Николай Андреев - Разведка боем

1 Николай Андреев

Глава 1
БОЛЬШАЯ ПОЛИТИКА

Человек рождается в муках и боли. Жизнь - это величайший дар, которым надо дорожить. К сожалению, люди часто не понимают очевидные истины. Они с удивительной легкостью обнажают оружие и в яростном гневе бросаются друг на друга. Ненависть и злоба пожирают наши сердца и души. Ради призрачных идеалов безумцы способны пожертвовать всем миром.
Иллюзии и пороки, словно камень на шее утопленника, тянут цивилизацию в бездну хаоса и смерти. Болезни, катастрофы и войны прокатываются по планетам, уничтожая хрупкую жизнь. Некоторые народы с честью выдерживают тяжелое испытание и поднимаются на более высокую ступень развития, некоторые, так и прозябают в дикости и варварстве, а чья-то тонкая нить истории обрывается, не оставляя следа. На бескрайних просторах космоса нет места жалости.
Мы приходим, в этот мир на очень короткий срок. Ничтожный миг между прошлым и будущим Вселенной. Человеку суждено родиться, достичь зрелости и умереть. Каждому отпущено свое время. Наша судьба предначертана заранее. Абсолютное большинство людей предпочитают тихую, спокойную, размеренную жизнь. Хорошая работа, уютный дом, любящая семья. Что еще нужно для счастья? Мир прекрасен!
Но рано или поздно случается беда. Закрывая солнце, небо затягивают черные мрачные тучи. Вражеские сапоги топчут родную землю, города превращаются в руины, горят леса и поля. Надежды на спасение тают. Мужчины, женщины, дети взывают к богу.
И тогда появляются избранные! С виду они обычные, ничем не примечательные люди. Но это не так. Их жизнь - яркий, пылающий факел. Свет от него указывает народу путь к совершенству. Жертвуя собой, воины дают цивилизации еще один шанс. Имена героев веками передаются из уст в уста, становясь легендой. Человечество не может существовать без храбрецов. Смело бросаясь в гущу битвы, отчаянные бойцы навсегда уходят в вечность.

Олесь сидел в мягком кресле своего кабинета на «Янисе-27» и внимательно смотрел на огромный голубоватый шар, повисший в воздухе. Это схематическое голографическое изображение звездной системы Сириуса с уже созданными линиями обороны. Минуло полгода с тех пор, как вернулась из длительного полета разведывательная экспедиция. Отчет русича был тщательно проанализирован на Совете.
Как и следовало ожидать, Стив Маклин, руководитель гражданской миссии, выступил с резкой критикой военного командования. Аланец считал, что Храбров слишком рано прекратил переговоры. По мнению профессора, несмотря на высокомерное поведение эданцев, с ними вполне можно сотрудничать. Валкаал - довольно развитая в техническом плане цивилизация. Обмен знаниями позволит народам двух планет совершить значительный скачок в науке. Иметь такого союзника в войне с горгами - большая удача.
По ряду вопросов землянин соглашался в Маклином, но выступал категорически против уступок консулу. Эданцы коварны и агрессивны. Если они почувствуют слабость людей, то не задумываясь нанесут удар по Тасконе, Алану и Маоре. Пример джози весьма показателен. Валкаалцы превратили разумных существ в бескровных рабов. Передавать столь опасной расе секрет ускорителей, позволяющих преодолевать световой барьер, равносильно самоубийству.
В Совете разгорелся горячий спор. Одни предлагали направить в систему Китара мощную эскадру и «надавить» на упрямых эданцев. Другие, опасались обострения отношений и не хотели ввязываться в войну с высокоразвитой цивилизацией. Мирный договор давал хоть какие-то перспективы. Само собой, сторонники осторожной политики победили.
Звездный флот до сих пор не сумел оправиться от потерь, полученных в результате вторжения насекомых. Немало судов погибло и получило повреждения при прорыве планетарной обороны Маоры. К серьезному нажиму на валкаалцев Союз попросту не готов. Опасались члены Совета и за судьбу собственной страны. В любой момент возле Сириуса вновь могли появиться горги.
После длительного обсуждения результаты экспедиции признали удовлетворительными. Храброву удалось наладить контакт с сенатом Эдана и избежать массового заражения экипажа в системе Индаса. Двухвековая тайна исчезнувшего крейсера «Вилан» была раскрыта. Полеты к планете Крастон категорически запрещались. Исследование неизвестного генетического вируса представляло слишком большой риск. С подобным видом разума человечество еще никогда не сталкивалось. Страх оказался сильнее любопытства.
За прошедшие шесть месяцев генерал Оун дважды вносил предложение об отправке в разведывательный поход группы кораблей. Необходимо любой ценой выяснить, где находится родная планета насекомых. Без этой информации победу в войне не одержать. Внимательно выслушивая приводимые доводы, Совет каждый раз отказывал командующему, ссылаясь на слабость флота.
Брешей в системе защиты действительно было достаточно. Несмотря на сумасшедшие темпы строительства, современных космических баз и судов катастрофически не хватало. Даже первая линия обороны на внешней орбите укомплектована лишь наполовину. Только-только ремонтники закончили восстановительные работы на «Альфе-2». Она сильно пострадала во время сражения с захватчиками. В первом и третьем секторе вступили в строй еще две станции подобного типа. Теперь их количество достигло восьми. Тем не менее, надежно закрыть все места возможного прорыва вглубь звездной системы пока не удается.
Олесь едва уловимым движением коснулся кончиком пальца изображения на экране голографа. На шаре тотчас вспыхнули желтые огоньки. Две с половиной сотни ярких точек обозначали устаревшие базы типа «Эры», «Грота» и «Яниса». Станции, конечно, модернизировали, оснастили современными орудиями, усилили броню, однако ситуацию это не спасало. Чересчур уязвимая и неповоротливая конструкция. Хорошо хоть Совет, наконец, решил расселить людей с древних баз по планетам. Свободного места на Тасконе хватает. Сейчас на станциях несут службу только военные гарнизоны. В случае атаки насекомых потери будут минимальны.
Еще одно нажатие и в разных частях схемы загорелись многочисленные группы красных точек. Они чем-то напоминали роящуюся над водой мошкару. Мобильные отряды крейсеров и эсминцев готовы в любой момент устремиться навстречу вторгшемуся врагу. Вопрос в том - сумеют ли корабли людей сдержать натиск горгов? Постепенный ввод судов в сражение равносилен гибели. Не выставлять же заслоны нельзя. Мерзкие твари сразу нападут на беззащитные планеты.
Решить данную проблему отдел стратегического планирования объективно не мог. Распыление флота было осознанной необходимостью. Ведь неизвестно в каком секторе вынырнут насекомые. Не исключено, что горги предпримут наступление сразу с двух или трех сторон одновременно. Они опытные и умелые воины. И доказывали это не раз.
Храбров устало откинулся на спинку кресла. Сегодня выдался тяжелый день, и интересные мысли в голову не приходили. Как ни старайся, а в ближайшее время дыры в системе обороны не залатать. Ничего утешительного русич Оуну на вечернем совещании не сообщит. Завтра генерал вновь выступает в Совете. Очередная попытка сформировать и отправить экспедицию в дальний космос.
В правительстве Союза царит слишком оптимистичное и благодушное настроение. Гражданская администрация считает, что враг потерпел сокрушительное поражение и теперь долго не покажется в окрестностях Сириуса. А раз так, то спешить некуда. Нет смысла злить раненого зверя.
Победоносная эйфория охватила даже журналистов. Средства массовой информации буквально захлебывались от пафосных речей. Бог весть откуда в передачах появились специалисты-аналитики. Они со знанием дела рассуждали о превосходстве человеческого разума. Горги преподносились, как убогая, плохо развитая, слабая раса.
Совсем иначе думали военные. Исчезновение насекомых объяснялось легко и просто. До сих пор кровожадные, безжалостные твари еще ни разу не сталкивались с достойным противником. Мерзкие существа чувствовали себя полными хозяевами космоса. Эданцы не могли составить им конкуренцию. Жители Валкаала не обладают кораблями, способными преодолевать световой барьер. А это непременное условие для звездной экспансии.
Люди представляют куда большую опасность. Боевое столкновение в системе Аридана ввело горгов в заблуждение. Они пали жертвой собственного высокомерия. Конуг Эбши не сомневался в успехе. Разгром двух эскадр заставил насекомых пересмотреть свои взгляды на человечество. Нет, твари вовсе не испугались сильного врага. Горги, наконец, реально оценили силу конкурента.
Теперь насекомые тщательно, основательно готовятся к решающему удару. Главное, разрушить инфраструктуру планет. Добить разрозненные, отчаянно сопротивляющиеся базы и группы крейсеров труда не составит. Вот почему исчезли суда тварей. Противник собирает все корабли в единый мощный кулак. Чтобы победить, его надо обязательно опередить. К сожалению, в Совете это понимали немногие.
Легкое нажатие на кнопку и сфера тотчас исчезла. Олесь повернул голову в сторону и посмотрел на голографическую карточку жены и ребенка. Губы землянина расплылись в счастливой улыбке. Вот она настоящая отрада жизни. Разве может быть что-то дороже семьи. Одиночество - тяжкая, часто непосильная ноша. Яркий тому пример - Карс. Мутант - один из последних представителей племени властелинов пустыни. Весь его род погиб в первые годы колонизации Оливии. Воин сумел подавить в себе боль утраты, но стал угрюм, молчалив, нелюдим. Храбров забыл, когда в последний раз слышал смех тасконца. После смерти Роны Мелоун Карс окончательно замкнулся.
А Жак де Креньян? Весельчак, балагур, повеса… Гибель Линды надолго выбила маркиза из колеи. Четыре с половиной года добровольного затворничества. И в конце концов, страшная трагическая развязка. У русича до сих пор перед глазами та сцена прощания. Маленькая, ярко освещенная рубка крейсера «Вилан» и одинокая худощавая фигура француза. Короткая реплика и судно превратилось в пылающий факел. Аято умеет сдерживать эмоции, но наверняка, и ему приходится нелегко. Работа, даже самая интересная, не в состоянии заменить близкого человека.
У Олеся совсем иные проблемы. И он, и Олис задействованы в секретных проектах на разных космических станциях. Ежедневные сеансы связи не заменят непосредственного общения. Конечно, от пылкой юношеской влюбленности не осталось и следа. Чувство, которое испытывал землянин к жене, поднялось на гораздо более высокий уровень. Оно стало крепче, осознаннее, надежнее.
Аланка часто упрекала мужа в отсутствие показной страсти. Храбров действительно вел себя намного сдержаннее. Месяц тому назад ему исполнилось тридцать шесть лет. То ли возраст сказывается, то ли высокое положение. А может, обычная мужская лень. Русич слишком сильно любил жену, чтобы постоянно признаваться ей в этом. Комплименты и ласковые слова из уст Олеся звучали крайне редко. Не случайно, Олис частенько называла землянина неотесанным дикарем.
Зато, в какой великолепный праздник превращались совместные выходные дни! Чета Храбровых сразу улетала на один из роскошных курортов Тасконы или Алана. Финансовых затруднений они никогда не испытывали. Увы, за последние полгода Олесь и Олис выбирались на планеты лишь трижды. Именно по этой причине, после долгих спорой и обсуждений, Храбровы решили не заводить второго ребенка. К сожалению, времени на воспитание детей у них нет.
Серьезные трудности возникали и с Вацлавом. Мальчик постоянно мигрировал по космическим базам то с отцом, то с матерью. Но вот подошла пора идти в школу. Родители Олис настояли, чтобы внук поселился у них во Фланкии. Получить хорошее образование в столице страны гораздо проще. Найджел недавно ушел в отставку и теперь мог целиком и полностью посвятить себя Вацлаву. О Веле и говорить нечего. Женщина души не чаяла в единственном внуке. Лучшего выхода из ситуации не придумаешь, а потому ни Олесь, ни Олис долго не сопротивлялись.
Русич перевел взгляд на другую карточку. Невольно защемило сердце. Храбров тяжело вздохнул, взял со стола стакан с соком, сделал несколько больших глотков. Прошлое уже не вернешь. Восемь счастливых улыбающихся лиц: Олесь, Тино, Жак, Пол, Линда, Карс, Крис и Вилл. Они снялись сразу после церемонии вступления в разведывательную службу подземной Тасконы. Новенькие мундиры, нашивки, лейтенантские погоны на плечах.
Боже, как давно это было! Почти восемь лет назад. Кто тогда мог знать, что война с Тьмой только начинается. Четверых уже давно нет в живых. Белауна арестовала служба безопасности Великого Координатора. Либо его предали, либо внедрение оказалось плохо подготовлено. После долгих попыток Вилл «сломался». Чтобы избежать обработки мозга, он сдал часть агентуры.
В число провалившихся разведчиков попала и Салан. Женщина своевременно заметила слежку, но уйти в подполье не успела. На глазах у сотен людей Линда разрядила лазерный карабин себе в голову. При штурме бункера правителя погиб и Белаун. Ценой своей жизни аланец спас Олеся и искупил вину перед друзьями. Хотя вряд ли де Креньян его простил.
Следующим в скорбном списке стоял Стюарт. Захват реакторных установок на полюсах Маоры дорого обошелся землянам. Батальон шотландца был уничтожен. В живых не осталось никого. Пол отстреливался до конца. Его похоронили на древнем кладбище Морсвила, рядом с Освальдом Ридле, Таланом Агадаем и Генрихом Кайнцом. И как русич ни старался, он не мог выбросить из головы один настойчивый вопрос: кто следующий?
Оставшиеся в живых воины Света встречались крайне редко. Слишком много повседневных насущных дел. Жизнь разбросала их по бескрайним просторам звездного государства. Аято до сих пор служил в контрразведке. У него были особые инспекционные полномочия, полученные о главы ведомства генерала Байлота. Самурай постоянно находился в командировках: то он на Маоре, то в подземной Тасконе, то разбирается с саботажниками на заводах Алана. Тино неожиданно появлялся на космических базах и так же неожиданно снова исчезал.
О своей работе японец говорил мало и неохотно. Борьба с тайной организацией посвященных проходила с переменным успехом. Подобраться близко к лидеру подпольщиков никак не удавалось. И хотя активность террористов заметно снизилась, никто больших иллюзий не питал. Затишье носило временный характер. Бунтовщики ждали удобного момента для удара.
А наступит он тогда, когда горги вторгнутся в систему Сириуса. Ослабленная армия будет не в состоянии оказать серьезного сопротивления. Изменников абсолютно не волновала судьба человечества. Захват планет насекомыми рассматривался ими как возможность заполучить власть. О потере свободы и многомиллионных жертвах посвященные не думали. Главное - отомстить за гибель могущественного Великого Координатора. Фанатизм на грани сумасшествия.
Подобные проблемы охватили и Маору, хотя причины были совсем иные. Радикальные религиозные секты не хотели мириться с процессами демократизации, охватившими население страны. Общество бывшей колонии менялось слишком стремительно: Женщины открыли лица, пошли на работу, стали учиться в университетах. Средства массовой информации поднимали такие темы, за обсуждение которых пару лет назад человек рисковал угодить на каторгу. Более свободными стали и взаимоотношения полов. Без сомнения, сказывалось посещение маорскими специалистами Тасконы и особенно Алана.
В крупных городах планеты постоянно вспыхивали беспорядки. Сторонники строгой морали громили магазины женского белья, переворачивали и сжигали новенькие лимузины, избивали прохожих в яркой одежде. В небольших поселениях дело доходило и до убийств. Полиция был завалена делами о нанесении вреда женщинам, осмелившимся выйти на улицу без темного покрывала на голове. Мерзавцы использовали баллончики с газом, кислоту, факелы. Число изуродованных маорок росло с каждым днем, но запугать представительниц прекрасного пола фанатикам не удалось.
Активно работала и служба контрразведки. Сотрудники секретного ведомства регулярно выявляли и арестовывали наиболее опасных радикалов. Одним словом, Аято трудился, не покладая рук. Зная характер и образ мышления товарища, Храбров не сомневался, что самурай создает собственную, преданную только ему, агентурную сеть. Аргус в действия Тино не вмешивался. Старик сильно сдал за последние годы и неизвестно, сколько он протянет на этой должности. Сместить его хотели многие.
Совсем иначе жизнь складывалась у Саттона. Не считая погибшего на Аскании Олана, Крис был самым молодым из них. Он легче всех вписался сначала в тасконское, а затем и в аланское общество. Обучение в летной академии давалось англичанину легко. Обработка мозга по программе Делонта не прошла бесследно. Из Саттона получился отличный пилот. Землянин даже участвовал в соревнованиях на флайерах. И хотя призовых мест Крис не завоевывал, его результаты вызывали уважение.
Сейчас англичанин являлся первым помощником командира тяжелого крейсера «Алигат». Удачным был и брак землянина. Унимийская принцесса Николь родила Саттону двух прекрасных сыновей. Большую часть времени женщина проводила на Родине в отреставрированном и великолепно оснащенном современной техникой особняке. Фантастически красивое место на океанском побережье. Что-что, а обустраивать свой быт тасконка умела. Олис и Олесь не раз гостили у Саттонов. Николь являлась единственной подругой аланки. Быть женами бывших наемников не так-то просто. Вся жизнь землян - череда войн и сражений.
Несколько слов надо обязательно сказать о Карсе. Оливиец возглавил охрану «Яниса-27», станции, на которой располагался отдел стратегического планирования. В его подчинении находилось почти полторы сотни опытных, испытанных в боях мутантов. Им можно полностью доверять. Среди солдат майора нет посвященных. Они не предадут и будут драться до конца.
Особенно остро данная проблема встала после покушения на Храброва. Русича пытались убить дважды. Сначала в гостинице Геленджила, а затем на центральной магистрали Фланкии. В первом случае Олеся спасла собственная реакция, во втором, предусмотрительность Байлота. Храброва подменил в машине де Креньян. Жак чудом выбрался из той кровавой бойни. Террористы в средствах не церемонились.
Карс вместе с Полом Стюартом участвовал в высадке на Маору и штурме реакторных установок. Батальону властелина повезло чуть больше. После завершения операции тасконец перевелся на «Янис-27». Олесь и Карс виделись ежедневно, но разговаривали довольно редко. В присутствии посторонних друзья обсуждали только служебные дела. И лишь изредка, когда выдавался свободный вечер, они собирались в каюте Храброва и за бокалом вина, предварительно включив противоподслушивающее устройство, вспоминали былые походы и спорили о будущем.
Тайна хранителей до конца так и не раскрыта. Что представляет собой «Ковчег», воины Света не знают. Аргус категорически запретил летать на остров. Время еще не пришло. Хотя, куда уж дальше тянуть. Из двенадцати бойцов в живых остались только четверо. Война с горгами может привести к тотальному уничтожению человечества. Без помощи могущественных покровителей не обойтись. Не было разумного объяснения и странным видениям русича. Они почему-то случались в самые сложные и ответственные этапы его жизни. Религиозно-философским теориям Аято Олесь не очень доверял. Все наверняка гораздо проще.
Экран голографа ярко вспыхнул. От неожиданности землянин даже вздрогнул. Храбров чересчур увлекся глубокомысленными размышлениями.
- Господин полковник, - четко доложил худощавый светловолосый лейтенант. - На связи генерал Байлот. Линия высшей степени защиты.
- Соедините, - мгновенно отреагировал русич.
Почти сразу на экране появилось осунувшееся вытянутое лицо старика. Абсолютно седые волосы, тонкий заостренный нос, глубокие морщины, бледные синевато-розовые губы. Выглядел тасконец не блестяще. Впрочем, это неудивительно. Возраст Аргуса уже давно перевалил за восемьдесят. Но глубоко заблуждался тот, кто думал, что генерал слаб и немощен. За невзрачной внешностью скрывался железный характер, сумасшедшая работоспособность и беспредельная преданность интересам Союза. Принимая жесткие, непопулярные решения, он никогда не колебался и не проявлял малодушия. Как начальник контрразведки Байлот часто разрабатывал секретные операции, которые противоречили закону и влекли за собой человеческие жертвы. В тайной войне средства не выбирают.
- Здравствуй, Олесь, - вымолвил генерал, изобразив на устах жалкое подобие улыбки.
- Добрый вечер, Аргус, - кивнул головой землянин.
- Вряд ли он добрый, - произнес старик, расстегивая ворот рубашки. - У тебя усталый вид.
- Готовлюсь к завтрашнему выступлению командующего, - сказал Храбров.
- И как успехи? - поинтересовался тасконец.
- Хуже некуда, - проговорил русич. - Линия обороны создана на одиннадцать процентов. А это главный козырь противников экспедиции. Они опасаются за безопасность планет. И не напрасно… Их доводы весомы и неопровержимы. Космические базы и звездный флот не в состоянии отразить массированную атаку насекомых. Часть кораблей горгов обязательно прорвется к Маоре, Алану и Тасконе. Число погибших будет измеряться миллионами.
- Тем более надо провести разведку, - заметил Байлот. - Мы должны четко знать, откуда на нас надвигается лавина врагов. Тот, кто владеет информацией, тот владеет миром. По уровню развития твари ничуть не превосходят человечество, но на их стороне внезапность. Каждый раз насекомые появляются неожиданно. Пора поставить мерзавцев на место.
- Генеральный штаб тоже так считает, - согласился с Аргусом Олесь. - Пауза в войне несколько затянулась. В любой момент армада горгов может обрушиться на систему Сириуса. К сожалению, в Совете этого не понимают. Одни боятся спровоцировать новое вторжение, вторые пребывают в эйфории от достигнутой победы. Но и те, и другие не желают менять сложившуюся ситуацию. Покойный Дойл как-то рассказывал о птице, которая в случае внезапной опасности сует голову в песок. Она абсолютно уверена, что надежно спряталась. Наша политика ничем не отличается от поведения глупого существа.
- Пожалуй… - усмехнулся старик.
- Времени на споры не осталось, - вымолвил землянин. - Рассмотрение вопроса и так откладывалось уже дважды. А что подумают эданцы? Переговорный процесс ведь всего лишь приостановлен. Нельзя давать повод жителям Валкаала заподозрить людей в трусости.
- У тебя есть конкретные предложения? - спросил тасконец.
- Нет, - честно признался Храбров. - Я не знаю, как убедить членов Совета. Прислушиваться к мнению военных они не хотят. В средствах массовой информации наши предложения преподносятся как лоббирование интересов армии и флота. Некоторые журналисты предлагают урезать финансирование программы. Чего бояться слабых уродливых горгов?
- Все так, - утвердительно кивнул головой Байлот. - Однако под лежачий камень и вода не течет. Если человек не понимает по-хорошему, придется прибегнуть к другим методам. Операция началась два часа назад. Мы постараемся устранить ненужные преграды.
- Не понимаю, о чем ты? - произнес русич.
- Расслабься, - ответил генерал. - У каждого своя работа. Мутанты охраняют базу, пилоты управляют звездными крейсерами, а служба контрразведки делает так, чтобы им никто не мешал. Ситуация в Совете завтра резко изменится. Подробности Тино расскажет при встрече.
- Сплошные тайны, - иронично улыбнулся Олесь.
- Я не доверяю каналам связи, - проговорил Аргус. - После случая с Бертом Расселом пришлось перенастраивать почти двадцать ретрансляторов. А подобных умельцев в Союзе немало.
- Мне готовиться к экспедиции? - землянин задал прямой вопрос.
- Не торопи события, - возразил старик. - Все в руках божьих. Увидимся во Фланкии. И следи за новостями. Сегодня будет интересный вечер.
Экран голографа погас. Байлот не любил долгих прощаний. Догадаться о какой операции идет речь, труда не составляло. Агенты Аргуса постоянно собирали компрометирующий материал на высокопоставленных чиновников правительства. Шантаж - один из самых эффективных методов для достижения цели. Время уговоров закончилось. Вопрос лишь в том, по кому ударит старик?
Невольно Храбров вспомнил последнее заседание Совета, на котором он присутствовал. Русич закончил доклад и терпеливо ждал итогов голосования. В состав руководящего органа Союза Свободных Планет входило одиннадцать членов. Пять человек представляли подземную Таскону, пять - Алан, и Зенда Тиун, выражавшая интересы мутантов. Маора пока в работе Совета участия не принимала. До сих пор стороны не договорились о квоте. Колония требовала как минимум четыре места, ей предлагали только два. При этом все сразу вспоминали, при каких обстоятельствах планета вошла в Союз. В любом случае дискуссия затягивалась.
Для принятия решения об отправке экспедиции требовалось две трети голосов. Вопрос слишком серьезный, жизненно важный. Кто тогда выступил против? Из аланцев - Кора Лейбвил и Кайл Эрвил. Лейбвил импульсивна, истерична и пуглива. Ее отказ прогнозировался заранее. Эрвил. Высокий полный мужчина. Не глуп, но чересчур самоуверен и надменен. За ним стоят крупные холдинговые компании. Им разорительная война не нужна. Спрос на предметы быта и так заметно упал. Поступок Кайла тоже вполне объясним.
Теперь тасконцы… Председатель Никлас Прайлот в последние годы стал излишне осторожен. Ответственные решения он старается в одиночку не принимать. Лиза Соул отвечает за социальную сферу. Все ее программы постоянно натыкаются на недостаток финансирования из-за военных заказов. Раздражение женщины понятно.
И, наконец, Торн Таунсен. Самая странная и загадочная фигура. Ни Аято, ни Байлот не сомневались, что именно он является воином Тьмы. Поддерживая офицеров на словах, тасконец, тем не менее, регулярно выступал против оборонных законопроектов. А ведь Таунсен возглавлял департамент военного производства. Где логика? Разумного объяснения поступкам Торна друзья не находили.

Итого пять человек. Кто-то из них станет сегодня жертвой Аргуса. Олесь терялся в догадках. Но в одном русич не сомневался: старик слов на ветер не бросает. Байлот не испытывает жалости и сострадания к врагам. Как настоящий хранитель тасконец был готов, не раздумывая, пожертвовать жизнью ради интересов человечества. Так же, не дрогнув, Аргус бросал на алтарь судьбы других людей.
Храбров встал с кресла, взглянул на часы и не спеша побрел к двери. Он что-то заработался. Завтра предстоит трудный день. Надо хорошенько выспаться. В коридоре с лазерным карабином наперевес застыл мутант-охранник. Внешний вид солдата мог напугать кого угодно. Нависающие на глаза надбровные дуги, совершенно лысый череп, зрачки ярко-желтого оттенка, нос широкий, расплющенный, из-под верхней губы торчат зубы.
Интересно, из какого племени тасконец? А что если борг из пустыни Смерти на Оливии? Часть этого рода каннибалов все же сохранилась. В первые годы аланской экспансии сражения с ними были очень жестокими и кровопролитными. Не исключено, что русич встречался с воином на поле боя при захвате Велона или Аклина. Олесь невольно остановился и негромко спросил:
- Откуда родом, рядовой?
- С Аскании, господин полковник, - отчеканил мутант.
- Я так и подумал, - солгал землянин и двинулся к лифту.
Сняв ботинки, Храбров удобно устроился на диване, налил себе пива и включил голограф. Холодный, пьянящий напиток приятно разливался по телу. Веки сразу потяжелели. Русича потянуло в сон. Давала о себе знать усталость. Последние дни выдались чересчур нервными и напряженными. Олесь поставил стакан на стол, снял китель и направился в ванную комнату.
Контрастный душ привел его в чувство и придал бодрости. Теперь у пива появился хотя бы вкус. Чуть горьковатый, терпкий, с характерным оттенком аланских трав. Состав неплох, но с напитком Нила Броуна в «Грехах и пороках» не сравнишь. То ли вода другая, то ли недостаточная выдержка, то ли оливиец использовал особый рецепт. Хранить тайны хозяин морсвилского заведения умел.
После длительного перехода по пустыне под палящими лучами безжалостного Сириуса глоток такого пива воспринимался, как живительная влага. В голове сразу начинало шуметь, а конечности наливались свинцом. Ни с чем не сравнимое состояние блаженства, свободы и безопасности. Как же давно это было. Небо бездонное, трава изумрудно-зеленая, вода прозрачно-голубая, а барханы огненно-рыжие. В юности мир воспринимается совершенно иначе.
Землянин иронично улыбнулся и прибавил звук голографа. По центральному каналу демонстрировался какой-то фильм. Типичная любовная мелодрама. Поиск более интересной программы ни к чему не привел. К массовой культуре Алана и Тасконе Храбров относился со снисходительным равнодушием. Она казалась ему слишком скучной и упрощенной. Лишь изредка русич смотрел спортивные передачи. В состязаниях есть элемент непредсказуемости.
Вот и сейчас он остановил свой выбор на странной игре с мячом. Атлеты двух команд упорно пытались им завладеть и занести в особый сектор. Неожиданно показ матча прекратился. На экране появилась миловидная женщина лет сорока в строгом костюме. Со скорбным выражением лица диктор сообщила:
- Господа, мы просим прощение за срыв трансляции. Экстренный выпуск новостей! Наша компания начинает прямой репортаж с пресс-конференции господина Данрила. Он выступает с обвинениями в адрес члена Совета Союза Свободных Планет Кайла Эрвила. Случай беспрецедентный. Высокопоставленный чиновник во время беспорядков на Елании изнасиловал несколько женщин. Верховный суд уже заинтересовался этим делом. Если информация о преступлениях члена Совета подтвердится, его ждет смертная казнь.
На мгновение экран погас. Почти тут же картинка сменилась. Олесь увидел огромный зал, полностью заполненный людьми. Десятки журналистов пытались прорваться к маленькому тщедушному лысоватому человеку лет пятидесяти. Офицеры службы контрразведки умело сдерживали толпу. Почти четверть часа ушла на наведение порядка. Наконец, репортеры успокоились и расселись по местам. В помещении воцарилась удивительная тишина. Данрил разместился за пластиковым столом в окружении крепких телохранителей. Они внимательно следили, за присутствующими в готовности немедленно закрыть собой важного свидетеля.
- Я хочу рассказать вам свою трагическую историю, - дрожащим голосом произнес аланец. - Мне было суждено родиться посвященным второй степени. Неплохая стартовая позиция для карьерного роста. К сорока годам я стал главным инженером крупного завода в городе Бриссен. Красавица жена, умница дочь…
Мужчина вытер платком набежавшую слезу.
- Затем произошла революция. Мы - мирные люди и приняли ее спокойно. Дальше начался сущий ад. Мятеж, охвативший провинцию, привел к гигантским человеческим жертвам. Трупы валились прямо на улицах. Мутанты, высадившиеся в городе, с бунтовщиками не церемонились.
После их ухода местные власти приступили к проверке документов. Господин Эрвил тогда возглавлял особую комиссию Бриссена. Он пришел к нам в дом поздно вечером в сопровождении трех полицейских. На устах дружелюбная улыбка, в руках список жильцов, а в глазах - ненависть. На первый взгляд процедура выглядела пустой формальностью. Мои девочки спустились в гостиную.
Я не успел вымолвить ни слова, как получил мощный удар в лицо. Когда пришел в себя, то увидел, что мерзавцы насилуют жену и дочь. Бедняжки кричали и сопротивлялись, но силы оказались не равны. При этом Эрвил постоянно приговаривал: «Так будет со всеми посвященными. Теперь власть принадлежит нам». Заметив, что я приподнялся на локте, один из полицейских выстрелил мне в голову из бластера. Мое сознание померкло. Лучше бы умереть…
Данрил остановился, сделал пару глотков из стакана с водой, перевел дух. Окинув взглядом журналистов, аланец с нескрываемой горечью продолжал:
- Я очнулся на кладбище, в огромной куче покойников. Похоронные команды свозили сюда погибших для массового захоронения. Страшное было время. Друзья и родственники исчезали бесследно. С большим трудом мне удалось добраться до ближайшего жилого дома. До сих пор не понимаю, как остался жив. Больше трех лет провел в клинике нейрохирургии мозга. Врачи собрали мой череп буквально по частям…
В зале воцарилось тягостное молчание. Никто долго не решался нарушить тишину. Репортеры пытались осмыслить услышанное. Наконец со своего места поднялся высокий светловолосый молодой человек. Сразу видно из подземной Тасконы.
- «Агентство столичных новостей», - представился журналист. - Вы затронули мрачный период нашей страны. Служба контрразведки скрывает многие факты от общественности. Но это особый разговор. Господин Данрил, ваши обвинения очень серьезны. Они нуждаются в неопровержимых доказательствах. Ссылка на комиссию Бриссена несостоятельна. Член Совета Эрвил характеризуется с места работы, как опытный умелый руководитель. Участие в наведении порядка в зоне мятежа всегда рассматривалось как положительный факт биографии. Благодаря нему Кайл Эрвил заработал на выборах немало дополнительных голосов. Правоохранительные органы могут обвинить вас в клевете. И будут абсолютно правы.
- У меня есть доказательства, - нервно ответил мужчина.
- Какие? - не удержалась от реплики шатенка лет тридцати пяти.
- Мы представим их в конце пресс-конференции, - тотчас вмешался офицер охраны.
- Вы задержали полицейских, о которых шла речь? - уточнила женщина.
- Нет, - честно ответил представитель службы контрразведки.
По рядам присутствующих пробежала волна оживления. Толпа заколыхалась. Репортеры бурно обсуждали рассказ Данрила. Паузой воспользовался аланец средних лет.
- «Криминальная хроника Елании», - вымолвил мужчина. - Меня удивляет нерасторопность ведомства господина Байлота. Обычно оно работает оперативно. Объясните, в чем дело? Ведь полицейские Бриссена - основные свидетели. Мерзавцев нужно немедленно арестовать и допросить. Уж не хочет ли Совет Союза «замять» разразившийся скандал?
- Ни в коем случае, - мгновенно отреагировал офицер. - Никакого давления на нас не оказывается. Следствие идет своим чередом. В противном случае, эта встреча бы не состоялась. Арест убийц невозможен по объективным причинам. Все полицейские давно мертвы. Погибли при довольно странных, невыясненных обстоятельствах. Один утонул, второй покончил с собой, третий скончался от сердечного приступа. К сожалению, тела были кремированы. Данное направление ведет в тупик.
- Вы обвиняете Эрвила в устранении соучастников преступления? - донеслось из зала.
- Нет, - отрицательно покачал головой охранник. - Я лишь констатирую факт.
- Господин Данрил, а где сейчас ваша жена и дочь? - поинтересовалась смуглая темноволосая женщина.
- Они считаются пропавшими без вести и числятся в государственном розыске, - произнес аланец. - На самом деле и Эльвина, и Мари похоронены в общей могиле недалеко от города. Убийцы умело замели следы. Моя семья просто исчезла…
- Как же удалось спастись вам? - воскликнул парень лет двадцати двух. - У Члена Совета большая власть и много помощников. Вряд ли бы безжалостный убийца оставил в живых столь опасного свидетеля. Неувязка получается…
- Ничуть, - на удивление спокойно возразил посвященный. - Когда меня привезли в клинику, я назвал другое имя и фамилию. Чувствовал, что преследования не избежать. Кроме того, преступники были уверены в собственной безнаказанности. Стреляли ведь в голову, наверняка. Мое спасение иначе, как чудом не назовешь.
- А почему сразу после выздоровления вы не обратились в службу контрразведки? - спросил представитель «столичных новостей». - Что изменилось с тех пор?
- Мне удалось найти доказательства обвинения, - проговорил Данрил.
- Пустая болтовня, - поднялся со своего места седовласый мужчина лет пятидесяти в дорогом костюме. - Бард Корсенвил, «Светская хроника Алана». Мы уже почти час слушаем бредни больного человека. Во время мятежа бедняга потерял близких, получил тяжелое ранение и оказался в больнице. Видимо, там его лечили наркотическими средствами. А галлюцинации, порой, бывают так реалистичны. Господа, пора прекратить этот фарс…
- Хотите сказать, что я лгу? - истерично закричал аланец.
В ответ журналист лишь пожал плечами. Какой смысл спорить с шизофреником. Ни один суд не примет всерьез показания сумасшедшего. Служба контрразведки явно «вляпалась по уши». Они собрали пресс-конференцию, не имея на руках серьезных фактов. В зале нарастал недовольный ропот. Репортеры чувствовали себя обманутыми. Кто-то даже потянулся к выходу. Еще немного и трансляция прервется.
- Господа, - с невозмутимым видом вымолвил офицер, - неужели вы думаете, мы не проверили слова свидетеля? Выдвинуть обвинения против члена Совета - большой риск. Однако органы правопорядка хотят показать всему обществу - в стране нет неприкасаемых. Рано или поздно преступники будут пойманы и наказаны. В Совете Свободных Планет нет людей второго или третьего сорта. Бывшие посвященные имеют такие же права, как и остальные граждане. Мы предъявим доказательства. Дело в том, что в доме Минка Данрила служба безопасности Великого Координатора установила несколько скрытых голографических камер. Они имели ресурс работоспособности на два года. Хозяин догадывался об их наличии, но таковы были правила во времена диктатора. Тотальный контроль подданных, особенно высокопоставленных. А Данрил занимал очень ответственную должность…
- И где же этот фильм? - послышалась реплика из зала.
- Мы продемонстрируем только отрывок, - произнес охранник. - Там есть весьма шокирующие кадры. Просим увести детей в другую комнату. Надеюсь, вы сумеете сохранить корректность. В нашей стране человек признается виновным только по решению суда.
Взмах руки и огромный экран голографа вспыхнул. Перед зрителями предстала роскошная, обставленная со вкусом гостиная. Идеально отполированный пол, два мягких дивана, журнальный столик на изящной резной ножке, на стенах картины известных художников. Данрил жил на широкую ногу. Недостатка в средствах Минк не испытывал. Неудивительно, что выходец из среды непосвященных Эрвил испытывал зависть и ненависть.
Между тем, события в комнате развивались стремительно. Крепкий полицейский мощным ударом свалил Данрила с ног. Кайл с помощниками завалил женщин на пол и начал рвать на них одежду. Записи не меньше четырех лет и сразу видно, как поправился за минувшие годы член Совета. Он набрал, как минимум, килограммов десять-двенадцать. Во время работы в Бриссене Эврил выглядел гораздо лучше. Высокий, элегантный, представительный мужчина. Впрочем, узнать его труда не составляло. Пару раз камера четко засняла Кайла в фас. Искаженное презрительной усмешкой лицо, руки на груди обезумевшей от ужаса девушки, штаны спущены почти до колен.
Само собой, показывать финальную сцену служба контрразведки не стала. Минут пять в помещение царила гробовая тишина. Журналисты молча уходили из зала. На душе был отвратительный осадок. И этот человек управлял государством, принимал жизненно-важные решения. Политика, конечно, грязное дело, но не до такой же степени. Граждане Алана выбрали в Совет насильника и убийцу. Миллиарды людей сейчас проклинают мерзавца. Храбров залпом осушил стакан, откинулся на спинку дивана, закрыл глаза и едва слышно проговорил:
- Эрвилу конец. Теперь уже ничего не докажешь.
Единственное чего не понимал русич, это зачем Аргусу понадобилось публичное представление. Обладая подобными фактами, можно прижать к стене кого угодно. Кайл превратился бы в послушную марионетку. Старик же умышленно обострил ситуацию. Без сомнения, Байлот ведет сложную и опасную игру. Ведь неизвестно, как теперь поведет себя воин Тьмы. Да и кто он? Торн Таунсен? А если нет? Гадать на ночь глядя Олесь не собирался. Утро вечера мудренее. Землянин выключил голограф и направился в спальню. Теперь Храбров не сомневался - завтра будет тяжелый день.
Русич проснулся от длинного надрывного звука таймера. Олесь быстро встал и направился в ванную комнату. Вот оно преимущество высокого положения в обществе. В его распоряжении комфортабельная каюта со всеми удобствами. Такую роскошь на станциях типа «Яниса» могли позволить себе немногие.
Утренний туалет много времени не занял. Завтрак уже стоял на столе. Сработала автоматическая система доставки заказов. В шкафу висит идеально отглаженный парадный мундир. На Совете надо выглядеть подобающим образом.
Легкое нажатие на кнопку и вспыхнул экран голографа. Землянин увидел огромную толпу на улице. Съемка проводилась из окна высотного здания. Храбров долго не понимал, что происходит - отрывочные реплики, крики, чей-то плач. Полицейские активно оттеснили журналистов с тротуара. Только сейчас русич заметил лежащего на бетонном покрытии человека. Возле головы расплылось большое кровавое пятно. Картинка исчезла, и перед зрителями предстал темноволосый мужчина лет сорока.
- Уважаемые господа, - со скорбным выражением лица проговорил диктор. - Мы вели прямой репортаж с проспекта Независимости. Здесь полчаса назад из окна своего кабинета на восемнадцатом этаже выбросился член Совета Союза Свободных Планет Кайл Эрвил. Без сомнения, его самоубийство напрямую связано с состоявшейся накануне пресс-конференцией Минка Данрила. Поступок члена Совета косвенно подтверждает предъявленные обвинения. И хотя следствие еще не завершено, суд над преступником уже точно не состоится. Гражданам Алана следует задуматься над тем, кого мы избираем в руководящий орган страны. За импозантной внешностью Кайла Эрвила скрывался отъявленный мерзавец.
- Черт подери! - невольно вырвалось у Олеся. - Такую развязку трудно было предположить.

1 Следующая страница


Разведка боем 2

Признаться честно, землянин думал, что аланец будет сражаться до конца. Он производил впечатление смелого и сильного человека. Скорее всего, его добил показ фильма. Вряд ли Кайл спал сегодня ночью. Член Совета пытался связаться с друзьями, родственниками, деловыми партнерами.
Святая наивность. Ты нужен людям только тогда, когда находишься на вершине власти. Но стоит оступиться и упасть, как все мгновенно отворачиваются от изгоя. Одиночество - вот самое страшное наказание, которому подвергается человек. Эрвил не выдержал предательства близких и свел счеты с жизнью. Если Аргус добивался именно этого, то в расчетах не ошибся. На одного противника экспедиции стало меньше.
Храбров посмотрел на себя в зеркало, поправил фуражку, взял кейс и двинулся к двери. Охранники в коридоре вытянулись в струну. Возле лифта и на лестнице стоят усиленные посты. Карс мгновенно отреагировал на ситуацию в стране. Сейчас наверняка начнется оживление в стане посвященных. Они получили великолепный козырь в борьбе с законным правительством Союза. Ведь убийство семьи Данрила ничем не оправдано. Страну наверняка захлестнет волна террористических актов. Байлот затеял очень рискованную игру.
В шлюзовом отсеке русича ждали два пилота. Необходимые распоряжения отданы еще вчера. Десантный бот готов к вылету. Офицеры лихо козырнули и бросились в кабину управления. Торопливым шагом к Олесю направился властелин. Друзья обменялись крепким рукопожатием.
- Последние новости слышал? - спросил оливиец.
- Да, - кивнул головой землянин. - Пресс-конференцию смотрел почти полностью и даже знаю, чья это работа.
- Я тоже сразу догадался, - усмехнулся мутант. - Генерал в средствах не церемонится.
- Мне не по душе такие методы, - заметил Храбров.
- Нельзя ходить по грязи и не испачкаться, - возразил Карс. - На войне, как на войне. Для достижения цели хороши любые средства. Эрвил сам виноват в случившемся. Справедливая кара.
- Не буду спорить, - произнес русич, бросая взгляд на часы. - Время поджимает…
- Во Фланкии сейчас неспокойно, - сказал властелин. - Может мне полететь с тобой?
- Не стоит, - вымолвил Олесь. - Аргус позаботится о моей безопасности.
- Как хочешь, - пожал плечами тасконец. - Желаю удачи. Надеюсь, сегодня голосование будет удачным.
Землянин хлопнул товарища по плечу и вошел в бот. Люки тотчас закрылись. В отсеке раздалась громкая сирена, тревожно замигали красные огни. До разгерметизации осталась одна минута. Технический персонал поспешно покидал помещение. Внешние ворота начали медленно подниматься. В черной бездонной пустоте космоса мерцали россыпи холодных звезд. Порой, даже не верилось, что это гигантские раскаленные шары, способные давать тепло и свет на расстоянии в сотни миллионов километров. Без них жизнь во Вселенной невозможна.
Мир удивителен и загадочен. Мальчик, рожденный на далекой варварской Земле, по странному стечению обстоятельств стал одной из главной фигур в армии могущественной высокоразвитой цивилизации. С его мнением вынуждены считаться и тасконцы, и аланцы, и маорцы.
Машина плавно оторвалась от пола и устремилась в открытые ворота бездны. На «Янисе-27» служили пилоты высочайшего класса. Любой сложный вираж они выполняли легко и непринужденно. Храбров целиком и полностью доверял своим людям. Офицеры участвовали и в сражении с горгами, и при захвате реакторных установок на Маоре. В трудный момент аланцы не подведут.
Перелет до космодрома Фланкии занимает полтора часа и есть время поразмышлять над ситуацией в Совете. После смерти Кайла Эрвила в нем осталось десять членов. Чтобы добиться разрешения на экспедицию надо получить семь голосов. А противников разведки четверо. Кто-то один лишний. Байлот никогда не останавливается на полпути. Союз Планет ждут великие потрясения. Служба контрразведки перешла в наступление.
Созданный почти шесть лет назад институт власти оказался чересчур осторожным и консервативным. Он не способен оперативно реагировать на события, происходящие в стране и за ее пределами. Война с насекомыми отчетливо высветила недостатки Совета. Представители высшего органа государства были не в состоянии оценить опасность, нависшую над человечеством. Им не хватало решительности и смелости в принятии решений. В мирных условиях Совет функционировал неплохо, но в сложной ситуации продемонстрировал абсолютную несостоятельность. Назрела необходимость перемен.
На горизонте показался огромный мегаполис. Гигантские небоскребы в центре, извилистая синяя лента реки, разветвленная паутина дорог, маленькие зеленые пятнышки парков и скверов. Сейчас во Фланкии проживает почти двадцать миллионов аланцев. Один из крупнейших и красивейших городов планеты.
Пилот уверенно вел машину к космодрому. Не успел десантный бот опуститься на посадочную площадку, как к нему устремились три темно-синих электромобиля. Крепкие парни в штатском плотным кольцом окружили летательный аппарат. На всякий случай русич достал из кобуры бластер. Металлический люк медленно отъехал в сторону. В салон неторопливо вошел Дарл. Олесь улыбнулся, убрал оружие и двинулся навстречу помощнику Аргуса. После крепкого рукопожатия, землянин совершенно искренне сказал:
- Рад тебя видеть. Ваш выезд на космодром слегка напоминал захват.
- Что делать, - тяжело вздохнул тасконец. - В столице введено чрезвычайное положение. Устроив вчера пресс-конференцию Данрила, мы поступили несколько опрометчиво. Преступление Эрвила спровоцировало массовые беспорядки на улицах. Разгромлена часть магазинов и офисов. Не осталась в долгу и подпольная организация посвященных. Сорок минут назад при выходе из собственного дома застрелен Торн Таунсен. Стрелял снайпер-профессионал. Первая пуля попала в сердце, вторая - в голову. Не единого шанса на спасение. План перехвата успехом не увенчался. Убийце удалось скрыться.
Храбров внимательно посмотрел на капитана. Дарл выдержал взгляд русича и глаза в сторону не отвел. Либо он ничего не знает о проведенной операции, либо умело контролирует свои эмоции. Второе вероятнее. Старик многому научил юношу.
В том, что покушение на Таунсена совершили посвященные Олесь очень сомневался. Теперь стало понятно, зачем Байлот устроил публичный фарс с показом фильма. Аргус не только вывел из душевного равновесия Кайла, но и подготовил надежное прикрытие устранению Торна. Вряд ли кому-нибудь придет в голову мысль обвинить в совершенном преступлении службу контрразведки. Она абсолютно не заинтересована в смерти члена Совета. А вот у террористов есть веские причины убить тасконца. Месть всего лишь одна из них.
Но почему землянин ничего не почувствовал? Когда умирает воин Тьмы, его буквально захлестывает волна холода и мрака. Ответ напрашивался сам собой. Таунсен был обычным человеком. Неувязочка вышла. Байлот и Аято допустили ошибку. Но, что сделано, то сделано. Совет Союза сократился еще на одного члена. А не отложит ли председатель голосование? В последнее время Никлас Прайлот ведет себя нервно и непоследовательно.
В сопровождении Дарла Храбров покинул десантный бот и сел в ближайший лимузин. Машины тотчас сорвались с места. При выезде с космодрома к ним присоединились еще шесть электромобилей. На шоссе, не снижая скорости, лимузины произвели перестроение и разделились на три группы. Та, в которой находился русич, повернула налево от центральной магистрали.
Затемненные стекла не позволяли прохожим разглядеть сидящих внутри пассажиров. Служба контрразведки сделала необходимые выводы после нападения посвященных на Лейна Маквила и Жана де Креньяна. Кортежи высокопоставленных лиц государства теперь избегали главных улиц. И хотя движением электромобилей управлял главный компьютер Фланкии, маршрут эскорта не знал никто.
- Мы сделаем небольшой крюк, - проговорил тасконец. - Устроить засаду сразу на трех направлениях мятежники не в состоянии. Кроме того, генерал усилил охрану здания управления.
Олесь молча кивнул головой. Он сейчас думал о Торне. Еще одна жертва войны. Не переступил ли Аргус допустимую черту? Нельзя уподобляться врагу. Убийство - тяжкий грех. И если Эрвил получил по заслугам, то в чем виноват Таунсен? Только в том, что у него было собственное мнение об отправке экспедиции в дальний космос? Нет, русич не сторонник подобных методов. Карс не прав. Цель не оправдывает средства. Надо всегда оставаться людьми и ценить человеческую жизнь. Она дана нам богом.
Лимузины стремительно неслись по улицам Фланкии. Разглядеть кварталы, по которым едет кортеж не было ни малейшей возможности. Да и признаться честно, Храбров плохо знал столицу Союза. Землянин бывал здесь очень редко, только по служебным делам. А ведь это родной город Олис. Жена чувствует, себя во Фланкии, как рыба в воде. Гулять с ней по проспектам, площадям и скверам одно удовольствие.
Она превосходно знает историю Алана. Словно опытный гид, Олис рассказывает о столичных достопримечательностях. А их немало. Древние здания времен первых колонизаторов, гигантские памятники, сверкающие стеклом и металлом, современные небоскребы. Жаль, что подобные мгновения выпадают нечасто. Олесь не виделся с женой уже две декады. Если сегодня будет принято решение об отправке экспедиции, разлука продлится еще месяца на три. Вряд ли это известие обрадует аланку.
Машины благополучно миновали ворота и въехали во внутренний дворик дома Правительства. На ступенях широкой мраморной лестницы, заложив руки за спину, стоял Тино Аято. На лице ни малейших эмоций. Спокойный, уверенный взгляд. Форму в последнее время самурай не носил. Особенности службы. Сейчас на японце темно-серый дорогой костюм и черные туфли из искусственной кожи.
Офицеры покинули электромобиль и направились к Тино. Сразу бросалась в глаза усиленная охрана возле входа в здание и у ворот. То и дело мимо проходили люди в штатском. Не так часто в столице вводится чрезвычайное положение.
- Добрались без эксцессов? - лаконично спросил самурай.
- Да, - кивнул головой Дарл. - Только в одном месте я заметил митингующую толпу.
Друзья в знак приветствия обменялись рукопожатием.
- Надо бы поспешить, - произнес русич, взглянув на часы. - Заседание Совета через пятнадцать минут.
- Не торопись, - спокойно отреагировал Аято. - Оно отложено на час. Ряд членов руководящего органа страны пребывает в шоковом состоянии и не готово принимать ответственные решения. Генерал Байлот ведет активные переговоры с председателем.
- Значит, голосование может и не состояться? - уточнил Храбров.
- Я так не думаю, - снисходительно усмехнулся японец. - Старик умеет давить…
- Пойду, доложу ему о прибытии, - вымолвил тасконец.
Как только капитан отошел на приличное расстояние, Олесь с горечью заметил:
- С Таунсеном вы переборщили. Ведь не было стопроцентной уверенности, что именно он является воином Тьмы. Убрали ни в чем не повинного человека. Мы выдали себя.
- Говори тише, - сказал Тино. - У меня нет противоподслушивающего устройства. Сработано все чисто. В убийстве Торна виноваты посвященные. Если понадобится, мы представим неоспоримые доказательства. И поверь, невиновных людей не существует. За Таунсеном числится немало грехов. Использование служебного положения, коррупция, лоббирование интересов промышленных групп в ущерб безопасности страны. Совет прогнил насквозь. Я все больше склоняюсь к мысли, что править Союзом должен один человек. Он обязан отвечать за свои поступки, а не прятаться за спины других.
- Это называется узурпация власти, - заметил русич. - Карается смертной казнью. Аланцы еще не забыли времена Великого Координатора. Вы с Аргусом несколько оторвались от реальности. «Грязные» методы не лучший способ решения наших проблем.
- Бессмысленный спор, - пожал плечами самурай. - Ты не обладаешь необходимой информацией.
- Почему же, - возразил Храбров. - Кое-что я знаю. Пресс-конференция Данрила несомненный успех службы контрразведки. Кайл Эрвил устранен грамотно и честно.
- Благодарю за похвалу, - улыбнулся Аято. - Мы почти два года искали улики против мерзавца. Беда в том, что Минк Данрил погиб пять лет назад. Его труп с разбитым черепом обнаружен в общей могиле города Бриссен. Пришлось проводить генный анализ полуистлевших скелетов.
- Но тогда как? - изумленно вымолвил Олесь.
- Начну издалека, - произнес японец. - При реконструкции дома бывшего посвященного строители обнаружили скрытую голографическую камеру. Запись сохранилась фрагментами. Экспертам чудом удалось восстановить продемонстрированный кусок. Представляешь, наше изумление, когда стало понятно на кого это компрометирующий материал. К сожалению, уцелевших свидетелей преступления не осталось. Эрвил устранил всех соучастников. Предъявлять же крошечный эпизод в суд было глупо. Опытные адвокаты разбили бы обвинения в пух и прах. Старый, поврежденный диск - слабая улика. И тогда Байлот решил «оживить» покойника. Ведь не Кайл убивал несчастных и убирал мертвецов. Его интересовали только женщины. Специальная группа провела эксгумацию трупов. Патологоанатомы работали два месяца. Полная секретность. В конце концов, усилия ученых увенчались успехом. Мы обнаружили тело Минка. Причиной смерти являлся выстрел из бластера в голову. Так появилась легенда о чудесном спасении. Начались поиски двойника. Пресс-конференция - завершающий этап операции.
- Тонкий расчет, - тяжело вздохнул русич. - Если человека нельзя осудить по закону, значит, его надо довести до самоубийства. Вот почему старик разыграл этот фарс. Эрвил, всегда считавший, что следов преступления не осталось, дрогнул, засомневался и свел счеты с жизнью. А под шумок, свалив вину на подпольную организацию посвященных, вы устранили и Таунсена. Господи, Тино до чего мы дошли. Интриги, ложь, убийства. Раньше было гораздо проще. Есть враг и его необходимо уничтожить. У кого крепче рука, острее клинок - тот и прав.
- Забудь о тех временах, - проговорил самурай. - Они безвозвратно канули в прошлое. В большой политике средства не выбирают. С волками жить, по-волчьи выть. Запомни, для аланцев и выходцев из подземной Тасконы земляне по-прежнему остались неотесанными дикарями-наемниками. Нас боятся, уважают, но в душе считают варварами и недоумками. Мы чужие в этом мире. И если хотим уцелеть и чего-то добиться, должны действовать смело и решительно, наплевав на общепринятые правила и нормы приличия. Таковы законы войны.
- Звучит угрожающе, - Храбров взглянул в глаза Аято. - Ты хочешь захватить власть?
- А почему бы и нет… - ответил японец. - Оливия, Унима, Аскания, Алан и Маора обильно политы нашей кровью. Сколько друзей осталось гнить в земле тасконских материков. А кто сражается с армией Тьмы? Талан Агадай оказался прав - мы цепные псы войны. Первыми ввязываемся в драку и последними уходим с поля боя. А добыча, как известно, принадлежит победителям. Пора навести здесь порядок, и сделать человечество могущественной, бесстрашной расой.
- Надеюсь, Аргус о твоих планах не знает? - спросил русич.
- Олесь, ты недооцениваешь хранителей, - усмехнулся Тино. - Это древняя каста обладает огромной силой. Ход истории предначертан заранее. Я лишь выполняю божественную волю.
- Хорошее объяснение, - иронично вымолвил Храбров. - А как же «Ковчег»? Старик запрещает даже приближаться к нему. Тайна, покрытая слоем вековой пыли. У меня много вопросов, на которые бы хотелось получить ответ. Сведения Байлота слишком отрывочны и неточны.
- Все в свое время, - произнес самурай. - Научись терпеть и ждать.
- Я слышу эту фразу уже пять лет, - возразил Храбров.
- Какая ерунда! - рассмеялся Аято. - Давай закончим спор и пойдем пообедаем. Наверху есть отличный ресторан. Утро выдалось на редкость трудным и нервным.
- А что еще остается, - русич развел руками.
Друзья неторопливо двинулись к входу в здание. Охранники тотчас расступились. В холле Олесю пришлось сдать бластер. Таковы правила. Носить оружие в доме Правительства имеют право только сотрудники службы контрразведки и отдела внутренней безопасности. Впрочем, рядом с Тино бояться нечего.
В коридорах царило необычайное оживление. Глаза некоторых женщин неестественно раскраснелись. У каждого члена Совета свои сотрудники. Кто-то сегодня потерял и начальника, и работу. Офицеры в штатском внимательно наблюдали за проходившими мимо людьми. Уверенный, бесстрастный, проницательный взгляд. У посвященных разветвленная агентурная сеть. Они в состоянии совершить террористический акт где угодно. А потому необходимо усилить бдительность.
Олесь и Тино поднялись на лифте на верхний этаж и вошли в центральный зал ресторана. Ровные ряды столиков, белоснежные скатерти, отполированный до блеска пол, безупречная сервировка. Словно из-под земли перед посетителями появился администратор. Вежливо кивнув головой в знак приветствия, аланец жестом руки предложил офицерам следовать за ним.
Храбров и Аято расположились возле окна. Вид отсюда просто великолепный. Город буквально на ладони. Как и во всех дорогих заведениях Фланкии роботов здесь не использовали. С широкой улыбкой на устах официант терпеливо ждал, когда посетители сделают заказ. Состоится ли заседание Совета никто не знал. И неизвестно, вызовут ли на него русича. Ожидание вполне могло затянуться на несколько часов.

Глава 2
ЗАГОВОР

Олесь откинулся на спинку стула и с равнодушным видом смотрел на столицу Алана. Самый древний город планеты. Именно отсюда тасконцы начинали колонизацию материка Елания. Благоприятный климат, плодородная земля, буйная разнообразная растительность. В музее Фланкии до сих пор хранятся предметы быта, оружие и документы древних унимийских поселенцев. К сожалению, не уцелели дома первой застройки. Столица слишком часто подвергалась перепланировке и меняла свой внешний облик.
Сейчас она выглядит потрясающе. Высотный, современный, сверкающий сталью и стеклом центр города, четкие, правильные квадраты промышленных кварталов, утопающие в зелени жилые окраины. Во Фланкии есть роскошный аквапарк, две сотни скверов, возле реки раскинулась огромная зона отдыха. Идеальное место для жизни. Увы, наслаждаться этими благами цивилизации суждено далеко не всем. У одних нет денег, вторым мешает служба, а третьи ищут уединения вдали от крупных мегаполисов.
Мир удивителен и многообразен, а история причудлива и парадоксальна. Возрождение Тасконы произошло благодаря бывшей колонии. Без сомнения Алан сейчас играет ведущую роль в Союзе Планет. Подземный мир метрополии обладает слишком слабой инфраструктурой. Пожалуй, только по научному потенциалу народы сохраняют определенный паритет. К счастью, процесс интеграции стал уже необратим.
- О чем задумался? - спросил самурай, делая глоток вина из высокого хрустального бокала.
- О перипетиях человеческой истории, - проговорил Храбров. - Вспоминаю Землю и родной Новгород. Неужели и он когда-нибудь достигнет подобного совершенства? Уйдут в прошлое убогие и неказистые домишки, деревянные мостовые, тусклые, коптящие лучины…
- Конечно, - Тино утвердительно кивнул головой. - Но это произойдет не скоро. Процесс развития длителен и сложен. Землянам понадобится не одно столетие…
- А почему бы аланцам немного не помочь? - спросил русич.
- Забудь, - сказал японец, вскрывая крупную раковину и извлекая содержимое. - Хранители ни за что не допустят ученых на планету. Этому закону подчинялся даже Великий Координатор.
- Еще одна труднообъяснимая загадка, - грустно улыбнулся Олесь.
- Что-то тебя потянуло в дебри, - вымолвил Аято. - Настоящая проблема - как разобраться в этом количестве вилок, ложек и ножей, лежащих перед тобой. Я прошел специальный курс обучения, часто бывал в элитных ресторанах и до сих пор путаюсь.
- Мне помогает Олис, - ответил Храбров. - Она великолепно разбирается в правилах этикета.
- А если ее рядом нет? - поинтересовался самурай.
- Тогда я плюю на нормы приличия и ем так, как удобнее, - честно признался русич.
- Разумный подход, - произнес Тино, осушая бокал.
Японец предпочитал морские продукты и сухое белое вино. Сейчас Аято упорно налегал на каких-то моллюсков с длинными клешнями. Цена у этого экзотического блюда была астрономической. Олесь сделал заказ попроще. Отбивная из натурального мяса кона, овощной салат и стакан сока из ягод аржи. По вкусу она чем-то напоминала голубику. Терпкая, с легкой кислинкой. Пить вино перед заседаниями Совета Храбров не рискнул. Члены высшего органа власти могут его неправильно понять.
Смерть Эрвила и Таунсена внесла коррективы в работу Совета. Введение же чрезвычайного положения в столице и вовсе выбило многих из колеи. Закулисные переговоры представителей планет не прекращались ни на минуту. Самурай сохранял абсолютное спокойствие, хотя прошло уже три часа. Русич поражался выдержке товарища. Тино, как ни в чем не бывало, продолжал поглощать деликатесы. Складывалось впечатление, будто японец приехал в дом Правительства только для того, чтобы полакомиться блюдами местной кухни.
Между тем, наступило время обеденного перерыва. Зал ресторана быстро заполнялся. Понизив голос, чиновники обсуждали события сегодняшнего утра. То и дело аланцы и тасконцы поглядывали на странную парочку. Вряд ли присутствие здесь землян - обычная случайность.
- Сколько шума из-за двух покойников? - снисходительно заметил Аято.
- Они занимали высокий пост в государстве, - сказал Олесь. - Вершили судьбы людей. Их смерть всколыхнула общество. Граждане Союза в очередной раз осознали свою беззащитность.
- В том-то и дело, - с горечью проговорил японец. - Если мерзавец богат и знаменит, о нем трубят все каналы, журналисты бегают сзади, как собаки на поводке. Обычный, хороший человек никому не интересен. Гибель сотен случайных прохожих во время террористического акта превращается в статистику. Разве это справедливо? Кто вспомнит Линду Салан, Пола Стюарта, Жака де Креньяна? А ведь их вклад в создание сильной звездной державы гораздо больше, чем у Кайла Эрвила и Торна Таунсена. Нездоровое любопытство и зависть - вот, что движет людьми. За внешним проявлением сочувствия скрывается торжество и злорадство. Еще два чиновника, стоявшие на вершине иерархической лестницы, оступились и упали.
- У человечества много пороков, - возразил Храбров. - Устраивая пресс-конференцию, вы лишь раздували низменные чувства обывателей. Изменить в одночасье общественную мораль невозможно.
- Значит, ее следует направить в нужное русло, - вымолвил Тино.
Самурай хотел еще что-то добавить, но осекся. Залпом допив вино, Аято произнес:
- Дарл. Судя по взволнованному выражению лица, заседание Совета началось.
Русич невольно обернулся. Тасконец быстрым уверенным шагом приближался к их столику. Ничего особенного в поведении капитана Олесь не заметил. Офицер абсолютно спокоен. Впрочем, японец редко ошибается. Эмоциональное состояние человека Тино определяет очень точно. Взглянув на почти полностью опустошенную бутылку и горку вскрытых раковин, Дарл с улыбкой сказал:
- Вы неплохо отдыхаете. Искренне завидую.
- Присоединяйся, - бесстрастно проговорил самурай, прикладывая палец к специальному устройству.
Оно в доли секунды определяет генный код посетителя, подключается к банковской системе и снимает необходимую сумму со счета. Если денег не хватает, у администратора ресторана загорается предупредительная надпись. Сроки оплаты долга выясняются деликатно и вежливо. Подобные заведения посещают люди довольно обеспеченные, облаченные властными полномочиями. Им скандалы не нужны.
- К сожалению, не могу, - пожал плечами тасконец. - Да и вас уже ждут…
Заканчивать фразу капитан не стал. Земляне прекрасно знают, о чем идет речь. Аято и Храбров встали и неторопливо двинулись к выходу. Лифт был занят, и пришлось немного подождать. За это время мужчины не обмолвились ни словом. Но вот двери открылись, и офицеры шагнули внутрь кабины. Спуск на третий этаж занял пару секунд.
Знакомый голубой коридор. На полу темно-синее покрытие. Синтетический ворс глушит звук шагов. Удивительная, странная тишина. Здесь нет обычной для дома Правительства суеты. Большинство сотрудников не имеет сюда доступа. На лестницах усиленные посты отдела внутренней безопасности. Офицеры в штатском застыли словно статуи. Напряженные, сосредоточенные лица, в глазах настороженность.
Дарл повернул налево и направился к массивным деревянным дверям. Вскоре тасконец остановился. Теперь их никто не мог подслушать. Служба контрразведки регулярно проверяла здание на наличие «жучков». Пока ничего обнаружить не удалось. Да и зачем посвященным рисковать, если глава подпольной организации является членом Совета. Вопрос в том, кто он?
- Когда началось заседание? - спросил японец.
- Пятнадцать минут назад, - ответил капитан, посмотрев на часы. - Само собой, в повестку дня внесены значительные коррективы. Сначала будет обсуждаться положение в стране. Преступление Эрвила потрясло устои аланского общества. Средства массовой информации требуют провести тщательное расследование. Покушение же на Таунсена и вовсе повергло людей в шок. Председатель даже хотел отложить заседание, но Байлот и Оун настояли на своем. Очень долго ждали Соул и Лейбвил. Женщины выражали сочувствие семье Торна…
- Старику сегодня достанется… - произнес русич. - Его обвинят в умышленной утечке информации и нарушении закона. По сути дела, Аргус спровоцировал самоубийство Кайла. Любой умный человек прекрасно понимает это. А воин Тьмы такого шанса не упустит.
- Байлот знает, что делает, - вставил Тино. - Он осознанно принимает удар на себя.
- Эффект может получиться прямо противоположный, - возразил Олесь.
- Не волнуйся, - снисходительно усмехнулся самурай. - Скрупулезно рассчитан каждый шаг.
- Мы ходим по лезвию ножа, - недовольно покачал головой Храбров.
- А когда было иначе, - вымолвил Аято. - Без риска жизнь скучна и неинтересна. Чтобы добиться цели надо чем-то жертвовать. Сейчас на кону стоит судьба человечества. К черту все церемонии! Подумай об Олис и Вацлаве. Горги не пожалеют никого.
- Цель оправдывает средства, - с горечью повторил слова Карса русич.
- Да, - жестко сказал японец. - Выбора у нас нет.
- Пора идти, - вмешался Дарл. - Олесь, тебя могут вызвать в любой момент.
- Удачи, - Тино ободряюще хлопнул друга по плечу.
Храбров взялся за металлическую ручку, открыл дверь и уверенно шагнул в приемную. За столом сидела уже знакомая ему секретарша. Миловидная шатенка с короткой стрижкой лет тридцати семи. Обычно она носила одежду светлых тонов, но сегодня была в строгом темно-зеленом костюме. Аланка искренне улыбнулась и проговорила:
- Добрый день, господин полковник… - женщина тут же осеклась и исправилась. - Хотя какой он добрый. Ужасная трагедия… Бедный господин Таунсен. Такой веселый, обаятельный мужчина. Всегда шутил, отпускал остроты, говорил комплименты…
Секретарша смахнула со щеки набежавшую слезу. О Кайле Эрвиле женщина даже не обмолвилась. О покойниках либо только хорошее, либо ничего. Это имя аланцы еще долго будут вспоминать с содроганием. Русич сел в удобное мягкое кресло и взял со столика красочно иллюстрированный журнал. Обычная светская хроника Фланкии. Голографические снимки «звезд» кино и эстрады, описания роскошных приемов и раутов, реклама драгоценностей и дорогих нарядов. Элита общества при любом правителе живет по своим особым законам.
Олесь лениво перелистывал страницы, не пытаясь вдумываться в смысл напечатанных статей. Сейчас его мозг занят совершенно иным. Байлот и Аято сознательно спровоцировали обострение ситуации в стране. Они пытаются расшатать Совет. Неужели главный орган власти изжил себя? А ведь шесть лет назад никто не сомневался в целесообразности его создания. Представители Алана и Тасконы совместно решали сложные проблемы объединения планет.
Что изменилось с тех пор? Ответ напрашивался сам собой: война с насекомыми вступила в решающую фазу. Совет просто не способен адекватно реагировать на ситуацию. Люди, облаченные огромной властью, абсолютно не разбираются в военных вопросах и не могут реально оценить нависшую над человеческой расой опасность. Принимаемые решения явно запаздывают. Командованию звездного флота приходится с огромным трудом преодолевать сопротивление гражданской администрации. Эта конфронтация не нужна никому.
Совет избран демократическим путем. Какая форма правления его заменит? Военная диктатура? Результат развития Маоры наглядно показал ущербность данного пути. Тогда где выход? Храбров его не видел.
- Господин полковник, - окликнула землянина секретарша. - Вас просят войти.
- Да-да, конечно, - русич поспешно встал с кресла.
Поправив форму, Олесь решительно направился в зал заседаний. Белый мраморный пол, высокие потолки, голографические камеры, на стенах огромные экраны. Отсюда часто ведутся прямые трансляции на всю страну. Но сегодня совещание закрытое и аппаратура выключена. Как обычно в центре помещения стоит одинокое черное кресло. Перед ним полукруглый деревянный стол. Древняя тасконская традиция.
В центре - худощавый русоволосый мужчина лет пятидесяти пяти. Никлас Прайлот. Последние два года дались ему нелегко. Гибель вот уже четырех членов Совета, вторжение горгов, атака на Маору, постоянные акты саботажа посвященных. На лбу глубокие складки, на щеках морщины, под глазами набухшие мешки. Видимо у председателя была бессонная ночь.
Справа от председателя расположилась Зенда Тиун. Оливийка выглядела превосходно. Строгий темно-синий костюм, волосы зачесаны назад и собраны в пучок, в больших карих глазах привычный блеск. Гетера спокойна и уравновешена. Ее трудно чем-то удивить. В былые времена Тиун сама не раз дралась на ристалище Морсвила и безжалостно убивала противников. Крин Ормерот в своем амплуа. Редкие седые волосы взъерошены, борода торчит клочьями, пальцы нервно подрагивают. Определить возраст тасконца нереально. Ему давно за семьдесят. Место Торна Таунсена пустует.
Лиза Соул пришла на заседание в черном траурном платье. Спина выпрямлена, плечи развернуты, подбородок гордо вскинут. В мимике лица чувствуется раздражение. Она должна сейчас находиться у гроба погибшего, а не в доме Правительства. Главное - это уважение к людям, а дела могут и подождать. В противоположность Соул, Байлот совершенно невозмутим. Чуть расслабленная поза, руки лежат на подлокотниках, верхняя пуговица рубашки расстегнута, глаза опущены вниз. Вряд ли спор с оппонентами был легким.
Противоположное крыло стола занимали аланцы. Кора Лейбвил, высокая импульсивная женщина с короткими каштановыми волосами. Облачиться в траур она себе не позволила, ограничилась черным шарфиком на шее.
Слева от нее сидит генерал Оун. Стройный, подтянутый мужчина с орлиным профилем носа. Во взгляде офицера уверенность и смелость. Аланец превосходно себя зарекомендовал в сражении за Маору. Гибель Сорвила не смутила его и не повлияла на принятие ответственных решений. Сегодня он целиком и полностью на стороне Аргуса.
Брут задумчив и сосредоточен. Обычно Став выступает против тасконцев. Интересно, что раскопала служба контрразведки на аланца? Без шантажа тут явно не обошлось. Последней была Дина Утвил, полная пожилая женщина. По внешнему виду аланка очень напоминала домохозяйку. А ведь она является губернатором крупнейшего материка планеты - Елании. Ей часто приходится прибегать к жестким и непопулярным мерам для наведения порядка. Из всех женщин Совета Утвил самая здравомыслящая и рассудительная. Место Кайла Эрвила тоже вакантно.
- Господин полковник, - проговорил Прайлот, поднимаясь с кресла. - Мы вызвали вас, чтобы огласить решение Совета. Оно получилось компромиссным. К сожалению, строительство оборонительной системы идет недостаточно быстро. Рисковать собственной безопасностью глупо и нецелесообразно. Союз планет не готов к масштабной войне с насекомыми. Поэтому, о поиске горгов не может идти речи. Зачем раньше времени злить зверя…
Храбров изумленно взглянул на Байлота. Неужели тщательно спланированная операция рухнула? А как же точный расчет? Русичу не верилось, что стрик проиграл. Генерал сохранял спокойствие. На лице Аргуса не дрогнул ни один мускул.

Предыдущая страница 2 Следующая страница


3 Николай Андреев

- Между тем, - продолжил председатель, - было бы непростительной ошибкой потерять сильного, готового к сотрудничеству союзника. Наше долгое отсутствие жители Эдана расценят как неуверенность и слабость. Необходимо показать валкаалцам, что человеческая цивилизация обладает мощным флотом. Способ только один - продемонстрировать им ударную эскадру. Вы совершите краткосрочный поход в систему Китара. Генерал Оун выделяет для столь ответственной миссии двенадцать тяжелых крейсеров и двадцать шесть легких. Присутствие боевых кораблей сделает надменных эданцев сговорчивее. Но будьте осторожны и предельно вежливы! Никакого проявления агрессии. Мы - мирная раса и хотим сотрудничать с Валкаалом. Если консул потребует увести флот, немедленно выполните его желание. Обострение отношений с союзниками недопустимо. Так как вы не очень искушены в политике, к Китару снова отправится гражданская делегация. Она состоит всего из четырех человек и возглавит ее господин Маклин. У него уже есть опыт общения с высокородными эданцами. Ради достижения цели, человечество готово пойти на некоторые уступки.
Никлас сделал небольшую паузу, и Олесь тотчас произнес:
- Господин председатель, я хочу уточнить. Кто является руководителем экспедиции? В армии действует закон единоначалия. Коллективное обсуждение замедляет принятие решения.
Прайлот недовольно сверкнул глазами. С некоторым раздражением в голосе тасконец вымолвил:
- Эскадра в вашем полном распоряжении. Члены делегации не будут вмешиваться в военные вопросы. Их прерогатива - контакт с валкаалцами. Нам удалось собрать лучших психологов. Поэтому прошу проявить сдержанность. У каждого своя сфера деятельности.
- Благодарю за обстоятельный ответ, - кивнул головой Храбров.
- Я хочу напомнить, - сказал Прайлот. - Визит в систему Китара носит дружественный характер. О размещении крупного отряда судов возле Эдана речь пока не идет. Ровно через шестьдесят суток эскадра должна вернуться к основному месту дислокации. Мы не имеем права рисковать безопасностью собственных планет. Силы звездного флота и так распылены.
- У меня есть одна просьба, - проговорил русич.
- Слушаю… - бесстрастно произнес председатель.
- Разрешите взять два батальона десантников-мутантов, - вымолвил Олесь. - Не исключено, что высокопоставленные представители Валкаала захотят посетить тяжелые крейсера. Адмирал Суппелум, наверняка, проявит интерес. Проникнуть в двигательный отсек судов - самая заветная мечта эданцев. Внешний вид солдат охраны должен произвести на них неизгладимое впечатление. По своей сути местные жители воины и сразу оценивают возможности потенциального противника. Красавцами мутантов не назовешь, но физической силой бог оливийцев, унимийцев и асканийцев не обделил. В полном боевом облачении с лазерными карабинами в руках десантники выглядят устрашающе. Встретиться в рукопашной схватке с подобной армией у валкаалцев вряд ли возникнет желание.
Никлас задумчиво смотрел куда-то в сторону. Тасконец, словно ждал чьего-то совета. Медленно, не спеша он повернул голову и, растягивая слова, сказал:
- Хорошо. Берите столько солдат, сколько считаете нужным. В конце концов, ведь именно вы являетесь начальником оперативного отдела. Мои познания в данной области невелики.
- Благодарю, - вскинув подбородок, проговорил землянин. - Когда отправляется экспедиция?
- Генерал Оун считает, что на перегруппировку кораблей понадобится семь дней, - ответил Прайлот. - Еще двое суток уйдет на погрузку. Таким образом, старт назначен ровно через декаду.
- Я оправдаю оказанное мне доверие, - отчеканил Храбров.
- Не сомневаюсь, - председатель позволил себе улыбнуться. - Можете быть свободны…
Русич развернулся и быстрым шагом направился к выходу. Сегодня он в кресло даже не садился. Его мнение членов Совета не интересовало. Олеся вызвали в зал заседаний лишь для того, чтобы огласить принятое в результате долгих споров решение. Кое-кто из присутствующих провожал землянина с ненавистью в глазах. Храбров спиной чувствовал колючие взгляды недоброжелателей. Дверь открылась автоматически. Секретарша тотчас повернулась к офицеру. На мгновение русич остановился. Тяжело вздохнув, Олесь взял со стола оставленную в приемной фуражку. С едва уловимым сочувствием женщина произнесла:
- До свидания, господин полковник. Желаю вам удачи.
- Спасибо, - вымолвил землянин. - Она мне понадобится.
Храбров вышел в коридор. Дарл и Тино сразу направились к товарищу. Мягкое напольное покрытие скрадывало их учащенные шаги. Удивленно покачав головой, самурай проговорил:
- Ты что-то сегодня слишком быстро. Либо полный успех, либо полный провал…
- Ни то, ни другое, - возразил русич. - Экспедиция отправляется в систему Китара. Налаживать отношения с Валкаалом конечно нужно, но для меня это пройденный этап. Опять навязали старого маразматика Маклина. Ради дружбы народов он готов отдать эданцам и наше оружие, и секрет ускорителей. Если честно, я в растерянности.
- А как же разведывательная миссия? - уточнил капитан.
- Категорически запрещена, - ответил Олесь. - Совет, видите ли, опасается разозлить горгов и спровоцировать вторжение. Чушь! После разгромного поражения, твари пребывают в ярости. Насекомые впервые получили в космосе достойный отпор. Их флот давно был бы здесь, да силенок не хватает. Мы упускаем уникальный шанс покончить с мерзкими существами. Главное, выяснить, где живут горги, разрушить инфраструктуру…
- Не горячись, - остановил друга Аято. - После драки кулаками не машут. Большего Байлот добиться не мог. Старик знает, что делает. И не забывай, на Эдане остался воин Тьмы.
- Он - один из правителей планеты, - раздраженно отреагировал Храбров. - До него при всем желании не добраться. Убийство валкаалца спровоцирует новую войну…
- Ты стал чересчур узко мыслить, - проговорил японец. - В любом элитарном обществе за внешним благополучием скрываются глубокие разногласия и противоречия. Консул - должность выборная, а не наследуемая. А, значит, борьба за власть на Эдане не прекращается ни на минуту. Приближенные Омасима Такелома наверняка плетут интриги и строят козни правителю. Собственный брат перерезал бы ему глотку с большим удовольствием. Кроме того, Валкаал исторически неоднороден. Некоторые древние кланы считают себя несправедливо обделенными. Если умело направить эту вражду в нужное русло… Голубокожие представители планеты не знают жалости к врагам и за нас решат все сложные проблемы. Внутренний конфликт неминуемо ослабит союзника. Под мощным нажимом эданцы будут вынуждены принять наши условия.
- Твое коварство не знает предела! - изумленно сказал русич.
- Не преувеличивай мои достоинства, - усмехнулся самурай. - Я еще только учусь. Политика - наука сложная и опасная. Один неверный шаг и сразу окажешься на дне.
- Нам пора идти, - вставил тасконец.
Офицеры двинулись к лифту. Охранники службы безопасности даже не шелохнулись. Спустя минуту мужчины оказались в холле. Здесь было довольно оживленно. Сотрудники дома Правительства готовились к траурной церемонии. То и дело звучало имя Торна Таунсена. Само собой, о Кайле Эрвиле никто не упоминал. Аланца будто и не существовало вовсе.
Какие две разные судьбы! Одного члена Совета похоронят с помпой и пафосом в центре Фланкии, в присутствии многотысячной толпы, сотен журналистов и высших лиц государства, другого тихо кремируют немногочисленные родственники, постоянно прячущие глаза от назойливых репортеров из бульварных изданий. А ведь еще вчера они сидели за одним столом, пожимали друг другу руки. Тернист и непредсказуем жизненный путь человека.
Быстро спустившись по лестнице, Дарл, Тино и Олесь сели в бронированный лимузин. Электромобиль мгновенно сорвался с места. Миновав ворота, машина гармонично влилась в сплошной поток на улицах. Компьютер управления движения работал безупречно. Точный расчет дистанции, скорости, количества электромобилей на магистрали. Аварийные ситуации исключены полностью. Капитан, сидевший впереди, никаких указаний не давал, а значит, маршрут введен в программу заранее.
- Куда мы едем? - поинтересовался Храбров.
- Сам ведь говорил, любопытство - это порок, - вымолвил японец. - Не торопись, скоро все узнаешь. Я, кстати, забыл спросить, когда стартует экспедиция?
- Через десять дней, - ответил русич.
- Отлично, - произнес Аято. - Суток пять для полноценного отдыха тебе обязательно предоставят.
Лимузин перестроился из середины потока в крайний ряд и повернул в сторону жилых кварталов. Преодолев около полукилометра, машина въехала в подземный гараж под высотным зданием. Олесь сразу обратил внимание на то, что люди в штатском закрыли за ними массивные металлические ворота. На обычных охранников они не очень похожи.
Между тем, электромобиль спустился на второй нижний ярус. Несмотря на большое количество стоящих машин, людей в гигантском зале не было. Служба контрразведки умеет обеспечивать секретность. Если посторонний человек, попытается сейчас войти внутрь гаража, он будет либо арестован, либо устранен. При проведении важных операций офицеры не особенно церемонятся с простыми обывателями. Вряд ли это правильно, но таковы условия работы. Вскоре лимузин остановился. Самурай достал из холодильника банку сока, открыл ее, сделал несколько глотков и посмотрел на товарища.
- Пить хочешь? - бесстрастно проговорил Тино.
Японец абсолютно спокоен. Олесь всегда завидовал его выдержке. Потрясающая способность контролировать эмоции. Даже если топор палача зависнет над шеей Аято, он останется столь же невозмутим. Не случайно самурай до сих пор служит в контрразведке и занимает достаточно высокий пост. Тино умело распутывает хитросплетения заговоров посвященных и, в свою очередь, сам создает собственную подпольную организацию. Сторонников сильной власти на Алане немало, а потому единомышленников японцу найти нетрудно. Вопрос в том: насколько далеко зашел Аято? Но удивляло Храброва даже не это, а то, что самурая поддерживал Аргус, а значит, и тасконские хранители.
- Нет, - русич отрицательно покачал головой. - Я ведь, в отличие от некоторых, улиток не ел.
- И напрасно, - возразил японец. - Очень вкусно. Уверен, Дарл мне завидует.
- Еще бы, - рассмеялся капитан. - Ты за один раз спустил месячное жалование хорошего инженера.
- Какая пошлость думать о деньгах, когда речь идет о великолепно приготовленном блюде! - с притворным возмущением воскликнул Тино. - Вы - банальные потребители, и не умеете наслаждаться гармонией вкуса. Прием пищи - это священная церемония…
- Закрываем тему, - поспешно произнес Олесь. - Его понесло… Мы признаем свои ошибки.
- Так-то лучше, - удовлетворенно заметил самурай. - Жалкие недоучки-дикари.
Тасконец искренне расхохотался. Из уст землянина подобное оскорбление звучало довольно странно. Впрочем, к саркастическому юмору Аято Дарл давно привык. Недаром же он еще юношей провел с воинами несколько лет на Оливии. Счастливые были годы. Спокойные и беззаботные.
С тех пор немало воды утекло. Японцу скоро уже исполнится пятьдесят. А это серьезный возраст. Пора оглянуться и осмыслить пройденный путь. Надо отдать должное Тино, ему не в чем себя упрекнуть. Самурай никогда не нарушал данные клятвы и не отступал от принятого еще на Земле кодекса чести. Аято убивал, и убивал не раз, но не из корысти, властолюбия или удовольствия. Ради высшей цели приходится чем-то жертвовать. И очень часто ставкой в опасной игре становится жизнь. А своя или чужая не имеет значения. Война не знает жалости.
Ожидание затягивалось. Лишь спустя двадцать минут в гараже появился еще один лимузин. Машина подъехала к электромобилю, в котором сидели офицеры, и остановилась почти вплотную. Дарл тотчас открыл дверцу и вышел наружу. Капитан внимательно осмотрел зал. Едва заметный кивок головой и на его место сел Байлот. Старик выглядел уставшим. Непрерывные споры в Совете отнимали у генерала много сил.
- К чему такая конспирация? - удивился Храбров.
- В городе слишком сложная ситуация, - вымолвил Аргус. - Первый раунд боя мы выиграли. Чтобы восстановить паритет противник обязательно нанесет ответный удар.
- Ты говоришь о воине Тьмы? - уточнил русич.
- А о ком же еще… - попытался улыбнуться тасконец. - Прайлот сегодня тебя поймал, как мальчишку. Нельзя так расслабляться. По твоему взгляду и дурак догадается, кто спровоцировал кризис в стране. Теперь враг точно знает, кого необходимо убить.
- Извини, я немного растерялся, - тяжело вздохнул Олесь. - Тино постоянно твердил, что все уже решено. И вдруг председатель говорит о прекращении поисков горгов…
- Не расстраивайся, - произнес Байлот. - Именно на это и был расчет.
- Что-то я не очень понимаю… - Храбров подался чуть вперед. - Вы меня использовали?
- Да, - честно признался старик. - Противник хитер и опасен. Как его поймать? Нужно подбросить хорошую наживку. И он клюнет, обязательно клюнет. После смерти Эрвила и Таунсена Совет находится под моим контролем. Воина Тьмы такое положение вещей не устраивает. А значит, необходимо убрать с дороги преграду.
- То есть тебя, - догадался русич.
- Правильно, - с равнодушным видом сказал генерал.
- Не боишься, что покушение будет удачным? - спросил Олесь. - Террористы подготовлены великолепно. Среди них есть «бессмертные». Они не остановятся ни перед чем.
- От судьбы не уйдешь, - заметил Аргус. - В любом случае, враг раскроется.
- И тогда в схватку вступлю я, - вымолвил японец. - Мои люди давно ждут сигнала к проведению операции. Если понадобится захватить здание дома Правительства, мы сделаем это.
- Играете по-крупному, - покачал головой Храбров. - На банк поставлено абсолютно все.
- Другого выхода нет, - произнес Байлот. - Мерзавца надо найти и уничтожить до решающего сражения с насекомыми. Иначе, человечество окажется на краю гибели.
Русич задумчиво смотрел на ряды электромобилей. Сверкающие, обтекаемые корпуса, мощные двигатели, надежная система управления. За несколько тысяч лет люди сумели подняться от варварства до высочайших вершин цивилизации. Они построили огромные города, изобрели машины, преодолели световой барьер. Неужели столь развитая раса перестанет существовать? Где справедливость? А главное, почему? Из-за каких-то мерзких уродливых тварей, которые не хотят жить с другими народами в мире. Цель оправдывает средства! Самое страшное, что в этой проклятой формуле есть смысл.
- А если опять ошибетесь? - проговорил Олесь. - С Таунсеном ведь прокололись…
- Мне искренне жаль Торна, - ответил старик. - Я знал его больше двадцати лет. Когда-то вместе работали в разведке подземной Тасконы. К сожалению, в последние годы он сильно изменился. Власть портит человека. Таунсен стал высокомерен, упрям и нагл. Мы пытались решить спорные вопросы цивилизованным путем. Увы, Торн отметал даже саму возможность компромисса. У нас не осталось выбора… Ну и конечно подозрения в том, что Таунсен является воином Тьмы, были очень велики. Видимо, его удачно подставили.
- Та же наживка? - удивился Храбров.
- Похоже на то, - произнес генерал. - Заранее подготовленная ловушка.
На пару минут снова воцарилась тишина. Русич пытался осмыслить услышанное. Перейдя на службу в звездный флот, Олесь кардинально сменил вид деятельности. В армии все гораздо проще: есть враг и его любой ценой надо уничтожить. Солдат не терзается сомнениями о целесообразности поступков. Он честно защищает Родину. Тайная война куда сложнее и опаснее. Рано или поздно тебе придется переступить черту этики и морали. Отделить добро от зла необычайно трудно. И эта битва не прекращается никогда.
- Поясни теперь цели экспедиции, - вымолвил Храбров. - У меня вопросов гораздо больше, чем ответов.
- Я был вынужден пойти на компромисс, - сказал Аргус. - Многие члены Совета являются приверженцами выжидательной тактики. Их девиз: не спешить и не рисковать. Горги исчезли и, слава богу. А может, насекомые больше и не вернутся. Величайшая глупость, но переубедить оппонентов нам с Оуном не удалось. Тогда мы прибегли к хитрости. Контакт с жителями Валкаала уже налажен. Эданцы готовы заключить с людьми политический и военный союз. Значит, переговоры необходимо продолжить. А для демонстрации могущества человеческой расы командующий предложит направить в систему Китара эскадру звездного флота. Эта произведет впечатление на голубокожую расу. Само собой, поход носит краткосрочный характер, чтобы не ослабить оборону планет. Прайлот пытался возражать, однако остался в меньшинстве. Пренебрегать сильным союзником - слишком большая роскошь. Проявив аланскую солидарность, Оуна поддержала даже Лейбвил. Ей очень хочется познакомиться с высокородными представителями Валкаала.
- В твоих словах чувствуется неприязнь к председателю, - заметил русич. - Теперь подозреваешь его?
- Трудный вопрос, - задумчиво проговорил Байлот. - Будучи руководителем подземной Тасконы, Никлас показал себя решительным, умным, смелым политиком. Нужно обладать силой воли и прозорливостью, внедряя агентов в аланское общество. Великий Координатор не прощал ошибок. Куда делись все эти качества? Прайлот стал чересчур осторожен. Он делает один шаг вперед и тут же отступает на два назад. Я не узнаю его.
- Воин Тьмы? - напрямую спросил Олесь.
- Не исключено, - кивнул головой старик. - Либо им кто-то умело манипулирует. В памяти сразу всплывает генерал Эднарс. Жалкая марионетка в руках безжалостного хладнокровного врага. Противник хитер и предпочитает раньше времена на сцену не выходить.
- Ладно, оставим председателя в покое, - вымолвил Храбров. - Что я то должен делать? Моя роль в экспедиции абсолютно ничтожна. Переговоры с эданцами будет вести Маклин. Профессору ужасно хочется войти в историю. Человек, установивший с другой цивилизацией дружеские соседские взаимоотношения; Звучит! Глядишь, потомки и памятник поставят. Цена для Стива значения не имеет. Если потребуется, он отдаст им секрет ускорителей. Маклин очень удачно подобранная кандидатура.
- Естественно, - произнес тасконец. - Его позиция по отношению к офицерам флота понравилась Совету. Не секрет, что правительство опасается усиления армии. Сторонников жесткой власти в стране немало. Установление военной диктатуры - объективная реальность. Гражданская администрация не в состоянии контролировать космические базы и боевые корабли. Дураку понятно, что профессор назначен в противовес тебе. В двигательные отсеки допуск валкаалцев категорически запрещен. Пусть аланец заключает какие угодно соглашения. Твоя задача - обнаружить звездную систему горгов. Основную часть эскадры отправишь домой, а сам возьмешь три тяжелых крейсера и двинешься на поиски. Родина насекомых должна находиться в пределах восьми - десяти парсек от Сириуса.
Русич изумленно смотрел на Аргуса. Генерал предлагал открытое неподчинение решению главного властного органа государства. По сути дела - это бунт. Впрочем, слова Байлота четко перекликались с отрывочными репликами Аято. Они явно действовали сообща.
- Очень похоже на мятеж, - задумчиво сказал Олесь. - Так можно угодить и на каторгу. Вряд ли в Совете будут довольны моим поступком. А если еще добавится очередной срыв переговоров… Обвинений в предательстве не избежать. Если память мне не изменяет, на Маоре преступников до сих пор вешают. Блестящая перспектива.
- Большая игра - большие ставки, - дружелюбно улыбнулся самурай.
- Ты меня успокоил, - раздраженно отреагировал Храбров. - Я не боюсь ввязаться в драку. Но есть еще Олис и Вацлав. Кто позаботиться о них?
- О семье не волнуйся, - проговорил старик. - На самый крайний случай мы подготовили надежное убежище. Смена документов, внешности, корректировка генетической базы данных. Служба контрразведки обладает большими возможностями. Хотя, не думаю, что столь чрезвычайные меры понадобятся. Два месяца - огромный срок. За это время мы постараемся уладить все проблемы. Общественное мнение заставит Совет пересмотреть свою позицию. Мы раздуем настоящую истерию в средствах массовой информации. Провоцировать народ на митинги и демонстрации опасное занятие. Применять санкции к герою войны члены высшего органа власти не решатся.
- Вы оба сошли с ума, - недовольно покачал головой русич.
- У тебя есть другие предложения? - спросил Тино. - А если завтра в системе Сириуса вынырнет полтысячи вражеских судов? Что тогда? Их не удержит ни одна оборонительная линия. Мерзкие твари превратят цветущие города в руины. Человечество ничего не знает о насекомых. Союз обречен на поражение. Ситуацию надо ломать в корне. Как улитка в раковине не отсидишься. Рано иди поздно окажешься на столе в качестве закуски. Наши шансы тают с каждым упущенным днем. Часто побеждает тот, кто наносит удар первым. Ты должен, обязан найти планету горгов.
- Неужели нет другого решения? - с сомнением в голосе вымолвил Олесь.
- Увы, - Аргус развел руками. - Любое терпение имеет предел. Мы исчерпали все способы легальной борьбы. Перед лицом нависшей опасности приходится прибегать к более жестким мерам. Если Совет не способен управлять страной, его нужно устранить. Война требует жертв.
Храбров откинулся на мягкую спинку сидения. Логика друзей проста и понятна. Чтобы уничтожить насекомых необходимо действовать быстро и решительно. Промышленность нуждается в серьезной реорганизации. Сейчас на строительство кораблей и станций тратится лишь тридцать процентов ресурсов. Этого явно недостаточно. За красивыми словами об усилении обороны нет никаких конкретных дел.
Государство по-прежнему живет по законам мирного времени. С санкции высшего органа власти правительство постоянно замораживает заказы звездного флота. На крупнейшей судоверфи Алана вместо тяжелых крейсеров спускают со стапелей роскошные пассажирские лайнеры. Члены Совета лоббируют интересы крупнейших концернов, получающих сверхприбыли от реализации своих товаров. Введение военного положения резко сократит доходы толстосумов. Жадность и корысть оказались сильнее чувства самосохранения.
Но приведет ли переворот к желанному результату? Кто возглавит Союз? Байлот? Вряд ли. Тасконец слишком стар для диктатора. А как отреагируют жители планет на смену власти? Не начнется ли новая революция? Человечеству только и не хватает междоусобной бойни. Тино и Аргус подрывают устои общества. Хрупкое сооружение Союза обрушится в бездну хаоса.
Для насекомых - это легкая добыча. Орды кровожадных тварей хлынут на планеты системы Сириуса. Раса людей перестанет существовать. Одна перспектива «лучше» другой. Самое печальное, что выхода из сложившейся ситуации русич не видел. Предусмотреть абсолютно все невозможно. Наверняка в планах заговорщиков есть изъяны. Но выбора Олесю они не оставили.
- Хорошо, - согласился Храбров. - Пусть будет так. Зона поисков давно определена. Разведывательная группа отправится в район Фольгаута. Туда не добирались даже древние тасконцы.
- Делай так, как считаешь нужным, - произнес генерал. - Ты руководитель экспедиции и уполномочен принимать любые самостоятельные решения. Вряд ли кто-нибудь из офицеров решится оспаривать приказы. Мы тщательно проверим командиров кораблей.
- Когда на борту рота мутантов боятся нечего, - сказал русич. - Я возьму с собой Карса. Без надежного помощника в длительном путешествии не обойтись. Он возглавит внутреннюю охрану судов.
- Его все равно на «Янисе» не удержишь, - усмехнулся японец.
- Вот и отлично, - кивнул головой старик. - Пора прощаться. Теперь увидимся только после твоего возвращения. Желаю удачи! Надеюсь, полет пройдет успешно.
Рукопожатие было необычайно долгим. В глазах Байлота читались грусть и усталость. Возраст давал о себе знать. Борьба в Совете отняла сегодня у тасконца немало сил. Ему бы на покой… Маленький домик в лесу, озерко с чистой прозрачной водой, шелковая гладь сине-зеленой травы, звонкий щебет птиц. О тихой мирной жизни на склоне лет Аргусу остается только мечтать. Хранители обязаны служить высшим идеалам до самой смерти. Клятва верности дается один раз и навсегда. Старик покинул лимузин, сел в стоящий рядом электромобиль, махнул на прощание рукой. Машина тотчас сорвалась с места. Вместе с Байлотом уехал и Дарл.
- А теперь на отдых, - проговорил Аято. - Тебя ждет сюрприз.
Лимузин на большой скорости выскочил на шоссе и влился в сплошной поток электромобилей. Признаться честно, Олесь не обратил внимания на слова товарища. Храбров думал о предстоящей экспедиции. Она может растянуться на несколько месяцев. Предстояло исследовать, как минимум, четыре звездные системы. Самурай недвусмысленно намекнул - возвращаться без точных координат планеты не имеет смысла. Победителей не судят. Вряд ли эта новость обрадует жену. Землянин тяжело вздохнул. Олесь уже не в том возрасте, когда длительная разлука переносится легко и непринужденно. Что ни говори, а Храбров безумно любит аланку.
Неожиданно городские кварталы оборвались. Фланкия осталась далеко позади. Машина стремительно неслась по широкой магистрали в юго-западном направлении. Преодолев около ста километров, лимузин свернул на узкую бетонную дорожку, петляющую в огромной роще. Ветвистые деревья с густой листвой почти полностью закрывали обзор. Только сейчас русич отвлекся от мрачных мыслей.
- Куда мы едем? - удивленно спросил Олесь.
- Потерпи чуть-чуть, - улыбнулся Тино.
Электромобиль значительно сбросил скорость. Еще один поворот и впереди показалась идеально ровная поляна. В самом центре находился роскошный двухэтажный особняк. Серебристая пологая крыша, большие окна, крытая терраса со столиками и плетеными креслами, белоснежная мраморная лестница. Сразу видно, что здание построено давно. Современные дома подобным изыском не отличаются.
Справа, на лужайке, стоят какие-то люди. Они внимательно наблюдают за приближающейся машиной. Лимузин резко затормозил и остановился у парадного входа. Теперь Храбров разглядел аланцев. Найджел и Вела Кроул шли не спеша, Олис ускоренным шагом, а Вацлав бежал впереди всех. Олесь выскочил из электромобиля навстречу сыну.
- Папа! - громко закричал мальчик, бросаясь на шею русича.
- Ты вырос, стал настоящим мужчиной, - сказал Храбров, обнимая Вацлава.
- Тебя давно не было, - с укором в голосе вымолвил ребенок. - Я очень соскучился…
- Я тоже, - честно признался Олесь. - К сожалению, работа не позволяет нам быть вместе.
- Тогда брось ее, - с детской непосредственностью предложил мальчуган.
- С удовольствием бы, да нельзя, - произнес землянин.
- Почему? - спросил Вацлав.
- Это непросто объяснить… - чуть растерянно проговорил Олесь.
От сурового допроса русича спасла жена. Храбров обнял Олис и крепко поцеловал. Сын нетерпеливо подпрыгивал, сидя на правой руке отца.
- Давно прилетели? - поинтересовался Олесь у аланки.
- Сегодня утром, - ответила женщина. - Служба контрразведки прислала за мной гравитационный катер. Начальника отдела исследований отправили в краткосрочный отпуск. И если честно, то мне это не нравится. Я прекрасно знаю, какие будет последствия.
- Ни слова о делах, - поспешно вымолвил землянин.
- И не надейся, - возразила жена. - Нам надо многое обсудить. Я не для того выходила замуж, чтобы прозябать на космических станциях и видеть любимого мужчину раз в месяц.
- Успокойся, - улыбнулся русич, целуя Олис в щеку.
Между тем, к машине подошли Вела и Найджел. Женщина выглядела великолепно для своих лет. Гладкая кожа, длинные, собранные в пучок на затылке темные волосы, легкий, едва заметный макияж, в красивых серых глазах сверкает доброта и природная жизнерадостность. Аланка спокойно перенесла революцию и свержение Великого Координатора. Политика ее абсолютно не интересовала.
В какой-то степени Вела была даже рада отставке мужа. Теперь они проводили вместе гораздо больше времени. Будучи главным технологом страны, Найджел часто уезжал в командировки и подолгу занимался новыми научными проектами. Государственная служба при могущественном правителе считалась главным приоритетом посвященных. Семья всегда отходила на второй план. Долгие, скучные вечера женщина коротала у экрана голографа. Дочь хоть как-то скрашивала одиночество. Но дети растут так быстро…
Олис чересчур рано выпорхнула из-под крыла матери. Вся в отца! Характер порывистый, резкий, упрямый. Неудивительно, что усмирить ее сумел только варвар-землянин. Признаться честно, Вела ничего другого от дочери и не ожидала. Поступок вполне в духе Олис. Авантюрный, труднообъяснимый и… единственно правильный.
Храбров симпатичный, умный, смелый мужчина. Его недостаток - происхождение. К бывшим наемникам в обществе до сих пор несколько предвзятое и снисходительно-высокомерное отношение. Впрочем, Кроулов это ничуть не волновало. У них появился внук. Вот оно настоящее счастье! Вела души не чаяла в Вацлаве. Муж, порой, даже ругал ее за излишнюю опеку мальчика. Но аланка ничего не могла с собой поделать. Бабушки любят внуков гораздо сильнее, чем собственных детей.
Найджел за последние годы сильно изменился. Человек, привыкший быть в гуще событий, активно участвовать в жизни страны, вдруг оказался на обочине истории. Такой удар выдерживают немногие. Давал о себе знать и возраст. В волосах обильно блестела седина, на лице глубокие морщины, под глазами небольшие «мешки».
Однако аланец не сломался. Он нашел, чем заняться. Бывший посвященный первой степени начал писать мемуары о годах, проведенных на вершине власти. Издательства устроили настоящую драку за будущую книгу. Людей, лично видевших Великого Координатора, уцелело немного. Одни погибли во время революции, вторые покончили с собой, третьи не желали ворошить прошлое. Откровения главного технолога вызывали в обществе неподдельный интерес.
Не меньше, чем жена, Найджел был рад, что Вацлав живет с ними. У деда появилась реальная возможность заняться образованием внука. К частым отъездам дочери и Олеся аланец относился с пониманием. Государственная служба требует жертв. И Олис, и зять занимали высокое положение в иерархической структуре Союза, и это льстило Кроул.
Кто из аланцев и тасконцев удостоился чести побывать на заседании Совета? Единицы. А доклады Храброва высший орган власти заслушивает регулярно. Именно землянин возглавлял эскадру, одержавшую великолепную победу над горгами. Если раньше Найджел сомневался в правильности выбора дочери, то теперь он целиком и полностью его одобрял. Олис не подвела отца. У нее отличный муж и смышленый очаровательный ребенок.
- Добрый вечер, господин Кроул, - сказал русич, обмениваясь с аланцем рукопожатием.
- Сегодня удивительный день, - грустно улыбнулась Вела. - Вся семья в сборе…
- Да, такое бывает нечасто, - поддержал жену Найджел.

Предыдущая страница 3 Следующая страница


Разведка боем 4

- В стране слишком сложная ситуация, - оправдываясь, произнес Олесь. - Вы наверняка слышали о гибели двух членов Совета. Во Фланкии введено чрезвычайное положение…
- Никакой политики! - молниеносно вмешалась госпожа Кроул. - Я запрещаю эту тему.
- Вот так всегда, - рассмеялся аланец. - Только нашел собеседника и сразу репрессии. Женщины - наша отрада, но и наше наказание. Бог зло пошутил над мужчинами.
Аято стоял чуть в стороне. В семейные споры самурай предпочитал не ввязываться. Тино с некоторой завистью смотрел на друга. Ему за прошедшие шестнадцать лет с момента «воскрешения» так и не удалось создать семью. А может, он и не стремился к этому. В сердце до сих пор кровоточила рана от утраченной на Земле любви. Верность - самое главное качество японца.
К Храброву Аято относился как старший брат к младшему, с уважением и покровительством. Если русичу угрожала опасность, самурай был готов разорвать любого. В какой-то степени Тино пожертвовал собственной жизнью ради счастья товарища. Он искренне радовался браку Олеся и Олис. Семья Храброва стала родной и для японца. Аято очень долго работал с Найджелом, а потому превосходно знал и главного технолога Алана, и его жену. Улучив момент, самурай проговорил:
- Мне пора прощаться. Позвольте отвлечь Олеся на пару минут…
- А как же ужин? - разочаровано вымолвила Вела. - Тино, оставайтесь.
- Сожалею, - тяжело вздохнул японец. - Дела ждать не будут. Ситуация в столице действительно напряженная.
Храбров и Аято отошли к лимузину. Понизив голос, самурай произнес:
- В твоем распоряжении дней пять. Как только перегруппировка судов закончится, сюда прилетит гравитационный катер. Он доставит тебя на флагманский корабль.
- А здесь безопасно? - уточнил русич. - Для посвященных уничтожить руководителя экспедиции - огромный успех. Место слишком открытое и доступное. Рисковать семьей я не хочу.
- Не беспокойся, - усмехнулся Тино. - Кроме вас в радиусе пятнадцати километров нет ни души. Новейшая система спутникового слежения. На дороге установлены специальные блокираторы. Любой незаконно вторгшийся электромобиль сразу выводится из строя. Пять групп перехвата находятся в постоянной готовности. Террористам не прорваться.
- В общем, мы под колпаком службы контрразведки, - подвел итог Олесь.
- Таковы правила, - пожал плечами японец. - Береги себя. В самое пекло не лезь. Обнаружишь планету насекомых, и сразу возвращайся. Не геройствуй напрасно.
- Как получится, - уклончиво ответил Храбров.
Мужчины на прощание крепко обнялись. Хлопнув товарища по плечу, Аято помахал Кроулам и Олис рукой. В глазах самурая предательски блеснула слеза.
- Желаю хорошо отдохнуть, - выкрикнул Тино и поспешно сел в машину.
Лимузин резко сорвался с места. Вскоре электромобиль скрылся за густой листвой деревьев. Русич двинулся к жене. Вацлав расположился между Велой и Найджелом.
- Ты голоден? - спросила Олис.
- Если честно, то перекусить бы не отказался, - вымолвил Олесь.
- Мы с мамой накроем стол, а вы пока с отцом погуляйте, - сказала аланка. - Он соскучился по мужскому обществу. С нами ему неинтересно. Пустая женская болтовня…
- Хоть дочь меня понимает, - произнес Кроул.
Закусив губу, Олис взяла сына за руку и направилась к особняку.
- Я останусь с папой, - заупрямился мальчик, пытаясь вырвать ладонь.
- Дай папе с дедушкой поговорить, - дрогнувшим голосом вымолвила женщина.
На помощь дочери поспешила Вела. Бабушка присела на корточки, обняла внука и что-то шептала Вацлаву на ухо. Ребенок изредка кивал головой, то и дело поглядывая то на мать, то на отца. Убеждение аланки подействовало. Мальчик неторопливо поплелся вместе с женщинами к дому. Землянин долго смотрел жене вслед. Ее плечи слегка вздрагивали. Олис, наконец, дала волю эмоциям. Она прекрасно обо всем догадывалась.
- Значит, Совет, наконец, согласился с доводами командующего звездным флотом и разрешил проведение повторной разведывательной акции, - прервал гнетущие молчание Найджел.
Храбров настороженно взглянул на аланца. Информация об экспедиции считалась секретной и разглашению в течение десяти суток не подлежала. Необходимые меры предосторожности. Удивление русича вызвало улыбку на устах Кроула.
- Олесь, я старый государственный чиновник и умею по отрывочным фактам делать правильные, далеко идущие выводы. Меня этому учили. И учили неплохо, - заметил мужчина.
- Не поделитесь опытом? - без малейшего сарказма поинтересовался землянин.
- С удовольствием, - спокойно сказал Найджел. - Начнем с Совета. О том, что сегодня состоится заседание, объявляли в новостях несколько дней подряд. Но вот незадача, нигде не оглашались обсуждаемые вопросы. Вывод напрашивается сам собой: речь идет о делах государственной важности. У Союза сейчас две главные проблемы: война с горгами и подпольные организации террористов. Твое появление дает ответы на все вопросы. Парадная форма, усталый вид, возбужденный блеск в глазах. Если бы Совет проголосовал против экспедиции, об отпуске Олис речь бы не шла. И она тоже это понимает.
- Вам бы в контрразведке работать, - усмехнулся Храбров.
- Не хочу, - аланец отрицательно покачал головой. - Слишком много «грязных» методов им приходится применять. Вряд ли смерть сразу двух членов Совета случайность. Я давно не верю в странные стечения обстоятельств. Рано или поздно журналисты проведут параллель между произошедшей трагедией и голосованием в высшем органе власти. Прямых обвинений, конечно, не будет, но слухи по стране поползут.
- Кое-кто считает, что Совет устарел, - осторожно произнес русич.
- Не исключено, - согласился Кроул. - В условиях войны он проявляет опасную нерешительность. Однако вторую междоусобную бойню Союз не переживет. Политические интриги - сложная и рискованная игра. Довольно часто победитель в ней оказывается ни с чем. Успех краткосрочен и иллюзорен. Завистники обязательно попытаются сбросить тебя с вершины.
- А если за твоей спиной армия и флот? - спросил Олесь.
- Тогда речь идет о диктатуре, - вымолвил Найджел. - Но и она не вечна…
Намек аланца был понятен. Больше двух веков Великий Координатор контролировал планету. Сила и власть тирана не знали границ. Многие граждане почитали правителя, как бога. А кто еще в состоянии прожить двести лет? Но тасконская разведка при поддержке непосвященных сумела развеять древний миф. Революция уничтожила и систему, выстроенную диктатором, и его самого. Землянин решил перевести разговор в другое русло. Эта тема чересчур щепетильна и ни к чему хорошему не приведет.
- Я рассуждал гипотетически, - с равнодушным видом заметил Храбров.
- Само собой, - улыбнулся Кроул. - Куда теперь направляются тяжелые крейсера?
Скрывать информацию не имело смысла. Найджел все равно не покинет охраняемую зону в ближайшие десять дней. Да и главное аланцу уже известно. Изображать из себя важную, ответственную фигуру русич не собирался.
- Мы снова летим к Китару, будем налаживать дружеские, добрососедские отношения с эданцами. Совет готов пойти на определенные уступки валкаалцам, - ответил землянин.
- Понятно, - задумчиво сказал Кроул. - И гражданскую делегацию, конечно, возглавит Маклин.
- У вас, что собственная агентурная сеть в доме Правительства? - изумленно воскликнул Храбров.
- Олесь, Олесь… - спокойно произнес Найджел. - Твои интонации говорят гораздо больше, чем слова. Я сразу почувствовал нотки сарказма. Сделать соответствующие выводы труда не составило.
- Все! Сдаюсь! - русич поднял руки вверх. - Еще полчаса и меня можно арестовывать за разглашение тайн государственной важности. Пора идти ужинать.
Мужчины ускорили шаг. Храбров снял китель и расстегнул ворот рубашки. Не привык он ходить в парадном мундире. Повседневная форма гораздо проще и свободнее. Но что делать, начальник оперативного отдела обязан неукоснительно соблюдать правила этикета.
Олис и Вела их уже ждали. На столе стояла ваза с разнообразными фруктами, изысканные закуски и две бутылки красного вина. Сразу было видно, что особняк обеспечивается по высшему разряду. Роботы послушно замерли возле стены. Они обслужат гостей по первому приказу. Жена давно успокоилась, и лишь краснота в уголках глаз указывала на переживания аланки.
Ужин прошел оживленно и весело. Говорили о последних фильмах, книгах, выставках. Найджел рассказал несколько свежих анекдотов. О ситуации в стране, политике и войне с насекомыми никто не заикался. Вацлав не упустил случая забраться к отцу на колени. Мальчик остро нуждался в родительском внимании. Увы, ни Олесь, ни Олис не могли вернуться во Фланкию. Работа целиком и полностью занимала их время. Да и ребенку не место на режимных космических базах.
Несмотря на отчаянный протест Вацлава, Вела увела внука в спальню. Ему пора ложиться спать. День выдался чересчур насыщенный на события. Мальчик никак не хотел расставаться с родителями. Храброву пришлось пообещать сыну, что завтра они отправятся на рыбалку. В километре от особняка находилось небольшое красивое озеро. Со слезами на глазах ребенок последовал за бабушкой. Найджел деликатно сослался на усталость и тоже покинул гостиную, оставив дочь наедине с мужем.
Олис встала из-за стола и не спеша направилась к выходу. Подойдя к жене, русич обнял ее за плечи. Роботы тотчас приступили к наведению порядка. Металлические манипуляторы аккуратно убирали грязную посуду в специальные блоки, откуда она оправлялась в мойку. Маленькие, почти круглые аппараты, тихо жужжа, чистили мраморное покрытие пола.
- Какой прекрасный вечер… - с нескрываемой грустью в голосе проговорила аланка.
Сириус почти полностью скрылся за горизонтом. Из-за верхушек деревьев был виден только оранжево-красный край огромного светящегося шара. Небо приобрело густой сине-зеленый оттенок. На востоке вспыхнули первые россыпи звезд. К одной из них землянину предстоит лететь в ближайшее время. Корабли преодолеют чудовищное по меркам человека расстояние.
Цивилизация достигла небывалых вершин, перешагнула световой барьер, начала осваивать новые миры. Люди могут гордиться собой. Почему же тогда так щемит сердце? Наверное, потому, что разлука всегда остается разлукой. И неважно уплывает любимый на корабле, уезжает на электромобиле или исчезает в бездонной пустоте космоса на современном звездном крейсере. Душу охватывает тревога и печаль. А вдруг он уже никогда не вернется? Отделаться от этой мысли невозможно. Страх гораздо сильнее рассудка.
Олесь склонился к жене и поцеловал ее в щеку.
- Все будет хорошо, - едва слышно прошептал русич.
Эмоции опять захлестнули Олис. По щекам покатились крупные слезы.
- Почему именно ты? - спросила женщина, прижимаясь к мужу. - Сначала экспедиция к Аридану, затем Чанкок, сражение с горгами на внешней орбите, захват реакторных установок на Маоре, путешествие к Китару и вот очередная рискованная миссия. Куда теперь? И не смей меня успокаивать.
Аланка произнесла последние слова с явным надрывом. Еще чуть-чуть и Олис разрыдается. Годы, годы… Они безжалостны и неотвратимы. Где та своевольная, надменная высокородная гордячка? В двадцать лет девушка была куда сдержаннее, холоднее и спокойнее. Эгоизм и прагматичность легко побеждали привязанность и сентиментальность.
Прошлого не вернешь. Да, наверное, этого и не нужно делать. Сейчас рядом с Храбровым стояла умная, красивая женщина, заботливая мать, талантливый ученый. Чувство, которое землянин испытывал к Олис, намного выше и сильнее банального юношеского влечения. Возраст дает нам мудрость осознать первозданную чистоту истинной любви.
- Мы снова летим на Эдан, - тяжело вздохнув, ответил Олесь. - Возобновляем с жителями Валкаала переговорный процесс. Твои опасения абсолютно беспочвенны.
- Я слишком хорошо тебя знаю, - иронично улыбнулся аланка. - Если неприятностей не будет, ты их придумаешь. Ни одного похода без драки. У меня, порой, складывается впечатление, что вы стали наемниками не случайно. Это какой-то злой рок. Судьба. Жизнь землян - сплошная череда сражений, стычек, поединков. Высокое положение в обществе ситуацию не изменило. Может, тебе просто скучно со мной?
Храбров слегка отстранился от жены и посмотрел ей в глаза.
- Не болтай чепуху, - раздраженно сказал русич. - Хочешь обидеть меня и поругаться? Вряд ли взаимные обиды и упреки доставят кому-нибудь удовольствие.
- Прости, - Олис уткнулась лицом в грудь мужа. - Я очень расстроена. Мы так давно не виделись… А впереди опять длительная разлука. Как любой женщине мне хочется тихого семейного счастья. На нашу долю испытаний выпало более чем достаточно. Не пора ли остановиться? Нам не хватает времени даже на воспитание собственного ребенка. Абсурд. Глупость! Что может быть дороже детей? После сеанса связи с Фланкией я готова разбить голограф.
- И ты бросишь свою научную работу, прекратишь исследования? - спросил Олесь.
- Хоть завтра, - мгновенно отреагировала аланка. - На станции трудятся хорошие специалисты.
- А как же средства к существованию? - лукаво уточнил землянин.
- Столичный университет давно предлагает мне место на кафедре психологии, - вымолвила Олис. - Ты откроешь школу рукопашного боя. Уверена, желающих получить столь нужные навыки найдется немало. А это неплохие деньги.
- Коварство женщин не знает границ, - рассмеялся Храбров. - Оказываемся, вся моя дальнейшая жизнь после отставки давно расписана. Теперь понятно, почему Аято не женится. Я еще не успел толком подумать, а решение уже принято…
- Не язви, пожалуйста, - произнесла аланка. - Я говорю серьезно. За последние годы мы провели вместе от силы несколько месяцев. Любому терпению есть предел. Вацлав растет и ему нужна нормальная полноценная семья. Для тебя карьера важнее сына?
- Конечно, нет, - ответил русич. - Но… ситуация не так проста, как кажется на первый взгляд. Война с горгами неизбежна. Человечество либо победит, либо погибнет. К сожалению, общество пока не понимает, что цивилизация стоит на краю пропасти. Настоящий мужчина должен с оружием в руках защищать жену, ребенка, друзей. А если он спрятался за чужими спинами, то грош ему цена. Обещаю, после победы над насекомыми я уйду с военной службы. Поселимся где-нибудь на лазурном побережье, будем сидеть на теплом песке и любоваться закатом.
- Господи! - восторженно воскликнула Олис. - Мой муж, наконец, научился красиво говорить.
- Я умею и кое-что еще, - понизив голос, сказал Олесь.
- В самом деле? - томно спросила аланка.
Их поцелуй длился необычайно долго. Страсть охватила мужчину и женщину. Через тонкую ткань блузки землянин отчетливо ощущал горячую грудь Олис. Пальцы жены слегка вздрагивали от возбуждения. Они слишком долго не были близки. Крепко держась за руки, Храбровы отправились в спальню.
Их ждала чудесная ночь.

Глава 3
ПОДГОТОВКА К ЭКСПЕДИЦИИ

Шесть дней пролетели, как одно мгновение. Оун дал русичу на сутки больше, чем предполагал Аято. Но рано или поздно все хорошее заканчивается. Остались в прошлом прогулки по лесу с Олис, веселые, задорные игры с Вацлавом, жаркие философские споры с Найджелом. Ход времени не остановишь и не задержишь. Ранним утром, когда Сириус только-только оторвался от горизонта, на сине-зеленую лужайку опустился гравитационный катер. Первым летательный аппарат заметил Кроул. Аланец по привычке, выработанной годами, вставил с восходом. Он покинул свой рабочий кабинет, подошел к спальне дочери и осторожно постучал в дверь.
- Олесь, - негромко окликнул Найджел. - За тобой прилетели…
- Спасибо, - вымолвил землянин, поднимаясь с постели.
Олис тотчас обвила руками шею мужа. Храбров обернулся и нежно поцеловал жену. Прижав ее к себе, проведя ладонью по тонким, разбросанным по плечам волосам, русич тихо сказал:
- Мне пора. Пилот уже давно ждет…
- Ничего, подождет, - с трудом сдерживая слезы, проговорила аланка.
Тяжело вздохнув, Олесь встал с постели и начал одеваться. Закусив губу, Олис молчаливо смотрела в окно. В самообладании женщине не откажешь. Она умела сдерживать эмоции. Накинув халат и надев тапочки, аланка направилась к выходу. В коридоре стояли отец и мать. Прекрасно понимая чувства дочери, Вела ободряюще улыбнулась Олис. Спустя пять минут появился Храбров. Вежливо кивнув головой Кроулам, землянин прошел к спальне Вацлава. Приоткрыв дверь, русич заглянул внутрь. Подложив ручку под щеку, сын сладко спал. Миловидный овал лица, маленький носик, длинные, чуть загнутые вверх ресницы.
- Давай, я разбужу его, - предложила жена.
- Нет, не надо, - мгновенно отреагировал Олесь.
- Он расстроится, когда узнает, что ты улетел, не попрощавшись, - возразила аланка.
- Я вернусь, и все объясню, - произнес землянин.
Спорить с мужем Олис не стала. Храбров еще раз поцеловал жену, обменился рукопожатием с Велой и Найджелом. Понизив голос, Кроул вымолвил:
- Будь осторожен. Политика - тонкая штука. Один неверный шаг и ошибку уже не исправишь. А судя по отчетам, жителей Валкаала вряд ли назовешь добрыми и бескорыстными.
- Это точно, - иронично усмехнулся русич. - Палец им в рот не клади… Оттяпают по локоть.
Олесь развернулся и быстрым шагом двинулся к лестнице. Землянин не любил прощальных сцен. Чему быть - того не миновать. Надо принимать судьбу такой, какая она есть. Стремительно преодолев гостиную и холл, Храбров вышел из особняка. До гравитационного катера было метров семьдесят. Заметив полковника, прохаживавшийся у машины пилот тотчас вытянулся в струну. Русич приблизился к офицеру и бесстрастно скомандовал:
- Вольно, капитан. Перегруппировка судов закончена?
- Так точно! - отрапортовал аланец.
Планетарную принадлежность людей Олесь определял без труда. Слишком характерный цвет кожи и волос, своеобразный разрез глаз и тип лица. Ошибки случались крайне редко.
- Какой корабль выбран флагманским? - спросил землянин.
- Тяжелый крейсер «Лаваль», - доложил пилот.
Храбров великолепно знал все суда эскадры, но это название слышал впервые. Русич недоуменно посмотрел на офицера. Капитан оказался сообразительным человеком.
- Корабль вышел из доков четыре дня назад, - пояснил аланец. - Усиленная броня, новейшая система навигации, мощные лазерные орудия. Последняя модификация.
- Кто назначен командиром крейсера? - уточнил Олесь.
- Полковник Вилл Нейлан, - ответил пилот. - Долгое время он служил первым помощником на «Полларе». Участвовал в сражении с маорцами. Выходец из подземной Тасконы.
- Спасибо за подробную информацию, - поблагодарил землянин, направляясь к трапу.
Полученные сведения не очень обрадовали Храброва. Русич никак не мог понять, почему Оун выбрал именно «Лаваль» в качестве флагмана. Где логика? Не имеющий опыта командир, пусть и хорошо подготовленный, но не слаженный экипаж, да и судно толком еще не проверено. Крейсер ни разу даже световой барьер не преодолевал. Впрочем, решение принято. Генерал, ни при каких обстоятельствах его не отменит. Таковы армейские правила.
Катер плавно оторвался от земли, поднялся метров на двести и, набирая скорость, устремился на восток. Роскошный особняк, зеленая лужайка и озеро мгновенно исчезли из виду. Внизу мелькал бескрайний лесной массив, словно синяя лента петляла река, разветвленная сеть автострад напоминала паутину.
Летательный аппарат резко взмыл вверх. Пылающий шар Сириуса слепил глаза, и капитан включил светофильтр. Вскоре машина покинула атмосферу планеты. Олесь сразу отстегнул ремни безопасности. Во мраке космоса мерцали тысячи звезд. Русич без труда нашел маленькую желтую точку. Солнце. Как же ты далеко. Родной дом, тихая гладь седого Волхова, свесившая свои ветви к воде белоствольная береза. Сердце сжалось от грусти и боли. Вернется ли Храбров когда-нибудь на Землю? Признаться честно, Олесь все больше и больше сомневался в этом. Обратного пути нет.
Но как же хочется пройти ранним утром по мокрой от росы траве, услышать завораживающее пение соловья, ощутить терпкий запах полевых цветов. В последние годы ностальгия не раз охватывала душу русича. Видимо, сказывался возраст. Когда мужчине переваливает за тридцать, он все чаще оглядывается назад, пытаясь понять, зачем и для чего живет человек. И многие разочарованно и обреченно осознают пустую тщетность собственного бытия. Безрассудная, мелочная, убогая суета.
Эскадра находилась достаточно далеко от Алана. Лишь спустя четыре часа Храбров заметил на экране радара скопление ярких точек. Перегруппировка судов действительно завершена. Впереди двумя линиями расположились тяжелые крейсера, за ними в четыре колонны выстроились легкие корабли. Тут же сновали флайеры, десантные боты и транспортные челноки. Погрузочные работы в самом разгаре.
Пилот уверенно вел машину к центральному судну. Длинный сигарообразный корпус, многочисленные надстройки, массивные конусообразные дюзы. От опытного взгляда землянина не ускользнули внесенные в проект изменения. Чуть смещена головная боевая рубка, броневые листы имеют существенное закругление, на бортах появилась дополнительная защита. Сражение с горгами не прошло бесследно. Ученые и техники учли допущенные ошибки и попытались их исправить.
Совершив крутой вираж, катер сбросил скорость и влетел в шлюзовой отсек «Лаваля». Внешние ворота тотчас опустились. На закачку воздуха и выравнивание давления потребовалось около тридцати секунд. Процесс значительно ускорен. Наука не стоит на месте. В помещение торопливо вошел темноволосый майор лет тридцати. В ожидании русича он замер метрах в пяти от машины. Люк отъехал в сторону, вниз опустилась металлическая лестница. Олесь не спеша зашагал по ступеням.
- Господин полковник, - отчеканил офицер, - рад приветствовать вас на флагманском корабле эскадры. Я первый помощник командира майор Эрвин. Полковник Нейлан сейчас находится в рубке управления с генералом Оуном. Командующий флотом решил лично осмотреть новейший крейсер Союза. На пятнадцать часов назначены показательные стрельбы.
- Превосходно, - кивнул головой Храбров. - Проводите меня в мою каюту. Хотелось бы переодеться…
- Ваши вещи уже доставлены с «Яниса-27», - проговорил аланец.
- Кто их привез? - с равнодушным видом поинтересовался землянин.
- Майор Карс, - ответил офицер. - Он прибыл на судно четыре дня назад. Вместе с ним был какой-то человек в штатском. Очень своеобразное лицо. Немного странный разрез глаз, желтоватый оттенок кожи, но на мутанта не похож. Судя по манерам - представитель службы безопасности.
- Вы наблюдательны, - усмехнулся Олесь. - Это хорошее качество. Мне кажется, мы где-то встречались.
- Совершенно верно, - подтвердил Эрвин. - Я являлся командиром боевых рубок на «Клосаре» во время первой экспедиции к Китару. Ввод в строй «Лаваля» позволил мне продвинуться по службе.
- Вполне естественный процесс, - вымолвил русич. - Опытные космопилоты, побывавшие в боях и дальних походах, сейчас ценятся необычайно высоко. У них блестящие карьерные перспективы.
- Благодарю, - сдержанно произнес майор.
- Если переговоры с эданцами завершатся удачно, повышение ждет многих, - продолжил Храбров.
- Я все понял, - аланец позволил себе улыбнуться.
Офицеры покинули шлюзовой отсек и направились по коридору к лифту. Возле него с лазерным карабином в руках застыл охранник-тасконец. У лестницы расположился второй мутант. Карс знает свое дело отлично. Он взял под контроль все судно, установив жесткий пропускной режим. Главное ограничить допуск в двигательный отсек.
Спустя несколько секунд мужчины достигли седьмого яруса. Мимо проходили две девушки с лейтенантскими нашивками на погонах. Аланки тотчас остановились и лихо козырнули. Процесс эмансипации развивается слишком стремительно. Экипажи некоторых кораблей уже почти на треть состояли из женщин. Бороться со стихией дело бесперспективное. Ни малейших шансов на победу. Спорить с представительницей прекрасного пола рискнет только сумасшедший. Олесь себя к их числу не относил.
Личные апартаменты руководителя экспедиции оказались довольно просторными. Две комнаты, отдельный туалет, душевая. Удивительная роскошь по меркам боевого корабля. Наверняка проведена перепланировка жилых кают. Может поэтому «Лаваль» и выбран в качестве флагмана? Гражданские члены делегации любят путешествовать с комфортом. Звучит глупо, но правдоподобно.
- Доложите генерал Оуну о моем прибытии, - землянин обернулся к Эрвину. - Через пять минут я спущусь в рубку управления. И… позаботьтесь об обеде. Я не успел позавтракать.
- Будет сделано, - кивнул головой майор. - Накрыть здесь или в офицерской столовой.
- В столовой, - сказал Храбров. - Через час вызовите ко мне начальника внутренней охраны.

Предыдущая страница 4 Следующая страница


5 Николай Андреев

- Слушаюсь, - отчеканил аланец.
Карс занимался размещением прибывающих на судно десантников. Все они были из элитного тасконского полка. Многие участвовали в знаменитой высадке на маорские полюса. На третьем ярусе есть специальные жилые блоки, рассчитанные на сто десять человек. Мутанты привыкли к аскетизму. Ограниченное пространство их ничуть не смущало. Солдаты должны стойко переносить все тяготы и лишения военной службы.
На пехотинцев возложена ответственная и непростая задача - охрана судов. Руководство экспедицией целиком и полностью доверяет только десантникам. Странный парадокс истории. Любой член экипажа может оказаться сепаратистом и совершить террористический акт в самый неподходящий момент. Ни одна тщательная доскональная проверка не даст стопроцентной гарантии. Случай с Бертом Расселом лишь подтверждает это правило. Посвященные очень изобретательны и коварны.
Взрыв на крейсере во время визита на него жителей Валкаала вряд ли поднимет престиж человечества. Он обнажит проблемы Союза и позволит эданцам чувствовать себя гораздо увереннее. А потому вся надежда на внимательность и исполнительность мутантов. Солдаты даже прошли особый курс подготовки.
- Пошевеливайтесь! - бесстрастно прикрикнул оливиец, глядя на шагающих по коридору пехотинцев. - Двигаетесь словно полудохлые песчаные черви! Десантному боту надо еще совершить три рейса. Ваши блоки под номерами пять, шесть и семь…
Мутанты сразу ускорили темп. Несмотря на высокий рост, гигантскую ширину плеч и огромную физическую силу, никто из них не посмел возразить Карсу. Что не удивительно… Внешний вид майора производил неизгладимое впечатление. Мощный торс, длинные крепкие ноги, грубо вырубленная голова, идеально лысый прямоугольный череп, уши свернуты внутрь, плоский, будто расплющенный нос, на левой щеке красноватый шрам, в узких желтоватых глазах сверкает жесткость. Такой боец пощады не знает. Один из последних представителей некогда могущественного племени властелинов пустыни.
Неукоснительно соблюдая субординацию, оливиец по-настоящему уважал лишь трех человек: Байлота, Храброва и Аято. Старик мудр и хитер. Для тщедушных и слабых аланцев - это немаловажное достоинство. Земляне - совсем иное дело. Они - воины. Воины по своей сути. И Олеся, и Тино Карс не раз видел в деле. До сих пор перед глазами стоит поединок русича с непобедимым Эрошем в Морсвиле. Вершина ума, выдержки и ловкости. Одно движение и опасный враг, обливаясь кровью, распластался на ристалище. Итог схватки стал полной неожиданностью для многотысячной толпы. Храбров ведь был еще мальчишкой. Сколько времени утекло с той поры…
Особо следует отметить самурая. За неказистой внешностью скрывается отчаянный, не знающий страха и сомнений боец. На первый взгляд Аято можно без труда убить ударом кулака. Противники японца, считавшие именно так, дорого заплатили за допущенную ошибку. Вряд ли кто-нибудь из них до сих пор жив.
Характер Тино - настоящая гремучая смесь. В нем фантастическим образом совмещены абсолютно противоположные качества. Самурай безжалостен и великодушен, спокоен и вспыльчив, предельно честен и беспринципно коварен. Аято словно носит десятки различных масок. В то же время он сохраняет преданность друзьям и долгу, никогда не нарушает данного слова. Личные интересы для японца не имеют ни малейшего значения. Тино всегда готов к самопожертвованию. Того же самурай требует и от товарищей.
На «Лаваль» Аято и Карс прилетели вместе. Японец тщательно, скрупулезно осмотрел корабль. Как высокопоставленный сотрудник контрразведки Тино имел неограниченный допуск в помещения крейсера. Оливиец неотступно следовал сзади. В какой-то момент они остались одни. Понизив голос, самурай неожиданно спросил:
- Ты знаешь, какая главная задача стоит перед тобой?
- Конечно, - бесстрастно ответил властелин. - Не допустить на судах эскадры террористических актов.
На губах Аято появилась снисходительная усмешка.
- Глубочайшее заблуждение, - возразил после небольшой паузы землянин. - Предпринятые меры предосторожности не дают посвященным ни шанса. Мои люди досматривают и грузы, и личный багаж членов экипажа. Пронести взрывчатку на борт корабля практически невозможно.
- Значит, внутренняя охрана крейсеров, - предположил мутант.
- Это официальное объяснение, - произнес японец. - Чтобы космопилоты не задавали лишних вопросов.
- Тогда не знаю, - пожал плечами тасконец. - Не люблю, когда говорят загадками.
- Я хочу, Карс, чтобы ты меня хорошо понял, - вымолвил Аято. - Главное - не допустить гибели Храброва. Олесь чересчур смел и порядочен. В случае столкновения с противником, он двинется в атаку первым. Полковник бросит флагманское судно в самое пекло битвы…
- Вряд ли его удержишь, - сказал оливиец. - Да и моих полномочий маловато…
- Правильно, - согласился самурай. - Именно поэтому я и разъясняю тебе ситуацию. Если «Лаваль» взорвется, в нем не должно оказаться Храброва. И как ты спасешь русича, мне все равно.
- А если Олесь попадет в плен? - поинтересовался властелин.
- О таком развитии событий даже не говорю, - жестко заметил Аято.
Заложив руки за спину, мутант задумчиво глядел на друга. Лицо землянина, как обычно, непроницаемо. Японец демонстрировал эмоции только тогда, когда считал нужным.
- Терзают сомнения? - догадался Тино. - Чем Храбров лучше нас?
- Нет, - тасконец отрицательно покачал головой. - Арифметика здесь проста - лучше потерять в бою одного воина Света, чем двух. Положение Олеся гораздо выгоднее и перспективнее.
- Мыслишь логично, - произнес самурай. - Но это лишь малая толика правды. Ты никогда не задавался мыслью, почему у него видения бывают гораздо чаще, чем у нас?
- Признаться честно, меня подобные проблемы не волновали, - вымолвил Карс.
- Напрасно, - улыбнулся Аято. - В том, что Храбров - избранный, я понял еще шестнадцать лет назад в пустыне Смерти. Русичу покровительствуют могущественные силы. Они образно предупреждают Олеся об опасности. Сколько бед группа избежала благодаря своевременным подсказкам. Храбров - наш мозг, а мы - руки и ноги русича. Круг Света давно разорван. Из двенадцати бойцов уцелело четверо. Но и враг обескровлен. Можно вылечить самые тяжелые раны, однако потерю разума не восполнишь ничем. В каждой игре есть жертвенные пешки, ударные фигуры и тщательно оберегаемые короли. Им предстоит вступить в сражение в решающий момент. Жак отчетливо это осознавал.
- Не беспокойся, - уста властелина исказились в гримасе усмешки. - Я сделаю так, как ты просишь. Жизнь друга для меня гораздо дороже собственной. Да и ставка высока. На кону судьба человечества. От Олеся намного больше пользы, чем от простого мутанта.
- Мы с тобой птицы одного полета, - проговорил японец. - Понимаем друг друга с полуслова. Надеюсь, увидеть вас обоих живыми и невредимыми. Будьте осторожнее.
Рукопожатие было долгим и искренним. Почти сразу землянин покинул тяжелый крейсер. Подготовка эскадры к экспедиции Тино интересовала мало. Все, что самурай хотел сказать товарищу, он уже сказал. Задерживаться на «Лавале» больше не имело смысла.
Десантники быстро проследовали к жилым блокам и начали размещение. Делали это мутанты уверенно, спокойно, основательно. Перелет к Китару предстоял длительный. Рюкзаки пристегиваются к спинкам кроватей, личные вещи укладываются в тумбочки, оружие устанавливается в специальные шкафы. Батареи к лазерным карабинам лежат отдельно. Они подсоединяются только перед выходом на пост.
О прибытии Храброва на флагманский корабль Карс прекрасно знал. Оливиец осматривал нижние ярусы судна и в шлюзовой отсек не успел. Впрочем, властелин не сомневался в том, что русич рано или поздно вызовет его к себе. Друзьям просто необходимо обсудить сложившуюся на крейсере обстановку, разобраться в расстановке сил и разработать план дальнейших действий.
Мутант не очень доверял гражданским членам делегации. Если посвященные и есть на «Лавале», то только среди этих напыщенных снобов. На всякий случай Карс выставил на седьмой палубе усиленные посты. Кроме того, тасконец нутром чувствовал - путешествие в систему Китара является лишь предлогом для осуществления более серьезной и опасной миссии. Интуиция подводила оливийца крайне редко.
К властелину подошел высокий светловолосый лейтенант. Один из адъютантов командира крейсера. Лихо козырнув, молодой человек громко отчеканил:
- Господин майор, вам приказано через час явиться в каюту начальника экспедиции.
- Хорошо, - Карс небрежно кивнул головой и иронично усмехнулся.
Он снова не ошибся. Неторопливой походкой тасконец направился к шлюзовому отсеку. Пора отправлять бот еще за одной партией десантников. Порой, мутанту даже не верилось в то, что происходит вокруг него. Всего пятнадцать лет назад Карс с тяжелой дубиной в руках во главе отряда воинов бродил по бескрайним просторам пустыни Смерти в поисках оазисов и случайных путников. Властелины безжалостно убивали несчастных. Люди являлись едва ли не основной пищей племени.
Сейчас оливиец совершенно не помнил вкус человеческого мяса. От старых привычек пришлось отказаться. Хотя факты каннибализма в полках мутантов регистрировались постоянно. Особенно часто это происходило при зачистке диких районов Унимы и Аскании. Виновных строго наказывали, но из армии не изгоняли. Изменить психологию солдат в одночасье невозможно.
Одежда Олеся была аккуратно развешана в шкафу. Русич быстро снял парадный мундир и начал надевать повседневную форму. Она гораздо просторнее и удобнее, а главное - абсолютно не сковывает движения. Неожиданно сработал зуммер двери. В каюту уверенно вошел генерал Оун.
- Прошу прощения за вторжение, - вежливо произнес командующий.
- Это я виноват, - вымолвил Храбров, застегивая китель. - Нарушил субординацию. Мне следовало сразу явиться в рубку управления. Заставлять себя ждать, по меньшей мере, неэтично. Признаюсь честно, ужасно хотелось переодеться.
- Понимаю, - улыбнулся аланец. - Парадный мундир выглядит эффектно, но имеет ряд существенных недостатков. Боевые офицеры не любят его носить. Зато штабные карьеристы регулярно щеголяют в нем на балах и приемах. Женщины падки на эполеты и аксельбанты. Им кажется, что это признак мужественности и силы.
- Глубочайшее заблуждение, - проговорил землянин.
- Увы, не все красавицы так умны, как ваша жена, - заметил Оун. - Я встречался с ней дважды, и каждый раз она поражала меня высочайшим уровнем интеллекта. Очень настойчива и упряма. Не случайно Великий Координатор лично курировал продвижение госпожи Кроул по карьерной лестнице. Вырваться из цепких лап правителя нелегко.
- Вы на что-то намекаете? - гневно свернул глазами Олесь.
- Нет-нет, - поспешно ответил генерал. - Командование флота полностью доверяет и вам, и вашей жене. Просто два дня назад я получил служебный рапорт от госпожи Храбровой с просьбой включить ее в состав звездной экспедиции. Она основательно и скрупулезно подошла к данной проблеме. Приведенные доводы трудно опровергнуть. В конце концов, Храброва действительно лучший специалист по внеаланским связям. У женщины богатый практический опыт. Эданцы ведь вряд ли сразу пойдут на уступки…
- И какое решение принято? - с тревогой в голосе спросил русич.
- Я отклонил рапорт, - бесстрастно сказал Оун.
- Благодарю, - облегченно выдохнул землянин.
- Это вовсе не личная прихоть, - продолжил командующий. - Ваша жена нарушила ведомственные правила. Научная лаборатория, исследующая пленного горга, находится под юрисдикцией службы контрразведки. Для перевода специалиста подобного уровня требуется санкция генерала Байлота. А она отсутствовала. Кроме того, включение госпожи Храбровой в состав делегации сразу вызвало бы ненужные домыслы в средствах массовой информации. Совет мгновенно бы отреагировал на скандал. У меня желания нет оправдываться.
Олесь внимательно смотрел на аланца. Понять, говорит Оун серьезно или с иронией, никак не удавалось. Лицо генерала было абсолютно непроницаемо. Скрывать эмоции он умел превосходно. Но какова Олис! Хитрая бестия. Вытянула из мужа необходимые сведения и тайком, по секретному каналу, послала рапорт. И ведь даже сегодня утром при прощании не обмолвилась ни словом. Ее не изменишь. Идет напролом. Целеустремленность и упрямство - неотъемлемые черты характера Кроулов. Только благодаря им любовь высокородной аланки и варвара-наемника приобрела реальные очертания, преодолев годы невзгод и испытаний. На устах землянина появилась едва заметная улыбка.
- Я готов к инспекции судна, - произнес Храбров.
- Не торопитесь, - остановил русича командующий. - Сделаете это без меня. Хорошо, что вы проследовали сразу в свою каюту. Теперь у нас есть время обсудить кое-какие детали экспедиции наедине.
Генерал сел в одно из кресел и положил на стол небольшой прибор. Олесь сразу узнал его. Противоподслушивающее устройство. Такой аппаратурой снабдить Оуна мог только Аргус. Когда ведешь крупную игру, мелочей не бывает. Землянин расположился напротив аланца. Выдержав паузу, командующий обвел взглядом помещение и сказал:
- Неплохие апартаменты. Конечно, не роскошный номер в дорогой гостинице, но вполне приемлемо. Скоро боевые крейсера превратятся в прогулочные лайнеры.
- Не думаю, - возразил русич. - У человечества много врагов. И горги далеко не самые опасные.
- Я тоже так считаю, - кивнул головой генерал.
Во взаимоотношениях Храброва с Оуном всегда присутствовала определенная дистанция. Ни тот, ни другой не позволяли себе перейти на «ты». Они не настолько хорошо знакомы. С Сорвилом было гораздо проще. Путешествие в систему Аридана, сражение с насекомыми и длительный перелет на «Бригите» сблизили аланца и землянина. Спустя несколько лет бывший наемник и командующий встретились, как старые друзья. Генерал понимал Олеся с полуслова. С Оуном русич познакомился только перед высадкой на Маору. Аланец и землянин испытывали друг к другу уважение, но не более…
- Вас наверняка интересует, почему именно «Лаваль» избран флагманом, - проговорил генерал. - Неопытный командир, неслаженный экипаж, ни разу не преодолевший световой барьер корабль.
- Читаете мои мысли? - усмехнулся Храбров.
- Ничуть, - возразил Оун. - Я бы задал те же вопросы.
- Кое-какие предложения на этот счет у меня есть, - вымолвил русич. - Высокопоставленные члены мирной делегации хотят путешествовать в более комфортных условиях, чем в прошлый раз.
- Приятно иметь дело с умным человеком, - спокойно отреагировал командующий. - «Лаваль» строился по особому проекту. При абсолютно той же конфигурации пятый, шестой и седьмой ярус судна переделаны весьма основательно. Это - представительский корабль. Огромный зал для приемов, шикарные каюты для гостей, ресторанное оформление офицерской столовой. Мягкая мебель, хрустальные люстры, широкие удобные кровати, дорогие ковры. Идеальные условия для длительной экспедиции важных особ.
- А как же боевые и ходовые качества крейсера? - уточнил Олесь.
- Они не пострадали, - ответил аланец. - «Лаваль» ни в чем не уступает «Клосару» или «Баскету».
- Тогда за счет чего проведена эта реконструкция? - напрямую спросил землянин.
- Значительно уменьшены складские помещения и медицинский блок. Нет больше на судне тренажерного зала и комнаты отдыха, в жилом секторе пришлось потесниться экипажу. Проектировщики сузили коридоры и сократили количество спасательных капсул.
- Вот скоты! - выругался Храбров. - Наплевали на людей ради крошечной группы снобов.
- Я не в силах изменить ситуацию, - пояснил генерал. - Таково требование Совета. Маклин хочет чувствовать себя полноправным представителем человеческой цивилизации. Валкаалцы должны увидеть, что и нам роскошь и богатство не чужды. Дизайнеры и оформители трудились два месяца. Вот почему задержался ввод в строй «Лаваля».
В каюте воцарилась тишина. Русич обдумывал слова Оуна. Общество всегда было расслоено по имущественному и наследственному признаку. Бред о равных возможностях, несущийся с экранов голографов, в состоянии слушать лишь полоумные идеалисты. У отпрыска высокопоставленных родителей куда больше шансов получить хорошее образование и престижную работу.
Какую бы должность сейчас занимал Олесь, если бы не постоянная поддержка Байлота? Ответ напрашивался сам собой. Но до подобного абсурда звездный флот еще не доходил. Условия жизни на боевых кораблях и так далеко не блестящие. Боеспособность экипажа неминуемо снизится. О психологическом климате и говорить не приходится. Необходимо обязательно побеседовать на эту тему с офицерами.
Неужели Аргус и Тино правы: Совет Союза прогнил насквозь? Его члены думают только о собственном благополучии. Власть иссушает, калечит души. В сердце появляется черствость и безразличие. За сухими цифрами статистики избранники народа перестают видеть реальных людей.
- А теперь о второй чести экспедиции… - командующий невольно понизил голос. - Как бы не закончились переговоры с эданцами, вы должны отправиться на поиски звездной системы горгов. Информация о насекомых нужна человечеству, как воздух…
- Я уже получил соответствующие указания от генерала Байлота, - произнес землянин.
Аланец тяжело вздохнул и нервно провел ладонью по подбородку. Он заметно волновался. Оун прекрасно понимал, какие последствия будут в случае неудачи, и чем все это может закончиться для него. Минимум - отставка, а при неблагоприятных условиях - каторга на рудниках Маоры или смертная казнь. Мятеж в условиях войны карается необычайно сурово. А иначе действия офицеров не классифицируешь. Педантичный, исполнительный служака сознательно шел на нарушение приказа. Принять такое решение для командующего было необычайно трудно. Аланец провел не одну бессонную ночь, мучаясь сомнениями. Теперь понятно, откуда в глазах Оуна усталость и тревога.
- Кто-нибудь в штабе или на кораблях знает о разведывательной миссии эскадры? - вымолвил Храбров.
- Конечно, нет! - мгновенно отреагировал генерал. - Наша встреча с Байлотом носила конфиденциальный характер с соблюдением строжайших мер безопасности. Обсуждение вопроса проводилось на загородной вилле. Утечка сведений абсолютно исключена.
- Значит, о моем секретном задании знают лишь трое: вы, Аргус и я, - сказал русич, ни словом не обмолвившись об Аято. - Беспокоиться не о чем. Если мы не обнаружим горгов или попадем в засаду, в измене обвинят одного меня. Вам совершенно ничего не угрожает. В конце концов, мою кандидатуру на должность руководителя экспедиции утверждал Совет. Да и неизвестно, вернется ли отряд обратно в систему Сириуса…
В зрачках командующего сверкнул гнев. С металлом в голосе он произнес:
- Полковник, неужели вы думаете, что я буду прятаться за чью-то спину! Как любой уважающий себя офицер, я всегда отвечаю за свои слова и поступки. Самый суровый приговор лучше бесчестия. Нести ответственность должен тот, кто отдает приказы, а не исполняет. Мне известно о вашей дружбе с генералом Байлотом. Начальник службы контрразведки ведет сложную и рискованную игру, но я в ней не участвую. К сожалению, все легальные методы борьбы исчерпаны, а угроза, нависшая над человечеством, реальна. Горги могут начать вторжения в любой момент. Руководство Союза не оставило мне выбора. Либо переступить черту, либо принести в жертву семью, близких, мир, который мы так любим. Я - командующий звездным флотом и моя главная обязанность любой ценой защитить планеты.
- Ваша порядочность вызывает уважение, - спокойно кивнул головой Олесь, - но она бессмысленна и глупа в подобной ситуации. Меня неминуемо ждет суд военного трибунала. Вопрос лишь в том, какое решение будет принято. А оно напрямую зависит от результата поисков. Защитить мятежника не в состоянии никто. Тогда к чему ваша жертва? Честность - это хорошо, но давайте поговорим о целесообразности. Кто займет освободившееся место? Какой-нибудь штабной лизоблюд ни разу не участвовавший в боевых действиях?
- Не знаю, - пожал плечами аланец. - Подобные вопросы решает Совет.
- Вот именно! - довольно резко воскликнул землянин. - А они найдут послушного, беспринципного человека, которого интересует только карьера и собственное положение в обществе. Оглянитесь вокруг, генерал. Страна погрязла в пороках и интригах. Здравомыслящих людей не так уж много. Обыватели, как губка, с радостью впитывают сладкую, успокоительную ложь. Псевдоаналитики и эксперты утверждают, что враг разгромлен и больше в обозримом будущем не вернется. Эта целенаправленная политика. Последняя надежда на флот и гарнизоны космических станций. Ваша отставка приведет к трагическим и непредсказуемым последствиям. Мы на пороге великих событий. Либо люди сплотятся и победят, либо исчезнут в бездне истории, как другие цивилизации.
- Я сам себе не прощу подобного предательства, - обреченно вымолвил Оун.
- Нет никакого предательства, - улыбнулся Храбров. - Вольно или невольно вы втянуты в бешеный водоворот событий. Остаться в стороне уже нельзя. Кто не с нами, тот против нас. Даже если бы не было санкции командующего, я бы все равно отправился в разведку. Упускать такой шанс - преступление. Когда на кону стоит судьба человечества уже не до церемоний и моральных принципов. Заставьте свою совесть замолчать.
Генерал откинулся на спинку кресла и внимательно посмотрел на русича. Пауза длилась не больше минуты, но обоим мужчинам она показалась невероятно долгой.
- А вы не боитесь? - задумчиво спросил аланец.
- Нет, - бесстрастно произнес Олесь. - Никто не живет вечно, а я «умирал» не один раз.
- Я не о том… - поправился Оун. - Вы не боитесь ошибиться? Самые большие беды народам приносят фанатичные праведники. Благими намерениями устлана дорога в ад. Где гарантия, что мы правы и наши действия являются единственно возможным выходом из сложившейся ситуации? Не спровоцирует ли группа крейсеров нападение горгов?
- Не исключено, - согласился землянин. - Однако не ошибается тот, кто ничего не делает. Риск неизбежен. Спрятавшаяся в раковину улитка рано или поздно все равно станет жертвой хищника. Лучше умереть в бою с оружием в руках, чем от ножа палача. Насекомые рассматривают другие расы только как потенциальный продукт питания.
- Чего тут спорить, решение принято, - развел руками генерал. - Я не привык отступать. Вы сумеете убедить офицеров эскадры отправиться на поиски врага? Задача ведь непростая. Экипажи судов неоднородны и кое-кто может попытаться поднять бунт.
- Не сомневайтесь, - снисходительно усмехнулся Храбров. - Я не случайно разместил на тяжелых крейсерах десантников. Мутанты выполнят любой мой приказ. Если понадобится, мы применим силу. Хотя, думаю, до этого не дойдет. Сейчас меня гораздо больше интересует фигура Билла Нейлона. От командира флагманского судна зависит немало. Что он за человек? Способен ли на решительные шаги?
- Сложный вопрос, - вымолвил аланец, подаваясь чуть вперед. - Выходцев из подземной Тасконы я знаю не очень хорошо. Поступил в звездную академию, блестяще ее закончил. Неплохо себя зарекомендовал на летных испытаниях и во время учений. Служил первым помощником на «Полларе». Участвовал во вторжении на Маору. Проявил себя с самой лучшей стороны.
- Кто выдвинул его на должность командира «Лаваля»? - уточнил русич.
- Это плановое назначение, - ответил Оун. - Выслуга лет, опыт, боевые заслуги…
- Понятно, - кивнул головой Олесь.
Генерал взглянул на часы и поспешно встал. Землянин тотчас последовал примеру старшего по званию. Субординация. Ничто так не ценится, как уважение.
- Мы чересчур засиделись, - проговорил аланец. - У меня слишком много дел во Фланкии…
- А как же показательные стрельбы? - удивился Храбров.
- Проведете их самостоятельно, - махнул рукой Оун, направляясь к двери.
Неожиданно генерал остановился, обернулся, слегка поморщился.
- Чуть не забыл сообщить еще одну неприятную новость, - вымолвил аланец. - Стиву Маклину Советом Союза предоставлены особые полномочия. В частности, он получил право на беспрепятственный доступ в рубку управления и двигательные отсеки. Спорить бесполезно.
Русич тихо выругался. Проблемы росли, словно снежный ком, катящийся с горы. Он даже мысленно представил самодовольное, надменное выражение лицо профессора.
- Провожать меня не надо, - произнес командующий. - Я знаю, где находится шлюзовой ярус. Надеюсь, в следующий раз мы встретимся при более благоприятных обстоятельствах.
После короткого официального рукопожатия Оун покинул каюту Олеся. Несколько секунд землянин стоял без движения, тупо смотря на темный экран голографа.
- Ну почему же так хочется напиться, - наконец выдохнул Храбров.
Идти в рубку управления больше не имело смысла. Цель визита генерала была вовсе не инспекция корабля, а беседа наедине с руководителем экспедиции. Поправив форму, русич двинулся в кают-компанию. Возле лестниц и лифта расположились охранники Карса. Властелин отлично знает свое дело. Мощные фигуры, тяжелые бронежилеты, закрывающие тело, массивные шлемы, на плече лазерный карабин. В глазах абсолютная бесстрастность. Солдаты внимательно следили за проходившими мимо членами экипажа.
Только сейчас Олесь заметил, что коридоры действительно уже, чем на обычных крейсерах. Во время тревоги и эвакуации это создаст дополнительные трудности. Землянин спустился на два яруса ниже, миновал боевую рубку и вошел в офицерскую столовую. В первое мгновение Храбров даже растерялся. Описания Оуна меркли перед реальностью. Столы из натурального резного дерева, мягкие удобные стулья, белоснежные скатерти с золотой каймой, хрустальные фужеры, сверкающий набор вилок и ножей. Роскошь прогулочного лайнера или дорого ресторана, но никак не тяжелого крейсера звездного флота.
Само собой, помещение пустовало. Оно предназначено для высокопоставленных особ и их гостей, а не для простых членов экипажа. Возле кухни за металлической перегородкой находилась кают-компания. Чтобы попасть в нее, необходимо было дальше пройти по коридору. Она уступала столовой по площади раза в три. Внешний вид, конечно, не сопоставим. Иерархическое разделение общества во всем своем уродстве.
- Господин полковник, мы накрыли стол в центре зала, - перед русичем появился невысокий светловолосый мужчина с розовощеким, холеным лицом.
Храбров изумленно смотрел на его элегантный гражданский костюм.
- Вы, что не являетесь военнослужащим? - проговорил землянин.
- Так точно, - улыбнулся аланец. - И я, и повара, и официанты прошли специальный отбор во Фланкии. Нам предложили очень выгодный контракт. Сумасшедший конкурс.
- Полный идиотизм, - изумленно заметил Олесь. - Интересно, чья это инициатива?
- Руководителя мирной делегации господина Маклина, - мгновенно отреагировал распорядитель. - Он не хочет ударить в грязь лицом при приеме высокопоставленных особ Валкаала. Все должно быть как в лучших ресторанах столицы Союза. И поверьте, он не ошибся в выборе. На «Лаваль» приглашены настоящие профессионалы своего дела. Для нас нет секретов в…
- Превосходно, - русич оборвал словоохотливого мужчину. - А что если эданцы атакуют крейсер? Где ваше место по штатному расписанию? Оружие уже получено?
- То есть, как атакуют? - испуганно спросил аланец. - Ведь с Валкаалом заключен мирный договор. Речь шла только об обслуживании… Мы уже и меню составили…
Голос распорядителя заметно задрожал. Он, как и абсолютное большинство обывателей, пребывал в плену иллюзий относительно эданцев. Вот к чему привели пафосные речи Стива Маклина и некоторых членов Совета. Средства массовой информации умело ввели народ в заблуждение, хотя никаких соглашений с Валкаалом нет и в помине.
- Понятно, - иронично произнес Храбров. - А кого сейчас обсуживает столовая?
- Старших офицеров корабля, - вымолвил мужчина.
- Но их на судне всего трое! - возмущенно воскликнул землянин.
- С вами, четверо, - осторожно поправил аланец.
- А где питаются члены экипажа и десантники? - гневно проговорил Олесь.
- В кают-компании, в пять смен, - ответил распорядитель. - Есть четкий график…
- Черт подери! - выругался русич. - Перевернули все с ног на голову. Я не позволю издеваться над людьми. Флагманский крейсер - не прогулочный корабль, а космопилоты - не обслуживающий персонал. С этого момента столовая работает на полную мощность. Офицеров на судне человек шестьдесят. Места как раз хватит.
- Но у нас есть строжайшая инструкция господина Маклина, - попытался возразить мужчина.
- Плевал я на нее, - не стесняясь в выражениях, сказал Храбров. - Начальник экспедиции я, а не Маклин. Будете спорить, немедленно отправлю обратно во Фланкию.
- Слушаюсь, господин полковник, - подобострастно пролепетал аланец.
- Новый график сегодня же предоставите командиру крейсера, - приказал землянин.

Предыдущая страница 5 Следующая страница


Разведка боем 6

- Обязательно, - вымолвил распорядитель.
Обед действительно оказался превосходным. Салаты имели тонкий специфический вкус, мясо великолепно прожарено, а вино обладало неповторимым букетом. Официанты расположились в непосредственной близости от стола, в готовности выполнить любое требование Олеся. Впрочем, русич никогда не отличался привередливостью к еде. Утолив голод, он покинул столовую и направился к лестнице. Спускаться на лифте на один ярус Храбров считал ниже своего достоинства.
Охранник в коридоре поспешно отступил в сторону. Все мутанты прекрасно знали землянина в лицо. В рубке управления царила обычная рабочая атмосфера. Экипаж готовился к длительному путешествию и проводил проверку систем связи и навигации. То и дело слышались короткие команды. На огромном голографическом экране высвечивалась карта звездного неба. Прокладка маршрута дело очень ответственное и непростое. Первым начальника экспедиции заметил Эрвин.
- Господа офицеры! - громко выкрикнул первый помощник.
Космопилоты тотчас вскочили со своих мест и вытянулись в струну.
- Вольно, - спокойно произнес Олесь. - Продолжайте действовать по плану.
Навстречу русичу с командирского мостика двинулся высокий худощавый мужчина лет сорока. Бледная с синевой кожа, светлые волосы, вытянутое лицо, прямой, чуть заостренный нос, крупные серые глаза. Типичный представитель подземной Тасконы. Пожалуй, только рост чересчур большой. Метр девяносто - девяносто пять, не меньше.
- Командир тяжелого крейсера «Лаваль» полковник Нейлан, - представился офицер.
- Рад, нашему знакомству, - ответил Храбров, приветствуя мужчину.
Рукопожатие было вежливым, официальным, а потому некрепким и непродолжительным.
- Генерал Оун уже покинул корабль, - доложил тасконец.
- Я знаю, - землянин кивнул головой. - Мы обсудили с командующим детали операции. Чрезвычайная занятость генерала не позволила ему присутствовать на тренировочных стрельбах.
- Очень жаль, - бесстрастно проговорил полковник.
- Никто не сомневается, что экипаж судна отлично подготовлен, - сказал Олесь.
- Благодарю за доверие, - вымолвил Нейлан.
- Вы успели пообедать? - вставил майор Эрвин.
- Да, - с равнодушным видом произнес русич. - Сервировка и качество блюд отменное. Ничуть не хуже, чем в самых дорогих ресторанах столицы. Однако мне не понравились местные порядки. Слишком много пустующих столов. Это нерационально. С сегодняшнего дня столовая будет обслуживать всех офицеров судна. Проведите с экипажем соответствующий инструктаж. К внешнему виду зала и посуде необходимо относиться бережно.
- Руководитель делегации Маклин вряд ли одобрит ваше решение, - заметил полковник. - Он лично присутствовал при приемке крейсере. У «Лаваля» особый статус.
- «Лаваль», прежде всего, боевой корабль, - возразил Храбров. - Это мой флагман. Я подчеркиваю - мой! На нем действует устав и армейские законы. С момента старта никакого спиртного на судне. Не забывайте, эскадра осуществляет опасную и рискованную миссию.
- Господин Маклин заручился поддержкой Совета, - напомнил тасконец Олесю.
- Мне известны его полномочия, - проговорил землянин. - Профессор получил возможность свободно перемещаться по крейсеру, но это не дает ему право устанавливать здесь свои правила. Офицеры «Лаваля» такие же граждане Союза, как и члены делегации.
Пылкая речь русича звучала в рубке управления не случайно. Храбров умышленно не понижал тона. Он прекрасно знал, что сейчас и пилоты, и навигаторы, и связисты внимательно прислушиваются к дискуссии двух полковников. Надо показать экипажу, кто является начальником на корабле. Лучшего повода не придумать.
Военные очень не любят выполнять распоряжения гражданских лиц. Маклин настроил против себя немалую часть экипажа. Землянин сейчас исправлял ситуацию. Слухи разносятся по судну быстро. Авторитет Храброва и так довольно высок, а теперь поднимется просто на небывалую вершину.
И дело даже не в тщеславии или самолюбии. Олесь работал на перспективу. Офицеры должны четко осознавать, что это не прогулка, а боевая операция. За недооценку противника и секундную расслабленность часто приходится платить жизнями. Не стоило забывать и о второй, секретной, части экспедиции. Когда русич отдаст приказ начать поиски звездной системы горгов, экипаж обязан выполнить его беспрекословно. В этом залог успеха.
Спорить дальше Нейлан не стал. Тасконец плохо разбирался в хитросплетениях и интригах в высших эшелонах власти. Если Храбров берет на себя такую ответственность, значит, он хорошо осознает возможные последствия.
Между тем, Олесь произвел перекличку судов. Перегруппировка уже закончилась, и все тридцать шесть крейсеров находились в строю. Многих командиров кораблей землянин знал лично. Офицеры четко и лаконично докладывали о ходе погрузочных работ. Вскоре стало ясно - стартовать раньше времени не удастся. Транспортные суда с Алана и Тасконы постоянно задерживались.
Встреча с Карсом была обычной и будничной. Они не виделись лишь семь дней. Да и не любил мутант открытое проявление эмоций. Крепкое рукопожатие и обмен парой стандартных фраз приветствия.
Как только дверь каюты за ними закрылась, властелин сразу включил противоподслушивающее устройство. Русич подробно рассказал товарищу об истинных планах экспедиции. Между воинами Света тайн не существовало. Исключение только одно - Конзорский Крест. Кроме Храброва и Аято никому не известно, где он находится. Так потребовал Байлот. Необходимая мера предосторожности. Ключ ни при каких обстоятельствах не должен попасть к врагу. Слишком велика ставка.
Откинувшись на спинку кресла, оливиец задумчиво смотрел куда-то в сторону. Левую кисть скрывает черная кожаная перчатка. Под ней механический протез. Память о штурме реакторных установок на полюсах Маоры. От более эстетичного биопластикового манипулятора Карс отказался наотрез. Мутант предпочитал простые и надежные вещи. Неожиданно на устах властелина появилась ироничная усмешка. Оливиец повернулся к землянину и сказал:
- Я сразу догадался, что Аргус и Тино придумали какую-то хитрость. Зачем снова посылать тебя на Эдан… У нас возникнет серьезная проблема с Маклином.
- Придется с него сбить спесь, - вымолвил Олесь. - Ты приставишь к профессору пару смышленых парней. Они будут следовать за Стивом неотступно.
- Это взбесит Маклина, - заметил Карс.
- Зато сразу поумерит энтузиазм аланца, - произнес русич. - Всю ответственность беру на себя. Мы играем по-крупному. Подобные мелочи теряют значение по сравнению с тем преступлением, которые мне предстоит совершить.
- А не затевают ли наши друзья мятеж? - проговорил властелин, поправляя на поясе бластер.
- Чего не знаю, того не знаю, - уклончиво сказал Храбров.
- В любом случае планету насекомых надо найти, - подвел итог мутант.
- Именно так, - подтвердил землянин. - У человечества это едва ли не последний шанс спастись.
- Звучит несколько пафосно, но, к сожалению, справедливо, - вымолвил оливиец, вставая с кресла.
Перед стартом у начальника внутренней охраны особенно много дел. Чтобы избежать террористических актов десантники тщательно проверяли все пребывающие грузы. Исключение не делалось ни для кого. Солдаты бесцеремонно вскрывали ящики с продовольствием, разрывали упаковки постельного белья, досматривали личные вещи членов экипажа. Космопилоты, а среди них было немало женщин, относились к подобному контролю с понимаем.
Посвященные уже не раз доказывали, что в состоянии проникнуть на самый секретный и охраняемый объект Союза. Дополнительные меры безопасности не бывают лишними.
Три дня пролетели, как одно мгновение. Олесю удавалось спать не более четырех часов в сутки. Тридцать восемь судов в подчинении - это не шутка. Звездный флот еще ни разу не собирал столь мощную эскадру в единый кулак. Само собой, возрастала и ответственность. Русич побывал на каждом крейсере, проверил их готовность к длительному походу, побеседовал со старшими офицерами кораблей. Настроение космопилотов Храброву понравилось. Люди прекрасно осознают важность поставленной задачи. Если понадобится, они заставят эданцев подписать мирный договор силой.
Особых иллюзий на счет правителей Валкаала командиры судов не питали. Высокомерная, агрессивная, коварная раса. При первой же возможности союзники нанесут человечеству подлый удар в спину. Угрызений совести эданцы испытывать не будут. Людей голубокожие жители планеты считают такими же убогими, как джози. Надо лишь найти способ подчинения.
За десять часов до старта на «Лаваль» прибыла делегация Маклина. И сразу же не обошлось без скандала. Профессор наотрез отказался предоставлять багаж для досмотра. Аланец кричал о нарушении прав и оскорблении личного достоинства.
Заложив руки за спину, мутанты спокойно наблюдали за буйством руководителя миссии. Солдаты выполняли приказ Карса и нарушить его не собирались. Гнев властелина куда страшнее дисциплинарного взыскания. Требования вызвать командира корабля десантники игнорировали. Скрипя зубами от ярости и бессилия, обещая сурово наказать виновных, Стив швырнул свой чемодан на специальный стол. Проверка длилась всего пять минут.
Второй удар поджидал профессора в офицерской столовой. Он попал туда, как раз, во время обеда. За столами сидели пилоты флайеров, техники, связисты и навигаторы. Звон посуды, смех, громкие возгласы. Аланец буквально задохнулся от возмущения. Тщательно продуманный план встречи высокопоставленных особ Валкаала рушился на глазах. Через двадцать дней от былого блеска зала не останется и следа.
Кровь прилила к лицу руководителя делегации. Стив немедленно потребовал к себе распорядителя. Мужчина что-то испуганно лепетал о приказе полковника Храброва. Без вмешательства варвара-землянина тут конечно не обошлось. Оставив вещи в каюте, Маклин сразу отправился в рубку управления. Пора навести на флагмане порядок. Дикарь слишком зарвался. Но и на него есть управа.
Охрана пропустила профессора в помещение беспрепятственно. Соответствующие распоряжения пехотинцы уже получили. Аланец на мгновение остановился и осмотрел по сторонам. На огромном экране голографа сверкают тысячи далеких звезд. На мостике находятся Храбров, Нейлан и Эрвин. Они о чем-то спокойно беседуют. За пультами управления сидят офицеры дежурной смены. То и дело раздаются короткие реплики и команды. Последняя проверка систем.
Немного успокоившись, Стив поправил воротничок рубашки и уверенно направился к лестнице. Нельзя опускаться до уровня необразованного солдафона. Появление руководителя делегации не осталось незамеченным. Вежливо кивнув головой, командир «Лаваля» произнес:
- Рады вас приветствовать, господин Маклин.
- Судя по действиям ваших громил из внутренней охраны, это не очень заметно, - отреагировал аланец.
- А что случилось? - искреннее удивился первый помощник.
- Мутанты бесцеремонно перерыли все мои чемоданы, - ответил профессор.
- Таково требование службы контрразведки, - бесстрастно ответил русич.
- Неужели руководителя делегации подозревают в связях с подпольной организацией посвященных? - саркастически спросил Стив. - Я, наверное, попытаюсь взорвать судно, на котором лечу…
- Такие случаи бывали, - вымолвил Олесь.
Карие глаза Маклина вспыхнули ненавистью. Наглость землянина не знает границ. Убийца-наемник диктует условия высокопоставленному чиновнику могущественного звездного государства. Нонсенс! Поневоле задумаешься о целесообразности свержения Великого Координатора. Аланец гордо вскинул подбородок. Выглядел руководитель делегации довольно эффектно и представительно. Костюм пошит по последней моде, ботинки начищены до блеска, густые темные волосы с редкой сединой зачесаны назад. А ведь профессору почти шестьдесят пять. Маклин любил производить впечатление на людей. В определенном шарме ему не откажешь. Но сейчас был не тот случай.
- А кто отменил мое распоряжение, касающееся офицерской столовой? - язвительно поинтересовался Стив. - Тоже служба контрразведки? Возникают сомнения…
- Это сделал я, - с равнодушным видом произнес Храбров.
- По какому праву? - повысил голос аланец. - Где мы теперь будем принимать консула Валкаала? Вы срываете переговорный процесс, показываете человечество в самом неприглядном виде. К концу перелета зал, в который вложены огромные средства, превратится в грязный сарай. Я уже не говорю о посуде, скатертях и столовых приборах.
- Советую несколько поумерить пыл, - жестко сказал русич. - Мы находимся на боевом корабле. Здесь действуют армейские, а не гражданские законы. Помещение предназначено для приема пищи экипажем судна. Таковым оно и остается. Устраивайте роскошные рестораны на прогулочных лайнерах. Кроме того, вы только что обвинили офицеров «Лаваля» в нечистоплотности, отсутствии культуры и, гипотетически, в воровстве.
- Жалкая инсинуация, - надменно вымолвил профессор. - Исказить можно любые слова.
- Их и искажать не надо, - зло заметил Олесь. - По вашему утверждению, зал для приемов гостей скоро превратится в грязный сарай. И кто же повинен в подобном святотатстве? Ответ напрашивается сам собой - космопилоты. Это ничем не прикрытое оскорбление.
Маклин понял, что в порыве эмоций допустил непростительную ошибку. Его реплику слышали все присутствующие офицеры. А обострять отношения с экипажем крейсера не входило в планы руководителя делегации. Землянин умело воспользовался ситуацией. В хитрости и умении вести дискуссию ему не откажешь. Он не так прост, как кажется на первый взгляд. Со столь опасным противником надо держать ухо востро.
- Прошу прощения за досадное недоразумение, - извинился Стив. - Я неправильно выразился. Речь не шла о космопилотах. Большое количество посетителей, к сожалению, отрицательно сказывается на любом помещении. А эданцы очень уважительно относятся к роскоши.
- Мне жаль, но боеготовность экипажа гораздо важнее внешнего лоска зала, - возразил Храбров. - Обед в пять смен - вещь недопустимая. Люди на «Лавале» и так находятся в стесненных условиях.
- Хочу напомнить, что я обладаю особыми полномочиями, - произнес аланец.
- Совершенно верно, - подтвердил русич. - Вы имеете право беспрепятственного доступа в рубку управления и двигательные отсеки. Можете давать советы и рекомендации командиру корабля и начальнику экспедиции. Однако окончательные решения принимаю я и полковник Нейлан. Ваша прерогатива - переговоры с валкаалцами.
- Члены Совета будут недовольны, - угрожающе вымолвил профессор.
Олесь усмехнулся и развел руками. Маклину ничего не оставалось, как покинуть помещение. Первый раунд борьбы за власть он безнадежно проиграл. Землянин чувствовал себя чересчур уверенно. Интересно, почему? Можно, конечно, на него пожаловаться. Время еще есть. Но вряд ли это изменит ситуацию в корне. Механизм уже запущен. До старта меньше десяти часов. Отозвать Храброва никто не посмеет.

Глава 4
ВЕСТНИК

Эскадра двинулась в путь в точно назначенный срок. Медленно, неторопливо крейсера набирали скорость. Гигантский шар Сириуса превратился в яркую белую точку. От могущественного светила кораблей отделяло расстояние в несколько миллиардов километров. Вскоре родная звездная система осталась далеко позади. Техники запустили ускорители. Еще немного и суда преодолеют световой барьер. Даже опытные пилоты, не раз участвовавшие в дальних экспедициях, испытывали волнение. Нелегко свыкнуться с мыслью, что современный корабль вместе с многочисленным экипажем в долю секунды может превратиться в пыль.
А такие случаи бывали. Три месяца назад во время испытательного полета бесследно исчез легкий крейсер «Эквин».
Тщательные поиски не привели к успеху. Не удалось найти даже обломки судна. Шестьдесят четыре человека стали очередной жертвой безжалостного космоса. Мрачная, холодная бездна не знает пощады и ошибок не прощает. Малейший сбой в двигателях, и корабль обречен. Человек жалок и ничтожен по сравнению с бесстрастным величием Вселенной. Ему никогда не познать все законы мироздания. Да и неизвестно существуют ли они.
Выстроившись в линию, крейсера устремились в гиперпространство. Одно за другим суда исчезали из виду. «Лаваль» двигался последним. Едва заметное помутнение сознания и ты понимаешь, что опасность миновала. Русич облегченно выдохнул и провел перекличку кораблей. Эскадра благополучно проскочила световой барьер. Практически сразу суда сманеврировали и заняли свои места в двух колоннах. Это введет разведчиков врага в заблуждение. Поход в систему Китара начался.
Описывать перелет не имеет смысла. Легкие крейсера уступали в скорости тяжелым кораблям, а потому путешествие растянулось на двадцать девять суток. Дни протекали скучно и обыденно. Периодически между Олесем и профессором вспыхивали жаркие словесные баталии, впрочем, никому не приносящие существенных дивидендов. Спутники Маклина и офицеры флагмана в дискуссию не вмешивались. Их задача выполнять приказы начальников. О негласной ожесточенной схватке в высших эшелонах власти они даже не догадывались.
На обзорном экране яркая желтая звезда быстро росла в размерах. Навигаторы идеально проложили курс. Компьютер вывел корабли в ту же точку гиперпространства, откуда разведчики вынырнули почти год назад. Это сразу успокоит эданцев. К ним летят союзники.
Экспедиция вступала в самую ответственную фазу. Ведь неизвестно, как правители Валкаала отреагируют на появление мощной эскадры. Действовать нужно крайне осторожно. Голубокожих представителей планеты следовало подготовить к визиту. Обострять отношения перед важными переговорами землянин не хотел. Заметно нервничал и руководитель делегации. Высокомерные эданцы могут оскорбиться и разорвать хрупкую нить взаимоотношений. Демонстрация силы их только разозлит.
Храбров стоял на командирском мостике рядом с Нейланом. Профессор расположился на втором ярусе рубки. Суда постепенно снижали скорость, приближаясь к световому барьеру. Русич повернулся к офицеру связи, внимательно посмотрел на русоволосого капитана и громко скомандовал:
- Общий канал с крейсерами! Командирам кораблей доложить о готовности!
На экране голографа тотчас замелькали лица мужчин. Несмотря на эмансипацию еще ни одной женщине не удалось столь высоко продвинуться в иерархии звездного флота. Определенная дискриминация в среде космопилотов все же существовала. С ней отчаянно боролись некоторые члены Совета, однако значительных результатов не добились.
Военная бюрократическая машина умело ставила преграды на карьерном пути представительниц прекрасной половины человечества. Лишь год назад одна из аланок добилась назначения первым помощником на легкий крейсер. Феминистки даже устроили по данному поводу митинг в центре Фланкии. Впрочем, сейчас Олеся занимали совсем иные проблемы. Как только был получен ответ со всех тридцати семи судов, землянин вымолвил:
- Слушайте мой приказ. Через сорок минут из гиперпространства выходят «Лаваль», «Баскет» и «Эльдор». Мы вступим в контакт с валкаалцами. Необходимо разъяснить им ситуацию. Это не вторжение, а мирный визит. Эскадра прибыла в систему Китара для того, чтобы продемонстрировать возможности человечества. Ровно через три часа должны появиться остальные корабли. Держитесь плотной группой. Возглавит отряд командир «Клосара» полковник Деквил. По первому требованию местных жителей суда начнут разгон и преодолеют световой барьер. Вглубь системы не двигаться. Не будем провоцировать голубокожую расу на ответные шаги.
Вопросов и возражений со стороны офицеров не последовало. Вступать в войну с эданцами ни у кого желания не возникало. Уж лучше иметь высокомерных валкаалцев в качестве союзников, чем врагов. Несколько повеселел Маклин. Идея Храброва ему явно понравилась. Больше всего Стив боялся, что правители планеты откажутся вступать в переговоры. Миссия делегации провалится, и тогда прощай всенародная слава и почет. Не очень-то хотелось войти в историю неудачником.
Между тем, три крейсера заметно оторвались от эскадры. Вскоре корабли начали торможение. Неожиданно раздался взволнованный возглас наблюдателя:
- Слева по курсу, одиннадцать градусов, неизвестный объект!
- Немедленно идентифицировать! - молниеносно отреагировал командир флагмана.
- Не могу, - произнес лейтенант. - Цель исчезла с экрана.
Нейлан взглянул на русича, ожидая новых распоряжений.
- На «Баскете» и «Эльдоре» заметили что-нибудь подозрительное? - спросил Олесь.
- Никак нет, - доложили с судов. - Горизонт абсолютно чист.
- Может, показалось? - сказал Эрвин.
- Не исключено, - согласился землянин. - Действуем точно по плану. Наблюдателям усилить бдительность.
Крейсера вынырнули на окраине системы. Скорость тут же была снижена до одной девятой «С». Идти быстрее, значит, подвергать себя опасности. В космосе много обломков, при столкновении с которыми, судам грозит неминуемая гибель.
- Эдан точно по курсу, - вымолвил навигатор. - Через восемь часов семнадцать минут достигнем цели.
- Что-то не видно встречающих, - осторожно заметил первый помощник.
- Как ведут себя боевые станции? - уточнил Храбров.
- Абсолютно неподвижны, - откликнулся лейтенант. - На наше маневрирование не реагируют.
- Кораблям сопровождения замедлить ход, - скомандовал русич.
«Лаваль» устремился к планете. «Баскет» и «Эльдор» значительно отстали. Вторжение одного крейсера валкаалцы еще простят, а вот три судна - это уже чересчур. Олесь решил действовать предельно осторожно. При контакте с другой расой мелочей не бывает.
Минуло полчаса, а эданцы так и не появились. Разговоры в рубке управления окончательно стихли. В воздухе витало нервное напряжение. Люди взволнованно смотрели на экраны голографов. Где же валкаалцы? Что они задумали? Почему корабль беспрепятственно проник в систему? Вряд ли голубокожие правители планет стали более гостеприимны.
- Слева по борту три судна, - выкрикнул наблюдатель. - Угол атаки восемьдесят семь градусов, скорость одна восьмая «С». Столкновение через двадцать четыре минуты.
- Справа по борту еще четыре корабля, - сообщил второй офицер. - Угол атаки семьдесят три градуса, скорость одна восьмая «С». Столкновение через двадцать две минуты.
- Эданцы взяли нас в клещи, - произнес Нейлан. - В качестве прикрытия использовали крупные астероиды. Неплохая тактика. Времени на разворот у «Лаваля» нет.
- Очень похоже на западню, - вставил первый помощник.
- Обойдемся без поспешных выводов, - довольно резко сказал землянин. - Немедленно включите канал связи. Чем быстрее вступим в переговоры с союзниками, тем лучше.
Приказ Храброва был выполнен молниеносно. Русич поправил китель, гордо вскинул подбородок, собрался с мыслями и на одном дыхании вымолвил:
- Мы приветствуем жителей священного Валкаала! Наш повторный визит носит исключительно мирный характер. Предлагаем продолжить партнерские взаимоотношения. Человечеству есть, что предложить. Союз Планет готов даже пойти на некоторые уступки.
Экран голографа тотчас вспыхнул. Офицеры увидели молодого красивого эданца. Правильный, идеально гладкий череп, прямой заостренный нос, плотно прижатые маленькие уши, крупные желтые глаза, на устах снисходительная усмешка. Кожа мужчины имела нежный голубой оттенок. Судя по серебристым одеждам, валкаалец принадлежал к довольно знатному роду. Правда, Олеся заинтриговали складка на шее эданца. Такого насыщенного зеленого цвета землянин не видел ни у одного сенатора.
- Консул великого Валкаала рад встрече с представителями дружественного народа, - раздался бесстрастный голос. - За прошедшее время на нашей благословенной планете произошли некоторые изменения. Многие дворяне склоняются к идее сотрудничества с людьми. Снобизм и высокомерие остались в прошлом. В качестве жеста доброй воли мы пропустим вглубь системы все три корабля Союза. Таким образом, Валкаал продемонстрирует свою открытость и честность. Прикажите крейсерам увеличить скорость.
- Превосходно! - не удержался от реплики Маклин. - Какие открываются перспективы!
На восторженный возглас профессора никто не обратил внимания. Космопилоты задумчиво следили за приближающимися судами эданцев. Знакомый удлиненный корпус, закругленные борта, массивные надстройки. Корабли выстроились в четкую линию. На первый взгляд ничего подозрительного. Обычная тактика местных жителей.
- Тут что-то не так, - покачал головой майор Эрвин.
- И я того же мнения, - заметил Храбров. - Куда делась природная подозрительность эданцев? С каким превосходством с нами разговаривал Суппелум. Самодовольная, самодостаточная раса господ. Не слишком ли большие изменения за десять месяцев?
- Столкновение через четырнадцать минут! - доложил наблюдатель.
- Закрытый канал связи! - приказал русич. - «Баскету» и «Эльдору» начать охват противника.
- Вы что делаете! - возмущенно завопил руководитель делегации. - Это же неприкрытая агрессия, срыв переговорного процесса! Немедленно выполняйте их требования.
- Господин Маклин. Либо вы заткнетесь, либо служба охраны удалит нарушителя порядка из рубки управления, - раздраженно произнес Олесь. - Не суйтесь в вопросы, в которых не понимаете.
- Господин полковник, - испуганно выкрикнул лейтенант. - Посмотрите на боковой экран. Я наложил схему космических баз на ту, что была предоставлена разведчиками. Более тридцати процентов станций бесследно исчезли. В линии обороны появились гигантские бреши. Очень похоже на… прорыв мощной эскадры.
- Покажите мне ближайшую базу и дайте максимальное увеличение, - потребовал землянин.
Увиденное потрясло всех присутствующих. В корпусе кольцевидного сооружения зияли огромные дыры. Ворота шлюзового отсека неизвестный враг превратил в кучу металлолома. На стальной поверхности офицеры обнаружили черные пятна былого пожара. В том, что станция мертва, сомнений ни у кого не возникало. Вот почему она не реагировала на вторжение чужаков. Эдан уже потерпел поражение в войне. И догадаться, кто поставил могущественную цивилизацию на колени, труда не составляло. Насекомые!
- Боевая тревога! - на удивление спокойно скомандовал Храбров.
На крейсере взвыла пронзительная сирена. Профессор невольно попятился к стене. Аланец до сих пор не осознавал суть происходящих событий. Стив словно пребывал во сне. Люди двигались как-то странно и неестественно. В помещение вбежали четыре десантника. Естественно возглавлял их огромный мутант по имени Карс. Солдаты заняли оборону у входа в рубку. Таковы стандартные меры безопасности.
- Противник перестраивается в ромб! - воскликнул наблюдатель. - Столкновение через девять минут.
- Надо оторваться от них, - предложил русич.
- Попытаемся, - с сомнением в голосе сказал командир флагмана.
«Лаваль» резко увеличил скорость и начал уходить вверх. Враг разгадал этот маневр и изменил угол атаки. Упускать добычу, угодившую в ловушку, мерзкие твари не собирались. Корабли валкаалцев быстро приближались. Вопрос в том, кто ими управляет.
- Из-за астероидов показались две четверки горгов. Идут на перехват «Баскета» и «Эльдора», - сообщил лейтенант. - Столкновение через тринадцать минут, атака лобовая.

Предыдущая страница 6 Следующая страница


7 Николай Андреев

- Западня захлопнулась, - с горечью вымолвил первый помощник.
Теперь стал окончательно ясен замысел противника. По всей видимости, насекомые обнаружили эскадру еще на подлете к системе Китара. Они знали, что рано или поздно люди сюда вернутся. При выходе из гиперпространства лейтенант заметил подозрительный объект.
Парень не ошибся. Это разведывательное судно горгов уходило за звезду.
Ловушку твари подготовили заранее. В терпении им не откажешь. Враг умеет ждать. Так было в колонии на Акве, так случилось и здесь. Насекомые хотели захватить противника врасплох, а потому спокойно дали крейсерам втянуться вглубь территории валкаалцев. Путь к Эдану оказался открыт.
Однако Олесь разделил группу и нарушил планы горгов. Вот почему вышел на связь один из голубокожих представителей планеты. Мерзавец либо пленник, либо предатель. Что, впрочем, не меняет ситуацию. Осознав, что хитрость не удалась, твари двинули в атаку свои собственные корабли. Схватка в космосе вступала в заключительную фазу.
- «Баскету» и «Эльдору» немедленно развернуться и покинуть систему! - приказал землянин.
- А как же вы? - взволнованно спросил Брандт.
- Мы слишком глубоко увязли, - проговорил Храбров. - Сейчас речь идет о спасении судов. На счету каждый тяжелый крейсер. Вернетесь обратно с эскадрой и сполна отплатите насекомым.
- Они получат за все! - зло процедил сквозь зубы командир «Эльдора».
Корабли сопровождения тут же ушли в сторону. Их скорость сразу возросла. Для запуска ускорителей судам потребуется еще не менее получаса. Другого способа вырваться в гиперпространство нет. Двигатели крейсеров работают на пределе и в любой момент могут взорваться. На столь значительную нагрузку они не рассчитаны, хотя соответствующая модернизация на кораблях проводилась. Последние научные исследования позволили существенно сократить время для преодоления светового барьера. И, тем не менее, риск был велик.
Не собирались отступать и горги. Вражеские суда, скорректировав курс, стремительно настигали беглецов. Преследователи не сомневались в конечном успехе. Ведь у насекомых значительное численное преимущество. Восемь крейсеров против двух! И если у «Баскета» и «Эльдора» были хоть какие-то шансы на спасение, то у «Лаваля» их не осталось совсем. Флагман находился в плотном кольце вражеского окружения.
- Столкновение через четыре минуты! - в голосе наблюдателя послышались истерические нотки.
Попытка уйти вверх ни к чему не привела. Корабли эданцев обладали неплохой маневренностью. Противник довольно умело заходил с флангов на угол атаки.
- Поворот на семьдесят пять градусов влево! - скомандовал Нейлан.
- Господин полковник, это самоубийство! - воскликнул пилот. - Резкое изменение направления приведет к разрушению корпуса. Я уже не говорю о людях… Давление…
- Прекратите пререкаться, капитан, и выполняйте! - грубо рявкнул командир «Лаваля».
- Слушаюсь, - отчеканил офицер.
- Советую всем покрепче взяться за поручни, - произнес Эрвин.
Последующие события русич помнил с трудом. Минута жизни исчезла из памяти. На тело обрушилась необычайная тяжесть, кости буквально трещали, ноги подкашивались, пальцы судорожно сжимали металлическую перекладину. Как Олесь ни старался, вздохнуть он не мог. Перед глазами поплыли разноцветные круги, сознание померкло. Пришел в себе землянин так же неожиданно. Храбров по-прежнему стоял на мостике. Вокруг царила необычайная суета. Кто-то пытался устранить неполадки в компьютере, кто-то чинил поврежденный голограф, кто-то останавливал текущую из носа кровь. На втором ярусе тихо стонал Маклин.
- Повреждение корпуса на шестой палубе!
- Трещина в нижней части судна!
- Выход из строя левой двигательной установки!
- Четверо раненых в столовой!
Доклады сыпались один за другим, но полковник на них не реагировал. Только сейчас русич понял - тасконец играет по-крупному. Движение прежним курсом привело бы к неминуемой гибели. Противник догнал бы флагман и безжалостно расстрелял. Кормовые орудия не сумели бы оказать должного сопротивления. Теперь ситуация кардинально изменилась. «Лаваль» летел точно в лоб трем кораблям валкаалцев. И если повезет, он проскочит мимо, запустит ускорители и скроется в гиперпространстве. Главную опасность теперь представляла четверка судов позади крейсера.
- Столкновение через пятьдесят семь секунд! - закричал лейтенант.
- Пушки главного калибра приготовиться к залпу! - приказал Нейлан.
- Эданцы уплотняют строй! - воскликнул наблюдатель.
- Если мы заденем какой-нибудь корабль, то превратимся в груду обломков, - прошептал первый помощник.
- Где вторая группа противника? - уточнил командир «Лаваля».
- Преследует нас, - доложил темноволосый капитан.
- Увеличьте скорость! - потребовал полковник.
Вражеские суда на центральном экране приобретали все более четкие очертания. Вытянутый корпус, заостренная головная часть, ощетинившиеся лазерными орудиями боевыми рубки. Секунды стремительно таяли. Дальномер бесстрастно отсчитал расстояние до цели.
- Огонь! - громко скомандовал Нейлан.
Черную бездну космоса прочертили ярко-красные полосы. Враг не остался в долгу. Крейсер задрожал от попаданий. Мгновение спустя корабли валкаалцев пронеслись мимо. Тасконец действовал очень грамотно, «Лаваль» прошел под вражескими судами, в основании, образованного ими треугольника. Тем самым командир флагмана подставлял под удар верхние ярусы, пытаясь сохранить двигательные отсеки. К сожалению, замысел полковника не привел к успеху. Наводчики горгов стреляли отменно. На пару секунд в рубке управления отключились голографы и часть компьютеров. Навсегда погасла карта звездного неба.
- Уничтожено навигационное оборудование!
- Сбита внешняя антенна!
- Повреждение в системе электроснабжения!
- Пробоина на седьмом ярусе, погибли два человека!
Заложив руки за спину, Нейлан с невозмутимым видом слушал доклады постов. Даже столь короткая схватка привела к достаточно серьезным последствиям. Корабли эданцев обладали значительной огневой мощью. Сказывалось и количественное превосходство врага.
- Четверка валкаалцев нас догоняет! - выдохнул лейтенант. - Столкновение через две минуты десять секунд.
- Максимально увеличить скорость! - скомандовал командир «Лаваля». - Начать разгон, приготовиться к преодолению светового барьера! Будем отрываться…
Крейсер странно затрясся. В рубке управления ощущалась сильная вибрация. Офицеры с тревогой и волнением смотрели друг на друга. У людей появились неприятные предчувствия.
- Технический отсек, что происходит? - спросил Нейлан. - Где капитан Крейн?
- Я на связи, - раздался хрипловатый голос. - Господин полковник, разбита правая дюза. Мощность двигателей снизилась на тридцать процентов. Мы не в состоянии уйти от погони. Для запуска ускорителей потребуется не меньше часа.
- У нас нет столько времени, - устало заметил тасконец.
Рухнула последняя надежда. Он сделал все, что мог. Маневр был рискованным и авантюрным, но давал хоть какие-то шансы на выживание. Экипажу флагмана не повезло. Сегодня не их день. Вражеские суда быстро настигали крейсер. Сейчас насекомые возьмут «Лаваль» в кольцо и начнут обстрел. Четверо против одного. А где-то сзади разворачиваются еще три корабля.
Олесь бросил взгляд на обзорный экран. Как там дела у «Эльдора» и «Баскета»? Преследуемые горгами, суда покидали систему Китара. Скоро беглецы исчезнут в гиперпространстве. Надо любой ценой предупредить эскадру о нападении. Землянин очень надеялся на Брандта. Он опытный и умелый командир.
- Экстренное торможение! - выкрикнул Нейлан.
Крейсер резко вздрогнул. Три человека, перелетев через голову, рухнули на металлический пол. Кто-то застонал от боли. Храбров в последний момент успел схватиться за поручни. Впрочем, это не спасло русича от удара лбом о стойку. Хорошо хоть зубы остались целы. Со второго яруса вниз рухнул Маклин. Аланец каким-то чудом не сломал руки и ноги. Профессор уже давно не возмущался и, сидя у стенки, молча потирал ушибленное плечо. Лазерные лучи лишь вскользь зацепили корпус флагмана. Корабли противника, сверкая дюзами, проскочили мимо «Лаваля».
- Курс на астероид! - приказал полковник. - Используем космический объект, как прикрытие.
Значительно снизив скорость, судно тянуло к гигантской каменной глыбе. С двух сторон к нему приближались крейсера эданцев. Через несколько минут они начнут атаку.
- Общекорабельную связь! - требовательно произнес тасконец.
Выдержав небольшую паузу, Нейлан громко сказал:
- Дамы и господа, мы угодили в коварную ловушку мерзких агрессивных тварей. Наверное, в этом есть и доля моей вины. Но сейчас посыпать голову пеплом глупо и преступно. Флагманский корабль вступает в решающий бой с врагом. Силы не равны. Однако я уверен, что экипаж «Лаваля» проявит смелость и доблесть. Покажем насекомым, как умеют драться и умирать люди. Друзья отомстят за нас.
- Смерть горгам! - выкрикнул выступивший вперед первый помощник.
В едином порыве его призыв подхватили десятки глоток.
Тасконцы, аланцы и маорцы были готовы сражаться до конца. Необходимо свою жизнь продать как можно дороже.
- Флайерам немедленно покинуть судно, - продолжил командир флагмана. - Ваша задача уйти подальше от крейсера. В сражение не вступать ни при каких обстоятельствах.
- Господин полковник, - на экране появилось худощавое лицо мужчины лет двадцати восьми. - Мы не можем выполнить подобный приказ. Бросать на произвол судьбы корабль не в наших правилах. Среди моих людей нет трусов. Как потом смотреть в глаза товарищам на других судах. Мертвому - позора нет. Я не прощу себе такого поступка.
- Никто не сомневается в вашей храбрости, Дирк, - попытался улыбнуться Нейлан. - Но есть разумная целесообразность. Война с тварями только начинается. В предстоящей драке толку от восьми машин немного, а потому их надо сохранить. Догнать легкие маневренные флайеры нелегко. Запаса кислорода в аппаратах достаточно. Через два часа подойдут основные силы эскадры. Вот тогда и отплатите насекомым сполна.
- Позвольте хотя бы произвести одну атаку? - попросил офицер.
- Нет, - тасконец отрицательно покачал головой. - Это не просьба, а приказ. Те, кто его нарушат - пойдут под суд военного трибунала. Ваше время еще наступит.
- Приближаются три крейсера противника! - доложил наблюдатель.
- Флайеры на старт! - проговорил командир «Лаваля».
Флагман находился уже возле астероида. Группа маленьких точек отделилась от него и быстро ушла в сторону. Вскоре машины исчезли из виду. Они умело спрятались за каменной глыбой. Значительную часть обзорного экрана теперь занимал огромный космический объект. Он был неоднороден. Кое-где Олесь заметил трещины и провалы. Не ускользнуло это и от внимания Нейлана.
- Мирной делегации, женщинам из вспомогательных служб, гражданскому персоналу спуститься в шлюзовой отсек и занять места в десантном боте и гравитационном катере, - скомандовал полковник. - В вашем распоряжении три минуты.
Землянин не ожидал такой прыти от Маклина. Стив мгновенно вскочил на ноги, взбежал по лестнице и скрылся в коридоре. Тасконец не спеша окинул взглядом рубку управления.
- Лейтенант Блайд, Гронвил и Стейн, вас это тоже касается, - проговорил командир судна.
- А как же равные права? Мы… - попыталась возмутиться симпатичная светловолосая девушка лет двадцати двух с ярким румянцем на щеках.
- У меня нет времени на споры! - гневно воскликнул Нейлан. - Слишком много желающих сегодня умереть. Немедленно марш отсюда! Бегом!
Женщины тут же бросились к выходу. Между тем, Карс неторопливо спустился по лестнице и подошел к мостику. Храбров внимательно следил за вражескими кораблями и властелина не видел. Оливиец осторожно похлопал товарища по плечу. Русич мгновенно обернулся. Глаза друзей встретились. В зрачках мутанта легко читалась тоска и грусть. Он словно прощался с Олесем. Пауза длилась не больше секунды, но показалась землянину вечностью.
- Надеюсь, ты меня когда-нибудь простишь, - вымолвил Карс.
- За что? - удивленно произнес Храбров.
Вместо ответа властелин нанес сокрушительный удар русичу в лицо. Что-что, а бить оливиец умел. Олесь провалился в бездну небытия. Его обмякшее тело рухнуло на пол.
- Какого дьявола! - закричал Эрвин, хватаясь за кобуру бластера.
- Спокойно! - мутант поднял руки вверх. - Не надо стрелять! Ситуация под контролем.
- Майор, вы сошли с ума! - сказал полковник, глядя на текущую из носа землянина кровь.
- Ничуть, - возразил Карс. - Всего лишь разумная целесообразность. Вряд ли есть смысл начальнику экспедиции погибать вместе с «Лавалем». Перед ним поставлены серьезные задачи. Да и кто будет командовать эскадрой? Опыт - вещь незаменимая.
- Разумная мысль, - согласился тасконец, - но способ выбран не очень удачный.
- А другого нет, - проговорил властелин. - Я слишком хорошо знаю Храброва. По своей воле он бы никогда не согласился покинуть флагман. Пришлось действовать по старинке…
- Даю вам полторы минуты, - понимающе кивнул головой Нейлан.
- Отлично, - усмехнулся оливиец, забрасывая русича на плечо.
Мутант точно знал, что от такого удара Олесь придет в себя еще не скоро. Быстрым шагом Карс направился к лестнице. Никакой спешки и суеты. В каждом движении чувствовалась уверенность. Землянин весил немало, но властелин нес его легко и непринужденно. Физической силой природа оливийца не обделила.
Мутант поднялся на второй ярус рубки управления, преодолел коридор, спустился на третью палубу и направился к шлюзовому отсеку. На часы он даже не смотрел. Если понадобится, Карс заставит техников задержать вылет катера. Лазерный карабин - лучший аргумент. Тино, как в воду смотрел, когда просил в случае экстремальной ситуации спасти Храброва. А данные обещания властелин никогда не нарушал.
Невольно на устах оливийца появилась саркастическая улыбка. Превратности судьбы. Шестнадцать лет назад отряд мутантов преследовал разведчиков Алана в пустыне смерти. На бархане возле космодрома воины Карса настигли беглецов. Ту сцену забыть невозможно. В багряных лучах заходящего Сириуса стоял полуобнаженный человек с клинком в руках.
На вид совсем мальчишка. Широко расставленные ноги, обнаженный крепкий торс, каменное выражение лица, в глазах решительность и отрешенность. Землянин был готов к смерти и не боялся ее. Он дрался, как сущий дьявол. Пять лучших бойцов племени так и не сумели убить Олеся. Именно тогда властелин осознал, что в его судьбе намечается перелом. Эта встреча произошла не случайно.
Спустя три года русич проявил милосердие к бывшему врагу и спас истекающего кровью оливийца от верной гибели. Мутант поклялся друзьям в верности. И вот сейчас настало время возвращать долги. Поистине, пути господни неисповедимы. Главное теперь сохранить жизнь Храброву и умереть достойно.
В шлюзовом отсеке царила суматоха. Гражданский персонал столовой, крича и ругаясь, грузился в десантный бот. В действиях людей ощущалась паника. Женщины в форме вели себя гораздо спокойнее. Сказывались многочисленные тренировки. Люк гравитационного катера оказался закрыт.
Подобный поворот событий Карса не устраивал. Бот слишком тяжел и неповоротлив. На него надежды мало. А горги наверняка будут прочесывать окрестности астероида. Нажав кнопку передатчика, властелин произнес:
- Говорит начальник внутренней охраны. Командиру катера немедленно опустить лестницу.
Офицер тотчас выполнил приказ оливийца. На корабле все знали о вспыльчивом и жестком нраве мутанта. Спорить с Карсом решались немногие. Властелин быстро поднялся по металлическим ступеням. В салоне находилось одиннадцать человек. Мест не хватало, и люди сидели на полу. На переднем кресле, сразу за пилотом, съежился Стив Маклин. Аланец хитер. Чуть дальше расположились три девушки из рубки управления, один член мирной делегации, два врача и кто-то из технического отдела.
- Подвиньтесь, - довольно бесцеремонно вымолвил оливиец, отталкивая темноволосого мужчину в штатском.
- Катер и так перегружен! - истерично воскликнул Маклин. - Идите…
- Что? - гневно взревел мутант. - У кого-то голос прорезался?
Огромная фигура нависла над Стивом. Аланец испуганно вжался в кресло. Карс осторожно усадил землянина на освободившееся место. Женщина в белом халате тут же бросилась к Олесю. Нижняя часть лица русича была обильно залита кровью.
- Не трогайте полковника! - поспешно вымолвил властелин. - Приведете его в чувство только тогда, когда катер покинет «Лаваль». В противном случае он сбежит.
- А что с ним? - уточнила медик.
- Ничего серьезного, - ответил оливиец. - Небольшое сотрясение мозга и сильный ушиб.
- Понятно, - догадалась врач. - Переломов лицевых костей нет?
- Не знаю, - пожал плечами мутант, продвигаясь к пилоту.
В этот момент в отсеке зазвучала сирена, замигали красные огни. В распоряжении Карса осталось меньше минуты. Офицер повернулся к властелину и терпеливо ждал приказаний.
- Как тебя зовут, капитан? - спросил оливиец.
- Илан, - произнес аланец.
- Слушай меня очень внимательно, Илан, - проговорил мутант. - В этой каменой глыбе много глубоких расщелин. Постарайся укрыться в них. На борту катера находится командующий эскадры. Именно от него зависит судьба человечества. Ты должен спасти полковника любой ценой.
- Я сделаю, что смогу, - кивнул головой пилот.
- Нет, - возразил Карс. - Ты сделаешь гораздо больше. Но учти, если будет хоть малейший риск захвата в плен, немедленно уничтожь машину. Мертвых никто не осудит.
- Не сомневайтесь, господин майор, - заверил властелина офицер. - Рука у меня не дрогнет.
- Вы сумасшедший, - снова не удержался от реплики профессор.
- Кто не хочет лететь, может покинуть катер, - зловеще заметил оливиец.
Маклин поспешно отвернулся в сторону. Пререкания с мутантом ни к чему хорошему не приведут. Карс быстро зашагал к лестнице. Сознание властелина сверлила предательская мысль. Он упускает последний шанс спастись. А, что если остаться здесь? И потом всю жизнь презирать себя за малодушие? Нет, оливиец на подобное не способен. Чему быть, того не миновать. Смерть пугает только труса. Настоящий воин должен умирать с мечом в руке.
Эрвин с грустью провожал взглядом удаляющуюся фигуру мутанта. Карс нес Храброва словно пушинку. Ни малейших внешних усилий. Фантастическая сила и мощь. В рукопашной схватке таким солдатам нет равных. Только сейчас в душу офицера хлынул страх. Ведь жить им осталось несколько минут. А на родном Алане - мать, жена, ребенок. Лица близких невольно всплывали в мозгу. Первый помощник почувствовал, как на глаза наворачиваются слезы. Идти на смерть в двадцать восемь лет нелегко. Перед тобой весь мир, блестящие карьерные перспективы. Будь, проклята война! Мерзкие кровожадные твари! Их надо убивать, убивать, убивать! Сердце наполнилось гневом…
- Как думаете, майор вернется? - поинтересовался Эрвин у командира. - У него есть возможность…
Тасконец посмотрел на застывших у входа десантников. Пехотинцы ни на секунду не оставили свой пост. Они даже не опустили забрала защитных шлемов.
- Уверен в этом, - сказал Нейлан. - Вы плохо знаете мутантов. Карс никогда не бросит подчиненных. Долг и честь превыше жизни. Мало кто из них умирает в собственной постели.
- Корабли эданцев снижают скорость и выходят на рубеж атаки! - дожил наблюдатель.
- Гравитационный катер и десантный бот на старт! - скомандовал полковник.
Расстояние между противниками быстро сокращалось. «Лаваль» снова развернулся и теперь летел навстречу врагу. До столкновения с насекомыми осталось около пяти минут. Вторая четверка валкаалских крейсеров приближалась с фланга. В рубку управления неторопливо вошел властелин. Бросив взгляд на центральный экран, оливиец спросил:
- Какие у нас планы на битву?
Это было явным нарушение субординации. Раньше Карс себе подобных вольностей не позволял. Сейчас ситуация изменилась. Перед лицом смерти все равны. Командир флагмана неопределенно пожал плечами и произнес:
- Прежде чем горги разнесут судно в клочья, хочу отправить на тот свет пару эданских кораблей.
- Неплохая идея, - отреагировал мутант. - У меня есть одна просьба…
- Какая? - с равнодушным видом проговорил тасконец.
- На «Лавале» больше сотни десантников, - вымолвил властелин. - Отличные, опытные солдаты. Обидно просто так взорваться вместе с судном. У моих парней чешутся руки. Хорошая драка бы не помешала. Дайте роте погибнуть красиво.
- Ничего не обещаю, но я постараюсь, - кивнул головой Нейлан.
- Благодарю, - сказал оливиец. - Мы ждем вашего приказа.
- До столкновения две минуты! - закричал лейтенант.
- Боевым рубкам приготовиться к залпу! - скомандовал полковник.
Крейсера шли на предельно малой скорости. Корабли насекомых охватывали флагман с трех сторон. Противник намеревался расстрелять «Лаваль» с дистанции. У него значительное превосходство в численности и огневой мощи.
- Тридцать градусов вправо! Сближаемся и атакуем! - приказал командир судна.
Маневр флагмана стал неожиданностью для горгов. Лазерные лучи «Лаваля» прочертили космос и ударили в крейсер валкаалцев. Орудия главного калибра разрывали корпус вражеского корабля. На судне вспыхнули массовые пожары. Языки пламени вырывались из огромных пробоин. Поврежденный крейсер ответить адекватно не сумел. Потеряв управление, он медленно уходил в сторону. Зато два других корабля атаковали флагман в слабо защищенный борт. «Лаваль» сотрясался от частых попаданий.

Предыдущая страница 7 Следующая страница


Разведка боем 8

- Пробоина на третьем ярусе!
- Разбиты внешние шлюзовые ворота!
- Уничтожены две верхние боевые рубки и часть надстроек!
- Пожар в двигательном отсеке!
Несмотря на ущербность позиции, Нейлан не менял направление движения. Его главной целью стало подбитое судно. Оно не должно выйти из боя. Красные лучи ударили по дюзам. Звезды на экране померкли от яркой вспышки. Крейсер раскололся пополам и взорвался. Его обломки застучали по корпусу. Дружный радостный вопль огласил помещение.
Впрочем, и флагману досталось изрядно. Очень серьезно пострадал левый борт. Искромсанные переборки, оплавленные броневые листы, бушующий в каютах огонь, обожженные мертвые тела в коридорах. Система поддержания давления с трудом справлялась с разгерметизацией. Часть отсеков была отключена полностью. Не успевшие их покинуть люди умерли от удушья. К месту сражения подошли четыре вражеских корабля. Горги целенаправленно били по двигателям, стараясь обездвижить «Лаваль».
- Влево и вверх! - закричал Нейлан. - Идем на таран!
Судно лихорадочно трясло. Изменив курс, оно летело уже скорее по инерции, чем за счет реактивной тяги. Технический отсек на призывы командира больше не откликался. На нижних ярусах экипаж отчаянно боролся с огнем. Треть десантной роты погибла в жилых блоках. Сквозь огромные пробоины окоченевшие трупы пехотинцев вываливались в открытый космос.
Неожиданно насекомые прекратили стрельбу. В рубке управления воцарилась томительная тишина. Значительная Часть голографов и компьютеров давно не функционировала. Освободившиеся офицеры были посланы на тушение пожаров. В зале находилось всего одиннадцать человек. Полковник внимательно наблюдал за крейсером валкаалцев.
Противник разгадал замысел Нейлана и пытался уйти от столкновения. Расстояние между кораблями быстро сокращалось. Пилот флагмана умело корректировал направление движения. Дальномер бесстрастно отсчитывал цифры, разделяющие два судна. Набрать скорость крейсеру эданцев никак не удавалось.
- Абордажные конусы! - воскликнул наблюдатель.
Рой машин покинул тяжелые корабли и устремился к «Лавалю». Теперь стало понятно, почему враг не добивает поврежденное судно. Горгам нужны пленники. Только от них можно получить достоверную информацию о звездном флоте человечества. А в безжалостной войне, которую вели между собой две цивилизации, это необычайно важно. Вполне уместный и оправданный риск. Тасконец обернулся к Карсу и произнес:
- Майор, наступил ваш черед. Половину солдат - в носовой отсек. Остальные пусть готовятся к драке здесь. Схватка будет не на жизнь, а на смерть.
- Отлично, - усмехнулся мутант. - Давно мечтал раскроить пару голов мерзким тварям.
Не теряя времени, властелин побежал к выходу. Вскоре в коридоре послышались его громогласные команды. Солдаты начали перегруппировку. Полковник взглянул на Эрвина.
- Благодарю за службу, Блаз, - командир, впервые назвал помощника по имени. - Жаль, что наше сотрудничество получилось недолгим. Шестая палуба, резервная рубка. Закройся изнутри. Ровно через пятнадцать минут нажмешь кнопку самоуничтожения. Дальше мы не продержимся.
- Я выполню приказ, - лихо козырнул майор.
Мужчины обменялись на прощание крепким рукопожатием. Офицеры в помещении проверяли бластеры. Покинул свое место даже пилот. Изменить ситуацию он был не в силах. Спустя тридцать секунд флагман врезался в днище валкаалского корабля. И почти тут же конусы насекомых вонзились в корпус «Лаваля». Горги начали штурм.
Мощный удар застал десантников на пятом ярусе. Головная боевая рубка была полностью смята. Уцелевшие наводчики успели предусмотрительно ее покинуть. На ногах при столкновении удержались немногие. Корпус покрылся сетью трещин. С ужасным шипением воздух уходил из крейсера. Поправив шлем, оливиец громко скомандовал:
- Взрывчатку на внешние стены!
Пехотинцы молниеносно выполнили приказ командира. Солдаты спрятались за бронированные переборки. Ударная волна прокатилась по коридорам. В носовой части флагмана образовались гигантские проломы. Сквозь дыры отчетливо различались внутренние конструкции вражеского судна. Кое-где Карс заметил отблески пожаров.
- За мной! В атаку! - яростно закричал властелин, бросаясь вперед.
Мутант преодолел двадцать метров и нырнул в пробоину. Он оказался в небольшом подсобном помещении. На полу валялись какие-то ящики и тюки. Открыв дверь, оливиец вбежал в полутемный тоннель. В проеме мелькнули неясные тени. Не раздумывая, майор несколько раз выстрелил из лазерного карабина. Одна из фигур покачнулась и упала. Раздался надрывный противный визг.
Между тем, десантники заняли еще две каюты. К счастью, система гравитации работала на обоих кораблях. Плотной группой пехотинцы двигались по коридору эданского крейсера, безжалостно убивая попадавшихся на пути тварей. Солдаты впервые видели живых горгов. Насекомые имели рост среднего человека. Эластичная прочная кожа темно-серого цвета, большая угловатая голова, круглые сетчатые маленькие глаза, упругие усики. Длинная тонкая шея сразу переходила в покатые плечи.
Обладая тремя парами конечностей, твари отличались невероятной быстротой. Не имея оружий, горги нападали на людей, пытаясь прикончить их острыми концами трехпалых кистей, похожих на клешню. Мощные челюсти тянулись к шеям бойцов. Одежда врагов выглядела убого. Синяя куртка из неизвестной материи, такого же цвета шорты, грубые тупоносые ботинки.
Скорее всего, десантники попали в технический сектор судна. Главным залогом успеха стала внезапность высадки. Насекомые не ожидали, что противник сам пойдет на штурм. Однако замешательство тварей длилось недолго. Крупный отряд горгов атаковал мутантов с тыла. У головной части «Лаваля» развернулась рукопашная схватка. Пехотинцы яростно отбивались от насекомых. Карс отчетливо слышал в наушниках крики и ругань солдат. Раненые тасконцы подрывали себя вместе с врагами. В обшивке кораблей появились новые дыры. С дикими воплями десантники и горги вылетали в открытый космос.
- Обратного пути нет, - подвел итог властелин. - Победа или смерть!
Остатки роты устремились в огромный зал. Когда-то высокородные валкаалцы наслаждались здесь роскошью и богатством. На полу ковровое покрытие, стены окрашены в золотистый цвет, изящная мебель, мягкие диваны, в углах на каменных постаментах стоят бюсты знаменитых предков. На столах сохранились даже вазы и бокалы. В том, что это боевое судно верилось с трудом. Не очень было понятно, как тварям удалось захватить крейсера, не нанеся им серьезных повреждений. Неужели эданцы сдались без боя? Вопросов гораздо больше, чем ответов.
Впрочем, пехотинцев сейчас волновала совсем другая проблема. В тридцати метрах от них застыла шеренга насекомых. Темно-коричневые жилеты, на голове массивное подобие шлема, в руках лазерные карабины. Вот они - захватчики планет! Несколько секунд противники молча смотрели друг на друга.
- Убьем мерзавцев, - прорычал кто-то слева от оливийца.
Пальцы сразу нажали на курок оружия. Десятки лучей прочертили зал и ударились в тела мутантов и горгов. Раненные и убитые повалились на ковры, заливая их красной и желто-зеленой кровью. Крича и визжа, непримиримые враги бросились в атаку. Несколько раз выстрелив, Карс откинул карабин в сторону и обнажил клинок. Властелин с ходу снес голову ближайшей твари. Взялись за мечи и остальные солдаты. Насекомые не дрогнули. В свете ламп сверкнули стальные тесаки. Дрались горги не менее умело и отчаянно. Средними лапами они безжалостно разрывали грудь десантников. Бронежилет не спасал от острых, прочных конечностей.
Ряды пехотинцев быстро редели. Широко расставив ноги, оливиец кромсал тварей направо и налево. На столах, креслах, диванах лежали груды безжизненных тел. Шлем давно потерян, куртка располосована в клочья, в плече огромная дыра, по лицу течет пот. В запарке боя Карс совершенно не чувствовал боли.
Враги все прибывали и прибывали. Маленький отряд мутантов оказался в окружении в центре зала. Обессиленные, израненные солдаты затравленно смотрели на врагов. Неожиданно насекомые расступились. Из коридора вывели двух ужасных чудовищ. Высота в холке около полутора метров, длина не меньше двух с половиной. Три пары массивных мохнатых лап, тело покрыто прочным хитиновым слоем, напоминающим броню, гигантские челюсти постоянно двигаются.
- Решили скормить нас хищникам, - догадался сержант-унимец.
- Хорошо бы прикончить хоть одного, - заметил властелин.
Горги сняли цепи с монстров. Шевеля усами, чудища искали добычу. Сетчатые глаза отвратительно вращались. Сбивая мебель, хищники стремительно преодолели расстояние, отделявшие их от жертв и врезались в строй десантников. Вот когда пехотинцы пожалели, что бросили лазерное оружие. Мечи не причиняли монстрам ни малейшего вреда. Первых двух пехотинцев монстры перекусили пополам. Морда убийц обильно окрасилась кровью.
Выхватив из кобуры бластер, оливиец выстрелил чудовищу в глаз. Хищник зашипел от боли и ударом лапы сбил Карса с ног. Огромное туловище нависло над властелином. Собрав последние силы, оливиец вонзил клинок в брюхо зверя. На мутанта хлынула бурая, противно пахнущая кровь монстра. Челюсти чудища сомкнулись на голове Карса.
Властелин не знал, да и не мог знать, что штурмовые отряды насекомых уже почти полностью завладели «Ловалем». Слабое сопротивление экипажа и внутренней охраны было давно сломлено. В коридорах, на лестницах, в каютах валялись мертвые тела людей и тварей. В рубке управления, возле центрального экрана, лежал полковник Вилл Нейлан.
Лазерный луч угодил командиру флагмана точно в сердце. Он умер сразу, не мучаясь. Другим космопилотам повезло гораздо меньше. Некоторых офицеров горги добили, четырех раненых взяли в плен. Лишь на шестом ярусе, в медицинском отсеке, еще шел бой. Именно там забаррикадировались последние десантники.
Эрвин сидел в кресле и задумчиво смотрел на потрескавшееся бронированное стекло. Сквозь него аланец видел мечущихся на борту эданского судна насекомых. Резервная рубка после столкновения оказалась внутри вражеского корабля. Вскоре раздалась серия мощных взрывов. Это пехотинцы прорывались через носовую часть в крейсер валкаалцев. В наушниках слышался непрерывный поток команд, криков, отборных ругательств. Изредка майор узнавал голоса членов экипажа. Они дрались, дрались не на жизнь, а на смерть.
Минула четверть часа и в эфире воцарилась тишина. Первый помощник откинул защитную крышку панели. Одна кнопка уничтожит судно через пятнадцать минут, вторая - немедленно. На устах Эрвина появилась презрительная усмешка. Без колебаний Блаз нажал на нижнюю.
Олесь пришел в себя от прикосновения к лицу чего-то влажного и холодного. Русич с трудом открыл глаза. Над ним склонилась темноволосая женщина лет тридцати пяти в белом халате. Аланка осторожно протирала мокрой салфеткой подбородок Храброва. Нос и левая щека ужасно ныли, голова слегка кружилась. Землянин огляделся по сторонам. Вокруг него сидят девушки в военной форме, справа расположился мужчина из мирной делегации.
- Где я? - непонимающе спросил Олесь.
- В гравитационном катере, - спокойно ответила врач.
- Какого черта! - раздраженно воскликнул русич, приподнимаясь на локтях.
Только сейчас Храбров увидел быстро приближающуюся глыбу астероида. Она уже практически полностью закрыла горизонт. Цепь событий постепенно начала проясняться в мозгу. Вот подходит властелин, за что-то извиняется, а потом… темнота.
- Сволочь! - не удержался от гневной реплики землянин. - Карс ударил меня. Скотина, предатель… А я дурак, думал меня контузило. С чего бы вдруг потерять сознание…
- Вы должны его благодарить, - к Олесю повернулся профессор. - Мутант спас вам жизнь.
Русич хотел нагрубить Стиву, но вовремя удержался.
- Господин Маклин у нас слишком разные понятия о чести и долге, - зло процедил сквозь зубы Храбров. - Мое место сейчас на флагманском корабле, а не здесь.
- Искренне сожалею, - пожал плечами аланец.
- Как долго я находился в таком состоянии? - вымолвил землянин.
- Минут восемь-десять, - проговорила медик. - У майора тяжелая рука. К счастью, нос и лицевые кости не сломаны. Разбита бровь и щека. Синяк будет отменный. Советую приложить холод, иначе через несколько часов глаз сильно заплывет.
- Благодарю за помощь, - произнес Олесь, вставая и продвигаясь к пилоту.
Умело маневрируя, капитан вел машину к глубокой трещине. Резкий вираж и катер скрылся в извилистой расщелине. Офицеру сразу пришлось сбросить скорость. Вскоре он обнаружил удобный, широкий выступ. Очень осторожно пилот посадил летательный аппарат на поверхность. Практически сразу смолкли двигатели, в салоне погас свет. Лишь в черном мрачном небе мерцали далекие холодные звезды. Им безразлична судьба маленькой горстки людей. Понизив голос, русич взволнованно спросил:
- Где «Лаваль»? Его отсюда видно?
Аланец утвердительно кивнул головой и указал на экран радара. Ярко красная точка была в окружении шести желтых. Расстояние между судами стремительно сокращалось. Беглецы стали свидетелями трагического финала сражения. В какой-то момент два силуэта слились в один. Объяснять, что это значит, никому не требовалось. Поврежденный флагман протаранил эданский крейсер.
С тревогой и надеждой беглецы наблюдали за развитием событий. Разве мог предположить Храбров, что примерно через пятьсот лет беременная жена его потомка вот так же укроется на крошечной планете, а ее муж смело направит поврежденное судно в пекло могущественного светила. Пути господни неисповедимы. Да и кто из нас знает будущее? Мир удивителен и непредсказуем.
Между тем, схватка в космосе подошла к своему логическому концу. Слившиеся воедино корабли исчезли с экрана. Землянин невольно взглянул вверх. Яркая вспышка на мгновение осветила мрачную пустоту пространства. Люди скорбно опустили глаза. По щекам женщин текли слезы.
- И ни одной спасательной капсулы, - с горечью заметил капитан.
Члены экипажа предпочли смерть плену. Подобные летательные аппараты не обладали высокой скоростью и маневренностью, а потому перехватить их для горгов труда не составляло.
- Проклятье! - громко выругался пилот. - Вражеские крейсера идут к астероиду.
- И что это значит? - с дрожью в голосе поинтересовался профессор.
- Нас будут искать, - вымолвил офицер. - Пристегнитесь покрепче. Господин полковник, займите свое место.
- Да, да, конечно, - кивнул головой Олесь.
На боевом корабле есть только один командир. Сейчас жизни пассажиров целиком и полностью находятся в руках капитана. Молодой человек внимательно следил за приближающимися судами. Вскоре от них отделился рой маленьких точек. Аланец недовольно закусил губу. Одно дело, когда поверхность каменной глыбы обстреливают тяжелые крейсера и совсем другое, когда в поисках участвуют подвижные, хорошо вооруженные флайеры. Твари быстро учатся. Еще лет семь назад машин такого типа у них не было.
Илан запустил двигатели и включил силовую защиту. Рано или поздно катер все равно обнаружат. Необходимо найти более надежное укрытие. Но стоит взлететь, как радары противника тут же засекут беглецов. Нелегкий выбор.
Флайеры рассыпались в цепь и начали прочесывание. К расщелине неслись сразу четыре машины. Пилот внимательно смотрел на дальномер. Единственный шанс выжить - самому атаковать насекомых. Без авантюрного риска не обойтись. Катер оторвался от площадки и устремился навстречу горгам. Две скорострельные пушки ударили одновременно. Первый флайер рассыпался на куски. Остальные машины, дав залп, проскочили мимо.
Капитан резко затормозил и развернул летательный аппарат на сто восемьдесят градусов. Осуществить подобный маневр враги не могли. Поймав в прицел удаляющийся флайер, аланец повторно нажал на кнопку стрельбы. Лазерные лучи настигли машину и попали в двигатели. Флайер завертелся и врезался в каменную стену. Яркая вспышка на секунду ослепила офицера.
На экране появились еще четыре точки. Илан, пытаясь уйти, бросил катер вниз. Противник уже сел на «хвост». В скорости суда тварей все же превосходили гравитационный корабль людей. Он не предназначен для таких гонок.
До поры, до времени, силовая защита спасала беглецов. Но первое же попадание отбросило катер в сторону. Процарапав бортом скалу, машина потеряла управление. Летательный аппарат не вписался в поворот, ударился о выступ и рухнул на дно расщелины. Столкновение с поверхностью было ужасным. Крики, вопли и зловещая тишина. Стуча по корпусу, сверху сыпались камни. Флайеры дали несколько залпов и ушли в космос. Свою миссию они выполнили - враг уничтожен. Скоро прибудет техническая команда и подберет останки судна. Ученым есть над чем поработать. Трофей довольно ценный.
Храбров открыл глаза и осмотрелся вокруг. Часть кресел сломана, проводка искрит, экран радара разбит, на полу валяются куски пластика. Люди лежат в разных позах, руки и ноги неестественно вывернуты, на лицах многих кровь. Русич попытался встать, но тело пронзила острая боль. Олесю ничего не оставалось, как выругаться.
- Какой богатый набор слов, - раздался ироничный приятный мужской голос.
Только сейчас Храбров заметил в проходе неясный силуэт. Человек неторопливо приближался. Рассмотреть незнакомца в тусклом свете дежурных ламп никак не удавалось. И что особенно удивительно, русич не слышал ни звука шагов, ни хруста стекла и пластика. Мужчина остановился в двух метрах от Олеся.
Его внешний вид мог привести в шок кого угодно. Красивое вытянутое лицо, мягкий подбородок, тонкие губы, прямой нос, большие глаза. Длинные светлые волосы спадали на плечи, закрывая чуть заостренные кверху уши. Из одежды на незнакомце была лишь белая тога с золотистой пряжкой на левом плече и легкие плетеные сандалии. На первый взгляд он выглядел, как обычный человек, но глубоко ошибался тот, кто так думал. Тело мужчины странным образом мерцало и просвечивало. В движениях ощущалась неестественная легкость и свобода. Незнакомец не шел, а плыл. Храбров инстинктивно потянулся к кобуре бластера.
- Узнаю землян, - улыбнулся мужчина. - Чуть, что сразу хватаются за оружие. И когда только исчезнет ваша природная агрессивность? Наверное, пройдут века, а то и тысячелетия…
- Кто ты такой? - спросил Олесь. - Говори, у меня нет времени на пустую болтовню.
- О, времени у нас предостаточно, - успокоил русича чужак. - Но я думал, ты сообразительнее. Мы ведь встречались, и не раз. Как только возникает экстремальная ситуация…
Храброва осенила страшная догадка. На лбу выступила испарина. Обреченно опустив руки, землянин внимательно посмотрел на лежащих людей. Без сомнения, они живы.
- Понятно, - кивнул головой Олесь. - Я мертв. А ты ангел… или дьявол, прилетевший за моей душой. Не повезло. Усилия Карса оказались тщетны.
- Интересная и неожиданная мысль, - спокойно отреагировал незнакомец. - В ней даже есть разумное зерно. Но спешу тебя огорчить - предположение в корне неверно. Твой путь на этом свете до конца еще не пройден. Придется помучаться и немало.
Русич недоверчиво взглянул на мужчину. Не издевается ли чужак? Невольно вспомнились давно забытые детские сказки. Черти любят искушать человека. Уж не хочет ли Сатана заключить с ним сделку? Незнакомец громко и искренне рассмеялся.
- Бог мой, куда же тебя занесло… - произнес мужчина. - В голове такая каша. Фантастическая смесь религиозности и атеизма. Аланцы чересчур плохо работают с мозгами.
- Здесь можно поспорить, - возразил Храбров.
И тут до землянина дошел смысл сказанного. Олесь вытащил бластер и направил его на чужака. Палец лег на спусковой крючок. В глазах русича пылала ярость.
- Ты копаешься в моих мозгах, - зло выдавил Храбров.
- Это несложно, - пожал плечами незнакомец. - Люди пока не научились защищаться.
- А если я сейчас тебя продырявлю? - язвительно проговорил землянин.
- Не получится, - с равнодушным видом вымолвил мужчина. - Меня нет в катере. Ты видишь биоэнергетическую копию. В любой момент она может испариться. Вести диалог опосредованно неудобно. Есть риск, что человек сойдет с ума. Не очень приятно слышать в голове чужой голос. Внешний образ гораздо лучше располагает к беседе.
- Видения! - догадался Олесь.
- Ну, наконец-то, - произнес незнакомец. - Сегодня явно не твой день. Слишком заторможенное мышление.
- А образ соответствует оригиналу? - уточнил русич.
- В общих чертах, - уклончиво ответил мужчина. - Впрочем, телесная оболочка не имеет ни малейшего значения. Для меня не составляет труда стать горгом, валкаалцем, джози или волком, притаившимся в лесной глуши. Плоть бренна, а душа вечна.
- Справедливо, - согласился Храбров. - И все же, кто ты?
- Это длинная история, - с грустью сказал чужак.
- Но ведь времени у нас много, - напомнил Олесь.
- Хитрец, - улыбнулся незнакомец. - Теперь понятно, почему шестнадцать лет назад Он выбрал именно тебя в качестве связующего звена. Точный, безошибочный расчет.
Мужчина сделал небольшую паузу. Вскоре чужак продолжил:
- Я принадлежу к очень древней и могущественной расе. Мы называли себя легами. Миллионные города, возделываемые роботами поля, роскошные дворцы и благоухающие сады. Наши космические корабли бороздили бескрайние просторы галактики. Тысячи цивилизаций смиренно склоняли головы перед небожителями. Войны были короткими и победоносными. Богатство, власть, изобилие! О чем еще мечтать? Народ погряз в развлечениях и пороке. А ученые делали все новые и новые открытия. Эта каста достигла небывалых вершин. Они управляли природными стихиями, перемещали в пространстве астероиды, спутники и планеты, познали тайну жизни и смерти. Мы возомнили себя богами. Но гордыня, как известно, наказуема. Наступил час расплаты. Леги не выполнили свою главную миссию - уберечь мир от вторжения сил Тьмы. Где-то на окраине галактики открылся проход в иное измерение. Оттуда хлынули орды ужасных тварей. В короткий срок монстры захватили огромную территорию, подчиняя одну звездную систему за другой. Цивилизации, которые пытались сопротивляться, безжалостно уничтожались. Противник нам ни в чем не уступал. Флот потерпел ряд сокрушительных поражений. Униженные «боги» оказались на краю гибели. И тогда появился Он. Сияние заполнило пространство на несколько парсек. Мы, наконец, осознали, что глупы и ничтожны. Вселенная, целиком и полностью, была в его руках. Условия спасения звучали, как приговор. Легам предстояло либо исчезнуть, либо перейти в совершенно иную ипостась. Вечные помощники Создателя. Одни посчитали это предложение высокой честью, другие - оскорблением. Речь о восстановлении былого могущества и величия даже не шла. Общество раскололось. Тогда Он в гневе испепелил нашу родную планету. Выбора не осталось. Могущественная цивилизация превратилась в легенду.
- А чем закончилась война? - осторожно поинтересовался русич.
- В том-то и дело, война не закончилась, - вымолвил незнакомец. - В центре галактики состоялась грандиозная битва. Чтобы представить ее не хватит воображения. Взрывались звезды, аннигилировалось пространство, превращались в пыль целые скопления, исчезли сотни рас и народов. И как часто бывает, победа не досталось никому. В сражении погибло немало легов. Силы Света и Тьмы оказались равны. После долгих переговоров непримиримые враги заключили удивительную сделку. Их мощь чересчур велика и приводит лишь к уничтожению. Так пусть дерутся более слабые цивилизации. Правила довольно жесткие. Вмешиваться в ход войны нельзя. Противоборствующие стороны должны обладать одинаковыми возможностями. Выбирается строго ограниченное количество бойцов. Чаще всего по двенадцать. Только они кардинально влияют на ситуацию.
- Я слышал несколько иную интерпретацию событий, - заметил Храбров.
- Хранители… - снисходительно произнес мужчина. - Странная каста. Нечто среднее между учеными и жрецами. Правда давно перемешалась с вымыслом. Сейчас я скажу то, чего не знает Байлот. Родиной легов была маленькая зеленая планета, которая теперь называется Земля.
- Земля? - изумленно переспросил Олесь.
- Да, - чужак печально кивнул головой. - Часть моих соотечественников отказалась покидать разрушенные города. Наивные глупцы хотели возродить сожженный дотла мир. Бедняги безнадежно деградировали. Понадобились тысячелетия, чтобы сформировалась и окрепла новая раса - атланты. До них дошла легенда о Великой Битве - Армагеддоне. И именно от нее начался новый отсчет истории. И кто признается, что Свет тогда не добился победы? Добро обязано торжествовать над Злом. Непреложная истина любой сказки. Увы, реальность часто разрушает наши иллюзии. Новая цивилизация должна была заменить легов на просторах галактики. Он готовил людей к решающему сражению с врагом. Но Тьма опередила нас. Осторожно, не спеша, как бы исподволь, коварные твари разлагали не окрепшее общество изнутри. Тщеславие, властолюбие, жадность, зависть, предательство - разве перечислишь все пороки человечества. Мы слишком поздно заметили, что потеряли контроль над ситуацией. Мощное сильное государство в самом сердце территории Света стало неуправляемо. У противника появился великолепный шанс внести перелом в ход войны. Пришлось прибегнуть к крайним мерам.
- Вы уничтожили атлантов, - догадался русич.
- Леги лишь послушно выполнили Его приказ, - сказал незнакомец. - Поверхность Земли подверглась затоплению. Впрочем, мы немного схитрили. Дали улететь звездной эскадре, а оставшимся ученым и инженерам - построить «Ковчег». Когда-то очень давно наши предки экспериментировали с системой Сириуса. Перетащили туда два десятка планет, создали на них пригодную для жизни атмосферу, высадили саженцы растений… Затем наступила пора забвения. Приемлемые для людей условия сохранились только на Алане и Тасконе. Само собой, маршрут экспедиции беглецы выбрали не случайно. По галактическим меркам цивилизация развивалась необычайно быстро.
- Но ведь это нарушение правил, - проговорил Храбров.
- Не совсем, - возразил мужчина. - Воинам Тьмы тоже известно о существовании древнего корабля. Где спрятано судно, и как в него попасть - другой вопрос. Кроме того, на «Ковчеге» есть надежные стражи. Их задача - ограничить доступ слаборазвитых рас к сложным и опасным технологиям. Как ту думаешь, почему абсолютное большинство ваших противников находилось на Тасконе и на Алане? Мерзавцы тоже искали корабль.
- Кое-что проясняется, - вымолвил Олесь. - Но вопросов еще много. Горги - главная ударная сила Зла?
- Нет, - чужак отрицательно покачал головой. - Насекомые - жалкое орудие в руках Тьмы. Война идет с переменным успехом. Отбив несколько важных секторов, в последнее время мы регулярно терпим поражения. Враг любой ценой стремится прорваться к Земле.
- А что в ней такого? - удивленно поинтересовался русич. - Варварская, дикая планета.
- Видишь ли… - произнес незнакомец и сделал паузу. - В нашей галактике существуют две точки перехода в иное измерение. Две двери, ведущие в ад. Одна уже открыта. Вторая расположена на Земле. Если горги захватят Солнечную систему, наступит Апокалипсис. Армия чудовищных тварей заполнит этот мир. Такого удара Свет не выдержит. Война будет безнадежно проиграна. И Он уйдет. Уйдет, чтобы создать новую Вселенную.
- А как же мы? - возмущенно воскликнул Храбров.
- Недостойные, порочные существа навечно канут в небытие. Здесь воцарится Хаос. Злобные безжалостные твари установят в галактике свой порядок. Тьма получит власть над душами. Если честно, человеческий разум не способен понять масштабы подобной трагедии, - сказал мужчина.
- А такое уже случалось? - уточнил Олесь.
- Не знаю, - проговорил чужак. - Я принадлежу к низшему разряду легов. Я - Вестник. Моя миссия - донести до воинов правду. По мере сил и возможностей помочь им.
- Например, с помощью странных видений, - вставил русич.
- Совершенно верно, - подтвердил незнакомец. - К счастью, твой друг Аято умело их трактовал.
- Вряд ли Тино случайно оказался рядом со мной во время первой высадки, - заметил Храбров.
- Пути господни неисповедимы, - уклончиво ответил мужчина.
- Так, значит, он Бог? - спросил Олесь.
- Смотря, что понимать под этим словом, - улыбнулся чужак. - Ты сначала принял меня за ангела, хотя перемещение в пространстве биоэнергетической копии обычное дело для высокоразвитой цивилизации. А представь, что подобный гравитационный катер опустился возле Новгорода. За кого местные жители примут высадившихся на планету людей? Процесс познания бесконечен и безграничен. Люди находятся на одной ступени, леги - на другой, а Он - на третьей. Его уровень фантастически высок даже для нас. Выводы делай сам…
- Почему ты появился именно сейчас? - вымолвил русич. - Что изменилось?
- Вас осталось трое, - произнес Вестник. - Война вступает в решающую фазу. По условию, только теперь я могу поведать бойцам всю правду. Ставки сделаны…
- Жак был прав, - с горечью сказал Храбров. - Мы - жалкие пешки в большой игре. Нами манипулируют, как куклами. Жизнь человека - ничто по сравнению с великой идеей! А как понять, где Свет, а где Тьма? Вокруг - смерть и разрушение. Любая победа приведет к гибели миллионов, миллиардов разумных существ. Разве это Добро?
- Мне нечего возразить, - честно признался мужчина. - Мир несовершенен. Чтобы уцелеть, часто приходится драться. Цивилизации рождаются, достигают вершины и умирают. Поверь, в галактике немало мертвых планет, на которых еще недавно жили и процветали могущественные расы. Вселенной неизвестно слово «жалость». Слабость и малодушие караются беспощадно. Отбрось прочь пустые сомнения, пусть философствуют болтуны и демагоги. Подумай о родных и близких на Земле, о жене и сыне. В чем они виноваты?
После паузы лег повысил голос и раздраженно продолжил:
- Марионетки, говоришь… А почему бы и нет? Когда ты посылаешь солдат в бой, разве не знаешь, что большинство из них погибнет? Вы успокаиваете совесть лозунгами о чести, долге и патриотизме. Мы призываем воинов Света к тому же. Ты принимал когда-нибудь решения под нашим давлением? Нет. Каждый народ выбирает свой собственный путь. Ошибетесь и исчезнете без следа. О человечестве не сохранится даже воспоминаний. Свято место - пусто не бывает.
- Убеждаешь? - проговорил Олесь.

Предыдущая страница 8 Следующая страница


9 Николай Андреев

- Ни в коем случае, - отрицательно покачал головой Вестник. - Просто не хочу еще раз увидеть, как полыхает в огне родная планета. Это больно и страшно.
- И чего ты добиваешься от меня? - поинтересовался русич.
- Уже ничего, - усмехнулся мужчина. - Действуй смело и решительно. Ничего не бойся. Душа бессмертна. Расставшись с телесной оболочкой, она либо отдыхает в райских кущах, либо мучается в кипящем котле ада. Реинкарнация случается редко.
- Успокоил, - язвительно вымолвил Храбров. - Скажи лучше, где находится система горгов?
- Нельзя, - развел руками лег. - Правила войны незыблемы. Не торопи события. Скоро все встанет ясно. Развязка близка, хотя очертания будущего довольно туманны.
- Ты знаешь будущее? - изумленно выдохнул Олесь.
- Несколько вариаций, - ответил Вестник. - Оно сейчас в ваших руках. Мне пора возвращаться, мой рассказ советую сохранить в тайне. В противном случае окажешься в сумасшедшем доме. После аварий и сильных ударов головой такое бывает…
Мужчина исчез так же неожиданно, как и появился. Позади русича тихо застонала девушка, впереди зашевелился Маклин. Из кресла пилота послышались отборные ругательства. Храбров провел рукой по лбу и увидел на ладони кровь. Мир словно ожил. Неужели лег остановил время? Ответа на вопрос не было.

Глава 5
БИТВА ЗА ЭЛАН

Катер лежал на дне расщелины под грудой каменных обломков. Люди, сделавшие его, потрудились на славу. Несмотря на огромную высоту падения, корпус выдержал удар. Именно это и спасло находившихся внутри людей. В полутьме дежурных ламп аланцы и тасконцы постепенно приходили в себя. В воздухе ощущался характерный запах горелой проводки. В задней части машины искрил и дымил какой-то прибор. Основания трех кресел оказались вывернуты вместе с пластиковым полом.
Попыталась встать и громко закричала девушка лет двадцати двух в синей форме технической службы. Ее стопа посинела и ужасно распухла. Держась за нос, что-то бурчал профессор. На белой рубашке Стива землянин заметил характерные красные пятна. Темноволосый мужчина, крепко сжав зубы, держался за запястье руки. При столкновении с поверхностью травмы получили практически все пассажиры летательного аппарата. Отстегнув ремни безопасности, капитан побрел через салон к месту пожара. На лежащих на полу женщин он не обращал ни малейшего внимания. Сняв со стены огнетушитель, офицер направил струю на огонь. Вскоре пламя погасло. Илан бесцеремонно разбил поврежденный прибор. Оглядев людей, пилот спросил:
- Все живы? Никто не погиб?
- Вроде бы нет, - откликнулась врач. - Хотя ушибов и переломов достаточно.
- Это не самое страшное, - вымолвил капитан и зашагал в кабину.
Олесь посмотрел на часы. До выхода эскадры из гиперпространства еще восемьдесят минут. У насекомых достаточно времени для поисков. Вряд ли они бросят здесь столь ценный трофей. Наверняка попытаются поднять и исследовать. На стекло циферблата упала капля крови. К русичу подошла русоволосая тасконка лет двадцати.
- Вам опять не повезло, господин полковник, - произнесла девушка.
- Ерунда, - улыбнулся Храбров. - Пустяковая царапина. Бывали раны и посерьезнее.
- Не сомневаюсь, - сказала лейтенант. - И все же дайте, я наложу повязку.
Спорить не имело смысла. Лоб после удара о металлический выступ сильно болел. Наверняка есть шишка и рассечение. Землянин покорно откинул голову назад и закрыл глаза. Тасконка умело обработала повреждение. В ее действиях чувствовалась уверенность. Учили в академии космофлота на совесть. С бинтами девушка управилась еще быстрее. Олесь поблагодарил лейтенанта, встал с кресла и направился к пилоту. Илан без особого успеха пытался починить пульт управления. Приборы за панелью постоянно трещали, дымились, выбрасывали снопы искр. Ругательства из уст аланца сыпались, как их рога изобилия. Пару раз офицер ударил кулаком по кнопкам.
- Капитан, сумеете оживить машину? - понизив голос, поинтересовался русич.
- Шансов мало, - ответил пилот. - Удар оказался чересчур сильным. Бортовой компьютер вышел из строя. Полный сбой программ. Разбиты системы навигации, вооружения, связи. Мы слепы, глухи и беззащитны. Отличная добыча для насекомых.
- А хорошие новости есть? - проговорил Храбров.
- Только одна, - иронично усмехнулся Илан. - Экипаж до сих пор жив.
- Что с силовой установкой? - уточнил землянин.
- Пока не знаю, - вымолвил офицер. - Датчики превратились в груду хлама. Судя по внутренней гравитации и напряжению в сети, кое-что уцелело. Но ведь надо наладить ручное управление, проверить стартовые двигатели и стабилизаторы. Работы много, а времени в обрез. Твари не оставят нас в покое.
- Что верно, то верно, - согласился Олесь. - Я, к сожалению, в данной области совершенно не разбираюсь.
Сзади послышался крик. Мужчине, сидевшему рядом с русичем, накладывали шину на сломанное запястье. Храбров обернулся. Его взгляд упал на женщин в синей униформе. Господи, как же он мог забыть! Удар головой определенно не прошел бесследно. Соображал землянин туговато. Подавшись вперед, Олесь громко произнес:
- Девушки, нужна ваша помощь в ремонте катера. Сумеете разобраться?
- О чем речь, - сказал аланка лет тридцати. - Я специалист по электрооборудованию. Лиза займется двигателями. От Блэй, к сожалению, толку мало. У нее сломана нога…
- Пустяки, - тотчас отреагировала сержант. - Перенесите меня в кабину, вскройте полики и стенки пульта.
- А я посмотрю навигационное оборудование, - вставила лейтенант с ярким румянцем на щеках.
Работа буквально закипела. В ней участвовали практически все. Вместе с медиками русич выкручивал болты и оттаскивал в сторону тяжелые металлические секции. Храбров постоянно поглядывал на часы. С момента падения минуло уже пятнадцать минут. Отсоединяя сгоревшие блоки и меняя проводку, женщины не особенно стеснялись в выражениях. Армия кого угодно приучит к крепкому словцу. Стоило сделать скидку и на обстоятельства. В экстремальной ситуации люди отбрасывают прочь условности.
Вскоре в салоне вспыхнуло нормальное освещение. Удивительно, но силовая установка практически не пострадала. Забрезжил едва уловимый лучик надежды. Теперь предстояло восстановить управление машиной. Резерв запасных частей подходил к концу.
Лежа на боку, девушки подсоединяли последние провода. Лица испачканы гарью, волосы в грязи, на руках кровоточащие ссадины и царапины. Но кого сейчас волнуют подобные мелочи. Речь идет о жизни и смерти. Лейтенант выпрямилась, вытерла пот со лба, посмотрела на капитана. В глазах спокойствие и уверенность. Самообладанию женщины можно было позавидовать. Невольно вспомнилась Салан. Тот же тип характера. Всегда рассудительна и уравновешенна.
- Пробуй, - устало проговорила аланка.
Пилот нажал несколько кнопок и взялся за штурвал. Двигатель надрывно взвыл, корпус машины завибрировал. Сбрасывая камни и покачиваясь, гравитационный катер оторвался от поверхности. У девушек не осталось сил даже на радостный возглас. Они помогли подняться Блэй и покинули кабину.
Капитан вел летательный аппарат медленно, осторожно, стараясь не делать крутых виражей. Удерживать машину в горизонтальном положении Илану удавалось с большим трудом. Катер слушался рулей довольно плохо. В центральном пульте зияли огромные дыры. Техники демонтировали разбитые и поврежденные приборы. Ориентироваться в пространстве офицер мог только визуально.
Повернув голову к Олесю, пилот негромко спросил:
- Какие будут приказания, господин полковник? Куда держим курс?
- Подальше от места боя, - ответил русич. - Эскадра войдет в систему через пятьдесят семь минут. Надо где-то спрятаться. Горги скоро начнут поиски.
- Понятно, - вымолил аланец, направляя летательный аппарат в небольшое ответвление от расщелины.
Машина двигалась на предельно малой высоте. Капитан опасался, что ручное управление откажет в самый неподходящий момент. Еще одного падения катер точно не выдержит. Женщины в салоне тихо переговаривались. Теперь от них ничего не зависело. Храбров устроился позади пилота. Благодаря восстановленной навигационной аппаратуре, Илану не пришлось включать внешний прожектор. Луч света сразу бы привлек внимание насекомых. Беглецы соблюдали строжайшие меры маскировки. Маленькая черная тень скользила по ущелью астероида.
Трещина постепенно расширялась, и это не очень радовало офицеров. Шансы быть обнаруженными значительно возросли. Твари наверняка ведут наблюдение за космическим объектом. Где-то поблизости находятся и флайеры «Лаваля». К сожалению, от радара остались лишь обломки пластика и стекла. Сильно рискуя, капитан летел вдоль отвесной каменной стены провала. В мастерстве и профессионализме ему не откажешь. На одном из поворотов землянин заметил внизу странный предмет. Аланец на долю секунды опередил Олеся.
- Что там было? - воскликнул пилот. - Какой-то металлический отблеск…
- Я не разглядел, - честно признался русич. - Но очень похоже на разбитую машину.
Не дожидаясь команды, Илан развернул катер и сбросил скорость. Храбров не ошибся. На дне расщелины лежали останки десантного бота. Горги обнаружили и сбили летательный аппарат. Он не обладал хорошей маневренностью и оказался легкой добычей врагов. При ударе о выступ машина раскололась надвое. Люди погибли мгновенно. Несколько посиневших трупов валялись рядом с кусками обшивки. Катер завис над местом трагедии. Женщины тотчас прильнули к бронестеклу кабины.
- Какой ужас! - всхлипнула одна из девушек. - Страшная смерть…
- Смерть всегда уродлива и отвратительна, - заметила тридцатилетняя аланка.
- На боте находились девчонки из службы обеспечения, - утирая слезы, сказала сержант.
- У каждого своя судьба, - тяжело вздохнул землянин, крестясь. - Упокой господи их души.
Набрав высоту, капитан направил машину в очередное ответвление. Провал был достаточно узким и часто петлял. Идеальный вариант для беглецов. Вскоре катер нырнул в темный боковой грот. Двигатели смолкли, в салоне воцарилась тишина. Лучшего убежища не придумаешь. Храбров посмотрел на часы. Сорок минут. Русич по опыту знал, что теперь время будет тянуться необычайно медленно. Главное сейчас терпение и выдержка.
Нервное напряжение достигло предела. Маклин недовольно бурчал, девушки, наоборот, примолкли, капитан ритмично стучал пальцами по штурвалу. То и дело Илан поглядывал на полковника. Когда же он даст приказ на вылет? Четверть часа назад корабли Союза вышли из гиперпространства. Но спешить не стоило. Пусть противник отступит подальше от астероида. Риск в данной ситуации неуместен. Без радара и средств связи маленькому катеру легко затеряться в бескрайней бездне космоса. До Эдана еще слишком далеко.
- Пора, - произнес землянин. - Да поможет нам бог…
Машина вылетела из укрытия и резко взмыла вверх. Скорость сразу возросла. Необходимо преодолеть притяжение гигантской каменной глыбы и уйти от возможной погони. Скрываться больше не имело смысла. Пассажиры с тревогой смотрели в боковые иллюминаторы, пытаясь обнаружить флайеры противника. Насекомых поблизости не оказалось. Катер двигался по прямой линии. Если крейсера эскадры рядом, они обязательно найдут спасшихся с флагмана людей. Спустя десять минут, девушка из технического отдела испуганно закричала:
- Слева четыре точки! Идут на перехват.
Сердца пассажиров взволнованно застучали. Четверками, как правило, атакуют горги. Секунды превратились в вечность. Колени дрожат, кулаки крепко сжаты, глаза слезятся.
- Разделились на пары! - радостно воскликнула сержант.
Теперь разглядеть очертания боевых машин уже не составляло труда. Характерный силуэт корпуса, подкрылок и кабины пилота. Флайеры звездного флота Союза.
- Наши… - зарыдала тасконка и бессильно опустилась на колени.
Успокаивать ее никто не собирался. Эмоциональное состояние остальных женщин было ничуть не лучше. Бедняжки находились на грани общей истерии. Впрочем, мужчинам тоже свойственно проявление слабости. Профессор достал из кармана платок и трясущимися руками поднес его к лицу. Сохраняли спокойствие только Олесь, Илан и аланка, специалист по электрооборудованию. Лейтенант с равнодушным видом чистила испачканную на груди форму. Возбуждение подруг ее совершенно не тронуло.
Между тем, флайеры взяли катер в квадрат и слегка изменили курс.
На горизонте показались тяжелые суда эскадры. Замедлив ход, корабли ждали, когда летательный аппарат их догонит. Храбров внимательно всматривался в названия крейсеров.
- Курс на «Клосар», - после некоторых раздумий скомандовал русич.
Внешние ворота судна тотчас открылись. Покачиваясь, машина медленно вплыла в шлюзовой отсек корабля. В гроте катер садился прямо на днище. Сейчас капитан попытался выпустить стойки. Вышла только одна опора. И как назло она уже не убиралась. Офицер отчаянно ругался, бил по кнопкам, но ничего не помогало. Аппарат накренился и со страшным грохотом рухнул на бок. Олесь в очередной раз врезался головой в металлическую стену. Послышались стоны и вопли из салона.
- Добро пожаловать домой, - вымолвил пилот. - Извините за неудачное приземление.
Разумеется, ни нижний люк, ни выдвижная лестница не функционировали. Чтобы извлечь людей из поврежденной машины техники разрезали лобовое бронестекло. Первым из катера выбрался капитан. Сразу за ним последовал Храбров. Увидев командующего, аланцы и тасконцы вытянулись в струну. Русич махнул рукой и сказал:
- Вольно. Внутри много раненных. Окажите им помощь.
Повторять распоряжение дважды не потребовалось. В отсеке уже появилась группа врачей. Олесь обернулся и взглянул на катер. Зрелище не для слабонервных. В корпусе многочисленные вмятины, лазерные пушки погнуты, в задней части две огромные дыры. Удивительно, как удалось избежать разгерметизации. Землянин искал глазами пилота. Найти офицера в такой суматохе было непросто. Вокруг бегали десятки мужчин и женщин. Илан стоял возле люка и ласково гладил израненную машину. Храбров приблизился к аланцу и с теплотой в голосе проговорил:
- Отличная работа, капитан. Вы спасли нам жизнь. Благодарю.
- Я сделал, что мог, - произнес пилот. - Жалко катер. Ему больше не бороздить космические просторы.
По щекам офицера текли слезы. Он относился к своему летательному аппарату, как к живому существу. Сейчас Илан прощался с верной машиной. Вряд ли катер подлежал ремонту. Слишком серьезные повреждения. В лучшем случае выставят в музее, а в худшем - переплавят.
- Извините, не сдержался, - аланец низко опустил голову.
- Все нормально, - улыбнулся русич. - Вам дадут новую, самую современную машину.
Капитан тяжело вздохнул. Олесь хлопнул офицера по плечу и направился к выходу из шлюзового отсека. Словно из-под земли перед землянином появилась врач.
- Господин полковник, у вас по лицу течет кровь, - вымолвила женщина.
- Ничего страшного, - не замедляя шаг, отреагировал Храбров.
- Я обязана сменить повязку, - требовательно сказала медик.
- Простите, не сейчас, - проговорил русич. - У меня мало времени…
Олесь вышел в коридор. Возле лифта, словно статуя, застыл десантник. Защитный шлем, бронежилет, в руках лазерный карабин. Землянину стало не по себе. О чем думает солдат? О том, что начальник экспедиции струсил, бросил флагманский корабль и сбежал на катере с гибнущего «Лаваля»? Авторитет Храброва безнадежно подорван. Карс спас жизнь другу, но похоронил его честное имя. Вряд ли кто-то будет слушать оправдания русича. Олесь стремительно поднялся по лестнице на четвертую палубу и двинулся к рубке управления. Охранники поспешно отступили в сторону.
- Господа офицеры! - раздался громкий возглас командира крейсера.
Все аланцы, тасконцы и маорцы вскочили со своих мест. Землянин на мгновение остановился и посмотрел на космолетчиков. В их глазах не было ни осуждения, ни презрения. Многие даже улыбались. Признаться честно, Храбров несколько растерялся. Он не ожидал, что его встретят так тепло. Военные - люди жесткие и прямолинейные, а офицеры звездного флота особенно. Малодушие и слабость здесь не прощают. Русич начал неторопливо спускаться по лестнице. Деквил сразу шагнул ему навстречу.
- Рады вас приветствовать на борту «Клосара», - лихо козырнул полковник.
- Благодарю, - произнес Олесь, обмениваясь с аланцем рукопожатием.
Определенная неуверенность в действиях землянина все же ощущалась. Нет ли ядовитого, уничижительного сарказма в поведении экипажа судна? Как неплохой психолог, командир корабля догадался о сомнениях руководителя экспедиции.
- Господин полковник, - вымолвил Деквил. - Мы считаем, что начальник внутренней охраны поступил правильно. Метод не очень удачный… Однако вряд ли стоит осуждать Карса. Майор выполнил свой долг. В поступке мутанта есть разумная целесообразность. Интересы человечества гораздо выше личных амбиций. Добровольно вы бы никогда не покинули «Лаваль».
- А вы? - понизив голос, спросил Храбров.
- По должностным обязанностям я ухожу с крейсера последним, - ответил аланец. - Да и не обо мне речь. Гибель командующего отрицательно сказывается на моральном духе солдат. Карс прекрасно это понимал. Решение рискованное, но вполне оправданное.
- Об инциденте на флагмане знают на всех судах эскадры? - уточнил русич.
- Само собой, - кивнул головой полковник. - Мы вышли из гиперпространства на двадцать минут раньше установленного срока и сразу направились к месту последнего боя «Лаваля». Надеялись найти спасательные капсулы. Увы… Возле астероида летают лишь обломки кораблей. Вскоре наблюдатели заметили приближающиеся флайеры. По приказу Нейлана они не участвовали в сражении. В таком состоянии я пилотов никогда не видел. Угрюмые, молчаливые, злые. От былой веселости и бесшабашности не осталось и следа. Парни рвутся в драку, жаждут отомстить горгам за друзей. Офицеры чувствуют себя трусами и предателями, хотя ни в чем не виноваты. Законы войны суровы и несправедливы.
- Им представится возможность поквитаться с мерзким тварями, - сжав кулаки, проговорил Олесь.
- О поступке начальника внутренней охраны пилотам сообщил Нейлан, - продолжил командир «Клосара». - Вилл не хотел, чтобы вы попали в неловкое положение. Потерять авторитет на флоте равносильно самоубийству. Кроме того, он беспокоился о судьбе гравитационного катера. Уйти от погони подобной машине непросто. Летательные аппараты насекомых гораздо быстрее и маневреннее. Наши поиски ни к чему не привели. Если честно, мы не очень рассчитывали на успех. Иначе, как чудом, появление катера не назовешь. В первые мгновения я не поверил собственным глазам. Но хорошо то, что хорошо кончается. Глядишь, и десантный бот где-нибудь вынырнет…
- Нет, - с горечью вымолвил землянин. - Горги его сбили. Останки машины лежат на дне глубокой расщелины. Больше с «Лаваля» никто не спасся.
- Вечная память погибшим, - тихо сказал Дек-вил. - Честь дороже жизни.
В рубке управления воцарилась тишина. Офицеры молчаливо вспоминали товарищей, служивших на флагмане. Такова судьба большинства космопилотов. Даже похоронить нечего. На монументе героям выгравируют очередной скорбный список. И вряд ли он будет последним.
Храбров почувствовал слабость в ногах. Голова закружилась, люди и предметы начали расплываться в глазах. Русич явно переоценил свое состояние. На всякий случай Олесь оперся о поручни командирского мостика. Аланец тотчас поддержал начальника экспедиции под локоть. По левой щеке землянина текла тонкая струйка крови.
- Врача немедленно в рубку! - закричал полковник.
- К черту! - выругался Храбров. - Принесите мне стул и доложите ситуацию.
Спорить с русичем Деквил не посмел. Командир крейсера был наслышан об упрямстве землянина. Как настоящий наемник, Олесь покидал поле боя либо раненным, либо убитым. Прирожденный воин, незнающий страха и упрека.
- «Эльдор» и «Баскет» благополучно покинули систему, - произнес аланец. - Они предупредили нас о засаде и преследователях. По всей видимости, построение судов в две колонны не позволило врагу правильно оценить численность эскадры. Четверки горгов действовали чересчур нагло. Твари не сомневались в победе. За что и поплатились… Лобовая атака привела к уничтожению трех кораблей. К сожалению, на разворот потребовалось много времени. Крейсера противника рассеялись. Резко снизив скорость, насекомые ушли из гиперпространства. Догонять их мы не стали. Горги собирают силы возле Эдана.
- Отлично! - похвалил Храбров, садясь на мягкий стул с высокой спинкой. - Враг попытается удержать планету до подхода подкреплений. Медлить нельзя. Сколько у тварей судов?
- Точно сказать трудно, - пожал плечами полковник. - Наблюдатели обнаружили еще одну четверку крейсеров. Плюс трофейные корабли валкаалцев. По примерным подсчетам около двадцати целей. Но не исключено, что часть судов спрятана за Эданом.
- Риск в данном случае оправдан, - заметил русич. - Каковы наши потери?
- У «Келвита» разбиты головные боевые рубки и поврежден двигатель. Самое тяжелое положение на «Стайке», - проговорил Деквил. - Многочисленные пробоины, нарушена система гравитации, полностью уничтожены верхние надстройки. Погибло одиннадцать человек.
- Понятно, - задумчиво сказал Олесь. - Слушайте мой приказ. Я объявляю «Клосар» флагманом. «Лазан» и «Браст» немедленно возвращаются в гиперпространство. Им предстоит облететь систему и при обнаружении флота противника предупредить эскадру об опасности. «Келвит» и «Стайк» остаются возле астероида и занимаются ремонтом. Всех десантников перевезти на поврежденные корабли.
- Но ведь это почти полторы тысячи человек! - вырвалось у аланца.
- Я знаю, - спокойно отреагировал Храбров. - В космическом бою толку от солдат нет. Так какой смысл понапрасну рисковать людьми? Они понадобятся при наземной операции.
- Вы собираетесь высаживаться на планету? - изумленно спросил командир судна.
- Почему бы нет… - вымолвил русич. - Вряд ли насекомые успели закрепиться на материках. Прежде всего, горги контролируют воздушное пространство. Мы уничтожим вражеские базы и лишим тварей стратегического преимущества. Остальное сделают сами эданцы.
- А если голубокожие существа на стороне противника? - возразил полковник.
- Сомневаюсь, - произнес Олесь. - Валкаалцы слишком горды и высокомерны. Отдельные предатели не в счет. Уверен, на планете нас ждет поддержка союзников.
- Будем надеяться, - едва слышно проговорил Деквил. - Иначе трибунала не избежать.
- Смелость города берет, - усмехнулся землянин. - Эскадра выступает ровно через час. Поторопите пехотинцев. Для внутренней охраны достаточно десяти человек.
В рубку вошла женщина-врач. Судя по синеватому оттенку кожи и светлым волосам, она родилась и выросла в подземной Тасконе. Медик бесцеремонно приподняла голову Храброва за подбородок, посмотрела на его разбитое лицо и с сочувствием в голосе сказала:
- Вид у вас далеко не блестящий. Синяки, ссадины, порезы. Наверняка есть легкое сотрясение мозга. Потерпите, сейчас поменяю повязку…
- Ничего не поделаешь, - вымолвил русич. - Рука у Карса тяжелая. Властелин не раз ударом кулака убивал противника. Силой мутанта бог не обидел. При желании майор может…
Олесь осекся на полуслове. Господи, ведь Карса уже нет в живых. Преданный телохранитель и друг навсегда исчез в яркой вспышке двух взорвавшихся крейсеров. Еще одна невосполнимая потеря. Оливиец пожертвовал собой ради товарища. А ведь у властелина был шанс улететь с «Лаваля». Не захотел. Он поступил как мужчина, как воин.
Сердце сжалось от боли и тоски. В душе нарастал гнев. На Тасконе покоятся останки Дойла, Воржихи, Олана, Мелоун, Стюарта. На Алане похоронены Салан и Белаун. Сгорели в звездных кораблях де Креньян и Карс. Кто следующий? Смерть буквально шагает по пятам землянина. Ее коса уже зависла над Храбровым. Неужели спасения нет? Русич сдаваться не собирался. Драться надо до конца. Вестник прав - хотя бы не за себя, а за жену, сына, человечество. Мерзкие твари должны умереть. Никакой жалости! Идет большая игра. Любая пешка может стать главной фигурой.
Врач работала быстро и умело. Тщательно обработав раны, женщина снова забинтовала землянину голову. В ее пластиковом пакете лежала груда окровавленных повязок.
- Господин полковник, вам необходим отдых, - произнесла тасконка. - Несколько часов сна, плотный, калорийный обед и былые силы сразу вернутся. В противном случае…
- Искренне сожалею, доктор, - улыбнулся Храбров. - На войне некогда думать о здоровье. Вколите мне стимулятор. Я обязан продержаться как минимум сутки.
- Это очень большой риск, - заметила врач. - Сердце не железное. В таком состоянии легко сделать передозировку.
- Ерунда, - русич оголил левую руку. - Мой организм справится.
Женщине ничего не оставалось, как выполнить просьбу Олеся. Распоряжения начальника экспедиции являются законом для подчиненных. Действие препарата началось незамедлительно. Землянин ощутил в теле необычайную бодрость, свежесть, разум прояснился.
- Учтите, второго укола не будет ни при каких обстоятельствах, - проговорила тасконка. - Я не убийца. Обещайте, что немедленно отправитесь в кают-компанию и поедите.
- Непременно, - солгал Храбров. - Как только ситуация прояснится.
Тяжело вздохнув, врач направилась к выходу. В рубке управления то и дело слышались доклады командиров крейсеров. Переброска десантников шла полным ходом. Возле шлюзовых ворот «Келвита» и «Стайка» выстроилась очередь из ботов. Внутрь влетали одновременно по три-четыре машины. На выгрузку людей уходило не более пяти минут. Пехотинцы спешили. В поврежденных судах солдаты размещались прямо в коридорах. Все понимали - надолго мутанты здесь не задержатся. В случае победы им предстоит высадиться на Эдан, а в случае поражения - вернуться домой, в систему Сириуса.
Ровно через час эскадра начала выдвижение к планете. В центре в два ряда летели десять тяжелых крейсеров. С флангов основную ударную группу прикрывали легкие корабли. Всего в распоряжении русича было тридцать три судна. По меркам звездного флота сила довольно значительная. Вопрос в том, что ей противопоставят горги.

Предыдущая страница 9 Следующая страница


Разведка боем 10

Наблюдатели не спускали глаз с крейсеров насекомых. Ожидая нападения, враг постоянно проводил передислокацию, стараясь запутать людей. Девять кораблей насекомых выстроились квадратом, суда валкаалцев разместились чуть сзади. Олесь насчитал семь целей. Пока преимущество на стороне Союза. Но оно может оказаться иллюзией. Твари хитры и наверняка попытаются использовать свое выгодное положение.
К мостику приблизился десантник и, неумело козырнув, доложил:
- Господин полковник в рубку управления рвется какой-то человек. Его имя Стив Маклин. Утверждает, что является руководителем мирной делегации, и имеет неограниченный допуск.
Землянин скривился, как от зубной боли. О профессоре Храбров совершенно забыл. Русич наделся, что одной переделки аланцу хватит с лихвой. Олесь ошибся. Стив оказался редкостным упрямцем. От намеченной цели Маклин редко отступал.
- Впустите, - вымолвил землянин. - Руководитель делегации действительно наделен особыми полномочиями.
Профессор стремительно ворвался в зал. По ступеням лестницы аланец не шел, а бежал. За прошедший час Стив успел привести себя в порядок. Умылся, причесался, сменил грязную одежду, наложил тонкие полоски пластыря на полученные в катере повреждения. Впрочем, военная форма без знаков различия смотрелась на Маклине несколько странно. Храбров снисходительно усмехнулся, гладя на мешковатую фигуру профессора.
- Что вы себе позволяете? - громко воскликнул аланец. - У нас сугубо мирная миссия. Совет не разрешал проведения военной операции. Мы не имеем права вмешиваться во внутренние дела Валкаала. Сражение вблизи планеты лишь усугубит ситуацию.
- Я так не считаю, - спокойно отреагировал русич. - Флагманский корабль угодил в западню и был безжалостно уничтожен. Это открытый вызов. Если Эдан захвачен горгами, наш долг помочь союзникам. Если консул заключил сделку с насекомыми, то он и его страна должны быть примерно наказаны. Уход эскадры из системы Китара противник воспримет, как слабость людей, что недопустимо. Очень сожалею, но вести мирные переговоры не с кем. Перед нами боевые корабли жестокого, кровожадного врага. И я твердо намерен превратить их в космическую пыль. Справедливая, суровая кара.
- Ради низменных амбиций вы бросаете на жертвенный алтарь сотни человеческих жизней, - надменно произнес Маклин. - В адском пламени сгорят и крейсера, и люди. Подумайте о цене данной авантюры.
- Господин профессор, - гневно сверкнул глазами Олесь. - Я не преследую никаких личных целей. Меня назначили начальником экспедиции для решения боевых задач. Мы встретили противника и подверглись нападению. Ответные действия с моей стороны вполне логичны. А что касается потерь, то они неизбежны. Война - не детская забава. Здесь находятся люди, которые добровольно пришли служить своей стране. Для них слова: честь, долг, совесть - не пустой звук. Лучше погибнуть в битве, чем трястись от страха и молить врага о пощаде. Экипаж «Лаваля» показал достойный пример истинного героизма.
- Не чересчур много пафоса? - съязвил Стив.
- А вы что-то имеет против чувства патриотизма? - уточнил землянин.
Аланец хотел возразить, но вовремя остановился. Излишняя горячность вновь привела Маклина к ошибке. Стоящие вокруг профессора офицеры смотрели на него с ненавистью и презрением. Пусть и невольно, но он оскорбил память их павших товарищей. Варвар очень, очень опасен. Не зря Стива предупреждали в столице об осторожности. Аланец в очередной раз угодил в западню. В спорах с наемником Маклин постоянно терпел поражения.
- Я доложу о вашем самоуправстве Совету, - выдавил профессор.
- Не сомневаюсь, - проговорил Храбров. - А теперь покиньте мостик. Вы закрываете мне центральный экран и мешаете руководить операцией. Сержант, приводите господина Маклина.
Возле аланца тотчас «вырос» огромный десантник. Забрало шлема тасконца было поднято. Судя по широкому носу, смуглому лицу, узко поставленным глазам и массивной челюсти мутант принадлежал к одному из южноасканийских племен. Двухметровый гигант мог напугать кого угодно. Стив благоразумно решил подчиниться. В сопровождении пехотинца руководитель делегации проследовал на второй ярус.
Крейсера противников быстро сближались. Спасаться бегством горги не собирались. Насекомые приняли вызов. В смелости им не откажешь. Валкаалские суда снова перегруппировались и теперь, как подкова, пытались охватить эскадру с флангов. Скорость кораблей постепенно снижалась. На «Клосаре» раздался надрывный звук сирены.
- До столкновения одиннадцать минут! - доложил наблюдатель.
Русич внимательно смотрел на вражеские крейсера. Что-то Олесю не нравилось в построении горгов. Слишком откровенно и нагло они идут в атаку. А ведь три судна твари потерли еще в гиперпространстве. Откуда такая уверенность? Не подготовили ли насекомые масштабную ловушку? Бросаться в драку без оглядки явно не стоило. В подобном сражении всегда надо иметь надежный и подвижный резерв.
- «Марату», «Астину», «Акрину», «Брете», «Лайме», «Грейсу», «Вилису», «Клайну» отойти в тыл, дистанция тридцать километров, - скомандовал землянин.
Легкие корабли тотчас выполнили приказ командующего. Теперь эскадра чем-то напоминала летящее копье. Тяжелые крейсера играли роль наконечника.
- Столкновение через две минуты! - воскликнул лейтенант.
- Да поможет нам бог, - тихо сказал Храбров и перекрестился.
Суда горгов создали широкую паутину. По замыслу военачальника насекомых именно в ней должны «увязнуть» корабли противника. Главное не допустить прорыва.
Дальнобойные орудия крейсеров дружно ударили по своим целям. Лазерные лучи прошивали бронированную обшивку, разрушали надстройки, разбивали боевые рубки. На судах тварей вспыхнули пожары. Совершив резкий рывок, враг значительно сократил расстояние. Почти тут же «Клосар» вздрогнул от прямого попадания. Погасла часть голографов.
- Уничтожена основная навигационная система! - выкрикнула молоденькая девушка.
- Пробоина на восьмом ярусе! - послышался чей-то взволнованный голос.
- Сверху бьют сволочи… - зло процедил сквозь зубы Деквил.
- Флайеры, на вылет! - повысив голос, произнес русич.
Рой машин устремился к кораблям противника. Им навстречу вылетели флайеры горгов. В космосе завязалась отчаянная схватка. От лазерных лучей, вспышек и взрывов рябило в глазах. Разобраться в ситуации было неимоверно сложно. Попадая под перекрестный обстрел, крошечные аппараты буквально разваливались на куски. Пилоты даже не успевали осознать, что случилось. Мгновенная, безболезненная смерть. Человек просто исчезал в черной бездне пространства. Но разве подобная мелочь остановит отчаянных парней? Они жаждали мести.
Сломив сопротивление врага, машины обрушились на крейсера насекомых. Постепенно сказывалось численное преимущество эскадры. Загорелось и взорвалось центральное судно тварей. В строю горгов образовалась огромная брешь. Наводчики орудий перенесли огнь на верхние корабли противника. В днищах крейсеров появились гигантские дыры.
Впрочем, суда людей пострадали не меньше. Пылали два яруса на «Полларе», лишился половины боевых рубок «Сондор», на «Ланкоре» отсутствовали вспомогательные надстройки. О более мелких повреждениях не стоит и упоминать. Сражение вступало в решающую фазу. Фланговые корабли Союза смяли заслоны насекомых и начали охват. Именно в этот момент наблюдатель воскликнул:
- Из-за планеты показались вражеские суда. Идут на предельной скорости.
- Определите количество и тип крейсеров! - проговорил Олесь.
- Десять кораблей валкаалцев, - доложил офицер. - Заходят снизу.
- Я так и знал, - землянин стукнул кулаком по поручню. - Резерву немедленно атаковать горгов. Любой ценой задержите тварей. Их нельзя пускать к месту битвы.
Восемь легких крейсеров тотчас двинулись наперерез противнику. Между тем, в рядах эскадры появились первые потери. Раскололся пополам «Поллар». Потушить огонь экипажу так и не удалось. В разные стороны разлетались спасательные капсулы. Почти тут же стало известно о гибели «Бласка» и «Эгвила». Насекомые дрались отчаянно. Горящие суда из боя не выходили и продолжали сражаться. Охваченные пламенем корабли горгов старались протаранить вражеские крейсера. Их безжалостно добивали. Группировка тварей быстро таяла.
Тяжелые суда Союза вклинились в строй противника. Дальнобойные пушки «Клосара» и «Баскета» разорвали в клочья «брюхо» ближайшего корабля насекомых. Крейсер потерял управление. Треугольный гигант стремительно понесся вперед. Словно предчувствуя беду, Деквил громко скомандовал:
- Правый разворот! Пошевеливайтесь! Враг приближается.
Судно горгов резко сорвалось вниз. Храбров взглянул на обзорный экран и закричал:
- «Таскан» уходите! Уходите быстрее!
Приказ русича явно запоздал. Вражеский корабль пролетел мимо «Клосара» и точно углом врезался в нижний крейсер. Космос озарился яркой вспышкой. Два огромных судна перестали существовать. Изображение с «Таскана» исчезло навсегда.
- Проклятье! - выругался Олесь. - Надо было…
В это время ударная волна докатилась до корабля. Крейсер сильно тряхнуло и бросило вверх. Русич едва удержался на ногах. Связисты и навигаторы повалились со стульев.
- Суда насекомых набирают скорость! - взволнованно сообщил лейтенант.
- Они уходят, - догадался Храбров. - Усилить огонь! Бить по двигателям.
Осознав, что битва проиграна, твари выводили из-под удара наиболее боеспособные корабли. Пять треугольных крейсеров, отчаянно маневрируя, летели навстречу противнику. Стена лазерных лучей пыталась их остановить. Горги ответили дружным залпом. Возник серьезный пожар на «Эльдоре». Снова не повезло «Ланкору». Судно получило пробоину в двигательном отсеке. Пострадал ускоритель, погибло больше половины техников.
У одного из кораблей насекомых откололось левое крыло. Крейсер развернуло и начало вращать. О том, что происходило внутри судна страшно подумать. С подобной перегрузкой системе гравитации не справиться. Спустя десять секунд корабль взорвался. Уцелевшие крейсера миновали строй эскадры и устремились прочь из звездной системы. Только теперь землянин смог облегченно вздохнуть. Наиболее трудный момент сражения позади. На экране голографа появилось лицо командира «Баскета» Юнгвила. В глазах торжество от достигнутой победы.
- Господин полковник, прикажете преследовать противника? - спросил тасконец.
- Ни в коем случае! - мгновенно отреагировал Олесь. - Всем судам двигаться на помощь резерву!
- Но ведь твари уйдут в гиперпространство, - возразил офицер. - Они сообщат о вторжении звездного флота в систему Китара. Враг наверняка предпримет ответные действия.
- Само собой, - русич утвердительно кивнул головой. - Однако не советую считать горгов глупцами. Насекомые уже давно отослали пару кораблей с тревожным предупреждением. Погоня за этой четверкой ни к чему хорошему не приведет. Лишние, никому не нужные потери. Трофейные крейсера валкаалцев брошены на произвол судьбы. Займемся лучше ими.
Суда тварей быстро удалялись. А в космосе, недалеко от Эдана, продолжался жестокий бой. Резерв эскадры выполнил поставленную задачу. Вражеские корабли не сумели прорваться в тыл группировки. Снизив скорость, горги ввязывались в схватку с легкими крейсерами. Драка была отчаянной. Суда противника обладали гораздо большей огневой мощью, но явно уступали кораблям людей в маневренности и живучести. В какой-то момент силы сторон уравнялись.
Увы, цена успеха оказалась необычайно высока. Чтобы заставить насекомых замедлить ход, командир «Акрина» направил крейсер точно на головное судно тварей. Смелый, мужественный поступок. Враг должен либо затормозить, либо отвернуть и подставить под удар борт. Вопрос в том, у кого крепче нервы? Два корабля неслись навстречу друг другу. Перед столкновением «Акрин» покинули спасательные капсулы и десантный бот. Мощный взрыв разметал их в разные стороны.
Горги никогда не были трусами. Они отступали только тогда, когда осознавали бессмысленность дальнейшего сопротивления. Суда насекомых выстроились в паутину и атаковали резерв. Вскоре загорелись «Марат», «Брета» и «Клайн». Крейсера дрались из последних сил, не выходя из боя. Очень вовремя подоспели флайеры. Рой машин обрушился на корабли противника. Лазерные лучи вспарывали бронированную обшивку судов.
Тяжелые крейсера подвели итог затянувшегося сражения. Дальнобойные орудия разрезали вражеские корабли пополам. Безжалостное, беспощадное избиение. Мерзкие твари даже не пытались бежать. Горги понимали что обречены, и предпочитали смерть плену. Насекомые вели огонь по судам эскадры до конца. И надо признать, не безуспешно. «Марат» буквально превратился в факел. Крейсер медленно уходил подальше от основных сил звездного флота.
Храбров внимательно смотрел на пылающий корабль. На нем сгорали последние остатки кислорода.
- Экипажу уже не спасти судно, - с горечью заметил Деквил.
- Майор Глен, немедленно покиньте крейсер, - приказал землянин.
- Мы потушим пожар, обязательно потушим, - взволнованно проговорил темноволосый молодой человек. - Дайте нам еще пять минут. Мои парни справятся.
Олесь взглянул на командира «Клосара». Полковник отрицательно покачал головой.
- Нет! - жестко произнес русич. - Начинайте эвакуацию. Я не позволю рисковать людьми.
Закусив нижнюю губу, аланец, не скрывая слез, плакал. Для офицера «Марат» был родным ребенком, любимым детищем. Сейчас ему приходилось бросать корабль на произвол судьбы. Разве это не предательство? Тяжело вздохнув, Глен громко скомандовал:
- Прекратить все работы! Оставить судно! В капсулах размещаться по двое!
Мимо аланца пробежало несколько человек. У многих на теле окровавленные повязки. «Марату» изрядно досталось в битве. Даже издалека в корпусе видны огромные пробоины. Опираясь на поручни мостика, офицер словно окаменел. В глазах - пустота и бессилие.
- Майор, приказ касается и вас, - вымолвил Храбров.
- Командир покидает корабль последним, - снисходительно усмехнулся Глен.
- Черт подери! - выругался землянин. - Вы не боевой офицер, а тряпка! Что за истерика?
- Кайл, подумай о жене. Она ждет тебя, - более мягко вставил Деквил.
В зрачках аланца сверкнула жизнь. Не сказав ни слова, майор исчез с экрана. О его намерениях оставалось только догадываться. Между тем, с крейсеров поступали доклады о потерях и повреждениях. Сражение получилось тяжелым. Численность противников оказалась примерно равна. Попытка насекомых обмануть людей привела лишь к распылению сил. Кроме того, суда валкаалцев не обладали должной защитой и маневренностью. Легкие корабли эскадры довольно успешно дрались с врагом. Нападения звездного флота горги никак не ожидали. А за ошибки надо платить.
Олесь почувствовал слабость в ногах. Вновь закружилась голова. Действие стимулятора заканчивалось. Сказывалось и огромное нервное напряжение последнего часа.
На всякий случай русич сел в кресло. Храбров следил за перестроением крейсеров. От астероида выдвигались «Келвит» и «Стайк». Заметив состояние начальника экспедиции, командир «Клосара» взял управление на себя. Деквилу землянин доверял полностью.
- Десантным ботам начать поиск и буксировку спасательных капсул, - скомандовал полковник. - Медикам приготовиться в приемке раненых. Разрешаю задействовать лекарственные препараты из неприкосновенного запаса. Погибших перенести в морозильное отделение.
Ни одно судно не вышло из боя без серьезных повреждений. Многочисленные пробоины, разрушенные надстройки, пожары, охватившие целые ярусы. Экипажи почти половины уцелевших кораблей до сих пор боролись с огнем. На флагмане ситуация была не лучше. Техники занимались ремонтом разбитой аппаратуры, навигаторы налаживали новое оборудование, а на восьмой палубе похоронная команда собирала трупы. К счастью, двигатели «Клосара» не пострадали. Олесь повернулся к Деквилу и проговорил:
- Я хочу знать окончательные итоги сражения. Все данные собраны?
- Так точно, - ответил аланец. - Если учитывать схватку «Лаваля» и нашу в гиперпространстве, мы уничтожили восемь горгианских судов и девятнадцать валкаалских. Эскадра не досчиталась трех тяжелых крейсеров и восьми легких…
Полковник сделал паузу и посмотрел на экран голографа. Там только что появилась яркая вспышка. Она угасла почти сразу. Холодный космос убивает быстро и безжалостно.
- …девяти, - поправился офицер. - «Марат» взорвался. Жаль. На корабли не вернулись тридцать два флайера. Потери среди личного состава уточняются. Но в любом случае, это блестящая победа.
- Война, как адский молох, требует жертв, - с горечью произнес русич. - Я пойду, отдохну. Надо выполнять свои обещания. Надеюсь, свободная каюта найдется?
- Моя в вашем распоряжении, - вымолвил Деквил. - Седьмая палуба практически не пострадала. Первый помощник проводит. Я прикажу принести обед.
- Благодарю, - сказал Храбров. - После того, как устраните неполадки, двигайтесь к Эдану. Успех надо развивать. Начните с тщательного изучения планеты. О материке валкаалцев нам совершенно ничего не известно. Разведка просто необходима. Постарайтесь обнаружить резиденцию консула. Не исключено, что голубокожие существа заключили сделку с насекомыми. Тогда дворец Такелома вряд ли пострадал. Пришло время платить по счетам…
- Вы сошли с ума! - не удержался от реплики Маклин. - Косвенные факты не могут служить доказательством вины. Союзу только не хватало обострения отношений с Валкаалом. Правители Эдана очень обидчивы. Необдуманные поступки спровоцируют их на ответные шаги. Оглянитесь вокруг! Двенадцать крейсеров уже погибло. Сотни людей…
- Перестаньте болтать чепуху, профессор, - грубо оборвал аланца Олесь. - О каких косвенных фактах идет речь? Эскадру атаковал валкаалский флот. Это не обвинения, а приговор! И я намерен объявить его консулу. А теперь, простите, на споры у меня нет времени.
Землянин направился к выходу из рубки управления. Все офицеры тотчас вскочили со своих мест. Солдат у двери вытянулся в струну. Подъем по лестнице дался Храброву нелегко. Карс здорово встряхнул ему голову. Чуть сзади шел высокий худощавый майор. Если командующий потеряет равновесие, он тут же придет полковнику на помощь. Признаться честно, русич не рассмотрел космопилота. Сейчас Олесю было не до того.
Десантник у лифта поспешно отступил в сторону. В глазах мутанта мелькнуло восхищение. Авторитет землян в пехотных полках необычайно высок. Храбров в очередной раз доказал, что достоин уважения простых тасконцев. Начальник внутренней охраны не напрасно отдал жизнь за русича. Воины, не раз сражавшиеся плечом к плечу в кровопролитных битвах, умели ценить смелость и самопожертвование.
Спустя десять секунд Олесь оказался в коридоре седьмого яруса. В воздухе чувствовался характерный запах гари. На лестнице, возле стены, сидели два санитара. Перед ними на носилках лежал обожженный труп. Судя по фигуре и длинным волосам, женщина. Увидев офицеров, солдаты поднялись с пола.
- Откуда? - проговорил землянин, кивая в сторону девушки.
- Сектор внешнего наблюдения, - четко доложил молодой парень. - Огонь отрезал несчастных от выхода. Погибли все трое. Кроме того, разбиты две боевые рубки. Одну мы вскрыли, а вот вторая никак не поддается. Видимо, нарушена система герметизации.
- А почему не воспользовались грузовым лифтом? - недовольно спросил майор.
- Он вышел из строя, - ответил мужчина лет тридцати пяти. - Сбой в энергоснабжении.
- Упокой господь ее душу, - произнес Храбров. - Мы отплатим мерзким тварям сполна.
Русич чувствовал, что сердце буквально рвется на части. Разве можно смириться со смертью. В чем виновата эта аланка или тасконка? В том, что хотела защищать Родину и пошла служить на флот? Ей бы радоваться жизни, любить, рожать детей… Где божественная справедливость? А как искупить грехи? Взять меч и врубиться в ряды врагов легко. Совесть тебя не мучает. Гораздо труднее послать в бой других людей. Матери и вдовы, получившие похоронные извещения, вряд ли буду слушать объяснения. Горе затмевает разум. Цель оправдывает средства? Нет, Олесь никогда не согласится с данным утверждением. Попробуйте взглянуть в глаза женщине, лишившейся ребенка, и вы поймете почему… Войдя в каюту, землянин сразу повалился на кресло. Голова ужасно болела, предметы расплывались и теряли очертание. Первый помощник задержался у входа.
- Господин полковник, я вызову врача, - вымолвил офицер.
- Не надо, - Храбров махнул рукой. - Небольшое переутомление. Это скоро пройдет.
Пожав плечами, майор покинул помещение. Почти тут же дежурный принес из кают-компании обед. Русич посмотрел на аккуратно расставленные на подносе тарелки и почувствовал, как к горлу подкатил комок. Олесь поспешно отвернулся. Сотрясение мозга не такое уж легкое.
Пересилив себя, землянин поднялся на ноги. Шатаясь и спотыкаясь, он направился в душевую. Пора превращаться в нормального человека. Сняв китель и рубашку, русич начал умываться. Голову Храбров старался не мочить. Вызывать медиков и менять повязку землянин не собирался. У докторов сейчас без него работы хватает. Холодная вода несколько взбодрила Олеся. Посмотрев в зеркало, русич невольно замер.
- Боже мой, какой кошмар! - выдохнул Храбров. - Хорошо хоть Олис здесь нет.
Вид у землянина действительно был ужасающий. Волосы взъерошены, лоб закрывают окровавленные бинты, нос распух, на левой щеке огромное красное пятно, глаз почти заплыл. Уже завтра синяк приобретет характерный сине-зеленый цвет. Властелин не поскупился, приложился от души. Олесь тяжело вздохнул. До сих пор не верилось, что могучего, немногословного мутанта больше нет. Последние тринадцать лет Карс всегда находился за спиной. Верный, преданный друг. Он заплатил свой долг Храброву сполна.
Взяв китель, русич неторопливо поплелся в комнату. Хватит заниматься самобичеванием. К сожалению, с того света еще никто не возвращался. Оливиец умер достойно, в бою, как подобает настоящему воину. Съев пару бифштексов и выпив стакан кисло-сладкого сока, землянин отправился спать. Это лучшее лекарство. Впереди Олеся ждут новые испытания. Горги никогда не смирятся с поражением. А эскадра изрядно потрепана. На ремонт кораблей уйдет не одни день. Не станет ли система Китара ловушкой? Что ждет разведчиков на Эдане? Валкаалцы - союзники или враги? Вопросы, вопросы, вопросы… Пожалуй, именно так люди и сходят с ума.
Скинув ботинки, русич лег на постель. Его сознание практически сразу провалилось в бездну сна. Приятная, тягучая, бесконечная пустота. Никаких забот, проблем, волнений. Вселенная перестала существовать.

Глава 6
РЕЗИДЕНЦИЯ КОНСУЛА

Храбров проснулся от легкого прикосновения к плечу. В первое мгновение землянин не мог понять, где находится. Мозг медленно восстанавливал ход событий. Выход крейсеров из гиперпространства, западня, гибель «Лаваля», спасение на гравитационном катере, беседа с Вестником, сражение с флотом насекомых.
Прошедший день получился довольно насыщенным. Память постепенно возвращалась, разум включался в работу. В голове по-прежнему сильно шумело. Полностью восстановить силы, к сожалению, не удалось. Олесь сел, посмотрел на стоящего возле кровати майора.
- Сколько я спал? - поморщившись от боли, спросил русич.
- Четыре с половиной часа, - не задумываясь, ответил первый помощник.
- Каковы результаты разведки? - произнес Храбров, вставая и направляясь к столу.
- Они очень противоречивы, - сказал офицер. - Большинство крупных городов лежит в развалинах. Горги потрудились на славу. Их флот методично уничтожал космодромы, заводы, высотные здания. По всей видимости, эданцы оказывали сопротивление. Мы обнаружили место жестокого наземного сражения. Сотни единиц сожженной, разбитой техники. В то же время часть населенных пунктов абсолютно не пострадала.
- Резиденцию консула нашли? - уточнил землянин, наливая себе сок.
- Пока нет, - вымолвил майор. - Изучение планеты только началось. Материк валкаалцев очень велик. Без точных карт вести поиски сложно. Флайерам приходится постоянно проверять подозрительные объекты. А это небезопасно. Твари ведут прицельный огонь по машинам. Захватчики создали несколько хорошо укрепленных баз. Скорострельные лазерные пушки надежно прикрывают подступы к ним. Горги уже сбили два наших летательных аппарата. Полковник Деквил приказал пилотам отступить и в бой не ввязываться.
- Правильно, - проговорил Олесь, залпом осушая стакан. - Терять сейчас людей и машины, по меньшей мере, глупо. Они понадобятся для более масштабной операции.
Кисловатая жидкость утолила жажду и немного прояснила сознание.
Русич надел китель, застегнул пуговицы. Первый помощник не двигался с места.
- Что еще случилось? - произнес Храбров. - Ведь вы разбудили меня не случайно.
- Так точно, - отчеканил офицер. - Пятнадцать минут назад с Эдана поднялся челнок серебристого цвета. Совершив вираж, корабль направился в сторону эскадры. Довольно долго судно не отвечало на запросы. Флайеры взяли его в кольцо. После предупредительного залпа эданец наконец откликнулся. Валкаалец утверждает, что он Аминем Суппелум, адмирал некогда могущественного флота. Чужак просит аудиенции.
Сообщение было неожиданным. Землянин даже немного растерялся. Удивительный поворот событий. После нападения на флагман, Олесь рассматривал эданцев исключительно как врагов. Появление Суппелума спутало все карты.
- Бывают же чудеса! - выдохнул русич. - Голографическая картинка с челнока есть?
- В том то и дело, что нет, - сказал майор. - Адмирал утверждает, будто на корабле часть аппаратуры выведена из строя. Корпус судна действительно изрядно помят, кое-где видны пробоины. Впрочем, нельзя исключать и вероятность диверсии. Машина влетит в шлюзовой отсек и взорвется. «Клосар» развалится на куски. Просто и эффективно. Допустить такой риск командир не может. Решение должен принять начальник экспедиции.
- Где сейчас челнок? - уточнил Храбров.
- В пятидесяти километрах от крейсера, - вымолвил первый помощник.
- Превосходно, - кивнул головой землянин. - Пойдемте, взглянем на валкаалца.
Офицеры покинули каюту и двинулись к лифту. Десантники произвели смену часовых. В коридоре стоял невысокого роста широкоплечий унимиец. Характерный разрез глаз, вздернутая вверх, обнажающая зубы, губа, нос словно раздавлен, на левой щеке рыжая шерсть. На Аминема подобный солдат произведет неизгладимое впечатление. Олесь невольно усмехнулся. Будет интересно вновь пообщаться с Суппелумом.
Русич неторопливо прошел на мостик и посмотрел на экран. В черной бездонной пустоте космоса в окружении флайеров дрейфовало изящное серебристое судно. Чуть изогнутая остроконечная форма, маленькие нижние подкрылки, закругленная хвостовая часть, сверху покатый прозрачный колпак. Голова пилота видна довольно отчетливо.
Надо обладать немалым мужеством, чтобы вот так в одиночку двинуться навстречу огромному флоту. Орудия крейсеров способны в долю секунды превратить челнок в пыль. И эданец это прекрасно осознает. Аминем терпеливо ждет решения своей судьбы. От былого высокомерия не осталось и следа. Валкаалцы больше не являются хозяевами звездной системы. Могущество и величие остались в далеком прошлом.
- Соедините меня с адмиралом, - приказал землянин.
- Связь налажена, - тотчас доложил темноволосый капитан.
- Здравствуйте, Суппелум, - произнес Олесь. - Я, полковник Храбров, начальник оперативного отдела генерального штаба. Надеюсь, вы меня не забыли.
- Нет, - донеслось в ответ. - У представителей моего народа хорошая память.

Предыдущая страница 10 Следующая страница


11 Николай Андреев

- В таком случае, предлагаю ее освежить, - сказал русич. - Кто первым вступил с вами с переговоры в прошлый раз? Вопрос очень легкий, но он позволит нам сделать правильные выводы. Корабли Валкаала участвовали в сражении на стороне врага. Проверка необходима.
- Понимаю, - вымолвил эданец. - Со мной пыталась беседовать какая-то женщина. Как и все представители прекрасного пола, она не отличалась умом. Простите за прямоту.
- Отлично, - Олесь улыбнулся на реплику Аминема.
Адмирал в своем репертуаре. Не может, чтобы не съязвить. К счастью, Элизы Родвил нет на корабле. Вряд ли ей бы понравились слова валкаалца. Надо отдать должное Суппелуму, эданец не боялся испортить хрупкую нить взаимоотношений между народами. Дипломатические церемонии чужды эданцу. Время и невзгоды Аминема не изменили.
- Какова цель вашего визита? - спросил землянин.
- Координация совместных действий против мерзких тварей, - ответил адмирал.
- Валкаалу удалось сохранить армию и флот? - уточнил Храбров.
Воцарилась длительная пауза. Суппелума терзали сомнения. Гордой, смелой расе трудно признать поражение и, тем самым, расписаться в собственном бессилии. Русич не торопил эданца. Сейчас проверялась честность Аминема. Скрывать истинную информацию не имело смысла.
- Нет, - наконец сказал адмирал. - Остались только разрозненные плохо вооруженные группы. Сопротивление почти везде сломлено. Раса бесстрашных воинов перестала существовать.
- Неужели все так ужасно? - удивился Олесь.
- Хуже некуда, - произнес валкаалец. - Величественная цивилизация рухнула к ногам убогих, уродливых насекомых. Растоптаны древние традиции и идеалы. Восстали рабы. У нас нет будущего.
- Тогда, что же вами движет?
- Месть, - сказал Суппелум. - Сладкое и ненасытное чувство. Я хочу увидеть, как корчатся от боли отвратительные твари. Ради этого мгновения готов пожертвовать чем угодно.
- Даже жизнью? - поинтересовался Храбров.
- Моя жизнь ничего не стоит, - вымолвил эданец. - Смерть станет искуплением.
- Очень жаль, но рисковать людьми напрасно мы не намерены, - возразил русич. - Горги построили на планете базы и будут их защищать. Штурм приведет к большим жертвам. Флот нанесет точечные удары, но наводчикам надо знать координаты целей.
- Разумно, - согласился Аминем. - Предлагаю заключить сделку. Вы уничтожите насекомых, чего бы это ни стоило, а я, в свою очередь, передаю Союзу карты планеты, дешифратор и точную схему вражеских укреплений. Выгода очевидна.
- Давайте обсудим ситуацию в более комфортных условиях, - предложил Олесь.
- С удовольствием, - откликнулся адмирал. - Два последних месяца мне пришлось скрываться в катакомбах.
Землянин повернулся к Деквилу и приказал:
- Откройте шлюзовые ворота. Всех десантников в коридор третьего яруса!
- Слушаюсь! - с ироничной усмешкой на устах произнес полковник.
Между тем, челнок Суппелума двинулся к «Клосару». Флайеры сопровождали его до флагмана. Корабль медленно вплыл в чрево крейсера. Поправив воротник, Храбров зашагал к лестнице. Правила вежливости требовали его присутствия на нижней палубе. В конце концов, год назад делегацию Союза встречал консул Валкаала. Командир судна шел чуть сзади. Неожиданно в рубку управления вбежал Стив Маклин. Он был в своем привычном костюме. Одежду профессора почистили, аккуратно заштопали дыры. Прежнего лоска, конечно, нет, но в нем аланец все же смотрелся гораздо представительнее.
- Почему мне не сообщили о прибытии адмирала! - возмущенно воскликнул Стив. - Руководитель мирной делегации - я! Именно я буду вести переговоры.
- Господин Маклин, - спокойно отреагировал русич. - В системе Китара идет война. Эдан захвачен горгами. Сенат Валкаала давно распущен. Мы имеем дело со страной, отказавшейся от нашей помощи, и потерпевшей сокрушительное поражение. Обсуждать больше нечего. Они пожинают плоды собственного высокомерия.
- Тогда почему вы принимаете эданца? - язвительно спросил профессор.
- Исключительно из корыстных интересов, - сказал Олесь. - Аминем Суппелум - важный, очень ценный источник информации. Его сведения о противнике имеют огромное значение. Вероятно, эданец знает, где находится родная планета насекомых. Пренебрегать таким шансом - преступление. Фактически бывший сенатор является пленником.
- Вы окончательно сошли с ума! - закричал аланец. - Хотите устроить грандиозный скандал? Валкаалцы никогда не простят Союзу подобного приема. Может, еще пытать его начнете?
- Неплохая мысль, - с серьезным видом заметил Храбров.
Стив юмора не понял. В глазах Маклина застыл ужас. С побелевшим лицом профессор отступил в сторону. Наемник действительно спятил. Ведет себя, как на дикой варварской Земле. Это там кто сильнее, тот и прав. Стальной клинок без труда решает все проблемы. Но ведь они то развитая цивилизованная раса!
- Полковник, вы же умный человек, - аланец схватил Деквила за рукав. - Остановитесь пока не поздно. Конфликт с Эданом поставит крест на вашей карьере. Я помню Суппелума. Напыщенный, высокомерный сноб. Адмирал не потерпит к себе снисходительного отношения.
- Успокойтесь, профессор, - улыбнулся командир крейсера. - Время многое меняет. Валкаалцы стали гораздо сговорчивее. Аминем, который раньше смотрел на нас со снисходительным презрением, теперь униженно просит военную поддержку. Эданец хочет любой ценой отомстить горгам. Адмирал готов передать Союзу даже карты планеты.
Маклин лишь обреченно развел руками. Рухнула последняя надежда. Нет, совсем не так, Стив надеялся провести встречу с представителями Сената Валкаала. Где церемониальность, торжественность, пафосные речи? Триумфа дипломатии явно не получалось. Проклятая война! Она спутала все карты. Тяжело вздыхая, аланец поплелся за Деквилом.
Пятьдесят мутантов выстроились в ряд от лифта до шлюзового отсека. Тяжелые бронежилеты, за спиной длинные мечи, в руках лазерные карабины. Шлемы начищены до блеска, забрала подняты, в глазах равнодушие. Глядя на пугающие, уродливые лица пехотинцев, Маклин недовольно качал головой. Ничем не прикрытая демонстрация силы. Вряд ли это понравится Суппелуму.
На мгновение офицеры остановились у дверей. Внешние ворота только-только закрылись. На выравнивание давления ушло около минуты. Олесь первым шагнул в огромное помещение. Челнок эданца лежал как-то странно на боку. Русич не сразу понял, что у корабля повреждены посадочные стойки. На корпусе машины отчетливо виднелись многочисленные вмятины и пробоины. Судно Аминема выглядело ничуть не лучше, чем гравитационный катер с «Лаваля». Два летательных аппарата, побывавших в страшной переделке и чудом уцелевших.
Колпак челнока медленно открылся. Адмирал выбрался из кабины и спрыгнул на металлический пол. На нем та же просторная серебристая тога. Впрочем, тяжелое положение Суппелума отразилось и на одежде. С левой стороны неумело поставленная заплатка, снизу грязные пятна, на груди бурый подтек. Без сомнения, перед Храбровым стоял сенатор Валкаала.
Но как же сильно он изменился! Под глазами странные морщины, на левой щеке и подбородке большой шрам, плечи опущены, фиолетовая складка на шее обвисла.
В каждом движении Аминема чувствовалась скованность. Дешифратор эданец держал в правой руке. Здесь послушных и исполнительных джози нет.
- Рады вас приветствовать на флагманском корабле эскадры, - произнес землянин.
Прибор тотчас перевел слова Олеся на красивый мелодичный язык. Русичу показалось, что уста Суппелума скривились в саркастической усмешке. Эданец обернулся и окинул взглядом шлюзовой отсек. Техники расположились у стены и ждали приказаний.
- Возьмите, мне он больше не нужен, - вымолвил Аминем, протягивая Храброву аппарат. - Вижу заинтересованность в глазах ваших подчиненных. Можете разобрать мой корабль. Нет Валкаала, нет секретов. Давайте сразу перейдем к делу. Пустая болтовня утомляет.
Землянин изумленно смотрел на адмирала. Такое впечатление, что в облике Суппелума находится совершенно другой эданец. Перемены чересчур разительны. Куда делась гордая осанка, блеск в глазах, надменность и высокопарность речей? Аминем сломлен, раздавлен, унижен. Привыкшие повелевать и властвовать валкаалцы не умели стойко переносить неудачи, тяготы и лишения. Раса господ действительно была на грани гибели.
- Хорошее предложение, - сказал Олесь. - Мы проведем переговоры в каюте командира крейсера. Роскошью апартаменты полковника не отличаются, зато там достаточно уютно.
- Без разницы, - отреагировал, адмирал. - Единственная просьба. Не угостите ли чем-нибудь отверженного скитальца? Я ничего не ел уже четверо суток. Голод - неприятная штука.
- Разумеется, - произнес русич. - Вопрос в том, подойдет ли вам наша пища? Отравиться не боитесь?
- Ерунда, - ответил Суппелум. - В последнее время мне приходилось жевать разную гадость. До сих пор жив. Поневоле вспомнишь древних предков, охотившихся на дичь.
- Искренне сочувствую, - вымолвил Храбров.
- Не надо, - эданец отрицательно покачал головой. - Лучше смерть, чем жалость.
Переубеждать Аминема вряд ли имело смысл. Тем более что землянин придерживался того же мнения. В сопровождении офицеров валкаалец двинулся по коридору. Внешний вид десантников произвел должное впечатление на адмирала. Двухметровый гигант стал даже как-то ниже ростом. За все это время Маклин не проронил ни слова. Профессор пребывал в шоковом состоянии. От былого величия Суппелума не осталось и следа.
Первый помощник Деквила не терял времени понапрасну. В каюте был наведен идеальный порядок. Солдаты принесли еще два мягких кресла. Участники переговоров неторопливо расселись. Олесь расположился напротив эданца. Пауза надолго не затянулась.
- Вам тоже досталось… - сказал Аминем, намекая на повязку на голове русича.
- Насекомые умеют воевать, - заметил Храбров. - Бой получился тяжелым. Эскадра потеряла почти треть судов. И значительную часть вражеского флота составляли корабли Валкаала. Мы хотели бы получить исчерпывающие объяснения. Лучше начать с момента вторжения горгов.
Суппелум откинулся на спинку кресла и закрыл глаза.
- Они появились примерно полгода назад, - произнес адмирал. - Из гиперпространства вылетела четверка разведчиков. Крейсера устремились им навстречу. Неожиданно мерзкие твари вышли на связь. Уродливое, убогое существо в красной шапке разговаривало на нашем священном языке. Противник выдвинул ультиматум. Либо Валкаал сдается и предоставляет захватчикам суда и сто тысяч пленников, либо будет уничтожен. Сенат принял решение наказать наглецов. Эскадра атаковала корабли насекомых. Два крейсера превратились в груду обломков, остальные поспешно ретировались. Легкая, непринужденная победа. Во дворце устроили праздник…
Эданец горько усмехнулся и продолжил: - А через десять дней наступил конец света. Горги вынырнули сразу с трех сторон. Вражеский флот насчитывал более ста судов. Само собой, внешняя линия обороны удержать тварей не смогла. Я решил дать противнику генеральное сражение. Собрал все силы в кулак и двинул корабли на захватчиков. Мне не в чем себя упрекнуть. Это была славная драка. Увы, беда пришла оттуда, откуда ее не ждали. В наших рядах оказались изменники. В самый разгар битвы крейсера предателей ударили в тыл эскадры. Возглавил мятежников Тефнал Такелом, брат консула. Его жажда власти погубила Валкаал. Есть только одно объяснение такого поступка. Осознавая, что чаша весов клонится в сторону врагов, он попытался воспользоваться ситуацией. Горгам на планете необходим наместник. Тефнал - превосходная кандидатура. Большего позора история страны не знала. Высокородный дворянин склонил голову перед ничтожными тварями. Очень прискорбно, но у Такелома нашлись сторонники. Подлые трусы предпочли унижение и жалкие подачки героической смерти на поле брани. Раса отчаянных, бесстрашных воинов! Сколько лжи и фальши в пафосных речах! Первые же неудачи превратили гордых валкаалцев в презираемых всеми червей, ползающих под ногами. Их давили, и будут давить.
Дверь в комнату медленно отъехала в сторону. В сопровождении первого помощника два солдата внесли подносы с едой. Жареное мясо, фрукты, овощи, аккуратно нарезанные ломти хлеба, кувшин с желтоватым соком и бутылка вина. Дежурные быстро и умело произвели сервировку стола. Аминем не спускал глаз с пищи. Пальцы с острыми когтями нервно стучали по подлокотнику. Ни о чем другом Суппелум думать уже не мог. Как только посторонние покинули помещение, адмирал вымолвил:
- Прошу прощения за несдержанность. Вы позволите?
- Само собой, - мгновенно отреагировал Маклин. - Берите, что хотите…
Аминем буквально набросился на еду. Он поглощал ее с необычайной быстротой. Вилками и ножами эданец не пользовался. То ли на Валкаале было принято есть руками, то ли Суппелум наплевал на правила этикета и хорошие манеры. Чтобы не смущать адмирала, офицеры и профессор пригубили вино и попробовали некоторые блюда. Торопить Аминема с продолжением рассказа Олесь не стал. За десять минут никто не проронил ни слова. Наконец, эданец насытился. В зрачках сверкнули знакомые огоньки.
- Довольно неплохо, - проговорил Суппелум. - Специфический вкус, приятный запах, хотя… с нежным ароматом печени молодого джози не сравнишь. Но это для гурманов.
Землянин не поверил собственным ушам. Не ослышался ли Храбров? Бедняга профессор открыл рот от изумления. Дрогнувшим голосом, Стив уточнил:
- Если я правильно понял, вы использовали в пищу тех мохнатых существ, которые обслуживали корабли на посадочной площадке резиденции консула?
- А что вас так удивляет? - спросил адмирал. - Люди тоже убивают животных и едят их мясо. Естественный закон природы. Или я ошибаюсь?
- Но ведь джози разумны! - возразил аланец.
- Какая разница? - недоуменно пожал плечами Аминем. - Есть хищники, есть добыча. Тысячелетия назад волосатые твари стали послушными, исполнительными рабами валкаалцев. Они работали на заводах, строили космические корабли, прокладывали дороги, изобретали оружие. Наградой невольникам была жизнь. Великолепный домашний скот…
- А кто служил на крейсерах и боевых станциях? - поинтересовался Деквил.
- Конечно, джози, - ответил эданец. - Ни один дворянин не согласился бы прозябать месяцами в унылой металлической коробке. Рабы обслуживали двигатели, навигационные приборы, лазерные орудия. На каждом судне находилось всего пять валкаалцев.
- Так значит, ваша раса очень малочисленна! - догадался русич.
- В том то и дело, - с горечью произнес Суппелум. - Веками мы купались в роскоши и богатстве. Многие дворяне даже отказывались получать образование. Когда у тебя тысячи невольников, зачем оно нужно? Развлечения, споры, интриги… Сейчас я отчетливо осознаю, валкаалцы безнадежно деградировали. Народ, развращенный ленью и властью. Некогда грозная раса разучилась бороться и погрязла в пороках. В последние годы у нас резко снизилась рождаемость. Увеличение населения неминуемо влекло к потере привилегий. Самопроизвольно установилась определенная квота на рождение детей. Бесконечная цепь ужасных трагических ошибок. Рано или поздно цивилизация должна заплатить за просчеты.
- Неужели мохнатые существа никогда не бунтовали? - вымолвил командир крейсера.
- Почему же… - адмирал зловеще усмехнулся. - Восстания рабов периодически случались. Особенно на Дарсале, родном материке джози. За гибель каждого валкаалца мы казнили тысячу мятежников. Начиналось настоящее пиршество. Наиболее подготовленные дворяне охотились на прячущихся в лесах и горах невольников. Рискованная, опасная, но довольно забавная и увлекательная игра. Головы поверженных врагов надевались на шест…
Рассказ об убийстве несчастных тварей явно доставлял Аминему удовольствие. Все, что он сейчас мог - вспоминать о былом величии. Жестокая, безжалостная раса господ.
В душе Олеся нарастал гнев и презрение. Эданцы получили по заслугам. Тысячелетиями валкаалцы угнетали ни в чем не повинных джози. В лексиконе красивых сильных голубокожих существ не нашлось место словам «доброта» и «сострадание». Самое неприятное, что Суппелум гордился своими «подвигами». Ни малейших угрызений совести. К разумным представителям другого народа адмирал по-прежнему относился, как к животным. Полностью извращенные понятия морали и нравственности. Землянин решил сменить тему разговора.
- Чем закончилось сражение с горгами? - спросил Храбров.
- Полным поражением моего флота, - честно признался Аминем. - Последние мгновение битвы больше напоминали избиение. Особенно усердствовал Такелом. Находясь в выгодном положении, изменник в упор расстреливал корабли эскадры. Суда взрывались одно за другим. Мне чудом удалось выйти из-под удара. Именно я принес консулу страшную весть. А уже через час насекомые обрушились на крупные города, военные базы и космические доки. Спустя двое суток все было кончено. Высокоразвитая могущественная цивилизация погибла. Под плотным огнем крейсеров твари начали высадку на материк. Предатель добровольно сдал корабли противнику и первым ступил на территорию дворцового комплекса. Чем закончилась встреча братьев неизвестно. Я благоразумно предпочел покинуть опасное место. Но, зная, какие чувства испытывал Тефнал к Омасиму, особых иллюзий ни у кого нет. Уверен, сенаторы священной страны давно мертвы. Мой челнок подвергся нападению. Вы и сами видели следы на корпусе. Пришлось сесть недалеко от маленького городка на севере Валкаала. Увиденное повергло меня в ужас. Массированная атака горгов разрушила не только дома и заводы, но и сложившуюся веками систему контроля джози. Во время штурма многие валкаалцы погибли. Оставшиеся без хозяев рабы буквально взбесились. Трусливые твари набрасывались на уцелевших дворян и разрывали их на куски. Окровавленные останки женщин, детей и стариков развешивались на деревьях. Невольники радовались, веселились, плясали. Застрелив пару мерзавцев, я полетел дальше, надеясь найти боеспособные остатки сухопутной армии и отправить во взбунтовавшийся город карательный отряд. Увы, поиски не привели к успеху. Безудержный хаос царил везде. Толпы джози охотились на прячущихся в развалинах бывших господ. Жалкое зрелище. В свою очередь мобильные группы насекомых ловили и тех, и других. Захватчики грузили пленников в транспортные корабли и куда-то увозили. Мне ничего не оставалось, как спрятаться в горах. Безводное, безжизненное каменное плато. Изредка, по ночам, я совершал дальние рейды, заносил на карту вражеские укрепления. Надежда на возрождение страны еще теплилась… Дважды мое судно чуть не сбили. Стреляют горги отлично. Они действительно очень умные, исполнительные солдаты. К исходу второго месяца стало очевидно, что насекомые полностью владеют ситуацией. Их становилось на планете все больше и больше. Волосатые животные уже не радовались. Горги регулярно проводили зачистку населенных пунктов. После этого в них не оставалось ни одной живой души. Пустые, мертвые города. Думаю, насекомые едят местных обитателей.
- Вы совершенно правы, - подтвердил русич. - Кровожадные твари с поверженными противниками не церемонятся. Милосердие чуждо горгам.
Суппелум зло сверкнул глазами, но промолчал. Адмирал прекрасно понял намек. В чем, в чем, а в глупости эданцев обвинить трудно. Спорить с оппонентом, который гораздо сильнее тебя глупо и опасно. Да и какой смысл?
- А где же остальные коренные валкаалцы? - не удержался от вопроса Маклин.
- Я не нашел никого, - с железным спокойствием вымолвил Аминем. - Рискуя жизнью, посадив челнок на бетонное покрытие дороги, пробрался в собственный дворец. Внутри полная разруха, семья исчезла. Либо их прикончили слуги, либо взяли в плен горги.
- Примите мои искренние соболезнования, - скорбно сказал аланец.
Суппелум не отреагировал на реплику профессора.
Жалость он считал проявлением слабости. Выдержав паузу, эданец подался вперед, налил себе вина.
- Надеюсь, мои объяснения вас удовлетворили? - поинтересовался адмирал.
- Вполне, - кивнул головой Олесь. - Мы принимаем предложенные условия сделки.
- Отлично, - произнес Аминем, делая большой глоток. - Первый удар нанесите по резиденции консула. Именно там находится наместник насекомых Тефнал Такелом. Хочу взглянуть в его глаза и увидеть в них страх. Вряд ли предатель рассчитывал, что события будут развиваться столь непредсказуемо. Мерзавец должен жизнью заплатить за измену.
В голосе эданца отчетливо слышался металл. Только теперь землянин понял истинную цену сотрудничества с Суппелумом. Валкаалца интересовали не столько горги, сколько брат высшего правителя страны. Именно Тефналу мечтал отомстить Аминем. Адмирал извлек из складок одежды маленький серебристый диск и протянул предмет Храброву.
- Здесь подробная карта планеты с нанесенными на нее базами захватчиков. Думаю, ваши подчиненные сумеют расшифровать информацию. В крайнем случае демонтируйте с челнока бортовой компьютер. Он поможет решить любую сложную задачу.
- Благодарю, - проговорил русич. - Сведения о противнике позволят значительно снизить потери при высадке. Если желаете отдохнуть, полковник Деквил предоставит вам лучшую каюту на корабле. К сожалению, комфорта на боевых кораблях не хватает.
- Это заметно, - вымолвил эданец. - Но выбора у меня все равно нет.
Олесь поднялся с кресла. Его примеру последовали и командир «Клосара», и профессор. Вежливо попрощавшись, мужчины покинули помещение. Маклин был подавлен. Рассказ Суппелума о нравах и обычаях валкаалцев привел аланца в шоковое состояние. Каннибализм, введенный в норму. И не имеет значения, что джози относятся к принципиально иному виду. Они - разумные существа, а их держали на положении животных. Ужасная несправедливость и дискриминация.
Ничего не комментируя, Стив медленно побрел к лифту. Его миссия стала величайшим карьерным провалом. Больно и обидно. Ведь вырисовывались такие блестящие перспективы! Храбров и Деквил предпочли воспользоваться лестницей. Землянин чувствовал себя гораздо лучше. Сейчас дорог каждый час, каждая минута. Врага надо уничтожить быстро, не дав ему ни одного шанса на спасение. Никто не знал, когда флот горгов снова появится в системе Китара. А второго сражения эскадра не выдержит. Часть крейсеров получила слишком серьезные повреждения.
На расшифровку диска ушло почти два часа. Совершенно иная система записи информации. Компьютер с корабля Аминема действительно помог. Офицеры с восхищением и восторгом смотрели на цветное голографическое изображение Эдана, возникшее в рубке управления. Тысячи городов, разветвленная сеть дорог, петляющие ленты рек, огромные зеленые пятна лесов. Теперь найти резиденцию консула труда не составило.
Судя по карте, захватчики создали на двух материках около сорока укрепленных пунктов. На полномасштабную экспансию планеты сил у насекомых пока не хватало. Суппелум провел гигантскую работу. Впрочем, в последнее время он летал мало, и общая картина на Валкаале могла несколько измениться. После некоторых раздумий русич приказал судам готовиться к бою. Наземная система обороны вряд ли обладает значительной мощью.
Тяжелые крейсера первыми вошли в атмосферу Эдана. Лазерные орудия ударили по намеченным целям. На поверхности вспыхнули пожары. К небу потянулись столбы дыма. Как и предполагал Олесь, сопротивление тварей было слабым и опасности не представляло. Наблюдатели докладывали о разрушении вражеских баз. Потери горгов исчислялись тысячами солдат. Возведенные в течение полгода укрепления превратились в руины.
Массированный прицельный огонь космических судов стал для насекомых полной неожиданностью. Их не спасала даже маскировка. Информация, полученная от адмирала, оказалась очень точной. К планете устремился рой флайеров. Быстрые, маневренные машины завершили разгром противника. Летя на небольшой высоте, пилоты безжалостно расстреливали разбегавшихся в разные стороны горгов. Стоя позади Храброва и Деквила, Аминем с нескрываемым удовольствием наблюдал за ходом операции. Желтые глаза валкаалца приобрели лимонный оттенок. Наконец-то мечта Суппелума сбылась. Месть сладка и приятна. Кровожадные уродливые твари повержены!
- Господин полковник, батальоны десантников ждут ваших распоряжений, - негромко сказал командир «Клосара». - Флайеры на подходе к резиденции консула.
- Пусть начинают атаку, - скомандовал землянин. - Боты на старт!
- Разрешите мне присоединиться к вашей пехоте? - неожиданно попросил эданец. - Хочу поучаствовать в штурме дворца. Глотку Такелому должен перерезать мой кинжал.
- Это опасно, - возразил русич.
- Я не боюсь смерти, - с равнодушным видом произнес адмирал.
Внезапно в голову Олеся пришла странная мысль. Ведь один из сенаторов Валкаала является воином Тьмы. Его присутствие на переговорах с делегацией Союза землянин почувствовал сразу. Берт Рассел пытался вступить с ним в контакт. Вмешательство Храброва нарушило планы врагов. Теперь понятно, почему Тефнал поднял мятеж. В обмен на предательство он получил безграничную власть на Эдане.
Точно так же поступил бы и Великий Координатор. Изменники обеспечивали горгам беспрепятственное продвижение к Земле. Тонкий, тщательно продуманный ход. Почти беспроигрышный… Исход войны предрешен заранее. В нужный момент мерзавцы наносят подлый удар в спину защитникам цивилизации. Шансов на спасение практически нет.
Храбров внимательно посмотрел на Аминема. А если Суппелум - воин Тьмы? Вряд ли. Однако исключать подобную возможность нельзя. Противник хитер и опасен. Валкаалца нужно держать в поле зрения постоянно. Враг ошибки не прощает. Примеров тому немало.
- Хорошо, - согласился русич. - Я оправлюсь вместе с вами.
Олесь повернулся к Деквилу и вымолвил:
- Командиру десантной роты освободить два места в машине. Приготовить мне и эданцу защитное снаряжение. Надеюсь, обойдется без приключений. Огневые точки насекомых уже подавлены.
Аланец неодобрительно покачал головой, но спорить не решился. Начальник экспедиции знает, что делает. Риск - неотъемлемая часть военной службы. Протирая штаны в штабе, настоящим генералом никогда не станешь. Нашивки на погонах - далеко не главное.
Землянин и валкаалец покинули рубку и проследовали на третий ярус. В коридоре их ждали два солдата. Храбров быстро надел бронежилет, шлем и пояс с подсумками. Мутант безропотно отдал русичу лазерный карабин. Теперь Олесь внешне ничем не отличался от других пехотинцев. Аминем облачаться в чужую одежду отказался наотрез. На лице адмирала застыла снисходительная усмешка. В смелости Суппелуму не откажешь. Эданец хотел вступить на родную планету так, как это делал всегда. Он представитель расы господ и не будет унижаться перед рабами и убогими тварями.
Десантники предусмотрительно освободили места в передней части бота. Храбров сел рядом с пилотом. Аминем расположился чуть сзади. С нескрываемым любопытством валкаалец разглядывал солдат. На всякий случай землянин отключил дешифратор. Мутанты не особенно стесняются в выражениях. Некоторые реплики могут оскорбить адмирала.
Машина медленно оторвалась от пола, на мгновение зависла, а затем, набирая скорость, устремилась к открытым воротам шлюзового отсека. Внизу раскинулась бескрайняя планета. Она полностью закрывала горизонт. Сквозь сизую дымку отчетливо виднелась зеленоватая поверхность, кое-где блестела голубоватая гладь озер. Впереди показались пушистые белые облака. Идиллия, да и только. Неожиданно небо прочертили ярко-красные линии лазерных лучей. Лейтенант резко бросил бот в сторону. Вспыхнул экран голографа.
- Господин полковник, - взволнованно сообщил командир «Клосара», - горги оказывают отчаянное сопротивление. Часть скорострельных зенитных орудий уцелела. Получил пробоину и ушел на орбиту «Валбек». Флайеры угодили с настоящую мясорубку. Сбито восемь машин. Противник подтягивает к резиденции резервы. Высадка сейчас граничит с самоубийством. На территории дворцового комплекса замечены валкаалцы. Либо - это живой щит, либо изменники. Я думаю, мы обнаружили штаб захватчиков.
- Великолепно, - спокойно отреагировал Олесь. - Решим сразу все проблемы. Перегруппируйте крейсера и нанесите мощный удар по врагу. Сравняйте укрепления тварей с землей. Даю пять минут. Затем флайеры возобновят атаку. Батальоны начнут десантирование точно по плану. Огневая поддержка целиком и полностью ложится на вас.
- Слушаюсь! - отчеканил Деквил. - Зарядов наводчики жалеть не будут.
Корабли развернулись к планете и произвели дружный залп из орудий главного калибра. Лазерные лучи слились в единый сплошной поток. Огненный вал прокатился по поверхности, уничтожая строения, дороги, сады, насекомых и эданцев. Резиденция консула превратилась в сущий ад. Языки бушующего пламени поднимались вверх метров на тридцать. Завораживающее, ужасающее зрелище.
Землянин украдкой взглянул на Суппелума. Валкаалец абсолютно невозмутим. Лишь в глазах - ненависть и злоба. Если Тефнал попадет в руки Аминема, его ждет страшная смерть. Адмирал разорвет изменника на куски. Складка на шее Суппелума расправилась и приобрела знакомый фиолетовый оттенок. Сенатор Валкаала терпеливо ждал развязки.
Тяжелые суда подавили последние очаги сопротивления горгов. Зенитные пушки больше не стреляли. Рой легких машин устремился к дворцовому комплексу. Следом за флайерами, разворачиваясь веером, летели боты. Солдаты молча опустили забрала шлемов, покрепче сжали оружие. До высадки осталось несколько минут.
Полоса девственного леса неожиданно оборвалась. Перед Храбровым предстал гигантский парк некогда могущественного правителя страны. А сказать точнее, жалкие останки былого величия. Разрушенные горящие здания, разбитые дороги, перепаханные цветочные клумбы. Пожалуй, не пострадала только сеть круглых прудов. Вода в них по-прежнему поражает своей голубизной.
Всюду видны следы ожесточенного боя. Перевернутые лазерные установки, дымящиеся сбитые флайеры, сотни трупов в темно-зеленой траве. Желтоватый диск Китара едва оторвался от горизонта. Его лучи бесстрастно освещали многострадальную планету. На Валкаале раннее утро. Так же, как и год назад, когда делегация людей впервые прибыла на Эдан. Контраст ужасающий! Гордая, высокоразвитая цивилизация перестала существовать! По телу русича невольно пробежала дрожь. Ведь не исключено, что и человечество ждет подобная судьба. В этом мире выживает сильнейший!
Машина плавно опустилась на чудом уцелевшее покрытие космодрома. Задний люк, неприятно дребезжа, упал на бетонную поверхность. Инструкция при экстремальном десантировании довольно жесткая - максимальная экономия времени. Враг в любой момент может разнести неподвижный бот в клочья. Пилот обернулся к пехотинцам.
- Господа, мы на месте! - иронично заметил лейтенант.
- Чего расселись, ленивые твари! - заорал коренастый, крепкий сержант. - Все на выход!
Стуча ботинками по металлическому настилу, мутанты бросились из машины. В проеме замелькали лазерные лучи. Значит, отдельные группы насекомых продолжают сражаться. Олесь не сомневался, что противник будет драться до последнего солдата.
Землянин и валкаалец покинули бот последними. Адмирал преобразился на глазах. Плечи развернуты, спина выпрямлена, подбородок надменно поднят вверх, серебристые одежды эффектно развиваются на ветру. Теперь Храбров понял, почему Аминем отказался одевать бронежилет. Внешний облик для него гораздо важнее личной безопасности. На Эдан прилетел хозяин, господин. Возвышаясь над людьми, Суппелум торопливо шагал к дворцу.
А вокруг царил хаос и безумие. Слева полыхали и взрывались емкости с топливом, к небу поднимались клубы черного густого дыма, то и дело раздавались команды десантников. На площадку космодрома село сразу шесть машин. Две сотни пехотинцев проводили тщательную зачистку территории.
Над ними с диким ревом пронеслась пара флайеров. Совершив крутой вираж, летательные аппараты атаковали горгов на окраине комплекса. Резервы, подтягиваемые врагом, оказались в западне. Быстроходные машины безжалостно расстреливали насекомых на марше. Между тем, батальоны мутантов взяли дворец консула в плотное кольцо окружения. Прорваться туда у тварей не было ни единой возможности. Операция вступала в заключительную фазу. Крейсера перенесли огонь вглубь лесного массива.
Обходя многочисленные воронки, русич шел по узкой бетонной дорожке. Догонять адмирала Олесь не собирался. Спешить не имело смысла. Судя по докладам командиров рот, бой у розового дворца затягивается. Землянина сопровождали четыре здоровенных солдата. Они не отступали от начальника экспедиции ни на шаг, в готовности при малейшей опасности закрыть его своим телом. Наверняка Деквил отдал десантникам соответствующие распоряжения, пока Храбров и Суппелум двигались к шлюзовому отсеку.
Впрочем, русич не спорил и не возражал. Олесь давно не строил из себя героя. С возрастом к жизни относишься гораздо бережнее. Времена, когда лихой наемник с мечом в руках безрассудно врубался в ряды врагов, остались в далеком прошлом. Сейчас у землянина совершенно иной статус. Значит, и вести себя надо подобающе.
Храбров внимательно, с интересом осматривал окрестности. Парковый комплекс пострадал очень серьезно. Многие сооружения разрушены до основания, их уже не восстановишь. В стенах зданий зияют огромные дыры, каскадный фонтан разбит на куски, изящные каменные беседки обвалились. Лишь кое-где на клумбах сохранились цветы божественной красоты. Ярко-красные бутоны чем-то напоминали капли крови на израненной поверхности.
Всюду валялись обожженные, изуродованные тела горгов. Зная коварство насекомых, мутанты проверяли каждый труп. Чуть в стороне уткнулся в землю сбитый флайер. От удара корпус машины разломился, часть аппарата обгорела. Прозрачный колпак из бронестекла открыт. Перевалившись через борт, в разорванном комбинезоне висел мертвый пилот. На обшивке отчетливо видна надпись «Лаваль-3». Парни до конца исполнили свой долг. Они расплатились с тварями за погибший флагман.
Спустя пять минут русич добрался до аллеи валкаалских полководцев. От вызывающих трепет исполинов мало, что уцелело. Массивные постаменты осиротели без статуй. Обломки изваяний были разбросаны по траве. Жалкое, унылое зрелище. Многовековой труд талантливых скульпторов пошел прахом. Захватчики умышленно разбили фигуры, тем самым, стараясь подорвать моральный дух местных жителей. В сознании эданцев должно утвердиться мнение, что их история завершена.

Предыдущая страница 11 Следующая страница


Разведка боем 12

Заложив руки за спину, Аминем бесстрастно следил за ходом сражения. Пехотинцы пока безуспешно штурмовали дворец. Подразделения потеряли почти четверть солдат, а продвинулись вперед от силы метров на сто пятьдесят. Стены строения слишком крепки и надежны. Заметив Олеся, к нему тут подбежал высокий широкоплечий майор.
- Господин полковник, - произнес командир батальона. - Мы столкнулись с отчаянным сопротивлением. Внутри не меньше пятисот тварей. Очень плотный, прицельный огонь. Нужна поддержка флайеров. В противном случае, мне будет некого везти на корабли.
На небольшой зеленой лужайке расположились раненые десантники. Скрипя зубами от боли, мутанты оказывали друг другу помощь. Врачи трудились, не покладая рук. Бой получился тяжелым и кровопролитным. На дорожке аллеи лежали десятки убитых пехотинцев. Насекомые превратили дворец в неприступную крепость.
- Нам бы только в здание прорваться… - неуверенно добавил офицер.
- Всех солдат на исходный рубеж! - скомандовал землянин. - Начальника связи ко мне!
Майор тотчас бросился выполнять приказ. Отстреливаясь, десантники отступали на безопасное расстояние. Возле Храброва появился лейтенант-оливиец с переносным голографом.
- Дай мне командира воздушного звена! - требовательно проговорил русич.
Вскоре на небольшом экране Олесь увидел молодого аланца лет двадцати двух.
- Сколько у тебя машин, капитан? - спросил землянин.
- Шесть, - лаконично ответил пилот.
- Превосходно, - вымолвил Храбров. - Немедленно веди флайеры к дворцу. Есть работа.
- Разнести стены в клочья? - уточнил парень.
- Нет, - отрицательно покачал головой русич. - Разобьетесь на пары и опуститесь на поверхность напротив входов. Пора успокоить горгов.
- Рискованно, - задумчиво вымолвил аланец. - Не хочется стать мишенью для тварей.
- Мы на войне, капитан, - жестко сказал Олесь. - Через две минуты жду вас на месте.
- Слушаюсь, - отрапортовал офицер.
Летательные аппараты не опоздали ни на секунду. Перезарядив карабины, мутанты приготовились к решающему броску. На всякий случай пехотинцы проверяли наличие за спиной мечей. Без рукопашной схватки не обойтись. Флайеры зависли в метре над землей. Насекомые открыли по машинам ураганный огонь. Лобовая броня с честью выдержала натиск. В ответ по дверному проему ударили скорострельные пушки. Лазерные лучи буквально сметали врагов, расчищая пространство для пехоты.
- Вперед! - заорал майор, устремляясь к строению.
С диким, ужасным ревом десантники двинулись в атаку. Флайеры тут же поднялись, изменив угол стрельбы. В разные стороны разлетались обломки дорогого розового мрамора. На одном дыхании, преодолев четыреста метров, солдаты взбежали по лестнице и ворвались в здание. Над головами замелькали стальные клинки. Боевые машины, выполнив поставленную задачу, взмыли вверх. Суппелум повернулся к Храброву и произнес:
- Теперь я понимаю, почему вы занимаете столь высокий пост. Стратегический талант есть далеко не у каждого. А еще важнее, принять правильное решение в кратчайший срок…
- Благодарю, - с равнодушным видом проговорил русич. - К сожалению, потери чересчур велики. Они омрачают радость победы. Жертв могло быть и меньше.
- Солдаты нужны для того, чтобы умирать во славу страны и полководца, - снисходительно заметил адмирал. - Подобная щепетильность абсолютно ни к чему. Сухие цифры статистики.
Спорить с Аминемом не имело смысла. Совершенно иная, чуждая мораль. Жизнь других разумных существ не интересовала высокородных валкаалцев. Эгоизм в абсолюте. Эданских дворян волновало только собственное положение и величие.
Судя по репликам в эфире, горги защищались отчаянно. Твари цеплялись за каждый зал, за каждый коридор, за каждый метр пространства. Мутанты вступали в рукопашные схватки почти беспрерывно. Санитары постоянно выносили из дворца окровавленных солдат. Тяжелораненых пехотинцев сразу грузили в десантные боты и отправляли на крейсера. Появились и первые пленники. Насекомые с отрубленными конечностями отвратительно свистели и вращали круглыми сетчатыми глазами.
Примерно через полчаса командир батальона доложил о том, что под контроль взята почти половина помещений здания. Майор просил подкреплений. Его подразделения изрядно поредели. Особенно тяжело десантникам приходилось, когда враг пускал на людей огромных шестипалых хищников. Их внутри оказалось целая свора. Ужасные звери разрывали мутантов на куски. А убить монстра было не так-то просто.
После некоторых раздумий, Олесь направил во дворец две роты резерва. Наземная операция чересчур затянулась. Если признаться честно, Храбров не ожидал столь жестокого сопротивления врага. Спустя двадцать минут из передатчика раздался взволнованный голос майора:
- Господин полковник, - вымолвил пехотинец. - Противник уничтожен. Нам удалось захватить двух валкаалцев живыми. Здесь - сущий ад. Ничего более кошмарного и мерзкого я не видел. Вам стоит взглянуть… Советую вызвать экспертов-биологов.
Русич повернулся к связисту и приказал:
- Соединитесь с командиром «Клосара». Мне нужна бригада специалистов. И пусть поторопятся. Задерживаться надолго на планете мы не будем. Миссия десанта выполнена.
Олесь неторопливо подошел к Суппелуму и жестом руки указал на здание.
- Прошу, - сказал землянин. - Бастион взят. Вам предстоит встреча с двумя соотечественниками.
- Превосходно! - зловеще усмехнулся адмирал. - Надеюсь, среди них окажется и Тефнал.
Мужчины быстро двинулись к розовому строению. Охрана тут же обступила русича и эданца со всех сторон. На аллее в разных позах валялись убитые солдаты. Похоронные команды к работе еще не приступили. Храбров старался обходить трупы, Аминем бесцеремонно через них перешагивал. Подобные мелочи валкаалца ничуть не трогали.
На ступенях лестницы Олесь невольно остановился. Лишь сейчас землянин понял, какой ценой далась мутантам победа. Возле дверного проема лежала гора из убитых горгов и пехотинцев. На стенах и колоннах дворца были многочисленные выбоины, под ногами хрустела мраморная крошка. Великолепное творение зодчих превратилось в жалкие, ничтожные руины. Кое-где русич заметил сквозные дыры, западая часть фасада обрушилась, оконные проемы зияли пустотой.
Зрелище в центральном зале потрясло Храброва не меньше. Мозаичный пол сплошь покрывали мёртвые тела бойцов. Красная кровь людей смешалась с желто-зеленой жидкостью насекомых, приобретая неестественный буро-коричневый оттенок. Тут же, с карабинами наперевес, бродили десантники. Они безжалостно добивали еще шевелящихся тварей.
От былой роскоши резиденции консула не осталось и следа. Золотой орнамент сильно поврежден, люстры разбиты, грязные лохмотья на окнах лишь отдаленно напоминают тяжелые дорогие шторы. За последние месяцы это здание штурмовали дважды. И в обоих случаях схватка получилась довольно жестокой. Чтобы восстановить дворец в былом величии понадобится немало времени и средств. Горгов разруха во внутренних помещениях вполне устраивала. Захватчики равнодушны к красоте.
- Господин полковник, сюда! - раздался громкий возглас.
Возле бокового ответвления стоял десантник с лейтенантскими нашивками. Внешний вид офицера мог произвести впечатление на кого угодно. Бронежилет разорван, штаны забрызганы кровью насекомых, на левом плече повязка с огромным алым пятном, в одной руке карабин, в другой - помятый шлем с растрескавшимся забралом.
Судя по выбритому налысо черепу, широко поставленным глазам, массивному подбородку и роговым пластинам на щеках, тасконец являлся выходцем из Южной Аскании. Там жили наиболее цивилизованные и законопослушные мутанты. Суппелум не сводил глаз с пехотинца. Уродства лейтенанта были очевидны. И, тем не менее, десантник пользовался такими же правами, как и остальные люди. Странный, противоестественный парадокс. Эданцу его не понять. Между тем, Олесь приблизился к офицеру.
- Идите за мной, - произнес пехотинец. - Внимательно смотрите под ноги.
Предупреждение мутанта оказалось нелишним. В коридоре лежали отрубленные конечности и оружие. Противники дрались здесь не на жизнь, а на смерть. Возле правой стены русич заметил отсеченную человеческую голову. Остекленевшие глаза смотрели куда-то в потолок. Тут же распластался горг с клинком в груди.
- Похоже, мы направляемся в личные покои Омасима Такелома, - с сарказмом в голосе проговорил Аминем. - Консул очень любил плотские утехи. Толк в женщинах он знал.
Храбров на реплику адмирала не отреагировал. В полутемном проходе землянин увидел страшную картину. Два огромных чудовища своими мертвыми тушами почти полностью перекрывали им путь. Волосатые лапы вывернуты, в хитиновой броне гигантские дыры от мечей и лазерных лучей, на полу растеклась бурая, отвратительно пахнущая жидкость. Из наполовину сжатой челюсти ближайшего монстра торчали ботинки солдата. Ужасная тварь почти полностью заглотила беднягу. Тут же валялись искромсанные трупы остальных десантников. Откушенные руки и ноги, разорванные животы, сломанные шеи.
- Из передового отряда уцелели немногие, - пояснил лейтенант.
- Я вижу, - вымолвил Олесь, перешагивая через лужу крови.
Вскоре коридор закончился. Хищники служили последним рубежом сопротивления насекомых. Землянин и валкаалец вступили в просторное прямоугольное помещение. Теперь Храбров понял, почему командир батальона вызвал биологов. Никто не ожидал найти во дворце инкубатор горгов. Зрелище не для слабонервных.
Вдоль стен довольно плотно друг к другу стояли большие полупрозрачные коконы. В некоторых до сих пор шевелились серые противные существа. Часть кладки пострадала во время боя. Желеобразная слизь растеклась по мозаичной поверхности апартаментов бывшего правителя страны. Уродливые, еще несформировавшиеся зародыши, естественно, погибли. Рядом с ними лежали странные иссохшие тела.
Олесь почувствовал, как к горлу подкатил неприятный комок. С огромным трудом русичу удалось сдержать приступ тошноты. Суппелум сохранял абсолютное спокойствие. Заложив руки за спину, адмирал неторопливо подошел к скрюченному обнаженному трупу. Эданец бесцеремонно перевернул ногой его на спину.
- Укилус, - с презрительной усмешкой на устах сказал Аминем. - Одна из жен Омасима…
Только сейчас Храбров осознал, что изможденные мертвецы - это валкаалцы. Характерный голубоватый оттенок кожи, длинные пальцы, вытянутые лица. Впрочем, узнать в сгорбленной мумии красивую женщину, с которой землянин познакомился год назад на приеме, было непросто. Жалкий, истлевший скелет с едва уловимыми чертами. В мозгу Олеся мелькнула странная догадка. Русич осторожно приблизился к кокону. Сквозь тонкую стенку русич разглядел мужчину-эданца. Складка на шее обвисла, глаза в ужасе раскрыты, колени прижаты к груди. К телу несчастного прилепился зародыш насекомого. Без сомнения, тварь питалась своей жертвой.
- Они используют других существ для размножения, - донесся голос майора.
- Вот зачем горгам миллионы пленников, - с ненавистью произнес Храбров. - Раса паразитов, способных развиваться только за счет покоренных народов. На родной планете насекомых, наверное, уже не осталось ничего живого. И тогда убийцы двинулись на захват космического пространства. Тварям постоянно нужна человеческая плоть. Уступки врагу приводят лишь к увеличению армии горгов. Война на уничтожение. Либо мы, либо насекомые. Иной исход невозможен в принципе. Мерзкие существа должны быть истреблены под корень!
- Целиком с вами согласен, - проговорил десантник, поднимая лазерный карабин.
Красноватый луч разнес голову зародыша в клочья. Желеобразная жидкость брызнула в разные стороны. Солдаты тотчас последовали примеру командира. Без жалости и сострадания мутанты убивали детенышей горгов. Среди трупов-доноров начали попадаться джози. Твари невольно уравняли в положении господ и рабов.
- Оставьте три кокона для изучения, - поспешно скомандовал землянин.
Десантники с явной неохотой опустили оружие. Пехотинцы еще не за все рассчитались с противником. Слишком много их друзей погибло при взятии дворца. Насекомые отчаянно защищали кладку. Теперь наступила расплата. Солдаты вымещали злобу на зародышах.
- А где сама прародительница горгов? - спросил Олесь.
Командир батальона молча указал на огромную кровать, скрытую за темно-зеленым балдахином. Преодолев десять метров, русич решительно сорвал плотную занавеску.
На постели лежала гигантская самка насекомых. По размерам она превосходила мужские особи раза в три. Длинное массивное тело, вытянутое брюшко, эластичная корка темно-серого цвета, толстые прочные конечности с острыми клешнями.
Подобное чудовище разорвало бы человека без малейших усилий. Наготу твари с трудом скрывала длинная алая накидка. Одежда для горгов, скорее признак определенного положения в обществе, чем способ решить морально-нравственные проблемы полов. Вряд ли слово любовь что-то значит для насекомых. Совершенно другой способ размножения.
Не случайно врагами правят королевы и принцессы. На планете ужасных тварей царит матриархат. Немногочисленные самки повелевают послушными, покорными полчищами солдат. Ради расположения женской особи и будущего потомства горги готовы перебить все живое в галактике. Хотя, большинство мужчин так никогда и не вступит в близость с королевой или принцессой. Это удел избранных. Биологам предстоит разгадать немало тайн.
К огромному сожалению Храброва, самка оказалась мертва. У нее отсутствовала голова. Куски челюстей, желтоватые ошметки мозга, сломанные усики были разбросаны по покрывалу. Землянин разочарованно вздохнул и повернулся к майору.
- Зря вы ее прикончили, - вымолвил Олесь. - Привезти бы такую пленницу на Алан…
- Мы тут ни при чем, - возразил офицер. - Насекомые сами пристрелили самку. В смелости тварям не откажешь. Дерутся мерзавцы до последнего. Скорее всего, они выполняли приказ.
- Понятно, - сказал русич. - Тащите сюда предателей-валкаалцев.
Командир батальона призывно махнул рукой солдатам, расположившимся в дальней части помещения. Пехотинцы подхватили эданцев под мышки и поволокли по полу. Некогда гордые и надменные хозяева планеты даже не пытались сопротивляться. Вскоре изменники предстали перед Храбровым и Суппелумом. Стоя на коленях, валкаалцы неотрывно смотрели на адмирала. В глазах Аминема пылал огонь ненависти и торжества.
Пауза несколько затянулась, что позволило землянину получше разглядеть предателей. У обоих складка имела темно-синий оттенок, а значит эданцы с Суппелумом из разных родов. На щеках и лбу ссадины, губы рассечены, на теле глубокие кровоточащие раны. Мутанты не особенно церемонились с врагом. Признаться честно, Олесь не помнил брата консула. Представители чуждых рас всегда кажутся на одно лицо. Землянин терпеливо ждал развязку.
- Как же низко ты пал, Тефнал, - наконец произнес адмирал. - Ради призрачных амбиций склонился перед убогими, уродливыми, ничтожными существами. Какую должность горги придумали для бывшего сенатора Священного Валкаала? Торговца живым товаром? Оглянись вокруг! Насекомые использовали твоих соотечественников в качестве корма для детенышей.
- Ну и что, - с равнодушным видом проговорили мужчина, находящийся слева от Храброва.
- Ты предал брата, семью, страну! - повысил голос Аминем. - Мы могли дать достойный отпор захватчикам, а в результате потерпели сокрушительное поражение.
- Глупец, - усмехнулся Такелом. - Валкаал был обречен. Я понял это сразу. Сделка с тварями позволяла продлить агонию. В качестве выкупа сгодились бы и джози. Их на планете миллиарды. Высокомерие погубило Омасима. Он отклонил мое предложение. Горги поместили консула в кокон. Агония правителя длилась несколько месяцев. Насекомые ведь не убивают, а парализуют жертву. Мозг продолжает работать. Пленники чувствуют, как зародыши тварей вытягивают из них соки. Ужасная, изощренная смерть.
- Мерзавец! - вымолвил Суппелум и ударил Тефнала ногой в живот.
Эданец согнулся и закряхтел. Придя в себя, Такелом иронично спросил:
- А чем ты лучше меня? Я продался одним врагам, а ты другим. Расскажи этим волосатым существам, как сенат планировал захват их кораблей. Мы даже собирались попробовать людей на вкус. Великолепная перспектива получить новых рабов…
- Заткнись! - грубо оборвал Тефнала адмирал. - Изменникам нет прощения.
Аминем повернулся к русичу и сказал:
- Выключите, пожалуйста, дешифратор. Есть вопросы, которые нам надо обсудить без посторонних. Речь идет о сугубо личных делах. Правила дворянской чести, древние традиции…
Олесь внимательно посмотрел на эданца. Не хитрит ли Суппелум? Не хочет ли адмирал освободить предателей? Валкаалец сохранял спокойствие, и глаза в сторону не отвел.
- Хорошо, - согласился землянин, нажимая на маленькую зеленую клавишу.
На всякий случай Храбров отступил чуть назад. Десантники тотчас подняли лазерные карабины. В подобной ситуации не лишняя мера предосторожности. Аминем на эту демонстрацию недоверия не отреагировал. Под сводами дворца зазвучал его сильный, мелодичный голос. Речь эданца лилась, словно речной поток. Неожиданно тембр резко повысился. Суппелум говорил страстно, с надрывом. Обычно невозмутимый валкаалец сейчас проявлял удивительную эмоциональность.
Пленники не смели даже пошевелиться. В их позах чувствовалась покорность и обреченность. На милосердие адмирала они не рассчитывали. На мгновение Аминем замолчал. Изменники запрокинули головы назад и тихо запели. Красивая, печальная мелодия обреченных на смерть эданцев. Сердце невольно сжалось от боли и сострадания. Оказывается, валкаалцы не так уж бездушны.
Решительным движением Суппелум извлек из складок одежды изогнутый серебристый кинжал. Три мужских голоса слились воедино. Быстрый короткий взмах и острое лезвие скользнуло по шеям пленников. Ярко-алая кровь брызнула на мозаичный пол. Тела предателей покачнулись и упали лицом вниз.
Адмирал наклонился к трупам, аккуратно расправил синюю складку. Своеобразная дань погибшим. Аминем гордо поднял подбородок и медленно, демонстративно убрал оружие. Законы мести священны. Все долги заплачены сполна.
Эданец подошел к русичу и снова включил дешифратор. Устало, опустошенно Суппелум произнес:
- Ритуал казни завершен. Изменников постигла справедливая и заслуженная кара. Больше мне здесь делать нечего. Я буду ждать вас у входа. Охрана не нужна…
Олесь недоуменно смотрел на валкаалца. До землянина доносились лишь отдельные слова из речи адмирала, хотя Аминем стоял в метре от него. Мощная холодная волна Тьмы буквально захлестнула сознание Храброва. Свет померк, предметы потеряли четкость очертаний, люди превратились в тени. Сколько длилось это состояние, русич не знал. Суппелум развернулся и неторопливо зашагал прочь из апартаментов консула.
- Господин полковник, - майор тронул Олеся за плечо. - Как вы себя чувствуете?
- Нормально, - выдохнул землянин. - Легкое головокружение. Сейчас пройдет.
- Может сделать укол стимулятора? - предложил мутант. - У вас лицо белое, как у покойника.
- Великолепное сравнение, - горько усмехнулся Храбров. - Обойдусь без наркотиков. В помещении слишком душно. Пора отправляться на свежий воздух… Но сначала надо кое-что проверить…
Последнюю фразу русич сказал очень тихо. Постепенно силы возвращались к Олесю. Выдержав паузу, землянин приблизился к мертвым телам эданцев. Осторожно, искоса, Храбров окинул взглядом зал. Никто из десантников за ним не следил. Пехотинцы под руководством командира батальона готовили коконы к транспортировке.
Русич присел на корточки и, взяв Тефнала за плечо, перевернул сенатора на спину. В глаза сразу бросилась глубокая, кровоточащая рана на горле. Разорвать одежду валкаалца руками не удалось. Олесь воспользовался лежащим на полу тесаком убитого горга. На груди Такелома отчетливо виднелось черное пятно, отдаленно напоминающее паука. Теперь исчезли последние сомнения. Еще один воин Тьмы пал на поле брани. Карс погиб не напрасно.
Землянин выпрямился, поправил бронежилет, закинул лазерный карабин на плечо. Вряд ли теперь ему понадобится оружие. Группировка насекомых в резиденции консула полностью уничтожена. Мутанты всегда очень тщательно зачищают захваченную территорию. У тварей нет ни единого шанса укрыться. Да и флайеры с воздуха надежно прикрывают наземные подразделения. Храбров подошел к командиру батальона и сказал:
- Я пойду к валкаалцу. Скоро сюда прибудут эксперты. Вы лично отвечаете за эвакуацию коконов и мертвой принцессы горгов. Нашим ученым будет над чем поработать.
- Слушаюсь! - офицер утвердительно кивнул головой.
Русич неторопливо направился к выходу из апартаментов бывшего правителя страны. Телохранители не отступали от полковника ни на шаг. В душе Олеся не было ни радости, ни торжества. Усталость и пустота - вот два чувства, которые сейчас испытывал землянин. Гибель сильного и опасного врага произошла как-то легко и буднично. Ни малейшей попытки к сопротивлению. Что это - смирение перед судьбой или угрызения совести? Ответа на поставленный вопрос уже не узнать. Тефнал за сделку с Тьмой заплатил жизнью. Война действительно подходит к концу. Их осталось лишь пятеро. Трое против двух. Кому повезет больше? Кто следующий в списке жертв?
Адмирал стоял метрах в ста от дворца. Ноги утопают в высокой, давно не стриженой траве, руки заложены за спину, подбородок высоко поднят. С тоской и болью Аминем смотрел на пылающий желтый диск Китара. Звезда светила и грела так же, как и миллионы лет назад, будто ничего и не случилось. А ведь великая цивилизация, родившаяся под ее лучами и претендовавшая на господство в галактике, практически перестала существовать. Суппелум являлся едва ли не последним представителем могущественного Валкаала. Тяжелый удар для гордой, надменной расы.
- О чем задумались, адмирал? - спросил Храбров, останавливаясь в двух шагах от эданца.
- Адмирал… - проговорил Аминем. - Звучит несколько издевательски…
- Простите, я не хотел вас обидеть, - поспешно извинился русич.
- Ерунда, - усмехнулся Суппелум. - Пора привыкать к новому статусу. Мы больше не хозяева Валкаала. Да и слово «мы» вряд ли уместно. Чтобы найти моих соотечественников придется немало потрудиться. Мир рухнул в бездну хаоса и разрухи. На восстановление городов и инфраструктуры понадобятся тысячелетия. И в любой момент на планеты могут обрушиться полчища насекомых. Валкаал слаб и беззащитен. К чему напрасные потуги? Острый клинок без труда решает любые проблемы.
- Это не самый лучший выход из сложившейся ситуации, - заметил Олесь. - Самоубийство - удел отчаявшихся. Бороться надо до конца. Кто кроме вас позаботится об уцелевших женщинах и детях? А они ждут помощи! Где же дворянская честь?
Эданец резко повернулся к землянину. В глазах Аминема пылал гнев. Как посмело ничтожное существо задеть честь высокородного сенатора? В былые времена подобные оскорбления адмирал не прощал никому. Храбров с удивительной легкостью выдержал натиск Суппелума. Вспомнив уроки Байлота, русич нанес ответный удар. Для валкаалца подобный поступок русича стал полной неожиданностью. Схватившись за голову, Аминем отступил на шаг назад. Эданец жадно хватал ртом воздух.
- Прекратите… - умоляюще прошептал адмирал.
- Советую и вам вести себя подобающим образом, - произнес Олесь. - Через десять минут я покидаю планету. Мы никогда не бросаем союзников в беде. Эскадра немедленно начнет поиск валкаалцев. Надежда умирает последней…
- Благодарю, - с трудом выдохнул Суппелум.
Вступив на дорожку, землянин решительно зашагал к десантным ботам. Похоронные команды только что высадились. Солдаты в специальных комбинезонах аккуратно складывали трупы возле каменных постаментов. Батальоны понесли сегодня значительные потери. Мертвецов поместят в морозильные камеры и доставят в систему Сириуса. На Алане и Тасконе устроят пышные похороны героев. Официальные лица произнесут пафосные речи, возложат к монументу павших венки. Обычная, стандартная процедура.
Родственники и друзья помянут погибших бокалом крепкого вина. К сожалению, оно не успокоит души и не ослабит горечь утраты. Война с горгами принесет человечеству еще много несчастий и бед. Эдан - наглядный тому пример. Цивилизация, потерпевшая поражение, обречена на вымирание. Победитель всегда прав. Жестокая, но справедливая истина.

Глава 7
TXAKEH

Храбров сдержал данное Аминему слово. Трое суток мобильные группы, состоящие из пяти флайеров и двух десантных ботов, занимались поисками валкаалцев. Голубокожих представителей планеты действительно уцелело очень мало. И виноваты в их истреблении были не столько насекомые, сколько джози. Взбунтовавшиеся рабы устроили настоящую охоту на бывших хозяев.
Разведчики то и дело натыкались на страшные следы кровавых расправ. В лесу на юге главного материка мохнатые существа повесили на деревьях больше тысячи валкаалцев. Невольники безжалостно вырезали целые семьи и кланы некогда могущественных господ. Адмирал оказался прав - система контроля дала сбой и привела к необратимым последствиям.
Впрочем, офицеры флота сразу заметили, что джози действуют достаточно слаженно и организованно. Спонтанный, яростный порыв давно перешел в русло последовательной, целенаправленной политики. Рабы беспощадно мстили своим мучителям за долгие века унижений и страданий. Они намеревались полностью уничтожить голубокожую расу.
Порой пехотинцам приходилось силой отбивать пленников у мохнатых повстанцев. К счастью, джози серьезного сопротивления не оказывали. Недовольно бормоча на неизвестном, гортанном языке, существа медленно отступали под защиту полуразрушенных зданий. Бунтовщики крепко сжимали в руках трофейное оружие, но применить его против людей не решались. Таким образом, солдаты освободили почти пятьсот валкаалцев.
Кроме того, пилоты флайеров обнаружили в горах четыре колонии, сбежавших от расправы рабовладельцев. Это конечно капля в море. Но у Суппелума появилась надежда на возрождение страны. Аминем сразу повеселел. Перед русичем вновь предстал сенатор великого государства с богатой и славной историей. Гордая осанка, величавая поступь, надменный взгляд.
Адмирала ничуть не смущал внешний вид и подавленное психологическое состояние соотечественников. Суппелум ощущал себя мессией, спасителем отечества. Изможденных, голодных, оборванных валкаалцев отправляли в фильтрационный пункт, развернутый на одном из крошечных островов.
Эскадра помогала беженцам, чем могла. Палатки, одежда, запас продовольствия и медикаментов. Само собой, не все лекарства подходили местным жителям, однако они ни от чего не отказывались. Поселение быстро росло и преображалось на глазах. Наконец, приступил к работе Маклин. Профессор постоянно вел какие-то переговоры с Аминемом. К исходу третьих суток Суппелум провозгласил себя новым консулом. И признаться честно, Олесь не удивился решению адмирала.
Приняв душ и позавтракав, Храбров отправился в рубку управления «Кросара». В повседневной жизни землянин предпочитал лифтом не пользоваться. Спуститься по лестнице на три яруса вниз труда не составляло. Небольшая разминка организму не повредит. Мутанты-охранники в коридорах уже привыкли к утренним прогулкам начальника экспедиции.
Бронежилеты у солдат затянуты, забрала шлемов подняты, одна рука на цевье, другая - на рукояти лазерного карабина. В глазах уважение и беспредельная преданность. Любой из десантников отдаст за русича жизнь не задумываясь. Авторитет Олеся в армии непререкаем. Ведь землянин не просто командующий, он один из них, наемник, не раз бросавшийся с мечом в руках в гущу врага. Судьба оказалась к нему благосклонна и вознесла на вершину власти. И, наверное, по заслугам.
Деквил стоял на мостике и внимательно смотрел на экран голографа. К тяжелому крейсеру приближались пять флайеров. Мобильная группа возвращалась из очередного рейда. Поисковая операция не прекращалась ни на час. Машины облетали не только Валкаал, но и Дарсал. Впрочем, на материке джози обнаружить живых сородичей Аминема не удалось. Видимо, мохнатые существа быстро истребили ненавистных завоевателей.
Храбров окинул взглядом помещение и негромко спросил:
- Как успехи? Маклин постоянно меня торопит. Требует рассредоточить флайеры…
- Я категорически против, - мгновенно отреагировал полковник. - Мы разгромили только крупные базы горгов. Тысячи тварей прячутся в лесах, болотах, горных ущельях. Машины то и дело попадают под прицельный огонь лазерных орудий. За последние три дня эскадра потеряла шесть летательных аппаратов, погибли два пилота. Пора заканчивать благотворительную акцию. В любой момент может появиться вражеский флот.
- Разумно, - кивнул головой русич. - Второй схватки с противником нам не выдержать. Сегодня я поставлю Суппелума в известность о прекращении поисков. Руководитель мирной делегации будет разочарован. Профессор развернул на планете такую бурную деятельность…
Аланец хотел что-то ответить, но неожиданно на экране появилось лицо командира воздушного звена. Капитан с некоторой растерянностью в голосе доложил:
- Господин полковник, две минуты назад с нами на связь вышла странная организация Эдана. Они называют себя борцами за свободу. Судя по стандартному тембру, используется дешифратор. Неизвестные сообщили, что обладают очень ценной информацией о горгах.
- Так в чем же дело? - удивленно проговорил Олесь.
- Передача велась с Дарсала, - вымолвил офицер. - Судя по всему - это джози.

Предыдущая страница 12 Следующая страница


13 Николай Андреев

- Черт подери! - вырвалось у землянина. - Час от часу не легче. Вы засекли их?
- Конечно, - произнес пилот. - Хотя сомневаюсь, что мохнатые твари останутся на том же месте. Повстанцы назначили встречу в небольшом селении на западе материка. Вокруг сплошные заросли джунглей. В них можно спрятать целую армию. Обзор нулевой…
- Очень похоже на ловушку, - задумчиво сказал Деквил. - От насекомых всего можно ожидать.
- Без риска не обойтись, - улыбнулся Храбров. - Именно джози занимались наукой, строительством космических кораблей и созданием сложных приборов. Валкаалцы давно превратились в ленивых трутней. Не исключено, что сведения действительно очень важные.
- Возьмите с собой десантников, - предложил командир «Клосара». - На всякий случай…
- Придется, - вздохнул русич. - Подготовьте бот к вылету. Взвода пехотинцев будет вполне достаточно. Я не хочу напугать потенциальных союзников. Мы сделали ставку на голубокожих представителей планеты. Год назад они безраздельно правили Эданом. Но теперь ситуация в корне изменилась. Пора менять приоритеты. Сообщите господину Маклину о контакте с борцами за свободу. Уверен, его заинтересует предложение мохнатых существ.
Олесь неторопливо двинулся к выходу из рубки управления. Спешить не имело смысла. Профессор никогда не отличался быстротой. В коридоре третьего яруса царило оживление. Застегивая на ходу бронежилеты, мутанты строились в две шеренги. То и дело слышались грубоватые, резкие окрики сержантов. Проверка солдат много времени не заняла. Десантники по команде повернулись налево и зашагали к шлюзовому отсеку.
Храбров остановился на лестнице, внимательно наблюдая за пехотинцами. Крепкие, мускулистые парни в пятнистой темно-зеленой форме. На первый взгляд они ничем не отличаются от обычных людей. Но стоит присмотреться, и сразу замечаешь отклонения. У одного между пальцами тонкие перепонки, у второго на шее поблескивает чешуя, у третьего отсутствует нос и уши.
Мутанты абсолютно не стеснялись своих уродств и надевать защитные шлемы не торопились. Лишь единицы меняли собственный внешний облик с помощью пластических операций. В основном, женщины. Мужчины не видели в этом целесообразности. Таскона почти на треть населена людьми с серьезными генетическими изменениями.
Изяществом и красотой отличались только гетеры. Удивительная природная метаморфоза. Она появилась и сумела развиться в одном единственном городе - Морсвиле. Почему? Вряд ли ученые когда-нибудь ответят на данный вопрос. Безумная, уникальная комбинация случайностей и совпадений. Но не исключено, что за новым видом будущее человечества. Раса очаровательных, отчаянно смелых воительниц.
Заложив руки за спину, землянин терпеливо ждал Маклина. Отправляться с путешествие без аланца русич не мог. Дешифратор Суппелума находился в каюте профессора. Стив слишком часто встречался с консулом. Техники пытались изготовить дубликат прибора, но пока кропотливая работа успехом не увенчалась. Нужны особые микросхемы, а их на крейсерах нет.
Олесь взглянул на часы. Аланец задерживался. Солдаты уже давно разместились в десантном боте. Наконец в проеме двери показалась знакомая фигура. Следом за Маклином шел Аминем. Неприятный сюрприз. Землянин намеревался сохранить в тайне от валкаалца переговоры с джози. Неизвестно какие требования выдвинут мохнатые эданцы. К сожалению, профессор не умеет держать язык за зубами.
- Господин полковник, - вымолвил аланец. - Я выступаю против встречи с мятежниками.
- Почему? - изумленно спросил Храбров.
- Бунтовщики агрессивны и жестоки, - сказал Стив. - Думаю, примеры приводить не нужно. Джози уничтожили миллионы соотечественников консула. Они ведут себя как кровожадные звери. Союзу планет не по пути с дикарями. Совет наверняка одобрил бы мое решение.
- Сомневаюсь, - возразил русич. - Жители Дарсала предлагают нам выгодную сделку, и я не вижу причин от нее отказываться. Когда воюешь с сильным врагом, все средства хороши.
- Контакт с представителем флота спровоцирует новые преступления, - произнес Маклин. - Джози почувствуют уверенность. Мы не должны поощрять варваров. Долгие годы рабства…
- Довольно точное замечание, - оборвал профессора Олесь. - Советую вам не влезать во внутренние дела Эдана. Когда поддерживаешь одну из сторон, рано или поздно навлекаешь гнев другой. Нейтралитет - вот лучшая позиция. Эскадра не имеет к конфликту двух народов ни малейшего отношения. Знакомство с повстанцами значительно прояснит ситуацию.
Аланец недовольно покачал головой. Стив отчетливо осознавал, что переспорить землянина ему не удастся. Руководитель делегации решил использовать метод убеждения. Маклин выключил дешифратор, взял Храброва под локоть и отвел в сторону.
- Полковник, - понизив голос, проговорил профессор. - Вы делаете огромную ошибку. Истинные хозяева планеты - валкаалцы. Они скоро оправятся от поражения и вновь возьмут материки под свой контроль. Если эскадра поможет Суппелуму подчинить мятежников…
- То есть превратить разумных существ в бессловесный, рабочий скот! - возмущенно вымолвил русич. - Нет уж… Пусть Аминем сам решает свои проблемы. Я не одобряю истребление валкаалцев, но, признаться честно, эта раса высокомерных, надменных тупиц получила по заслугам. Голубокожие дворяне использовали мясо джози в пищу и угрызения совести их не мучили. Пришла пора платить по счетам. Да и не удастся консулу возродить былое могущество страны. Контроль над невольниками утрачен. Раб, обретший свободу, предпочитает смерть позорному плену. Возврата к прошлому не будет. Мечтам Суппелума не суждено сбыться. Либо консул заключит мир с бунтовщиками, либо его народ исчезнет.
- Перспективы не очень радужные, - разочарованно сказал аланец. - Одно дело заключить союз с валкаалцами, и совсем другое с джози. Внешний вид маленьких мохнатых тварей вряд ли произведет впечатление на фланкийцев. Голубокожие эданцы выглядят гораздо представительнее.
- Мне бы ваши заботы, - зло пробурчал Олесь.
Маклин включил прибор и сообщил Аминему, что встреча с повстанцами состоится.
- Я отправлюсь на Дарсал, - безаппеляционно заявил консул.
В смелости Суппелуму не откажешь. Смерти он не боялся и всегда играл по-крупному. Если переговоры с бывшими рабами нельзя сорвать, значит, в них надо участвовать.
Возражать землянин не стал. Валкаалец воспринял бы отказ, как оскорбление.
Бот оторвался от металлического пола и, набирая скорость, устремился в открытый космос. Тут же из-за «Клосара» вынырнули восемь флайеров. Их задача обеспечить десантной машине безопасный перелет до селения мятежников. Около получаса группа двигалась над поверхностью океана.
Храбров невольно залюбовался окружающей красотой природы. Огромные пенящиеся волны катились по зеленоватой водной глади. То и дело на поверхности появлялись бурые спины гигантских морских животных.
Размеры обитателей бездны поражали. В длину они достигали пятидесяти метров. Существа не спеша, размеренно, с чувством собственного достоинства плыли куда-то на запад. В ту же сторону летел и десантный бот. Желтоватый диск Китара только-только коснулся нижним краем горизонта. Океан играл и переливался разноцветными красками. Великолепное, завораживающее зрелище! Оторвать взгляд просто невозможно.
Впрочем, Аминему сейчас не до идиллических картин. Низко опустив голову, консул погрузился в тягостные раздумья. Суппелум не глуп и прекрасно понимает ситуацию. Человечеству нужны смелые, умные, преданные союзники. И на эту роль джози подходят гораздо лучше валкаалцев. Чтобы уцелеть, сохранить древнюю могущественную расу, необходимо смирить гордыню. Относиться к бывшим рабам, как к равным нелегко.
Впереди показались высокие, покрытые яркой зеленью скалы. Машины тотчас набрали высоту. Внизу раскинулись бескрайние, беспросветные джунгли. Кроны деревьев срослись в единое целое и надежно скрывали обитателей чащи. Опасения пилотов вовсе не беспочвенны. Здесь действительно не составляет труда устроить засаду. Не удивительно, что соотечественники Аминема так и не справились с повстанцами Дарсала. Вести боевые действия в подобных условиях равносильно самоубийству. Многочисленные жертвы неизбежны.
Пара флайеров оторвалась от группы и ушла далеко вперед. Разведчики должны проверить близлежащие окрестности. Хотя, если признаться честно, шансов обнаружить противника у них почти нет. Даже тепловые приборы наблюдения ничего не показывают. Инфракрасная картина на мониторе дает постоянные сбои. Две боевые машины снизились и теперь летели точно под ботом. Предусмотренная инструкцией мера предосторожности. Когда враг начнет обстрел с земли, флайеры примут огонь на себя.
- В селении никого нет, - доложил ведущий первый пары. - Полное запустение. Либо мы ошиблись, либо мохнатые твари умело спрятались. Предлагаю дать предупредительный залп.
- Я запрещаю, - мгновенно отреагировал русич. - Люди должны проявлять терпимость и миролюбие. Иначе бунтовщики примут нас за очередных захватчиков. Срыв переговоров недопустим. Продолжайте осмотр местности. При малейших подозрениях немедленно докладывайте.
- Господин полковник, скоро стемнеет, - произнес капитан.
- Джози отлично видят во мраке, - с сарказмом в голосе вставил консул. - Повстанцы нападают исключительно ночью, нанося подлый, предательский удар в спину.
Олесь пропустил замечание Суппелума мимо ушей. Валкаалец по-прежнему пытается сорвать встречу с мятежниками. Зато Маклина фраза Аминема привела в трепет.
- Полковник, еще не поздно повернуть, - вымолвил профессор, дернув Храброва за рукав.
- Я не привык отступать, - сказал землянин. - Другого шанса может и не быть.
Джунгли неожиданно оборвались. Перед путешественниками предстала небольшая поляна в форме вытянутого овала. По самому краю, вдоль деревьев, тянулась линия крошечных куполообразных домиков. Они практически сливались с окружающим ландшафтом. Мятежники вынуждены прибегать к маскировке. Чаще всего валкаалцы уничтожали бунтовщиков с воздуха. Разглядеть же подобные строения с высоты в несколько километров нелегко. За долгие века рабства и преследований джози научились бороться и выживать. Повстанцы обладают неоценимым военным опытом.
- Садись! - приказал Олесь пилоту. - Взводу охраны приготовиться к высадке.
Мутанты опустили забрала шлемов и покрепче перехватили оружие. Совершив крутой вираж, машина на мгновение зависла над поверхностью. Плавно, осторожно офицер опустил бот на землю. Задний люк со скрипом упал на траву. Последовал резкий окрик сержанта. Чуть согнувшись, солдаты устремились на выход.
Пехотинцы умело, грамотно взяли летательный аппарат в кольцо. Встав на одно колено, плотно прижав оружие к груди, десантники терпеливо ждали новых распоряжений. Каждый шаг, каждое движение отточено ежедневными, изнурительными тренировками. Тяжело в учении, легко в бою. Армейская служба - не сахар. Одно слово командира и мутанты откроют по противнику ураганный огонь.
Храбров встал, ободряюще хлопнул лейтенанта по плечу и направился к люку. Маклин обреченно последовал примеру русича. Суппелум немного задержался. В воздухе ощущалась приятная, освежающая прохлада. Днем здесь, наверное, необычайно жарко. Дарсал расположен точно на экваторе планеты.
Трава доходила почти до колен, кое-где виднелись скромные, полевые цветы. С великолепными образцами дворцовых клумб не сравнишь. Тем не менее, обоняние улавливало экзотический, терпкий аромат. Мимо грозно жужжа, пролетело какое-то крупное насекомое. Олесь вытер со лба испарину. Влажность в джунглях неимоверная. Сзади недовольно пыхтел профессор. Четверо солдат обступили землянина и аланца, закрывая их своими телами. На этот раз Храбров не одел ни защитный шлем, ни бронежилет. На мирных переговорах они ни к чему.
До ближайших домов было метров пятьдесят. Русич с интересом рассматривал убогие строения местных жителей. Стены из вертикальных, врытых в землю бревен, вместо крыш уложенные под углом ветви с густой листвой, окна напоминают бойницы, дверей не видно совсем. Даже не верилось, что джози, которые изобретают сложнейшие приборы, строят космические корабли, возводят гигантские дворцовые комплексы, ютятся в столь жалких лачугах. Какой справедливости требует Маклин? Валкаалцы не заслуживают прощения.
- Справа три фигуры! - громко доложил высокий, широкоплечий солдат.
Олесь тут же повернулся в указанную сторону. Из-за покосившегося домика вышла группа мятежников. Довольно смешно переваливаясь, существа быстро приближались к десантникам. Страха перед чужаками бунтовщики не испытывали. Преодолев заслон пехотинцев, джози остановились в десяти шагах от землянина. Повстанцы безошибочно определили в рядах людей старшего.
Храброву представилась возможность получше разглядеть эданцев. Рост около полутора метров, крупная, чуть непропорциональная голова, длинная, густая черная или коричневая шерсть, лицо круглое, с большими, глубокими складками. У всех мятежников широкие, приплюснутые носы, красноватые, как горошинки глаза с блестящими серыми точечками зрачков, рот маленький, губы бледные, с синеватым оттенком, кисть четырехпалая, с длинными острыми коготками.
В отличие от невольников, одетых в одинаковые невзрачные комбинезоны, свободные джози носили просторные зеленые туники, круглую кожаную шапочку и сандалии из тонких ремешков. Крайний слева дарсалец держал в руках дешифратор. Оружия у бунтовщиков русич не заметил. Существа казались очень похожими друг на друга, но это, конечно, было не так. Эданец в центре явно старше своих спутников. Слишком обильная седина в его шерсти. Почтительно склонив голову, повстанец произнес:
- Мы рады приветствовать представителей Союза на нашей многострадальной земле.
Голос у дарсалцев гортанный, резкий, крикливый. Профессор презрительно поморщился.
- Вы хорошо осведомлены, - ответил Олесь.
- В этом нет ничего удивительного, - сказал мятежник. - Джози…
Эданец почему-то замолчал. Он смотрел куда-то за спину Храброва. В глазах бунтовщика читалась странная гамма чувств: страх и ненависть, трепет и злоба. В сознании повстанца шла отчаянная борьба. И судя по поведению дарсалца, бедняга терпел поражение. Его руки бессильно повисли, тело обмякло, на лице появилась покорность.
Та же метаморфоза происходила и с остальными мятежниками. В течение секунды джози превратились в послушных рабов.
Догадаться, кто вмешался в ход событий, труда не составляло. Русич отчетливо ощущал частое дыхание Суппелума. В душе Олеся закипал гнев. Консул умышленно нарывается на серьезные неприятности. Аминем хочет ссоры - он ее получит. Однако эданцы опередили Храброва.
- Валкаалец, немедленно прекрати воздействие, - раздалось из прибора. - Опусти голову и уйди обратно в машину. Второй раз предупреждать не станем. Наши снайперы не промахнутся.
Русич повернулся к Суппелуму. Без сомнения, дешифратор Маклина перевел ему угрозу бунтовщиков. Губы консула скривились в наглой усмешке. Видимо, Аминем решил рискнуть. Подобная развязка не устраивала Олеся. Покойники землянину не нужны.
- Суппелум, возвращайтесь в бот! - раздраженно вымолвил Храбров. - Если вас не пристрелят повстанцы, за них «грязную» работу выполнят десантники. Не искушайте судьбу!
Героическая смерть не входила в планы консула. Мохнатые твари оказались гораздо предусмотрительнее, чем предполагал валкаалец. Сжав пальцы в кулаки, Аминем быстро зашагал к летательному аппарату. Спустя мгновение, дарсалцы словно очнулись ото сна. Настороженно озираясь по сторонам, мятежники судорожно ощупывали себя и одежду.
- Прошу прощения за данный инцидент, - проговорил русич. - Мы не предполагали, что адмирал Суппелум проявит подобную агрессивность. Аминему придется ответить за свой поступок.
- Суппелум? - переспросил седовласый эданец. - Известная личность. Он не раз возглавлял карательные экспедиции, отличался особой жестокостью и кровожадностью. По его приказу солдаты сожгли в одном из селений больше тысячи пленников. Мерзавец любил устраивать охоту на маленьких детей. Впрочем, случившееся наглядно продемонстрировало причину непримиримой вражды между двумя расами планеты. Тысячелетняя история борьбы дарсалцев за свободу и независимость знает и куда более ужасные эпизоды. Враги регулярно использовали моих соотечественников в пищу. Во время долгих празднеств миллионы джози умерщвлялись ради приготовления изысканных блюд. Нас убивали по любому поводу, заставляя при этом размножаться, как животных. Невольники на положении домашнего скота.
- И вы сполна отомстили мучителям, - с горечью произнес Олесь.
- А разве люди поступили бы иначе? - сказал повстанец.
- Не знаю, - пожал плечами землянин. - Но вырезать целый народ под корень вряд ли гуманно.
- У джози нет другого выхода, - вымолвил мятежник. - Думаю, пора кое-что объяснить. Голубокожие воины победили вовсе не благодаря храбрости и силе. Ведь даже оружие у дарсалцев было лучше. Дело в страшных гипнотических способностях валкаалцев. Суппелум, к примеру, в состоянии подчинить себе сразу сотню джози. Поверьте, это унизительное, кошмарное состояние. Мозг работает абсолютно нормально. Ты творишь, создаешь, строишь, но противостоять воле господина не можешь. Хозяин приказывает матери задушить дитя, и она, плача, страдая, проклиная свою долю, убивает ребенка. Нет ни малейших шансов сбросить путы. Наше биополе чересчур слабо. Враги превосходно воспользовались данным им даром. Армии дарсалцев прямо на поле битвы превращались в послушных рабов. Те, кто уцелел после побоища, укрылись в джунглях. Но и здесь мы не находили спасения. Сотни загипнотизированных лазутчиков выдавали валкаалцам месторасположение тайных лагерей и убежищ. Наступила долгая эра страданий. Разрозненные отряды бунтовщиков не влияли на общую ситуацию…
- Так значит, вы знали все секреты страны! - изумленно выдохнул Храбров.
- Конечно, - ответил эданец. - Ведь именно джози сделали Валкаал могущественным космическим государством. Высокородные дворяне, за редким исключением, давно стали ленивыми, глупыми, напыщенными трутнями. Среди них практически не было хороших ученых, техников, изобретателей. Тяжелая, грязная работа целиком и полностью легла на наши плечи. Сородичи Суппелума безнадежно деградировали. Они не в состоянии даже болт завернуть. На боевых кораблях все основные функции выполняли дарсалцы. Мы рождались и умирали во славу голубокожей расы. Валкаалцы без зазрения совести пользовались результатами чужого труда и смотрели на невольников, как на животных. Единственное, что развивали в себе хозяева планеты - это гипнотические способности. Ведь именно на них держалась власть завоевателей. Детей тренировали с самых ранних лет. Консул и сенаторы устраивали состязания. Сотни несчастных джози служили предметом борьбы. В результате, большинство рабов сходило с ума и отправлялось на кухню. Контакт с людьми несколько подорвал уверенность дворян. Подчинить делегацию Союза не удалось. Серьезный удар по самолюбию голубокожих мерзавцев. Но они не смирились с поражением и готовили захват разведывательных крейсеров. Вторжение горгов повергло валкаалцев в шок. Миф о непобедимой «божественной» армии растаял, словно дым. Значительная часть дворян погибла при атаке насекомых на города. Невольники вышли из-под контроля. Такой шанс предоставляется лишь однажды. Мы начали целенаправленно истреблять ненавистных врагов. Убивали поработителей, как правило, издалека, не давая противнику применить свой дар. И не случайно у нас сейчас нет оружия. Мера предосторожности. Суппелум вполне мог приказать моим спутникам застрелить вас. Валкаалцы жестоки и коварны.
- Неужели дворяне не осознавали, что дарсалцы посвящены во все тайны и интриги? - поинтересовался русич.
- Это трудно понять… - грустно улыбнулся повстанец. - Высокородные господа давно не обращают внимания на невольников. Мы - пыль, грязь, мусор под ногами вельмож. Джози приравняли к креслу, столу, шкафу. Мебель, которую легко выкинуть или поменять. Слугам Тефнала было известно об измене хозяина, но разве консул будет спрашивать раба? Конечно, нет. Дарсалцы - жалкие, убогие, ничтожные существа…
- Почему же вы тогда не воспользовались благоприятной ситуацией? - произнес Олесь.
- Намекаете на создание организованных групп сопротивления? - уточнил мятежник.
- Да, - утвердительно кивнул головой землянин. - Если я правильно понял, валкаалцы совершенно не боялись джози. Масштабное восстания невольников стало для них неожиданностью.
- Удачное стечение обстоятельств, - вымолвил эданец. - Наши предки не раз пытались сбросить ярмо рабства. Увы, усилия смельчаков были потрачены напрасно. Можно разбить кандалы, разрушить стены темницы, но как справиться с собственными мозгами? Один прямой вопрос и бедняга выдает и себя, и друзей. Показательные казни - любимое развлечение правителей планеты. Периодически наиболее подозрительные дворяне подвергали слуг проверке. Скрыть заговор в таких условиях нереально. Единственное, что удалось дарасалцам - создать надежную систему передачи информации. Мы мгновенно оповещали друг друга о важных событиях в жизни страны. Планы господ тут же становились известны всем джози. Иногда это спасало сотни обреченных на смерть невольников.
- Абсолютно бесправный народ, тянувший на своих плечах государство жестоких рабовладельцев, - заметил Храбров.
- Совершенно верно, - сказал повстанец. - Вторжение горгов принесло нам свободу. Звучит довольно странно. Особенно если учесть, какая судьба ждала пленников насекомых. Над расой дарсалцев нависла новая угроза. Речь идет о полном истреблении. Мы не питаем иллюзий на счет захватчиков. Они используют плоть разумных существ для размножения. Только совместными усилиями можно уничтожить опасного, безжалостного врага. У джози нет лазерных пушек, крейсеров, космических станций. Зато есть ценные сведения о противнике.
- Насколько я понимаю, речь идет о сделке? - произнес русич.
На лице мятежника появилось разочарование. Его спутники тяжело вздохнули.
- Я вас чем-то обидел? - недоуменно спросил Олесь.
- Признаться честно, мы рассчитывали на заключение долгосрочного союза, - ответил эданец. - Знания дарсалских ученых в некоторых областях науки огромны. Совместное сотрудничество принесло бы фантастические результаты. Видимо, произошла ошибка. Человечество сделало ставку на внешне более привлекательных валкаалцев. Жаль, джози надеялись на помощь людей.
- Вы неправильно меня поняли, - возразил землянин. - Мои полномочия очень ограничены. Решение принимает Совет Союза планет. Командующий эскадрой лишь их выполняет. Я, кстати, не представился. Прошу прощения за забывчивость. Обстоятельства…
- Не надо извиняться, - улыбнулся повстанец. - Мы прекрасно знаем с кем имеем дело. Полковник Храбров, начальник оперативного отдела генерального штаба звездного флота.
- Откуда столь исчерпывающая информация? - удивленно вымолвил русич.
- Все элементарно просто, - проговорил мятежник. - Год назад вы вступили в контакт с адмиралом Суппелумом. Изображение и голос тотчас попали в банк данных. Дешифратор сразу определяет личность собеседника. Инфраструктура планеты уничтожена далеко не полностью. Сохранились подземные заводы, шахты, пункты управления и связи. И они находятся под нашим контролем. Реальную силу сейчас представляют только дарсалцы.
- В таком случае, назовите хотя бы себя, - вмешался Маклин, обиженный отсутствием внимания к его персоне.
- Хак Дан, - сказал бунтовщик. - Язык джози не отличается благозвучностью, а потому имена коротки. Я возглавляю крупнейший отряд повстанцев на материке.
- Искренне рад знакомству, - кивнул головой Олесь. - И сразу хочу прояснить обстановку. В сражении с горгами эскадра понесла тяжелые потери. Часть кораблей насекомых сумела покинуть систему Китара. Скоро сюда придет мощный флот противника. Защитить Эдан мы не в состоянии. Завтра крейсера возвращаются домой. Это вынужденная мера.
- Понимаю, - произнес дарсалец. - Нельзя требовать невозможного. Джози готовы драться и в одиночку. Однако у нас серьезные проблемы с оружием. Часть складов погибла во время пожаров, часть предатель Такелом передал горгам. Нападать с ножами и топорами на кровожадных монстров равносильно самоубийству. Чудовища необычайно сильны, а главное, они отлично выслеживают добычу, даже в непроходимых болотах.
- Вы получите и трофейные, и валкаалские бластеры, - заверил землянин. - Найдете уцелевшие лазерные орудия, забирайте и их. Но при одном условии…
- Каком? - взволнованно уточнил Дан.
- Мятежники немедленно прекратят истребление соотечественников консула, - вымолвил Храбров. - Пора заканчивать бойню. Голубокожая раса дорого заплатила на грехи предков.
- Боюсь, лидеры кланов не согласятся, - неуверенно сказал Хак. - Ненависть к мучителям слишком глубоко сидит в дарсалцах. Малейшая ошибка и валкаалцы опять подчинят нас. Риск велик. Поступок Суппелума - яркий тому пример.
- Выбора нет ни у вас, ни у Аминема, - жестко проговорил русич. - Либо совместное равноправное сосуществование, либо неминуемая гибель. Человечество станет гарантом свободы.
- Это в корне меняет ситуацию, - произнес повстанец. - Я должен оповестить соратников…
- Даю восемь часов, - Олесь вытер со лба пот. - Утром встречаемся здесь же. Я постараюсь убедить консула. А теперь мы бы хотели узнать побольше о горгах. Надеюсь, обещания джози не пустая болтовня. Наши сведения о насекомых отрывочны и не точны.
- Дарсалцы отличаются предельной честностью, - Дан гордо вскинул подбородок. - Лгать позорно и унизительно. Захватчики предъявили Суппелуму ультиматум. Причем, на языке валкаалцев. Полеты разведывательных судов не были напрасны. Враги первыми сделали дешифратор. Они большие специалисты в данной области. Но и ученые джози кое-что умеют…
- Вы понимаете речь горгов? - догадался землянин.
- Да, - Хак утвердительно кивнул головой. - Прибор изготовлен и проверен. Результаты превзошли самые смелые ожидания. Насекомые оказались очень болтливыми, особенно если применить к ним суровые методы допроса. Как и все разумные существа, мерзкие твари боятся боли. Пленные солдаты абсолютно теряют самообладание, оставаясь в одиночестве.
- Спасибо за подсказку, - поблагодарил Храбров. - Подобный аппарат значительно помог бы человечеству в войне с опасным врагом. Это и в интересах дарсалцев.
- Само собой, - вымолвил мятежник. - Завтра мы заключим союз, и люди получат дешифратор. Надеюсь, полковник правильно поймет нашу осторожность. История джози поучительна.
- У вас есть связь с Валкаалом? - неожиданно произнес русич.
- Конечно, - ответил Дан. - Повстанческие отряды постоянно координируют свои действия.
- Превосходно, - проговорил Олесь. - В знак доброй воли, я распоряжусь передать бойцам сопротивления часть оружия уже сегодня. Жду уступок и со стороны дарсалцев.
- Умение находить компромисс - ценное качество, - неопределенно сказал эданец.
- В таком случае, пора прощаться, - улыбнулся землянин, протягивая ладонь Хаку.
После секундного замешательства мятежник пожал руку Храброва. Кожа Джози была шершавой и сухой. Дан выглядел несколько растерянным. На проявление столь дружеских чувств он не рассчитывал. Годы рабства не прошли бесследно. В глазах дарсалца вспыхнули счастливые огоньки. Наконец, и его народ добился уважения к себе.
Храбров развернулся и зашагал к десантному боту. Маклин молча шел слева от русича. Медленно, держа лазерные карабины на изготовку, отступали пехотинцы. Мутанты не ослабляли бдительность ни на минуту. Их задача обеспечить безопасность командующего. Джози продолжали стоять на месте.
Вскоре погрузка закончилась. Задний люк плавно закрылся. Олесь искоса посмотрел на консула. Аминем сидел на скамье, надменно вскинув голову. Обсуждать что-либо с землянином Суппелум не собирался. Всем своим видом валкаалец показывал, что оскорблен до глубины души. Еще бы! Его публично унизили перед жалкими, убогими невольниками. Пожав плечами, Храбров двинулся к пилоту.
- Взлетай! - приказал русич. - Курс на «Клосар».
Профессор сел позади Олеся, положил на колени дешифратор Аминема. Между тем, машина оторвалась от поверхности, быстро набрала высоту и устремилась к океану. Желтый диск Китара почти полностью скрылся за горизонтом. На Дарсал опускалась ночь.
- Я чертовски устал и проголодался, - заметил землянин, обращаясь к аланцу. - Но риск оказался оправдан. Человечество обрело новых союзников. Умных, преданных…
Консул от злости заскрипел зубами. Когти на пальцах до крови впились в ладони. Суппелум с трудом сдерживал ярость. Складка на шее расправилась и приобрела яркий фиолетовый оттенок. Пытаясь сгладить ситуацию, Маклин произнес:
- А вы не поторопились? Где гарантия, что джози выполнят обещание? Не попытаются ли они диктовать человечеству условия? Да и какой прок от этого прибора?
Храбров поспешно выключил дешифратор. Чересчур много знать валкаалцу не следует.
- Профессор, я удивлен вашими вопросами, - вымолвил русич. - Надо мыслить стратегически. Ничтожная часть бластеров, отданных повстанцам, не решит их проблемы. Уверен, дарсалцы согласятся с нашими требованиями. Оружие мы бы и так им предоставили. Мятежники - реальная сила, способная оказать сопротивление горгам. А чем больше врагов погибнет в стычках с джози, тем лучше. Переводчик позволит допросить пленных насекомых. Главное сейчас - найти звездную систему неприятеля. Тогда Союз перехватит у горгов инициативу. Кровожадные твари сразу поумерят свой пыл. Горги утратят уверенность.
- Экспедиция носит исключительно дипломатический характер, - напомнил Олесю аланец. - Разведывательная миссия не предусматривалась по плану. Инициатива неуместна.
- Ситуация в корне изменилась, и я вправе начать поиски, - возразил землянин.
- Вряд ли Совет одобрит ваши действия, - с сарказмом заметил Маклин.
Храбров лишь развел руками. Спорить с профессором не имело смысла. Руководитель делегации никогда не согласится с русичем, даже если доводы будут неопровержимы. К военным аланец относится с явным предубеждением.
Последующие события полностью подтвердили правоту Олеся. Получив трофейное оружие, джози пошли на уступки. Бунтовщики согласились прекратить уничтожение голубокожей расы. Мало того, дарсалцы освободили значительную часть пленников. Десантные боты тут же эвакуировали валкаалцев в безопасный район.
Уцелело соотечественников консула действительно немного. На восстановление численности бывшим хозяевам планеты понадобится не одно столетие. Теперь им принадлежали лишь два острова и крошечная территория на юге собственного материка. Повстанцы указали на карте границу, преодолевать которую, валкаалцам было запрещено. Нарушителя ждала неминуемая смерть. Суровая расплата за жестокость и бессердечие. Безраздельное господство превратилось в прозябание на окраинах страны.
Впрочем, тысячи дворян до сих пор скрывались в джунглях и горах. Мятежники пообещали депортировать беглецов в анклавы при обнаружении. Аминем рычал словно дикий зверь, но ничего изменить не мог. Рабы вырвали власть из рук господ. Хозяева и слуги поменялись местами. Консулу ничего не оставалось, как смириться.
С гордо поднятой головой, не прощаясь, Суппелум покинул флагманский крейсер. На его плечи легла нелегкая ноша - наладить жизнь в резервациях валкаалцев. Учитывая, что представители голубокожей расы не умеют делать самых простых вещей, им еще долго прозябать в нищете и безвестности. Эра могущественных завоевателей закончилась!
Хак сдержал свое обещание. Ровно в полдень джози передали командиру десантной роты дешифратор. На «Клосар» тотчас доставили трех пленных горгов. Насекомых захватили при штурме резиденции Такелома. Раненые твари испуганно шипели и шевелили конечностями. Маленькие усики на голове тряслись, словно листья дерева на сильном ветру. Храбров сразу приказал развести горгов по разным помещениям. Допрос начался лишь спустя три часа. Перед землянином сидело изможденное, деморализованное, отчаявшееся существо. Для большей безопасности мутанты крепко связали все три пары конечностей насекомого.
- Как твое имя? - спросил русич, подавшись чуть вперед.
Прибор издал несколько высоких, едва уловимых звуков. Глаза пленника тотчас вспыхнули. Сетчатая поверхность приобрела удивительный сине-зеленый оттенок. Сжав челюсти, горг низко опустил голову. Острые концы пальцев впились в твердые пластиковые кресла.
- Почему он молчит? - взволнованно проговорил Маклин. - Может аппарат не работает?
- Нет, нет, - вмешался Деквил. - Тварь прекрасно поняла вопрос полковника. Солдат изображает из себя героя. На родной планете его учили стойко переносить боль и страдания…

Предыдущая страница 13 Следующая страница


Разведка боем 14

Олесь посмотрел на охранника, стоящего у двери, и жестом руки указал на пленника. Десантник приблизился к насекомому и сильно ударил существо в раненую грудь. Горг истошно завизжал. Повязки окрасились в желтоватый цвет.
- Не надо… не бейте… - послышалось из дешифратора. - Я отвечу…
- Так-то лучше, - вымолвил землянин. - Надеюсь, ты больше не будешь заставлять нас прибегать к жестким методам дознания. Поверь, пытать врагов мы умеем. И не забывай, в соседних комнатах находятся другие пленники. Ничего скрыть не удастся.
- Конечно, - обреченно прошипело насекомое. - Вы сохраните мне жизнь?
- Это зависит от твоей честности, - заметил Храбров. - Ты до сих пор даже не назвал собственного имени.
- Кхен, - поспешно произнес горг. - Из клана несравненной принцессы Ошнер, солдат сто пятнадцатого пехотного тумена. Тридцать семь лет от вскрытия кокона. Прошел подготовку в лагере у города Бфанген. На планету прибыл семь декад назад.
- Отлично, - похвалил пленника русич. - Сколько бойцов в тумене?
- Тысяча семьсот пятьдесят, - четко доложило существо. - Плюс восемьдесят обученных мерков.
- Что еще за мерки? - не понял профессор.
- Гигантские прирученные хищники, - пояснил Кхен. - Обычно их используют при штурме населенных пунктов и захвате космических кораблей и баз. Они незаменимы при преследовании и поиске беглецов. Обладают великолепным нюхом. Быстры, агрессивны…
- Двухметровые монстры с волосатыми лапами и огромными челюстями, - догадался Олесь.
- Да, - подтвердил горг. - Для наших предков мерки были настоящим бедствием. Чудовища уничтожали целые кланы. Но теперь ситуация изменилась. Мы взяли под контроль процесс размножения хищников. Опытные дрессировщики превращали мерков в послушных и исполнительных помощников. Монстр мгновенно подчиняется приказам хозяина.
- Безжалостные псы войны, - с горечью выдохнул землянин.
- О чем вы? - недоуменно поинтересовался Маклин.
- Да так… - махнул рукой Храбров. - Вспомнил родную планету. Не стоит отвлекаться…
- Какова численность армейской группировки на Эдане? - вставил командир «Клосара».
- Не знаю, - проговорил солдат. - Мой тумен отвечал за безопасность принцессы. Королева Ушер назначила госпожу наместницей новых территорий. Здесь же Ошнер совершила таинство рождения. Более подходящего места не найти. Столько живой плоти…
- Вы убивали сотни, тысячи разумных существ ради пищи или размножения? - уточнил русич.
- По обеим причинам, - честно признался пленник. - Для полноценного развития детеныша в коконе нужна медленно разлагающаяся жертва. Другого способа для продления рода нет. К сожалению, резервы нашей цивилизации исчерпаны. На Тхакене не осталось ни морских, ни наземных животных. Мы уже давно умерщвляем стариков и инвалидов. Королева установила лимит на рождение. Некоторые кланы на грани исчезновения. Экспансия в другие миры была необходима. Горги долго и терпеливо строили боевой флот. Миллионы пленников сделают расу насекомых непобедимой.
- Вот сволочи! - вырвалось у Деквила. - Хотят за счет людей и эданцев увеличить свое количество. Орды кровожадных тварей хлынут в космическое пространство. Подчиненный ими народ обречен на истребление. Галактические паразиты! Иного сравнения не придумаешь.
Кхен нервно шевелил усиками. Вряд ли солдату понравились слова аланца, но возражать он не посмел. Цвет глаз горга изменился на темно-коричневый. Не исключено, что это выражение ненависти. Когда-нибудь ученые разберутся в эмоциональном состоянии насекомых. Если конечно, человечество сумеет отразить натиск коварного и очень опасного врага.
- Сколько планет принадлежит королеве? - спросил Олесь.
- Мне неизвестно, - произнес пленник. - Нигде кроме Тхакена и Эдана я не был.
- Какова численность звездного флота горгов? - вымолвил землянин.
- Не знаю, - пролепетало существо. - К такой информации имеют доступ немногие.
- А может, ты лжешь? - раздраженно сказал командир крейсера, подходя вплотную к насекомому. - Одно слово, и мои парни сломают тебе конечности. Это больно…
- Поверьте, я честно не знаю, - Кхен смотрел на Храброва, ища защиты. - В нашем обществе четкое разделение на касты. Власть принадлежит женщинам. Они - продолжательницы рода. После вскрытия кокона, мужчина проходит стандартный курс обучения. В двадцать лет специальная комиссия определяет его умственные и физические способности. Пехотинцы - низший уровень. Далее следуют рабочие, строители, техники. Чуть выше находится пилоты, инженеры, врачи, учителя. На самой высшей ступени расположились военачальники и ученые. Только им разрешено оставаться с принцессами и королевой наедине. Все остальные стерилизуются. Каждое новое поколение должно быть умнее и сильнее.
- Бог мой, - прошептал профессор. - Естественный отбор, поставленный на службу государству. Дискриминация и унижение основной массы населения. Неужели низшие касты покорно смирились со своим незавидным положением? А если завтра Ушер потребует принести в жертву миллионы солдат ради призрачных целей или просто из прихоти?
- Значит, так и будет, - ответил горг. - Приказ королевы - закон для подданных. Жизнь мужчины ничего не стоит. Главное - защитить правительницу и обеспечить процесс размножения живой плотью. Раса горгов должна существовать при любых обстоятельствах.
Без сомнения пленник твердил хорошо заученные заповеди. Обработку мозгов на Тхакене проводили тщательно и умело. Армии захватчиков, не задумываясь, бросались на врага. Ведь только победив противника, покорив другую цивилизацию, можно продлить род горгов. Солдатам прививалось своего рода коллективное сознание. Вот почему насекомые так отчаянно дерутся на поле битвы. Ими движет идея мирового господства.
Однако одиночество лишает тварей уверенности, вносит в разум смятение и сумятицу. Кхен - яркий тому пример. Личная безопасность стала для него важнее интересов расы. Страх и инстинкт самосохранения трудно преодолеть. Смерть пугает и людей, и валкаалцев, и джози, и горгов.
- Где находится твоя планета? - сменил тему русич.
- Я не знаю, - произнес пленник. - Мой тумен погрузили на транспортный корабль и отправили сюда. Навигация и астрономия не входят в программу подготовки солдат.
Вряд ли Кхен лгал. Обычные пехотинцы действительно плохо разбираются в звездах. Допроси любого мутанта и получишь тот же результат. Здесь нужен творческий подход. Общую картину надо сложить из обрывочных фраз, отдельных реплик, сбивчивых показаний.
- Сколько времени вы летели? - вымолвил Олесь. - Ответ дай в эданских сутках.
Насекомое судорожно задвигало челюстями, проводя в уме несложные вычисления. Судя по всему в математике горг был не силен. После долгих мучений пленник, наконец, выдавил:
- Около сорока дней. Но я могу и ошибиться. Из жилого отсека мы почти не выходили.
- А какого цвета звезда у Тхакена? - уточнил землянин.
- Оранжевого, - мгновенно отреагировал Кхен. Храбров взглянул на Деквила. Тот понял намек без слов. Поправив мундир, полковник быстро покинул помещение. Смоделировать на компьютере подобную комбинацию труда не составляет. Опытные навигаторы сразу найдут несколько вариантов решения задачи. Скорость вражеских судов отлично известна офицерам. Оставалось лишь проверить информацию, полученную от насекомого. Русич направился в соседние комнаты. Двое других горгов оказались не менее разговорчивы. Они целиком и полностью подтвердили рассказ товарища. Уставший, но довольный Олесь зашагал в рубку управления крейсера. Маклин плелся сзади.
- Мы нашли родину мерзких тварей! - воскликнул командир «Клосара», заметив землянина.
- Покажите! - приказал Храбров, обращаясь к космопилотам.
В зале тотчас вспыхнула огромная голографическая сфера. В центре светилась яркая белая точка. Это - Сириус. Внутри шара пылает россыпь маленьких, красных, оранжевых, желтых звезд. Где-то среди них и Солнце. На окраинах еще два белых гиганта - Альтар и Фольгаут.
- Капитан Рейнер, докладывайте, - произнес Деквил.
Вперед выступил высокий темноволосый мужчина лет тридцати пяти. Вытянутое овальное лицо, заостренный нос, гладкий мягкий подбородок, смуглая кожа. Выходцев с Алана видно сразу.
- Мы провели необходимые расчеты, - произнес офицер. - Сутки на Эдане длятся тридцать один час. Скорость кораблей противника около ста пятидесяти «С». Даже если пленник ошибся, получается более шести парсек. Расстояние немаленькое. Тем не менее, под данные параметры попадает только Абралис. Оранжевая звезда в четвертом секторе.
Капитан показал на едва заметную точку в верхней части шара.
- Сколько от нее до Сириуса? - спросил русич.
- Семь целых, одна десятая парсека, - сообщил Рейнер. - Сорок пять дней пути, учитывая разгон и торможение. Насекомые тратят на перелет еще больше времени…
Заложив руки за спину, Олесь неторопливо зашагал по рубке управления. Именно сейчас он должен огласить свое решение. И неизвестно, как его воспримет экипаж крейсера. Поддержат ли космопилоты командующего, нарушающего приказ Совета? Подобных прецедентов в звездном флоте никогда не было. Ситуация неоднозначная. Поступок землянина можно расценить по-разному. Разумная инициатива или пренебрежение интересами страны? Риск велик, но выбора нет. Храбров остановился и посмотрел на Деквила.
- Общую связь с кораблями эскадры! - скомандовал русич.
Полковник тут же продублировал требование начальника экспедиции. На экране главного голографа появились первые лица. О проведенном с помощью дешифратора допросе горгов известно многим. Офицеры с нетерпением ждали оглашения результата. Любопытство - неотъемлемая черта людей. Именно она заставляет человечество стремиться к вершинам науки.
Олесь взошел на мостик, оперся на поручни и громко, отчетливо проговорил:
- Господа, только что нам удалось обнаружить местоположение планеты насекомых…
Аланцы, тасконцы, марцы возбужденно зашумели. Космопилоты прекрасно осознавали важность сделанного открытия. Теперь противник не будет так нагл и высокомерен. После поражения в системе Китара позиции горгов значительно пошатнулись.
- На войне не бывает мелочей, - после паузы продолжил землянин. - Полностью доверять пленным солдатам мы не имеем права. Не исключено, что они выдали заранее подготовленную дезинформацию. Планировать стратегические операции на основе непроверенных сведений - безрассудно и преступно. А потому, крейсера «Клосар», «Баскет» и «Оризон» отправляются в разведывательный поход. Эти суда меньше всего пострадали во время битвы. Остальные корабли возвращаются домой. Командиром эскадры я назначаю полковника Брандта.
В рубке воцарилось томительное молчание. Спорить с Храбровым никто не решался. По металлическим ступеням лестницы застучали частые шаги. Из-за спины русича выскочил Маклин. На щеках профессора пылал яркий румянец, нижняя губа заметно тряслась.
- Господин полковник, вы забываетесь! - воскликнул аланец. - Наша экспедиция носит сугубо мирный характер. Полномочий вести поиск планеты насекомых у вас нет. Нарушение приказа Совета - тяжкое преступление, соизмеримое с изменой. Участники рейда предстанут перед судом военного трибунала. Подумайте хотя бы о подчиненных. Их карьера…
- Господин профессор, - оборвал Маклина Олесь. - Вы не понимаете сути происходящих событий. Неужели пример Эдана так ничему и не научил? Если горги одержат победу, человечество исчезнет без следа. Люди превратятся в корм для зародышей мерзких тварей. О какой карьере идет речь? Кроме того, во флоте существует четкая субординация. Всю ответственность за проведение разведывательной акции я беру на себя. Офицеры либо выполнят мои распоряжения, либо будут арестованы и заключены под стражу. Десантники уже получили соответствующие указания. Не провоцируйте меня на применение силы.
- Я доложу о вашем самоуправстве Совету, - задыхаясь от гнева, выкрикнул аланец.
- Не сомневаюсь, - снисходительно улыбнулся землянин. - А теперь покиньте рубку. Через полчаса крейсер стартует к системе Абралиса. Если хотите, можете лететь с нами.
- Ну, уж нет, - зло выдавил Стив. - Руководитель делегации не должен участвовать в авантюрах. Профессор Маклин является добропорядочным, законопослушным гражданином. Я немедленно отправляюсь на «Эльдор». И забираю с собой оба дешифратора.
- Не возражаю, - сказал Храбров. - Рисковать приборами действительно нельзя.
Аланец окинул взглядом присутствующих в помещении людей. Он еще надеялся на то, что кто-нибудь выступит против русича. Однако дежурная смена спокойно занималась обычной, рутинной работой. Связисты контролировали передачу сигнала, навигаторы прокладывали новый курс, наблюдатели следили за космическим пространством. С невозмутимым видом, заложив руки за спину, на мостике стоял Деквил. Лицо полковника абсолютно непроницаемо. Рассчитывать на поддержку военных было глупо.
Разочарованно вздохнув, профессор зашагал к выходу. Как только дверь за Маклином закрылась, Деквил приблизился к Олесю и, понизив голос, произнес:
- На Алане вас ждут большие неприятности. Отставка и разжалование - самое меньшее из наказаний.
- От судьбы не уйдешь, - вымолвил землянин. - Выбор у меня ограничен - сейчас или никогда. Такой шанс предоставляется лишь однажды. Мы обязаны найти планету горгов, чего бы это ни стоило. Человеческая жизнь скоротечна, а потому думать надо о будущем, о детях.
- А не зря мы отдали аппарат джози профессору? - спросил офицер.
- Не волнуйся, - усмехнулся Храбров. - Насекомые сами вступят с нами в контакт.
Произведя перегруппировку, эскадра двинулась к внешним секторам системы Китара. Примерно на середине пути от нее отделились три тяжелых крейсера. Корабли быстро набирали скорость. Желтая звезда позади судов постепенно превращалась в маленькую светящуюся точку. Эдан и вовсе исчез из вида. В масштабах вселенной планеты - ничтожные песчинки, разбросанные на огромном расстоянии друг от друга. Найти их необычайно сложно. Удача улыбается терпеливым и настойчивым.
Впрочем, после встречи с Вестником русич стал совершенно иначе относиться к случайным стечениям обстоятельств. У любого, самого удивительного феномена есть разумное объяснение. Просто мы его либо не знаем, либо не понимаем. Цивилизация людей находится лишь на начальной ступени развития. И неизвестно, сумеет ли она подняться выше. Многое сейчас зависит от смелости и решительности последних воинов Света.
Подобный груз ответственности может сломать кого угодно. Тяжело и неприятно осознавать себя пешкой в чьей-то безжалостной игре. Но, к сожалению, правила диктуют могущественные существа, силу, которых человек даже представить не в состоянии. Им подчиняется время и пространство. Боги! Иначе и не скажешь.

Крейсера стремительно летели к далекой оранжевой звезде. Если пленные солдаты не солгали, путешественников неминуемо ждет встреча с флотом противника. Вряд ли горги проявят гостеприимство. Чтобы избежать столкновения с насекомыми, Олесь Приказал изменить маршрут рейда. Разведчики двигались не по прямой линии, а по дуге.
Это значительно удлиняло путь, зато обеспечивало необходимую безопасность. Обнаружить суда врагам вряд ли удастся. У приборов наблюдения довольно ограниченный радиус действия. Да и не сумеют мерзкие твари предупредить свою королеву о приближении кораблей. Скорость судов гораздо выше, чем у сигнала передатчика. Связь - уязвимое место и у людей, и у горгов.
Поход протекал буднично и спокойно. Двигатели крейсеров в битве с насекомыми не пострадали и работали без сбоев. И хотя внутреннее напряжение на борту «Клосара» все же ощущалось, члены экипажа держались великолепно. Деквил ежедневно проводил тренировки с расчетами боевых рубок. Быстрота и точность стрельбы часто решает исход поединка. Кто первым попал, тот и победил.
В системе Абралиса думать будет некогда. Наводчик должен вести огонь, полагаясь на интуицию и твердые навыки. Доверять целиком и полностью компьютерам нельзя. Любая машина рано или поздно дает сбой. Ну, а враг ошибок не прощает. Его главная задача - уничтожить разведчиков и не допустить утечки информации. Чем дольше противник остается в неведении, тем больше шансов на победу.
Звезда на экране голографа постепенно увеличивалась в размерах. Ее красоту не могло затмить даже искажение гиперпространства. Легкая пелена придавала Абралису неповторимый красноватый оттенок. Подходили к концу сороковые сутки полета. Храбров стоял на мостике и с тревогой вглядывался в бездонную холодную черноту космоса. Скоро путешественники получат ответы на многие вопросы.
Командир корабля о чем-то приглушенно разговаривал со своим помощником. Майор молчаливо кивал головой, соглашаясь с полковником. Спустя минуту офицер покинул рубку управления. Деквил подошел к русичу.
- Я отправил Брюса в технический сектор, - пояснил аланец. - Вот-вот мы наткнемся на заслон насекомых. Скорость - наш единственный козырь. В такой ситуации лучше подстраховаться…
- Согласен, - проговорил Олесь. - Сколько еще лететь до Тхакена?
- Семь часов, - ответил командир «Клосара».
- Интересно, твари нас уже обнаружили? - спросил землянин.
- Трудно сказать, - пожал плечами полковник. - В любом случае, надо соблюдать максимальную осторожность.
Боевую тревогу Деквил пока не объявлял, но дежурную смену усилил. Люди напряженно следили за показаниями приборов и изображением на экранах голографов. Руки некоторых девушек нервно дрожали, на лицах заметно волнение. Крейсера движутся прямо в пасть врагу. Сумеют ли они вырваться из цепких лап насекомых?
- Справа на борту, тридцать один градус, два неопознанных объекта, - громко доложил наблюдатель.
- Дайте увеличение! - тотчас потребовал командир судна.
Крошечные, едва заметные точки перемещались по внешнему сектору системы.
- Корабли снижают скорость! - сообщил лейтенант. - Мы теряем их из виду!
- Уходят из гиперпространства, - догадался полковник. - Группу ждет «теплая» встреча.
- Где твари будут перехватывать крейсера? - задумчиво произнес Храбров.
- Где сумеют, - вымолвил аланец. - Горги наверняка предпримут несколько попыток.
- Постараемся усложнить им задачу, - сказал русич. - Измените курс!
- Поворот на сорок градусов влево! - скомандовал Деквил. - Приготовиться к бою!
- Соедините меня с «Баскетом» и «Оризоном», - приказал Олесь.
На экране тут же появились лица Юнгвила и Гревина. Оба офицера были тасконцами. Характерный бледно-синеватый оттенок кожи, светлые волосы, серые крупные глаза. Командир «Оризона» чуть моложе своего соотечественника. На вид ему нет и тридцати. Блестящая карьера для выходца из подземного мира. При удачном стечении обстоятельств полковника ждет большое будущее. Если, конечно, разведчики благополучно вернутся из похода.
- Господа, - проговорил землянин. - Наша рискованная и опасная миссия вступает в завершающую фазу. Мы обнаружили суда противника. Но это лишь косвенное подтверждение информации, полученной от горгов. Необходима более тщательная проверка. Группа на предельной скорости приблизится к системе и войдет в нее. Двигаемся по верхним секторам. На изучение Тхакена я даю десять минут. В схватку с насекомыми не вступать.
- А если твари окажутся рядом? - спросил Юнгвил.
- Попытаемся оторваться, - ответил Храбров. - Строимся в одну линию. Связь только в экстренных случаях и на защищенном канале. Покажем горгам, на что способны люди.
- Мы не подведем, - отчеканил Гревин.
Появление разведчиков стало неожиданностью для врага. Только через три часа эскадра насекомых вышла в гиперпространство. Наблюдатель насчитал двадцать четыре корабля. Излишнее высокомерие подвело тварей. Они не сомневались, что без труда остановят противника. Но крейсеров на прежнем направлении уже не было. Флоту горгов пришлось менять курс. Четверки судов распались. Последняя группа поспешно вернулись в систему.
Русич не мог оторвать взгляд от голографа. Корабли насекомых образовали огромную сеть и пытались захлестнуть и уничтожить беглецов. Завораживающее, пугающее зрелище! Однако набрать максимальную скорость не так-то просто. Разведчики значительно опережали преследователей. Совершив маневр, тяжелые крейсера устремились к Абралису. Теперь вражеские суда летели под углом в девяносто градусов наперерез путешественникам. Расстояние между противниками быстро сокращалось. Дальномер бесстрастно отсчитывал цифры.
- Столкновение через двадцать семь минут! - доложил лейтенант.
- Догоняют, гады, - зло пробурчал командир «Клосара».
- Не успеют, - бесстрастно произнес Олесь. - Этот раунд мы выиграли.
Через четверть часа, корабли ворвались в систему. Деквил тут же распорядился уменьшить скорость. Любой космический объект сейчас представляет смертельную опасность. Столкновение с ним превратит судно в межзвездную пыль. Столь резко крейсера никогда не тормозили. Землянин почувствовал, как зашумело в голове, предметы начали расплываться в глазах, в ушах появился неприятный звон. Чтобы не упасть Храбров схватился за металлические поручни мостика. Состояние аланца было ничуть не лучше. У кого-то из офицеров от перегрузки пошла из носа кровь. Девушка-навигатор потеряла сознание и рухнула на пол. Отключилась пара компьютеров, погас центральный обзорный экран.
- До светового барьера тридцать секунд! - воскликнул пилот.
Вот кому не откажешь в мужестве и выдержке. Превозмогая боль, офицер уверенно вел крейсер к цели. У него нет права на ошибку. Неслучайно эти парни проходили специальную подготовку. Она обязаны контролировать судно в любой ситуации. Между тем, корабль выскочил из гиперпространства. Русич облегченно вздохнул и вытер пот со лба.
- Восстановить поврежденную аппаратуру! - раздался требовательный голос Деквила.
На устранение неполадок ушло несколько секунд. Огромный экран вспыхнул вновь. Два офицера оказывали помощь пострадавшей женщине. По лицу бедняжки текла тонкая струйка крови. Видимо, при падении лейтенант ударилась о край стола. Девушка долго не могла прийти в себя. Ее усадили в кресло и пристегнули страховочными ремнями.
- Обнаружено шесть планет! - выкрикнул наблюдатель. - Одна точно под нами, вторая под углом семьдесят три градуса, третья - сорок два градуса, четвертая - семь градусов, находится почти за диском Абралиса, пятая - двадцать девять градусов, шестая - восемьдесят четыре градуса…
Парень, не отвлекаясь, считывал данные компьютера. Как и положено, офицер перечислил объекты слева направо в порядке очередности, вне зависимости от их дальности.
- Проклятье! - тихо выругался командир крейсера. - Чуть не врезались. Если бы группа летела ниже, от нас остались бы лишь воспоминания. Горги не нашли бы даже обломков судов…
- Везение - удел смелых и предусмотрительных, - бесстрастно откликнулся Олесь.
Полковник скептически усмехнулся и громко проговорил:
- Скорость одна двадцатая «С». Курс к центру системы.
- Отставить! - вмешался землянин. - Держите скорость не меньше одной пятой «С».
- Рискованно, - возразил аланец. - Отвернуть от астероида не успеем.
- Другого решения нет, - сказал Храбров. - Боюсь, времени на длительный разгон не будет.
- Атмосфера есть у трех планет, - продолжал докладывать лейтенант. - У первой, второй и пятой. Определить их состав пока не удается. Слишком большое расстояние.
- Где противник? - спросил Деквил, глядя в черную, мрачную бездну космоса.
- Четыре корабля приближаются слева, крупная эскадра идет на перехват из внешнего сектора. Преследователи пока из гиперпространства не появились. Столкновение с ближайшими крейсерами через сорок семь минут, - мгновенно отреагировал офицер.
- Я не вижу линию обороны, - удивленно проговорил русич.
- Ее нет, - вымолвил наблюдатель. - Приборы не засекли ни одной космической станции. Зато у второй от звезды планеты замечено активное движение. Количество судов перевалило за сотню. Горги проводят передислокацию. Мы разворошили мерзкое гнездо.
- Вот он - Тхакен, родина насекомых, - с ненавистью произнес Олесь. - Измените направление. Необходимо получше изучить врага. Заставим тварей понервничать. Хотел бы я сейчас увидеть отвратительную морду Эбши. Конуг так нагл и спесив…
Командир «Клосара» немедленно отдал соответствующие распоряжения. Корабль тотчас повернул на тридцать градусов вправо. Теперь разведчики летели точно к планете горгов.
- Господин полковник! - испуганно воскликнул лейтенант. - Прямо по курсу двенадцать крейсеров противника. Скорость одна вторая «С». Атака через шесть с половиной минут!
- Черт подери! - вырвалось у землянина. - Откуда они взялись?
- Снизу, - виновато сказал офицер. - Использовали свет и излучение звезды в качестве прикрытия. Помехи помешали приборам обнаружить группу. Да и идут вражеские суда на пределе…
- Самоубийцы, - покачал головой аланец. - Любой даже самый маленький обломок пробьет обшивку насквозь.
Словно в подтверждении его слов, на экране появилась яркая вспышка. Крейсер насекомых исчез без следа. Зловещая, липкая мгла быстро поглотила зарево пожара.

Предыдущая страница 14 Следующая страница


15 Николай Андреев

- Приготовиться к бою! - закричал командир судна. - Лазерные орудия перевести в режим непрерывной стрельбы. Вспомогательным службам занять места по штатному расписанию!
- Самоубийцы… - Храбров задумчиво повторил слова Деквила.
Страшная догадка озарила сознание русича. Главное для горгов не допустить утечки информации. Люди, ни при каких обстоятельствах, не должны узнать, где находится Тхакен. А, значит, шпионов нельзя выпускать из системы. Цена победы не имеет значения.
- Связь с «Баскетом» и «Оризоном»! - приказал Олесь.
Юнгвил и Гревин взволнованно смотрели на начальника экспедиции. О приближающейся эскадре тварей тасконцы уже знали. Избежать схватки вряд ли удастся.
- Господа, - вымолвил землянин. - Я буду краток. Отряд угодил в западню. Насекомые еще раз продемонстрировали свое коварство. Недооценивать врага нельзя. Мы слишком рано поверили в успех. Скажу больше - противник намерен действовать решительно. Его цель не захват, а уничтожение кораблей. И самое надежное средство - лобовое столкновение. Горги идут на таран.
- Сумасшествие, - растерянно выдохнул командир «Оризона».
- Нападение через три минуты! - доложил наблюдатель.
- Слушайте мой приказ, - отчеканил Храбров. - Крейсера начинает разгон для преодоления светового барьера. Увеличьте скорость до максимума. При встрече с судами насекомых уходите резко вниз. Это единственный шанс спастись. Промедление равносильно гибели.
- Прыжок в гиперпространство внутри системы? - изумленно произнес Юнгвил. - Абсурд! На главной оси миллиарды астероидов. Мы взорвемся. Поворачивать надо вверх…
- Нет! - жестко сказал русич. - На объяснения у меня нет времени. Выполняйте!
- Полторы минуты! - истерично завопил лейтенант.
Вражеские корабли перестроились в три линии. Расстояние между противниками стремительно сокращалась. Уклоняться в сторону твари не собирались. Экипажи крейсеров шли на смерть. Теперь исчезли последние сомнения. Один из рядов обязательно врежется в суда разведчиков. Точный, безошибочный расчет. Военачальники у горгов отличные.
- Господин полковник, - проговорил светловолосый капитан. - Насекомые пытаются вступить в контакт.
- Отвлекают внимание, сволочи, - пробурчал Деквил. - Усыпляют бдительность…
- Наши жизни в руках пилотов, - спокойно заметил Олесь. - Почему бы ни пообщаться с представителями всемогущей королевы Ушер. Может, узнаем что-нибудь интересное. Соединяйте!
Перед офицерами предстало странное существо в белых одеждах. Оно отличалось от обычных насекомых формой головы и длиной усиков. Сетчатые глаза твари отливали зеленоватым оттенком. Огромные челюсти крепко сжаты. Верхние трехпалые кисти лежат на подлокотниках кресла. Нижняя часть туловища, к сожалению, была не видна. В позе горга чувствуется надменность и высокомерие. Подобные существа привыкли повелевать.
- Я - Аштур, принцесса великой и непобедимой империи, - с пафосом произнесла самка. - Вы нагло вгорглись на нашу территорию. Нет более тяжкого преступления, тасконцы…
- Это женщина? - прошептал командир «Клосара».
- Да, - землянин утвердительно кивнул головой. - Следовало сразу догадаться…
- Но правительница страны милостива и справедлива, - продолжала тварь. - Мы решили заключить с людьми мирное соглашение. Война приносит лишь беды и разрушения.
- Справедливые слова, - ответил Храбров. - Каковы ваши условия?
- Двадцать секунд… - осторожно вставил наблюдатель.
Русич бросил взгляд на экран. Корабли противника надвигались на путешественников. Принцесса лжет без зазрения совести. Ее задача - сбить с толку неприятеля, внести смятение в его душу. А вдруг насекомые действительно устали от ожесточенных и кровопролитных битв? Глупец тот, кто поверит словам Аштур. Олесь схватился за поручни. К чему может привести столь резкий маневр крейсера, землянин не знал. Офицеры с тревогой следили за таймером.
- Королева обещает больше не нападать на звездную систему… - вымолвила принцесса.

Окончание фразы Храбров не слышал. Тело словно провалилось в бездну. Вновь заложило уши, все звуки исчезли. Колени предательски задрожали. На плечи навалилась ужасная тяжесть. Черноту космоса прочертили красноватые лучи лазерных пушек. Наводчики ведут беспорядочную стрельбу. На такой скорости вражеские суда находятся в зоне огня микроскопическую долю секунды. Эффективно работает лишь мозг. «Клосар» до сих пор летит. Им удалось обмануть горгов и выйти из-под удара. Невероятная удача!
- До светового барьера две минуты, - доложил пилот.
Корабли насекомых значительно отстали. На разворот у них уйдет немало времени. Разведчики выскользнули из ловушки. И тут землянин заметил, что рядом с флагманом только один крейсер. Догадаться о судьбе второго много ума не надо.
- Кто погиб? - спросил Олесь, с горечью качая головой.
- «Баскет», - понизив голос, сказал лейтенант. - Они чуть запоздали. Судно тварей протаранило двигательные отсеки корабля. Крейсера буквально рассыпались на части. Мгновенная смерть…
Вот к чему приводят сомнения. Неуверенность порождает ошибки. Еще сто человек исчезли на бескрайних просторах вселенной. И как не оправдывайся, вина за их гибель целиком и полностью ляжет на русича. Командир несет ответственность за подчиненных.
Канал связи с Аштур оборвался. Больше попыток вступить в переговоры принцесса не предпринимала. Обман не принес должного результата. Люди разгадали хитрость противника, а унижаться перед убогими существами горги не собирались. Да и признаться честно, Храбров не хотел видеть мерзкую лживую тварь. Внутри него все клокотало от ненависти и злости. Когда-нибудь Олесь сравняет города безжалостных убийц с землей. Раса кровожадных ненасытных захватчиков не имеет права жить.
Суда разведчиков благополучно пересекли систему Абралиса и вырвались в гиперпространство. Кораблей насекомых поблизости не оказалось. Вражеская эскадра, преследовавшая путешественников, курсировала значительно выше. Заметив беглецов, твари начали разворот. Но это была уже агония. Догнать «Клосар» и «Оризон» горгам не суждено.
- Примите мои искренние поздравления, - с восхищением произнес Деквил. - Теперь я понял, почему вы приняли самое авантюрное и нелогичное решение. Противник ждал, когда мы вынырнем. А настигнуть нас, имея преимущество в скорости, несложно…
- Совершенно верно, - заметил русич. - Насекомые знали, что рано или поздно группы наткнуться на заслон. Так зачем суетиться. Лучше подстраховаться. Ведь деваться разведчикам некуда. Пути к отступлению отрезаны. Главная ось - непреодолимое препятствие. Горги - неплохие психологи. Человек же, сошедший с ума, абсолютно непредсказуем. Его никогда не берут в расчет.
- Довольно «лестное» сравнение, - улыбнулся аланец.
- А кто еще решится уходить в гиперпространство в поясе астероидов, - сказал Храбров.
- Пожалуй, никто, - согласился командир крейсера, - риск чересчур велик.
- Правильно, - землянин устало кивнул головой. - Если стоишь на краю гибели - действуй вопреки всем законам и инструкциям. Только тогда появятся призрачные шансы на спасение. Надежда умирает последней. Обмани, запутай, сбей с толку противника…
- Обязательно приму к сведению ваш совет, - вымолвил полковник.
Олесь дружески хлопнул офицера по плечу и сошел с мостика. Опасность миновала. Набирая скорость, суда стремительно уходили от Абралиса. Маленькая оранжевая звезда мерцала где-то далеко позади. Вражеские корабли безнадежно отстали. Насекомые смирились с поражением и прекратили преследование. Трудная, казалась бы, не выполнимая миссия успешно завершена. Теперь человечеству известно, где находится планета горгов. У тварей больше нет никаких преимуществ. Силы цивилизаций абсолютно равны. Но почему же так больно щемит сердце?
Русич сел в кресло и закрыл глаза. В памяти сразу всплыло худощавое, вытянутое лицо Юнгвила. «Баскет»! Великолепный современный крейсер, взорвавшийся при столкновении с судном насекомых. Он уже никогда не вернется на базу. Напрасно матери, жены, дети ждут своих родных и близких. Короткая яркая вспышка оборвала жизни многих хороших людей. Цель оправдывает средства. Проклятое философское утверждение. За ним часто прячутся безжалостные, беспринципные политики.
А что делать с совестью, которая нещадно гложет душу? Храбров не знал. К смерти можно привыкнуть, смириться с ней нельзя. У военачальника тяжкая доля - жертвовать солдатами ради достижения победы. Патриотические лозунги - лишь жалкая неумелая попытка скрыть страшную правду. Собственный разум куда более жестокий палач. Тяжело вздохнув, землянин открыл бутылку вина и наполнил бокал до краев. Упокой господь души павших!

Глава 8
АРГУС БАЙЛОТ

Тино быстро шел по узкому коридору управления контрразведки. Возле каждой лестницы стоял охранник в штатском. Некоторых офицеров японец знал в лицо. Едва заметно кивая головой в знак приветствия, Аято, не останавливаясь, двигался дальше. Полчаса назад его вызвал к себе Байлот. Судя по выражению лица и интонациям в голосе, старик очень взволнован.
И это неудивительно. Тщательно продуманная и подготовленная акция по формированию общественного мнения то и дело давала сбои. Митинги и демонстрации срывались, ученые и эксперты терпели поражение в диспутах, на центральных каналах постоянно выступали полоумные пацифисты.
Аргус несколько переоценил свои возможности. Противник опередил его и начал атаку первым. Превознося победы звездного флота, журналисты вбивали в головы обывателей мысль о том, что горги разгромлены и уже не вернутся в систему Сириуса. А тогда зачем тратить столько средств на армию и оборону? Общество хочет жить в роскоши и достатке. Да здравствует свобода и демократия!
На Маоре резко снизилась добыча полезных ископаемых, космические доки переключались на строительство пассажирских лайнеров, военная промышленность выпускала бытовую технику. Все попытки изменить ситуацию успеха не приносили. Тиун, Оун и Байлот при каждом голосовании в Совете оставались в меньшинстве. Кто-то целенаправленно и умело противодействовал старику.
Мало того, на одном из заседаний Никлас Прайлот, упомянув преклонный возраст генерала, предложил ему покинуть пост начальника контрразведки. Само собой, председатель высказал эту мысль исходя из благих побуждений, заботясь о здоровье Аргуса. С ироничной усмешкой на губах Байлот заметил, что еще переживет многих присутствующих. Опасная тема была исчерпана.
Однако тревожный звонок прозвучал. Без сомнения, враг намеревался сместить генерала с высокой ключевой должности. Слишком много нитей сходилось на Аргусе. Старик вызвал огонь на себя, надеясь обнаружить воина Тьмы. Увы, два месяца тщательных, скрупулезных поисков ничего не дали. Ни на Прайлота, ни на Ормерота, ни на Соул серьезных компрометирующих материалов найти не удалось. Тасконцы абсолютно чисты. И данный факт настораживал больше всего. У противника отличное прикрытие.
Самурай приложил кисть к идентификационному устройству. Металлическая дверь плавно отъехала в сторону. Тино вошел в кабинет Байлота. Довольно просторное, прямоугольное помещение. В дальнем углу рабочий стол, на окне плотные синие шторы, справа на стене огромный голограф, на полу мягкое, заглушающее шаги, синтетическое покрытие. Генерал не любит шум.
Кроме Аргуса в комнате находился Дарл, верный помощник и ученик старика. Офицер безгранично предан Байлоту и готов отдать за него жизнь. Мужчины сидели на широком диване в левой части кабинета и о чем-то тихо беседовали. Заметив японца, генерал жестом указал на кресло и произнес:
- Ты задержался. Возникли какие-то проблемы?
- Да, нет, - пожал плечами землянин. - На улицах ужасное движение. Компьютер управления в целях безопасности значительно снизил скорость электромобилей. Использовать правительственную полосу я не рискнул. Зачем привлекать внимание.
- Разумно, - согласился Аргус. - Присаживайся. Разговор будет длинный…
Обменявшись с Дарлом рукопожатием, Аято устроился напротив тасконцев. Старик тут же включил аппаратуру против подслушивания. Подпольная организация посвященных наверняка внедрила агентов в службу контрразведки. И хотя помещения управления регулярно проверялись, исключить полностью утечку ценной информации никак не получалось. Срыв некоторых операций подтверждал это.
Террористы развернули настоящую войну против сотрудников Байлота. За последние шесть декад их погибло больше, чем за весь предыдущий год. Офицеров убивали на улице, дома, в общественном транспорте. Мерзавцы не щадили никого: ни случайных прохожих, ни членов семей контрразведчиков. Понять замысел врага несложно. Они хотят любой ценой запугать оперативников. Отдел внутренних расследований выявил семерых изменников, но жертв меньше не стало. Страна на пороге больших событий.
- Два часа назад из гиперпространства вышла эскадра Храброва, - подавшись вперед, сообщил генерал. - Связь пока не установлена. Наблюдатели докладывают о значительных потерях. Не хватает пятнадцати кораблей. Твое видение о гибели Карса и воина Тьмы находит свое подтверждение. В системе Китара что-то случилось…
- Валкаалцы напали на мирную делегацию? - предположил самурай.
- Не знаю, - ответил старик. - В любом случае нас ждут большие неприятности. Миссия Маклина провалилась, и профессор свалит свою вину на начальника экспедиции. В сложившихся обстоятельствах, показательный суд над бывшим наемником на руку воину Тьмы. Позиции армии и звездного флота сильно подорваны. Аварии на крейсерах не прекращаются. А тут еще инцидент на «Альфе-2»… Явно спланированная цепь событий и провокаций.
Аргус не зря упомянул космическую станцию. Одиннадцать дней назад на базе произошла ужасная трагедия. Группа подвыпивших молодых людей устроили в баре драку с отдыхавшими после тренировочных полетов пилотами флайеров. Подобные стычки не редкость, но на этот раз парни оказались вооружены. Два офицеры были тяжело ранены. Недолго думая, военные схватились за бластеры. В результате четыре человека убиты, девять доставлены в медицинский блок с ожогами и травмами. Виновников перестрелки арестовали и заключили под стражу. Началось следствие…
Однако, нарушая все нормы и правила, информационные агентства выступили с сенсационными сообщениями. «Космопилоты безжалостно уничтожают несчастных юнцов-студентов!», «Кровавая бойня на «Альфе-2!», «Во флоте служат сумасшедшие маньяки!» - вот лишь короткий перечень заголовков газет. И правда уже никого не интересует. Обыватели требуют сурового наказания офицеров и назначения гражданского лица на должность начальника базы.
Чтобы успокоить общественность Оун отправил полковника Меркуса в отпуск. Тем не менее, скандал разросся до небывалых размеров. Репортеры словно по команде набросились на армию. Уродливые лица мутантов-десантников то и дело мелькали на экранах. Народ пугали угрозой военного переворота. О боевых заслугах тасконцев теперь никто не вспоминал. Люди жестоки и несправедливы.
- А может, Олесь решил усилить разведывательную группу? - вымолвил Тино.
- Вряд ли, - возразил генерал. - Трех кораблей ему вполне достаточно. Ведь не будет же он нападать на горгов. Да и зачем обострять отношения с Советом? Ситуация и так сложная.
- Это верно, - согласился японец. - И мы ее, к сожалению, не контролируем…
- Маклин устроит на заседание настоящую истерию, - продолжил Байлот. - Высокопоставленные покровители подскажут профессору, что нужно говорить. Боюсь, трибунала Храброву не избежать. Информационная война проиграна. Приступаем к осуществлению запасного плана.
- Не рано? - спросил землянин. - Путешественники появятся месяца через полтора, в лучшем случае…
- Ошибок и так сделано чересчур много, - произнес старик. - Надо полностью исключить риск. Я обещал Олесю позаботиться об Олис и Вацлаве. Жена и ребенок - хороший козырь для давления на полковника. Не забудь и про Кроулов. Убежище подготовлено?
- Конечно, - Аято утвердительно кивнул головой. - Оно расположено…
- Ни слова больше! - Аргус поспешно остановил самурая. - Ни я, ни Дарл ничего не должны знать. Полная конспирация. Перед эвакуацией изменишь внешность и документы. Организуй надежное прикрытие. Возьми людей, которые не числятся в картотеке управления.
- К чему ты клонишь? - удивленно вымолвил Тино.
- Пора взглянуть правде в глаза, - грустно улыбнулся генерал. - После заявления руководителя мирной делегации Прайлот инициирует мою отставку. Ведь именно я выдвигал кандидатуру Храброва. Нарушение приказа - тяжкое преступление. Сразу члены Совета решение не примут. Понадобятся обсуждения, консультации… Скорее всего мне предложат уйти на пенсию по состоянию здоровья. Процесс необратим. Голова начальника контрразведки - великолепный подарок жаждущему расправы над силовиками народу. Журналисты захлебнутся от восторженных воплей в адрес председателя. Главное сейчас - отвести подозрения от Оуна. Командующий флотом - наша последняя надежда. Зенда не в счет. Гетера не обладает должным влиянием. Мы, как в старые «добрые» времена переходим к работе в подполье.
- Неожиданная развязка, - заметил японец. - А ведь все неплохо складывалось…
- Наш замысел оказался слишком очевиден, - проговорил Байлот. - Враг долго, терпеливо ждал удобного момента для удара. И вот он наступил. Мерзавец использовал страх аланцев перед военной диктатурой. Непосвященные хорошо помнят эру правления Великого Координатора. Ну, а инсценировать пару перестрелок, устроить саботаж в космическом доке и взорвать потрепанный эсминец для воина Тьмы труда не составляет. У него мощная, разветвленная агентурная сеть. Общество бурлит и негодует. Цель достигнута.
- Скотина, - зло процедил сквозь зубы самурай и откинулся на спинку кресла.
В кабинете воцарилось тягостное молчание. Признаться честно, Аято рассчитывал услышать от старика более радостные новости.
Потеря Аргусом своего статуса приведет к непредсказуемым последствиям. Налаженная, великолепно функционирующая система рухнет в одночасье. Многих сотрудников управления уволят. Наверняка в их число попадет и Тино. Он - землянин, и ему почти пятьдесят. Наемников недолюбливают и аланцы, и тасконцы. Впрочем, собственное положение не очень беспокоило японца. Гораздо важнее то, что друзья потеряют доступ к властным структурам Союза и уже не смогут повлиять на ход войны с горгами.
- Кто возглавит службу контрразведки после твоей отставки? - задумчиво произнес Аято.
- Не волнуйся, подходящая кандидатура найдется, - с иронией в голосе ответил генерал. - Прайлот подберет исполнительного, послушного человека. Скорее всего, претендент не будет иметь отношение к силовым ведомствам. Гражданское лицо, дилетант, пешка в умелых руках.
- Представляю, какой вал террора обрушится на страну, - горько усмехнулся самурай.
- Ты не прав, - возразил Байлот. - На планетах воцарится мир и порядок. Противник добился полного контроля над Советом. Зачем дестабилизировать ситуацию? Государство погрузится в блаженную дрему. Обыватели успокоятся, заживут весело и счастливо…
- А затем флот тварей разнесет в клочья недостроенную линию обороны и обрушится на Алан, Таскону и Маору, превращая миллионные города в руины, - вставил Тино.
- В этом и состоит план воина Тьмы, - вымолвил старик.
- Проклятье! - выругался японец. - Мерзавец получит доступ к секретным сведениям. Он вычислит наших людей, явки, пароли, тайные убежища и склады оружия.
- Вряд ли, - в глазах Аргуса читалась твердая уверенность. - Я не намерен сдаваться. Мы используем опыт врага. Дарл проведет тщательную чистку базы данных. Верных офицеров переведем на нелегальное положение. Сменим имена, фамилии, уничтожим архивные документы…
- А как же генная идентификация? - спросил Аято.
- Все предусмотрено, - проговорил генерал. - В национальную компьютерную сеть внесен специальный вирус. Его надо лишь активировать. Мгновенный сбой системы личностного контроля. На устранение неполадок уйдет не меньше полугода. Неплохой «сюрприз» для моего приемника.
- Да, проблем возникнет немало, - согласился самурай. - И что дальше?
- Перейдем к жестким методам борьбы, - сказал Байлот. - Начнем физически устранять членов Совета, заподозренных в измене. Рано или поздно смерть настигнет предателя.
- Не лучший выход, - заметил Тино. - С Таунсеном вышла серьезная промашка.
- У тебя есть другое предложение? - поинтересовался старик.
Землянин лишь развел руками. Шесть декад назад, отправляя Олеся в экспедицию, они не сомневались в успехе. Позиции службы контрразведки в стране казались незыблемыми. Нужная, уважаемая организация. Для достижения победы оставалось сделать один шаг. Увы, воин Тьмы их опередил. И Байлот, и Аято явно недооценили противника.
- А как быть с Храбровым? - не скрывая волнения, произнес японец. - После возвращения полковника арестуют, разжалуют и отдадут под суд. Рассчитывать на милосердие Совета не приходится.
- Правильно мыслишь, - вымолвил Аргус. - Именно ты и займешься освобождением Олеся. Операцию продумай очень детально. Подготовь несколько вариантов. Изъятие командующего с крейсера исключается. Доступ к кораблям будет ограничен. Космодром, дорога и здание трибунала - вот самые уязвимые места. Предельная осторожность и внимательность. Храбров не должен пострадать. Не исключено, что охрана в случае угрозы побега получит приказ застрелить пленника.
- Задача не из легких, - тяжело вздохнул самурай.
- Справишься, - ничуть не сомневаясь, сказал генерал. - Я не зря вас учил.
- Крис в курсе происходящих событий? - уточнил Тино.
- Нет, - тасконец отрицательно покачал головой. - Ему ничего не угрожает. Не стоит нагнетать панику.
- Не согласен, - возразил японец. - Сопоставить факты не так уж сложно. Кто еще из землян добился серьезных карьерных успехов? Ответ прост - никто. Остальные наемники либо мертвы, либо прозябают на незначительных должностях в десантных подразделениях. Успех Саттона подозрителен. О дружбе Криса со мной и Олесем известно многим. Да и в архиве найдется немало интересных документов. Риск надо исключать полностью.
- Пожалуй, ты прав, - проговорил Байлот. - Я немедленно отзову майора с «Алигата». Это будет выглядеть, как новое назначение. Дарл встретит Саттона во Фланкии и переправит его в Кабрию. Там укрыться гораздо проще. В провинции необычайно высокая миграция. Забота о Николь и детях ложится на твои плечи. Спрятаться на Тасконе легче, чем на Алании. Некоторые города до сих пор не допускают на свою территорию администрацию Союза.
- Работы непочатый край, - грустно усмехнулся Аято.
- А времени в обрез, - заметил старик. - Дорога каждая минута. Корабли эскадры стремительно движутся к системе. Часов через десять-двенадцать Прайлот созовет экстренное заседание Совета. Неизвестно сколько мне удастся продержаться.
- В таком случае, пора возвращаться, - произнес самурай, вставая с кресла.
Генерал тяжело поднялся и приблизился к Тино. Аргус сильно сдал за последние дни. Нервные и физические нагрузки оказались чрезмерно большими для тасконца. Не стоило забывать и о преклонном возрасте Байлота. Руки старика слегка подрагивали, спина сгорбилась, шаги медленные и неуверенные. И лишь в глазах привычный, знакомый блеск. Такие люди никогда не сдаются. Они дерутся до конца. Дарл хотел помочь учителю, но генерал жестом остановил офицера. Аргус, всегда избегавший проявлений эмоций, неожиданно обнял землянина. По щеке тасконца потекла скупая мужская слеза.
- Судьба человека предопределена заранее, - едва слышно сказал Байлот. - Мне выпала высокая честь - помогать воинам Света в борьбе с наступающей Тьмой. Я исполнял свой долг честно и не нарушил ни одной клятвы хранителей. Долгая, счастливая жизнь подходит к концу.
- Не болтай чепуху, - возразил японец. - Отсидимся в подполье и…
- Помолчи, - оборвал Аято старик. - Начальник службы контрразведки редко ошибается. Мы больше не увидимся. Враг силен и безжалостен. Но вы должны победить. Ставка очень высока. Найди и уничтожь изменника. Разгадка где-то рядом. Противник обязательно проявит себя…
- Я сверну мерзавцу шею, - зло процедил сквозь зубы самурай.
- Не сомневаюсь, - улыбнулся генерал. - Но будь осторожен, Совет объявит охоту на беглых преступников. Наемников обвинят в подготовке государственно переворота.
- А как же «Ковчег»? - спросил Тино. - Ситуация заставляет нас отправиться на остров.
- Еще рано, - вымолвил Аргус. - Спешка ни к чему хорошему не приводит.
Спорить со стариком японец не посмел. Байлот чуть отстранился и проговорил:
- Удачи. Опыта тебе не занимать, а везение не помешает.
Аято дружески хлопнул Дарла по плечу и направился к выходу. После беседы с генералом на душе был тяжелый осадок. Сбывались самые худшие прогнозы. Они теряли во властных структурах Союза одну позицию за другой. Хорошо хоть, что самурай успел создать собственную агентурную сеть. Она состояла исключительно из преданных и проверенных людей. В общей системе управления аланцы, тасконцы и маорцы не числятся. Раскрыть их невозможно.
Аргус знал об этой тайной деятельности Тино и косвенно ее поддерживал. Землянин не испытывал трудностей с финансированием и получал в свое распоряжение новейшие образцы разведывательной аппаратуры и оружия. Чего лукавить, Аято и Байлот действительно собирались отстранить Совет от руководства страной. Не хватило времени и сил.
Японец спустился на первый этаж здания, миновал длинный коридор и, не обращая внимания на охранников, вышел во внутренний дворик.
Офицеры у дверей лихо козырнули. Майор Аято, правая рука начальника могущественной секретной службы, - личность известная.
К ступеням лестницы тотчас подкатил роскошный бронированный лимузин. На переднем сидении расположился водитель. В его обязанности входит контроль маршрута движения.
Боковая дверь плавно отъехала в сторону. Самурай сбежал вниз по ступеням, на мгновение замер у машины, обернулся и взглянул на высотное строение из стекла и бетона. Святая святых ведомства контрразведки. В подвальных помещениях управления хранятся ценнейшие документы, подробные досье едва ли не на все население планеты.
Террористы не раз пытались взорвать здание, но у посвященных, так ничего и не получилось. Четырехметровая каменная стена опоясывала огромный квартал, не позволяя посторонним проникнуть на запретную территорию. Кроме того, существовала надежная система наблюдения и контроля. О допуске внутрь строения и говорить не приходится. Строжайшие меры предосторожности и тщательный досмотр.
И вот теперь враг торжествует победу. Приемник Байлота приведет с собой в службу контрразведки сотни оборотней. Управление будет находиться под контролем террористов. Абсурд! Тяжело вздохнув, Тино сел в электромобиль. Он сюда точно не вернется.
- Куда едем? - уточнил аланец.
- На космодром, - произнес японец. - И побыстрее. Используй правительственную полосу.
- Слушаюсь, - отчеканил водитель, соединяясь с компьютером.
Лимузин стремительно сорвался с места. Тотчас открылись массивные металлические ворота, и опустился отбойник. Машина беспрепятственно вклинилась в поток электромобилей. Набирая скорость, темно-синий лимузин несся по широкой магистрали на восток. Аято откинулся на мягкую спинку сидения и закрыл глаза. Отдых сейчас не помешает. Неизвестно когда в следующий раз удастся поспать. Водоворот событий уже начал свое бешеное и опасное вращение.
Невольно самурай подумал об Олесе. Вернувшись на Алан, русич угодит в западню. У Храброва нет ни единого шанса на спасение. Ведь он рассчитывает на помощь друзей. Арест неизбежен. Подольет масла в огонь и Маклин. Но в любом случае, нарушение приказа Олесю не простят. Каторга на маорских шахтах - лучший исход. Жаль, что рядом с русичем больше нет Карса.
Около месяца назад Тино захлестнула холодная темная волна. На несколько секунд землянин потерял ощущение реальности. Самурай не сомневался - это известие о гибели одного из воинов Света. Вопрос в том - кого? Около суток Аято терзался сомнениями и догадками. Разговор с Крисом по голографу ничего не прояснил. Саттон лишь растерянно пожимал плечами.

Предыдущая страница 15 Следующая страница


Разведка боем 16

Уставший и измученный японец задремал в кресле. Тревожный сон неожиданно перешел в видение. Знакомая круглая поляна, шумящие над головой деревья, влажная трава достигает щиколоток. Густой туман, окутавший Тино, медленно, постепенно рассеивался. В небе сверкнул яркий луч света.
Самурай с трудом различал в полумраке неясные очертания фигур. Капюшоны, как обычно, низко опущены, лица людей закрыты.
Однако Аято прекрасно знал, кто, где стоит. Напротив него - Олесь, чуть правее - Карс, тут же рядом расположился Крис. Пространство слева ужасающе пустынно. Рона Мелоун, Мануто Дойл, Жак де Креньян, Пол Стюарт, Олан… Смерть вырвала товарищей из их рядов.
Послышался странный подозрительный шорох. Японец настороженно оглянулся по сторонам. Легкое дуновение ветра, шелест листьев, колыхание веток кустарника. Идиллия, да только… А между тем, неизвестная тварь приближалась к поляне. Учащенное дыхание, отчетливый звук шагов, хруст ломающегося валежника. Чудовище выскочило из зарослей точно за спиной русича.
Тино хотел закричать и не мог. Бессмысленно открывая рот и размахивая руками, самурай наблюдал за разворачивающейся драмой. Монстр с огромной головой и длинными тонкими лапами медленно подбирался к Храброву. Рассмотреть его более детально мешала темнота. Отвратительное, гадкое существо остановилось и подняло вверх изогнутую конечность. Резкий взмах и…
Карс метнулся навстречу твари и закрыл собой Олеся. Твердое, прочное острие, как копье, пробило тело властелина насквозь. Мутант покачнулся и упал на спину. В этот момент русич развернулся. Из выставленных вперед ладоней вылетел гигантский огненный шар. Он настиг и испепелил чудовище. Над лесом раздался ужасающий, леденящий душу вопль. Теплая волна накрыла Аято. Больше японец ничего не видел.
Тино очнулся и открыл глаза. Одежда была насквозь мокрой от пота. Сняв рубашку, землянин подошел к шкафу, извлек из него бутылку вина и наполнил бокал. Выдержав паузу, самурай с горечью проговорил:
- Вечная память тебе, Карс! Обещание выполнено. Ты поступил так, как должен поступать настоящий мужчина. Человечество не забудет своих героев. Я клянусь!
Храбров уничтожил еще одного воина Тьмы. Трое против двух. Очень неплохое соотношение. Особенно, когда точно известно, кто твой враг. Но именно здесь и кроется загвоздка. Аято выучил наизусть биографию тасконцев членов Совета. Все трое, на первый взгляд, абсолютно чисты. Безупречная репутация, великолепный послужной список, блестящий карьерный рост. А вдруг они ошиблись и ищут не в том направлении? Точного ответа на поставленный вопрос, к сожалению, нет. Утечка информации - главная нить к врагу. Но так ли она надежна?
- Господин майор, до космодрома осталось пять минут… - раздался голос водителя.
Аято открыл глаза, потянулся, расправил плечи. Даже во сне мозг продолжал работать. Тем не менее, японец чувствовал себя гораздо бодрее. Тино был готов к решительным действиям. Сдаваться самурай не привык.
Машина на предельной скорости неслась по правительственной полосе. Пассажиры отстающих электромобилей с завистью смотрели вслед удаляющемуся темно-синему лимузину. Новейшая, эксклюзивная модель. Бронированный корпус, аэродинамический силуэт, отличный дизайн и потрясающая воображение комфортабельность. Обладать подобной машиной - мечта любого состоятельного аланца.
Впереди показались высотные башни центра управления полетами. Огромный пассажирский челнок шел на посадку. Из нижних дюз вырывались языки оранжево-красного пламени. Грохота двигателей в электромобиле конечно не слышно. Землянин подался чуть вперед и негромко сказал:
- Поворачивай к военному сектору. Высадишь меня у штаба.
Мужчина утвердительно кивнул головой. Лимузин миновал здание космопорта и поехал вдоль массивной каменной стены. Вскоре машина остановилась возле серых металлических ворот. Из небольшой будки с зеркальными бронестеклами появились два охранника. Забрала шлемов опушены, лазерные карабины наизготовку.
Террористы регулярно нападали на армейские посты, а потому меры предосторожности, предпринимаемые солдатами, вполне оправданы. Исключение не делается ни для кого. Военнослужащие, проявляющие халатность и разгильдяйство, тотчас понижаются в должности и отправляются в дальние гарнизоны.
Японец извлек документы из внутреннего кармана пиджака, приоткрыл боковое стекло и протянул их сержанту. Охранник тут же проверил подлинность удостоверения специальным прибором. Держался парень отменно, хотя перед ним сидел высокопоставленный офицер контрразведки.
- Все нормально, - произнес аланец по внутренней связи. - Майор Аято, допуск без ограничений.
Заградительный отбойник плавно опустился, ворота отъехали в сторону. Машина медленно тронулась с места. Теперь можно не спешить. Водитель уверенно вел электромобиль к трехэтажному зданию штаба воздушного полка. Пилоты и техники с интересом разглядывали роскошный лимузин. Пост охраны сработал безукоризненно, солдаты сразу сообщили командиру части о прибытии землянина. Не успел Тино открыть дверь машины, как перед ним вырос среднего роста, темноволосый майор. Лихо козырнув, офицер представился:
- Командир семьдесят третьего воздушного полка майор Гренвил.
Рукопожатие аланца было вежливым, но достаточно крепким.
- Мне необходим гравитационный катер, - бесстрастно вымолвил самурай.
- Когда он вам потребуется? - уточнил Гренвил.
- Немедленно, - ответил Аято.
- Запроса из управления контрразведки не поступало, - проговорил майор.
- Разумеется, - жестко сказал японец. - Операция секретная. Есть какие-то проблемы?
- Нет, - произнес офицер. - Сейчас машину проверят и подготовят к вылету.
- Сколько на это потребуется времени? - спросил Тино.
- Около получаса, - вымолвил командир воздушного полка.
- Много, - самурай отрицательно покачал головой. - Лаю ровно десять минут.
- Поймите правильно, господин майор… - попытался возразить аланец, - существуют определенные правила…
- Я беру всю ответственность на себя, - оборвал офицера Аято.
Гренвил лишь пожал плечами. Спорить с японцем командир полка не решился. О крутом нраве землянина он слышал не раз. Зачем портить карьеру? В случае аварии свидетели подтвердят, что контрразведчик настоял на экстренном вылете. Несколько коротких распоряжений и техники бросились к гравитационному катеру. Спустя пару минут появился пилот. Застегивая на ходу китель, лейтенант побежал к машине. Окинув взглядом бетонную площадку, Тино проговорил:
- Благодарю за содействие. Ваша исполнительность будет обязательно отмечена в рапорте.
- Мы выполняем свой долг, - отреагировал майор.
- Но каждый делает это по-разному, - улыбнулся самурай и зашагал к катеру.
Возле лестницы Тино на мгновение остановился. Как бы между прочим, к нему приблизился офицер в светло-коричневом комбинезоне. Молодой человек осматривал механизм посадочных стоек. Лейтенант работал усердно, не отвлекаясь. Японец наклонился, стряхнул грязь со штанины и едва слышно сказал:
- Начинаем операцию «Убежище». Соблюдать максимальную осторожность.
Техник даже не повернулся к Аято. Аланец спокойно продолжал проверку жизненно важных узлов летательного аппарата. Не зря самурай лично отбирал людей. Парни отлично подготовлены. Поправив кепи левой рукой, офицер показал Тино, что понял приказ. Землянин быстро поднялся по ступеням в салон гравитационного катера и устроился в кресле позади пилота. Контакт с агентом состоялся, система защиты семьи Храброва запущена. Пусть теперь противник попробует их перехватить. Японец не сомневался в успехе. Он опередил воина Тьмы.
Машина плавно оторвалась от поверхности, набрала высоту и стремительно понеслась в открытый космос. За штурвалом сидел опытный специалист. Отстегнув ремни безопасности, Аято бросил взгляд через боковой иллюминатор на Фланкию. Столица Алана постепенно уменьшилась в размерах, превращаясь в темную расплывчатую кляксу на светло-зеленом фоне планеты.
- Куда держим курс, господин майор? - спросил лейтенант.
- Космическая база «Янис-87», - произнес самурай.
- Это закрытый объект, - вымолвил офицер. - У меня нет на него допуска.
- Не волнуйся, - усмехнулся Тино. - Трудностей не возникнет.
Спустя два с половиной часа на горизонте показалась огромная станция. Навстречу катеру вылетели две пары флайеров. Они взяли машину в клещи. Если понадобится, пилоты откроют огонь по нарушителю. Вспыхнул экран голографа.
- Вы вторглись в запретную территорию, немедленно измените маршрут, - потребовал светловолосый капитан лет двадцати восьми. - Не вынуждайте нас прибегать к жестким мерам.
Лейтенант обернулся и взволнованно посмотрел на землянина.
- Отбой тревоги, Линкс, - проговорил японец. - Откройте шлюзовой отсек.
- Слушаюсь, господин майор, - отчеканил дежурный офицер, узнав Аято.
Охрану «Яниса-87» целиком и полностью осуществляла служба контрразведки. Все сотрудники проходили тщательную проверку. Многих сюда направил именно самурай. И хотя начальник базы формально не являлся подчиненным Тино, он предпочитал не обострять отношений с японцем. Лишние неприятности никому не нужны. Когда у тебя за спиной стоит член Совета, можно не опасаться завистников и недоброжелателей.
Люк бесшумно открылся, лестница опустилась вниз и, дребезжа, ударилась о металлический пол. Аято встал с кресла, поправил одежду и двинулся к выходу. Возле катера уже суетились техники. Обычная, стандартная процедура обслуживания.
- Какие будут приказания? - поинтересовался пилот.
- Не покидай машину, - сказал самурай. - Мы скоро вылетаем.
Тино преодолел огромное помещение и вышел в коридор. Здесь его ждали майор Корнсен и капитан Линкс. Офицеры обменялись приветствием и зашагали к лифту. До кабинета начальника станции мужчины не вымолвили ни слова. Серьезные проблемы на ходу не обсуждаются. Апартаменты Корнсена особой роскошью не отличались, но и армейским аскетизмом тут не пахло. Мягкое ковровое покрытие, длинный пластиковый стол, на стене эллипсовидный экран голографа, четыре кресла в левой части помещения.
- Прошу, - вымолил аланец, предлагая японцу сесть.
- Нет, - ответил землянин. - У меня мало времени. Перейдем сразу к делу.
- Внимательно слушаю вас, - пожал плечами майор.
- Из системы Китара возвращается эскадра звездного флота, - произнес Аято. - Не исключено, что к нам летят представители Валкаала. Без специалиста по связям с другими цивилизациями не обойтись. Управление просит командировать Олис Храброву в распоряжение Совета.
- О чем речь… - поспешно проговорил Корнсен. - Для научной группы «Яниса-27» - это большая честь. Могли бы прислать запрос по каналу связи. Меньше проблем…
- Так быстрее и надежнее, - улыбнулся самурай. - Мы живем в сложном мире.
- Понимаю, - кивнул головой начальник базы. - Линкс проводит вас до лаборатории.
- Отлично, - сказал Тино, направляясь за капитаном.
Через пять минут помощник Олис вызвал женщину к японцу. Аланка была сильно раздражена тем, что ее оторвали от работы. Она буквально ворвалась в помещение. Однако, увидев землянина, немного успокоилась. Линкс предусмотрительно отставил Аято и Храброву наедине. Олис приблизилась к самураю и дрожащим голосом спросила:
- Что-то случилось с Олесем?
- Не знаю, - честно ответил японец. - Крейсера только на подходе к системе.
- Тино, нельзя так пугать людей, - облегчено выдохнула женщина. - Почему ты прилетел?
- За тобой, - вымолвил самурай. - В твоей помощи нуждается Совет.
Аланка внимательно взглянула на Аято. Землянин спокойно выдержал натиск Олис, и глаза в сторону не отвел. Тем не менее, женщина почувствовала фальшь в словах японца.
- Хотелось бы услышать подробности, - произнесла Храброва.
- Не здесь и не сейчас, - жестко проговорил Тино. - Мы торопимся. Катер ждет…
- Не люблю тайны, - недовольно сказал аланка. - Либо ты разъяснишь ситуацию, либо…
- Олис, обойдемся без капризов, - остановил женщину самурай. - Я ничего не делаю напрасно. А ты уже давно не та взбалмошная девчонка, высадившаяся на Таскону вместе с наемниками.
- И которой разъяренный землянин чуть не отрубил голову, - язвительно заметила Храброва.
- Так складывались обстоятельства… - с равнодушным видом вымолвил Аято.
- Хорошо, - согласилась аланка. - Я приму душ, переоденусь, приведу себя в порядок и…
- Ни в коем случае, - возразил японец. - Ты возьмешь документы, и мы сразу покинем станцию.
- Подчиняюсь грубой силе, - демонстративно развела руками женщина.
Олис и Тино поднялись на лифте в жилой сектор базы. Самурай неотступно следовал за Храбровой. Если аланка думала, что Аято шутит, то теперь все сомнения исчезли. Забрав удостоверение личности и банковские карточки подопечной, землянин направился к шлюзовому отсеку. Олис растерянно и задумчиво шагала за японцем. В таком состоянии она Тино еще не видела. Молчалив, сосредоточен, предельно корректен. Это не к добру.
Самурай быстро взбежал по лестнице, сел в кресло и пристегнул ремни безопасности. Пилот с интересом смотрел на красивую русоволосую женщину, пришедшую вместе с майором. На вид ей лет тридцать - тридцать пять. Великолепная фигура, изящные руки, тонкие черты лица. В огромных серых глазах - решительность и уверенность. Божественна и недоступна.
- Взлетай, - приказал Аято. - Курс на Фланкию.
- Слушаюсь, - поспешно произнес лейтенант, закрывая внешний люк.
Гравитационный катер покинул «Янис-87» и устремился обратно к Алану. За время полета японец не вымолвил ни слова. Низко опустив голову, землянин блаженно дремал. Или искусно делал вид, что дремлет. Обсуждать возникшие проблемы с Храбровой Тино явно не собирался. Олис обиженно отвернулась к иллюминатору. В черной бездонной пустоте мерцали далекие холодные звезды. Незаметно для себя женщина уснула. В последние дни было очень много работы.
- Господин майор, посадка через десять минут, - доложил офицер.
- Отлично, - мгновенно отреагировал самурай. - Приземлишься возле здания космопорта, в непосредственной близости от гражданского терминала. На базу вернешься через час.
- Необходимо предупредить центр управления, - заметил пилот.
- Не надо никого предупреждать, - проговорил Аято.
- Это грубейшее нарушение правил, - удивленно сказал лейтенант. - Меня отстранят от полетов. В любой момент мы можем столкнуться с транспортным или пассажирским челноком.
- Перестань болтать и выполняй! - повысил голос японец. - Я отвечаю за все. А ты будь осторожнее. На экранах радаров машину отлично видно, диспетчеры успеют принять меры.
- Надеюсь, парни не ошибутся, - тяжело вздохнул офицер.
Катер резко снизился и полетел над лесом. Вскоре впереди показались очертания огромного города. Совершив разворот, пилот миновал длинные ангары и, едва не задев башни, завис над космопортом. Спустя минуту, машина плавно опустилась на бетонную площадку. Из здания выбежала группа людей в форме. Они разъяренно махали руками и что-то кричали. Тино встал, поправил пиджак и бесстрастно произнес:
- Спасибо за помощь, лейтенант. Вы обязательно будете отмечены.
Не дожидаясь ответа, самурай двинулся к люку. Лестница уже коснулась поверхности космодрома. Снизу доносились гневные возгласы охранников. Храброва следовала за Аято. Действия землянина настораживали и пугали Олис. Японец чересчур дерзок.
- По какому праву вы здесь сели? - вопил лысоватый мужчина лет сорока пяти, обращаясь к Тино. - Воздушный полк расположен дальше. Мы будем жаловаться…
- Заткнись! - грубо оборвал аланца Аято, показывая документы. - Служба контрразведки. Особая миссия. Угроза террористического акта. Требуется полное содействие.
- Извините, я не знал, - служащий отступил на шаг назад.
- Теперь знаете, - вымолвил самурай. - За утечку информации ответите головой.
- Ну что вы! - заверил Тино мужчина. - Мои люди умеют держать язык за зубами.
- Совсем другое дело, - улыбнулся землянин. - Выставьте оцепление и никого не подпускайте к катеру. Особенно журналистов.
- Не сомневайтесь, - проговорил аланец. - Ни один репортер не прорвется.
Аято взял Храброву под локоть и зашагал к входу в здание космопорта. Прозрачные двери бесшумно отъехали в сторону. Вскоре парочка благополучно смешалась с толпой. Сотни людей хаотично перемещались по огромному залу. Одни встречали друзей и родственников, другие улетали в командировку и на отдых. Привычная, рутинная суета. Об инциденте на посадочной площадке обыватели даже не догадывались.
Японец уверенно продвигался в западное крыло сооружения. Возле лифта стояла молодая миловидная девушка. Аккуратный, неброский макияж, легкая почти прозрачная блузка, короткая юбка, на ногах изящные босоножки. Типичный наряд студентки университета. Аланка мило улыбнулась и едва слышно произнесла:
- Триста одиннадцать. Код стандартный.
Сказав одну единственную фразу, девушка тотчас исчезла. Тино и Олис поднялись на третий этаж. Найти нужную дверь труда не составило. Набрав несложную комбинацию цифр, самурай вошел в просторный двухместный номер. На окнах висели плотные зеленые шторы. Свет, проходя через них, удивительным образом преломлялся, придавая предметам и мебели причудливый вид.
- Прошу, - вымолвил Аято. - Располагайся, как дома.
- Я, наконец, услышу разумные объяснения твоих поступков? - спросила женщина.
- Обязательно, - кивнул головой землянин. - Выпить хочешь?
- Не откажусь, - сказала Храброва, садясь в кресло.
Японец достал из мини-бара бутылку вина, открыл ее и разлил рубиновую, искрящуюся жидкость по бокалам.
Сделав несколько больших глотков, Тино извлек из кармана прибор, нейтрализующий подслушивающие устройства, и положил его на стол.
- Буду краток, - произнес самурай. - Мы вели опасную игру и потерпели поражение. Скоро ситуация в стране кардинально изменится. Байлота отправляют в отставку. Без его покровительства нам вряд ли удастся сохранить свои должности. Начнутся разбирательства…
- Не считай меня дурой, - раздраженно вставила аланка. - Карьера - не главное в вашей жизни. Экстренное изъятие не проводится из-за мелких неприятностей. Ведь так в службе контрразведке называется эта операция? Признайся, в какую авантюру ввязались ты, Олесь и старик?
- Олис, я не хочу рисковать, - проговорил Аято. - Не исключен допрос с пристрастием. Ты прекрасно знаешь возможности современной науки. Если они покопаются в чьих-то мозгах…
- Тино, меня проверял Великий Координатор, - горько усмехнулась женщина.
- Ладно, - тяжело вздохнул землянин, наполняя опустевший бокал. - Эскадра Храброва отправилась в систему Китара для заключения союза с валкаалцами. Это официальное задание. Вне зависимости от результата, крейсера должны через два месяца вернуться назад. Однако Олесь нарушит приказ и двинется на поиски планеты горгов.
- Вы сошли с ума! - вырвалось у аланки. - Военный трибунал приговорит его к смертной казни.
- На кону стоит судьба человечества, - возразил японец. - Мы рассчитывали, что удастся подготовить общественное мнение к возвращению разведчиков. Победителей не судят. Увы, противники решительной политики в Совете оказались сильнее. Сейчас на Алане царят антиармейские настроения. Посвященные умышленно нагнетают истерию. Репрессий не избежать. Я покидаю столицу и ухожу в подполье. Другого выхода нет. Постараемся освободить и Олеся. Тебя, твоих родителей и Вацлава спрячем в надежном месте.
- Неужели все так серьезно? - удивленно спросила Олис.
- Ты даже представить себе не можешь насколько, - ответил Аято. - В борьбе за власть используются самые грязные и недостойные методы. На Храброва обязательно захотят надавить. Он слишком много знает. Жизнь и здоровье жены и ребенка - хороший довод в споре.
- Господи, неужели на Алане ничего не изменилось за прошедшие годы? - разочарованно вымолвила женщина.
- Ну, почему же, - произнес самурай. - В правительстве стало гораздо больше чванливых, самодовольных тупиц и выскочек. Ради своей должности мерзавцы не пожалеют никого. Люди для них - пешки, которыми не жалко и пожертвовать. Значение имеет только собственное благополучие.
- А если нас выследят? - взволнованно проговорила Олис. - Документы и генетический код выдадут кого угодно.
- Именно этим мы сейчас и займемся, - улыбнулся Тино, доставая из-под стола кейс.
В нем лежал специальный набор для изменения внешности. Японец протянул Храбровой удостоверение личности на имя Кэролин Лейн. На снимке была миловидная женщина с темными длинными волосами, карими глазами и смуглой кожей. Признаться честно, аланка себя не узнала. Лишь спустя минуту Олис поняла, что на голографии ее изображение.
- Компьютерное моделирование, - пояснил Аято. - Все рабочие файлы уничтожены. Теперь ты уроженка наземной Тасконы, а точнее Оливии. Во Фланкию прилетела на экскурсию.
- И как я приму этот облик? - поинтересовалась Храброва.
Самурай с равнодушным видом подтолкнул кейс к женщине.
- Здесь все необходимое, - сказал землянин. - Инструкция на упаковке. Думаю, учить тебя окрашивать волосы и накладывать грим не нужно. Одежда в шкафчике туалетной комнаты.
- А вы в размерах не ошиблись? - уточнила аланка.
- Не волнуйся, - усмехнулся Тино. - Мои люди прекрасно разбираются в данной области.
Олис поднялась с кресла, взяла чемоданчик и направилась к пластиковой двери.

Предыдущая страница 16 Следующая страница


17 Николай Андреев

- В твоем распоряжении ровно полчаса, - заметил японец. - Ни секундой больше.
Храброва в ответ неопределенно пожала плечами. В упрямстве и самообладании ей не откажешь. Ведь не глупа и отчетливо осознает, к чему приведут провал операции. Аято взял свои и подлинные документы аланки и вышел в коридор. Мимо него быстрым шагом проследовал мужчина лет сорока. Неуловимое движение рук и удостоверения перекочевали в карман незнакомца.
Их передадут надежной паре агентов, внешне очень похожих на Тино и Олис. Миновав генетический контроль, они пройдут регистрацию и ближайшим рейсом отправятся на Таскону. Подобную процедуру осуществят и на пассажирской космической станции. Свидетели подтвердят, что землянин и аланка улетели на Униму. И пусть беглецов там ищут сколько угодно. Канал эвакуации работает без сбоев.
Храброва облачилась в приталенное пестрое платье, взглянула на себя в зеркало и недовольно покачала головой. Фасон оставлял желать лучшего. Женщина с хорошим вкусом подобный наряд никогда не оденет. Чересчур вульгарно и не соответствует возрасту. О лифе и говорить нечего. Он буквально выпячивал грудь Олис. Застегнув босоножки, аланка покинула туалетную комнату. Самурай сидел к ней спиной. Строгий серый костюм, начищенные до блеска ботинки, на левом запястье дорогие модные часы. Весьма респектабельный вид.
- Какой идиот подбирал эту одежду? - возмущенно воскликнула Храброва.
Аято обернулся и посмотрел на женщину. От изумления Олис даже открыла рот. Перед ней был совершенно другой человек. Вытянутое лицо, заостренный нос, бледная кожа, аккуратные тонкие усики, правильный разрез глаз. Светло-русые, зачесанные назад волосы.
- А, по-моему, неплохо, - произнес японец. - Простенько и привлекательно…
- Не привлекательно, а пошло! - возразила отошедшая от шока аланка. - Я сейчас похожа на дешевую девицу, зарабатывающую телом, где-то в трущобах Аскании.
- Вот и отлично, - вымолвил Тино. - Полное соответствие имиджу. Ты - провинциалка. Никому и в голову не придет, что знаменитая Олис Кроул способна так вырядиться.
- Большое тебе спасибо, - зло сказала Храброва. - А если я встречу кого-нибудь из знакомых? Стыда не оберешься. Представляю, какие слухи поползут по Фланкии. Муж в экспедиции…
- Перестань! - остановил женщину самурай. - Ты - Кэролин Лейн и в столице впервые.
- Само собой, - вздохнула аланка. - У меня в мозгах все перемешалось. События развиваются слишком стремительно. Когда мы отправимся за Вацлавом?
- Немедленно, - ответил Аято, вставая и надевая зеркальные очки.
Сейчас землянина не узнала бы и собственная мать. Японец отлично освоил искусство изменения внешности. Проверив оружие и взяв кейс, самурай проговорил:
- Из космопорта выйдем отдельно. Встречаемся на стоянке такси. Веди себя свободно, раскованно. Пока опасности нет. Я еще офицер службы контрразведки. Твои родители и ребенок находятся под наблюдением. Заберем их и покинем город. Путь предстоит неблизкий.
- Спасибо, Тино, - Олис поцеловала японца в щеку.
- Не волнуйся, мы выкрутимся, - заверил женщину Аято.
Аланка слабо улыбнулась и двинулась к выходу. Операция «Убежище» началась…
Байлот не ошибся - Прайлот назначил заседание Совета через два дня после возвращения эскадры. Отчет Маклина держался в строжайшем секрете. Впрочем, известие об уничтожении валкаалской цивилизации мгновенно разнеслось по стране. Утечку информации наверняка санкционировали чиновники самого высокого ранга.
С генералом Оуном Аргус не общался. Компрометировать командующего нельзя. О подробностях сражения с горгами старик знал очень мало. По центральным каналам то и дело зачитывали списки погибших космопилотов. Перечень весьма внушительный. Из похода не вернулись три тяжелых крейсера и девять легких. Да и неизвестно, какая судьба ждет разведчиков. В обществе царило скорбное уныние.
Дверь плавно отъехала в сторону. В кабинет торопливо вошел Дарл.
- Пора, - вымолвил капитан. - До заседания осталось сорок минут. Можем опоздать…
- Ерунда, - произнес Байлот, вставая и окидывая взглядом помещение. - Подождут…
Главное ничего не забыть и не упустить. За двое прошедших суток сделано немало. Верные, преданные сотрудники покинули Фланкию и легализовались под другими именами. Созданы дополнительные тайники оружия и взрывчатки, на секретные банковские счета переведены крупные суммы денег, а в базе данных произведена тщательная зачистка.
Парадоксы истории.
Контрразведчики и террористы поменялись местами. Теперь посвященные будут выслеживать и уничтожать бывших офицеров управления. Ирония судьбы.
Вчера прилетел Крис Саттон. Дарл переправил землянина в Кабрию. С отзывом майора с «Алигата» пришлось помучаться. Командир крейсера никак не хотел отпускать первого помощника. Но хорошо то, что хорошо кончается. Крис уже в безопасности. Три часа назад поступило зашифрованное сообщение от Тино. Он вернулся с Тасконы. Олис и Николь надежно спрятаны. Найти женщин врагам не удастся. Агентурная сеть Аято сработала безукоризненно. Не зря он лично отбирал людей.
Ровно через полчаса лимузин генерала остановился у здания правительства. Аргус спокойно, неторопливо поднялся по лестнице и на мгновение замер у входа. Иронично улыбнувшись, старик посмотрел куда-то вверх. Бездонное синее небо, ослепительно белый диск Сириуса, легкие пушистые облака медленно плывут на восток. Божественная, умиротворяющая красота. Величие и простота одновременно. Истинное совершенство природы.
Байлот любил тишину. Годы, проведенные в лесах Оливии, были самыми счастливыми в его жизни. Увы, все в прошлом. Суматоха дел захлестнула Аргуса. Проблемы снежной лавиной обрушились на тасконца. Экспансия аланцев, борьба с Великим Координатором, война с насекомыми… Вечный, непрерывный цейтнот. А ведь возможности человеческого организма не беспредельны. Байлот стар, очень стар. И сейчас, как никогда, генерал понимал это. Тяжело вздохнув, Аргус шагнул в здание.
Заседание началось без задержки. Первым в зал пригласили полковника Брандта. Офицер командовал эскадрой при ее возвращении из системы Китара. Прайлот попросил аланца высказать свое мнение о сражении с горгами. Оправданы ли столь значительные потери? Надо отдать должное полковнику, он предельно честно отвечал на поставленные вопросы.
Брандт полностью поддержал решение Храброва атаковать тварей. О стратегическом таланте землянина офицер отзывался с восторгом. Пламенная речь аланца продолжалась почти час. На экране голографа постоянно мелькали отрывочные сцены битвы и схемы перемещения кораблей. Впрочем, в подобных нюансах, кроме Оуна, в Совете мало, кто разбирался. Эксперты проанализируют доклад полковника и вынесут «беспристрастный» вердикт.
- Как вы прокомментируете последний поступок начальника экспедиции? - неожиданно проворила Лейбвил.
- Уточните, о чем идет речь? - с невозмутимым видом вымолвил Брандт.
- О разведывательном походе к Абралису, - пояснила Кора.
- У меня нет таких полномочий, - уклончиво ответил офицер. - Командир отдает приказы, подчиненные обязаны их выполнять. Непререкаемый закон армейской дисциплины.
- Господин Храбров пренебрег мнением Совета и проявил самоуправство, - вставил председатель.
- Я всего лишь командир тяжелого крейсера, - возразил аланец, - и оценивать действия начальников не вправе. Для этого есть руководящие органы Союза и военный трибунал.
- А как же ваш гражданский долг? - возмущенно произнесла Соул.
- Если каждый солдат начнет оспаривать распоряжения старших, подразделение превратится в дискуссионный клуб и ни одна боевая задача не будет выполнена, - невозмутимо отреагировал Брандт. - У командира гораздо больше информации. Где гарантия, что Совет не давал полковнику Храброву дополнительных, секретных заданий? Ситуация в стране сложная…
- Но ведь господин Маклин предупреждал офицеров? - заметила Утвил.
- Профессор призывал экипажи судов к открытому мятежу, - проговорил аланец. - Я на такой шаг никогда не пойду. Десантники расстреляли бы меня на месте и правильно бы сделали.
Удивительно, но допрос Брандта вели исключительно женщины. Мужчины слушали офицера с абсолютно бесстрастными лицами. Ни Оун, ни Байлот в беседу не вмешивались. Они люди заинтересованные, любое их высказывание будет расценено, как давление на Совет. Вскоре полковника отпустили. Его место занял Маклин. Профессор держался очень уверенно. Стив отказался садиться и стоял посреди зала, широко расставив ноги и заложив руки за спину.
- Господин Маклин, - вымолвил Прайлот, - вы возглавляли мирную делегацию. К сожалению, ситуация на Эдане за минувший год существенно изменилась. Планету захватили горги. О военном аспекте экспедиции мы спрашивать не станем. Поясните детали переговорного процесса.
- С удовольствием, - аланец гордо вскинул подбородок. - В контакт с нами вступил адмирал валкаалского флота Аминем Суппелум. Этот мужественный дворянин добровольно передал человечеству дешифратор и попросил о помощи. Не проявляя должного уважения к адмиралу, полковник Храбров, тем не менее, согласился выполнить условия Суппелума и освободил резиденцию консула. Дальнейшие действия командующего не поддаются логическому объяснению. Вместо того чтобы оградить валкаалцев от преследования со стороны дикого и жестокого народа, он заключил соглашение с джози. Грязные, убогие, необразованные твари, претендующие на господство. Представителей голубокожей расы переправили в резервации. Явная дискриминация. Само собой, Аминем был недоволен, мне с трудом удалось его успокоить. Вдобавок ко всему, Храбров приказал передать мятежникам склады с оружием. По сути дела, полковник создал неуправляемую, никому не подчиняющуюся армию варваров. Учитывая происхождение офицера, этого следовало ожидать…
- Я попрошу контролировать свою речь! - гневно воскликнула Тиун. - Вам никто не давал права оскорблять людей. Здесь находятся уроженцы трех разных планет. Разжигание межнациональной розни - тяжкое преступление. Земляне - неотъемлемая часть армии Союза.
- Профессор немного погорячился, - тотчас вставил председатель. - Его неправильно поняли.
- Конечно, - тотчас произнес Маклин. - Речь идет только о господине Храброве. Стремительный карьерный рост вскружил полковнику голову. Он уверился в собственной непогрешимости. Решение о проведение разведывательной миссии - яркий тому пример. Наглое, неприкрытое своеволие.
- Но ведь командующий получил точные координаты планеты горгов, - возразила Зенда. - Столь важные сведения нужно обязательно проверять. Есть неписанные законы войны…
- Чепуха! - проговорил Брут. - Для проведения подобных рискованных акций необходимо получить санкцию Совета. Вернулся бы на Алан, доложил по форме, дождался заседания…
- … и утонул бы в бюрократизме чиновников, - добавила гетера. - Пока мы спорили посылать экспедицию в систему Китара или нет, насекомые превратили цивилизацию Валкаала в миф.
- Дамы и господа, сохраняйте спокойствие, - вмешался Прайлот. - Эмоции ни к чему. Вопрос очень серьезный. Создан неприятный прецедент. Офицер звездного флота, облаченный значительной властью, пренебрег указаниями Совета. Оставлять данный факт без внимания нельзя. Полковник Храбров должен быть сурово наказан. Его поступок граничит с изменой.
- Целиком согласна с председателем, - вымолвила Соул. - Вторжение крейсеров на территорию горгов может спровоцировать новое наступление врага. Союз свободных планет - миролюбивое государство. Мы используем силу лишь при обороне своих границ. Командующий поставил под удар все человечество.
- Ложь! - громко сказал Аргус. - Полковник поступил абсолютно правильно. Он выполняет боевую задачу. Столкновение с насекомыми у Эдана освободило его от обязательств. Стратегическая операция по освобождению планеты проведена великолепно. Потери минимальны. А каковы трофеи? Два дешифратора, новейшие образцы оружия, взяты в плен солдаты противника. Наконец, раскрыта тайна происхождения и размножения горгов. Ученые в полном восторге!
- Господин Байлот, никто не оспаривает военные успехи Храброва, - заметила Утвил. - Офицер действительно талантлив. Но, как любой гражданин, землянин несет ответственность за нарушение законов страны. Я внимательно читала отчет профессора Маклина. Полковник переступил запретную черту.
Дискуссия продолжалась больше трех часов. Сторонников у начальника службы контрразведки оказалось немного. Слишком явным было самоуправство Олеся. Оппоненты хорошо подготовились к заседанию. Каждая фраза руководителя мирной делегации звучала, словно обвинительный приговор. Аланец проявил недюжинные актерские способности. Профессор затаил злобу на русича и этого не скрывал.
В конце концов, Прайлот предложил закончить прения и проголосовать. Аргус не сомневался в том, что потерпел поражение. В какой-то миг старик перехватил взгляд Оуна. В глазах генерала легко читался немой вопрос. Тасконец улыбнулся и отрицательно покачал головой. Командующий флотом вне подозрений. Как и следовало ожидать, против резолюции Совета выступили двое: Байлот и Тиун. Откинувшись на спинку кресла, председатель с чувством исполненного долга произнес:
- Решение принято. Вне зависимости от результатов разведывательной миссии полковник Храбров будет арестован и предан суду военного трибунала. Пока корабли не вернулись, следственная группа допросит свидетелей. Показательный процесс послужит предупреждением остальным.
- Сомневаюсь, - возразил Аргус. - Он лишь в очередной раз дискредитирует армию и флот. Устраиваете шоу для обывателей? Зарабатываете дешевый авторитет? Престижность военной службы и так упала до предельно низкой отметки. Попахивает провокацией.
- Господин Байлот, не забывайтесь, - жестко проговорил Прайлот. - Любому терпению есть предел. Хочу напомнить, что именно вы рекомендовали Храброва на должность начальника экспедиции. Ошибка очевидна. А, может, это не ошибка, а заранее спланированная акция? Деятельность службы контрразведки давно вызывает нарекания. Террористские акты то и дело потрясают Алан и Маору. Эффективность борьбы с посвященными близка к нулю. Зато сотрудники управления регулярно вмешиваются в политику страны. Мне кажется, генерал, вы устали. Возраст дает о себе знать. Пора подумать и о здоровье.
- Тонкий намек на добровольную отставку? - иронично спросил старик.
- Да, - честно ответил председатель. - Не вынуждайте нас прибегать к крайним мерам.
- Сегодня удачный день, - рассмеялся Аргус. - Цепь удивительных и странных событий. Увы, придется вас разочаровать. Я не привык сдаваться без боя. А потому, на отставку не соглашусь. Лишить члена Совета полномочий очень тяжело. Кроме того, суд над героем войны с горгами вызовет огромный резонанс. Средства массовой информации встанут на его защиту. Пресса обожает вытаскивать грязное белье на свет. Журналисты получат в свое распоряжение массу довольно занятных документов. Скандал неизбежен.
- Шантаж - не лучшее средство борьбы, - вставила Дина. - Разглашение секретных сведений недопустимо.
- Согласен, - тасконец кивнул головой. - Но разве у меня есть выбор?
Байлот решительно встал из-за стола, отодвинул кресло в сторону. Не прощаясь, старик быстро зашагал к выходу. Он ни разу не оглянулся. Пылкая, обличительная речь Аргуса внесла смятение в души присутствующих в зале людей. В помещении повисла гнетущая, неприятная тишина. Каждый человек сейчас размышлял - а правильно ли поступает Совет? Так ли серьезно преступление, совершенное Храбровым? Ведь действует землянин из благих побуждений. Рискуя собственной жизнью, офицер отправился в разведывательный поход. И какова же награда за смелость? Каторга или смертный приговор. Дикая, ужасная несправедливость.
Вряд ли в армии и на флоте вердикт высшего органа власти воспримут спокойно. Космопилоты - народ особый, со своими понятиями о чести и долге. Байлот все очень точно рассчитал. Предложение Прайлота на этом заседании никто рассматривать не решится. А, значит, у генерала появляется время для нанесения ответного удара. Шансы изменить ситуацию еще остались.
Старик вышел в коридор, тяжело вздохнул, прислонился спиной к стене. Сердце бешено колотилось. Он действительно не молод. Такие нервные стрессы ему противопоказаны. Отдохнуть и подлечиться не мешало бы. К сожалению, позволить себе подобную роскошь тасконец не мог. Хранители редко умирают в собственной постели.
Собрав последние силы в кулак, Аргус двинулся к лифту. Офицеры внутренней охраны тотчас расступились. На четырнадцатом этаже располагался кабинет Байлота. Небольшое, уютное помещение для работы с документами. Как член Совета генерал имел ряд привилегий. Дарл ждал учителя именно там.
Низко опустив голову, старик устало брел по коридору. Мягкое ковровое покрытие заглушало звук его шагов. Мозг категорически отказывался думать. Аргус пребывал в прострации. В голове одно единственное желание - рухнуть на диван, вытянуть ноги и часа два подремать.
Впереди мелькнула какая-то фигура. Байлот нехотя поднял глаза. К нему приближалась стройная миловидная шатенка лет сорока. Строгий деловой костюм, изящные формы, аккуратная прическа, уверенный взгляд. Красивая, деловая женщина. В доме правительства много эмансипированных аланок и тасконок. Стоп! Внезапная догадка озарила сознание. Откуда она здесь? Допуск в это крыло здания категорически запрещен. Тем более, когда идет заседание Совета…
- Остановитесь! - громко произнес генерал, отступая чуть назад.
Шатенка не прореагировал на реплику старика. Расстояние между незнакомкой и Аргусом стремительно сокращалось. На лице женщины ни малейших эмоций. Абсолютная бесстрастность и равнодушие. Байлот понял, что обречен. «Бессмертные» не знают жалости.
- Я буду стрелять, - выкрикнул генерал, расстегивая полу пиджака.
Конечно оружия у старика не было, но аланка занервничала. Нет, смерти посвященная не боялась, гораздо страшнее - не выполнить порученное задание. Шатенка побежала. Аргус нащупал в кармане расческу и выхватил ее словно бластер. В тот же миг раздался взрыв. Мощная волна оторвала Байлота от пола и швырнула в сторону. Генерал пришел в себя от резкой боли в груди. Никак не удавалось вздохнуть. С трудом открыв глаза, старик увидел Дарла. Молодой человек пытался перевязать учителю раны.
- Перестань, - прохрипел Аргус. - Приподними мне лучше голову.
- Вам нельзя шевелиться, - возразил капитан. - Сломано несколько ребер, повреждены ноги…
- Не спорь, - требовательно сказал Байлот.
Закусив губу, офицер выполнил приказ генерала. Дарл едва сдерживал слезы. Зрелище перед стариком предстало ужасающее. Изуродованные, забрызганные кровью стены, ошметки разорванной одежды, разбросанные по коридору куски человеческого тела. От женщины не осталось почти ничего.
Аргус перевел взгляд на себя. Пиджак и штаны превратились в лохмотья, ботинки куда-то исчезли, колени неестественно вывернуты. В нижней части живота зияет огромная дыра. Удивительно, почему до сих пор кишки не вывалились. Напольное покрытие насквозь пропиталось кровью. Посвященная справилась с задачей. Генерал не дотянет даже до операционного стола.
- Все будет нормально, - пытался успокоить Байлота капитан. - Наши врачи творят чудеса…
- Не болтай чепуху… - с трудом выдавил стрик. - Где внутренняя охрана здания?
- Не знаю, - растерянно ответил офицер. - Парни у лифта словно испарились.
- Учись, Дарл, отличная работа, - горько усмехнулся Аргус. - Лишить члена Совета должности тяжело, гораздо проще лишить его жизни. Мы снова проиграли. Противник постоянно опережает нас на шаг. Инициатива безнадежно упущена. Тебе придется…
Генерал попытался вздохнуть и потерял сознание. Силы быстро покидали Байлота. Закрыть раны старика капитану никак не удавалось. Придя в чувство, Аргус прошептал:
- Немедленно уходи. Тебя попытаются арестовать… Запускай в систему вирус…
- А вы? - взволнованно спросил офицер.
- Я? - произнес генерал и сделал небольшую паузу. - Я отправлюсь в иной, более справедливый и благословенный мир. Меня там заждались. Давно пора…
Байлот закашлял. На губах появилась розовая пена. Старик умирал. Судорожно схватив ученика за рукав, Аргус едва слышно проговорил:
- Дай бластер… Не хочу чтобы эти сволочи копались в моих мозгах.
Дарл достал из кобуры оружие и вложил его в трясущуюся кисть генерала.
- Может не надо? - умоляюще вымолил капитан.
- Уходи! - гневно прорычал Байлот. - Ты теряешь время. Мерзавцы перекроют выход из здания.
Осторожно опустив голову старика на пол, офицер поспешно встал.
- Передай Тино, запрета больше нет, - сказал Аргус, поднося бластер ко рту.
Утирая слезы, Дарл побежал по коридору. Тасконец ни разу не обернулся и не посмотрел на генерала. В памяти капитана Байлот останется живым! Израненным, окровавленным, но живым. Мужчина потерял сейчас не просто учителя и соратника, он лишился отца. Долгие годы старик готовил юношу к борьбе с Тьмой, служил примером чести, доблести, самопожертвования. Клятва хранителей превыше жизни.
Сегодня наступил момент истины. Последний, самый важный урок. Надо подавить эмоции и переживания. Предельная концентрация и самообладание. Противник опасен и хитер. А вырваться из дома правительства офицер должен любой ценой. От Дарла сейчас зависит судьба воинов Света.
Аргус с грустью провожал взглядом ученика. Справится ли он с поставленной задачей? Не велик ли груз ответственности, неожиданно обрушившийся на плечи капитана? Генерал ничем помочь уже не мог. Острая боль пронзила тело. Силы организма на исходе. Воспоминания волной хлынули в сознание. Смутный образ родителей, детство, разведывательная школа, тайная организация хранителей, отшельничество на Оливии… Грань между видением и реальностью постепенно стиралась. Байлот улыбнулся и нажал на спусковой крючок…
Дарл миновал опустевший пост охраны, поднялся по лестнице на пятнадцатый этаж и проследовал к туалетной комнате. В коридоре царила суматоха. Взрыв на нижнем ярусе заставил людей покинуть свои рабочие места. Мужчины и женщины испуганно переговаривались, не зная, что делать. Обычно в таких ситуациях объявлялся сигнал экстренной эвакуации. Но почему он не прозвучал сейчас? Слухи и домыслы мгновенно распространялись по кабинетам чиновников.
Тасконец неторопливо прошел мимо группы бурно спорящих аланцев. На офицера никто не обратил внимания. Пластиковая дверь плавно отъехала в сторону. В туалете находились три человека. Капитан сразу повернулся к ним спиной. Его руки и одежда испачканы кровью генерала. Вскоре двое мужчин покинули помещение. Более удобного момента для нападения не придумаешь. Одним ударом Дарл «отключил» незнакомца и оттащил его в дальнюю кабину.
На переодевание потребовалось пять минут. Приведя себя в порядок и зачесав назад волосы, офицер двинулся к выходу. Пиджак следка узок и коротковат, однако подобные мелочи ничуть не волновали тасконца. Капитан попал в привычную обстановку. В душе Дарла закипал гнев. Он сполна отомстит врагам за смерть учителя.
Тасконец решительно направился к грузовому лифту. Но вместо того, чтобы спуститься в холл, офицер поднялся наверх. Распорядитель ресторана изумленно смотрел на странного посетителя. Известие о террористическом акте сюда еще не докатилось.
- Желаете пообедать? - растерянно произнес мужчина.
- Пожалуй, нет, - усмехнулся Дарл. - Я лучше выпью. Сегодня выдался тяжелый день.
Капитан бесцеремонно занял ближайший столик. Официант принес ему перечень дорогих вин. Тасконец наугад ткнул плацем в одну из строк. С подозрением в голосе аланец заметил:
- Не хотите сразу рассчитаться? У нас строгие правила…
- Конечно, - проговорил офицер, извлекая из кармана специальную карту.
Ее тотчас вставили в аппарат личностного контроля. На экране появилась непонятная комбинация цифр, значков и символов. Распорядитель недоуменно вымолвил:
- Это не банковская кредитка. Вы ошиблись…
- Извините, - бесстрастно сказал Дарл, протягивая подлинную карту.
Увидев сумму вклада, мужчина расплылся в подобострастной улыбке.
- Мы всегда рады гостям, - выдохнул аланец. - Для нас нет ничего невозможного. Выполняем любые экзотические заказы. В меню есть даже блюда из глубоководных рыб тасконских океанов.
- Благодарю, - капитан отрицательно покачал головой. - Я тороплюсь…
- Жаль, - расстроено произнес распорядитель.
Упускать такого клиента ему не хотелось. Между тем, офицер залпом осушил бокал, поднялся и уверено зашагал к пассажирскому лифту. Вирус запущен. Через четверть часа система генной идентификации будет блокирована. Одновременный выход из строя всей аппаратуры контроля парализует деятельность охранных структур. В стране воцарится хаос и неразбериха. Дарл взглянул на новые документы. Теперь он Брук Астервил. Неплохое имя! Пусть попробуют задержать помощника Байлота! Аргус не зря его учил.

ЭПИЛОГ

Крейсера быстро приближались к системе Сириуса. Настроение людей значительно повысилось. Долгая и опасная экспедиция подходила к концу. Скоро космопилоты отправятся в отпуск, смогут, наконец, обнять родных и близких. На долю путешественников выпали нелегкие испытания. Разведчики чудом вырвались из западни горгов, с честью выполнили трудную задачу. Планета насекомых найдена! Враг потерял преимущество. В войне с кровожадными тварями наметился перелом. Противник терпит одно поражение за другим. В душе появилась гордость за человеческую цивилизацию. Именно ей суждено остановить орды безжалостных агрессоров.
Олесь стоял на мостике и задумчиво смотрел на россыпи звезд в бездонной пустоте космоса. Гигантские раскаленные шары, разбросанные на десятки, сотни миллионов парсек по вселенной. Люди вряд ли когда-нибудь поймут подлинные процессы мироздания. Даже леги, научившиеся перемещать планеты и луны, всего лишь пешки в большой игре. Нет предела совершенству.
Чуть в стороне видна крошечная желтая точка. Солнце! Семнадцать долгих лет русич мечтает вернуться домой. Пройтись по высокой, мокрой от росы траве, вдохнуть терпкий аромат полевых цветов, услышать переливчатую, весеннюю трель птиц. Представится ли ему когда-нибудь такая возможность? Храбров не питал радужных иллюзий на свой счет. Влияния старика не хватит, чтобы изменить решение Совета. Военный трибунал неизбежен. В лучшем случае - лишение должности, звания и позорная отставка, в худшем…
Землянин приподнял подбородок, словно почувствовал петлю на шею. Не очень приятные перспективы. Несколько дней назад сердце тревожно и болезненно сжалось. К чему бы это? Какая беда стряслась на Алане? До завершения похода осталось меньше пятнадцати суток. Скоро ситуация прояснится. Неожиданно в голове мелькнула шальная, сумасбродная мысль. Упускать подобный шанс глупо.
Олесь повернулся к Деквилу. Аланец негромко разговаривал с начальником технического сектора.
- Полковник, - вымолил русич. - Сколько времени уйдет на визит в Солнечную систему?
- Куда? - удивленно спросил командир «Клосара».
- Вы прекрасно слышали, - улыбнулся Храбров.
- Не знаю, - пожал плечами Деквил. - Дать точный ответ сумеют только навигаторы.
- Я попрошу сделать соответствующие расчеты, - сказал землянин.
Полковник не решился спорить. Едва уловимый жест и офицеры приступили к работе. Они прокладывали новый курс. Сделать это в гиперпространстве не так-то просто. Примерно через час высокий светловолосый капитан выпрямился и четко доложил:
- Путешествие к Солнцу удлиняет маршрут на двадцать шесть дней.
- Отлично, - кивнул головой Олесь. - Мы меняем направление. Соедините меня с «Оризоном».

Предыдущая страница 17 Следующая страница


Разведка боем 18

Аланец подошел вплотную к русичу и произнес:
- Господин полковник, вы очень рискуете. Проведение разведывательной акции не было санкционировано Советом. Гибель «Баскета» усугубит вину. Путешествие к Земле вызовет раздражение и гнев.
- Я понимаю, - проговорил Храбров. - Но искушение слишком велико. Раненого, умирающего воина выкрали с планеты, когда ему было двадцать лет. Моей кровью обильно политы Таскона, Алан, Маора, Аква. Неужели наемник не заслужил награды? Один глоток родного воздуха…
- Надеюсь, вас не казнят, - прошептал командир судна.
- Полковник Гревин на связи, - выкрикнул лейтенант.
Сигнал на сверхсветовых скоростях шел с заметным искажением. Лицо тасконца дрожало и расплывалось. Офицер бесстрастно выслушал приказ начальника экспедиции и отключил голограф. Вскоре крейсера разделились. Один корабль летел к Сириусу, второй к Солнцу.

Желтая звезда быстро увеличивалась в размерах. Олесь чувствовал, как трясутся колени. Он не ожидал, что так будет волноваться. Нервно прохаживаясь по рубке управления, русич старался не смотреть на центральный экран. Сейчас бы напиться до беспамятства!
- К нам приближаются два судна! - сообщил наблюдатель.
- Эсминцы внешней охраны, - догадался Храбров. - Парни неплохо несут службу.
«Клосар» вышел из гиперпространства и двинулся внутрь системы. На орбите пятой от Солнца планеты располагалась эскадра Ширера. Полковник немало удивился, узнав о цели визита тяжелого крейсера. Впрочем, препятствовать Олесю аланец не стал.
Корабль медленно летел к маленькой сине-зеленой планете. Русич впервые видел Землю из космоса. Она показалась ему гораздо красивее и Тасконы, и Алана, и Эдана.
Хотя вряд ли Храбров был объективен. Программу «Воскрешение» давно закрыли, а потому на планете работали только научно-исследовательские группы.
Судно осторожно состыковалось с базой ученых. По специальному переходу Олесь проследовал на станцию. Русича встретила невысокая темноволосая женщина лет пятидесяти. В ее красивых карих глазах читался неподдельный интерес. Наемник-землянин, добившийся высокого положения в армии могущественного звездного государства - это большая редкость.
- Добрый день, господин полковник, - вымолвила аланка. - Мы всегда рады гостям. Я руководитель проекта Эллин Сторвил.
- Благодарю за теплый прием, - произнес Храбров, окидывая взглядом скромную обстановку базы. - Я пришел к вам за помощью.
- С удовольствием окажем содействие, - проговорила женщина.
- Мне необходимо попасть в город Новгород. В базе данных судна такая информация отсутствует, - сказал Олесь.
- Понятно, - улыбнулась Сторвил. - Подробные сведения о планете засекречены. Но проблемы нет. Нам известно, где находится Новгород. Обстановка на Руси очень сложная. Приходится платить дань монголам.
- Цена властолюбия и глупости велика, - грустно заметил Храбров. - Передайте координаты города на «Клосар».
- Разумеется, - кивнула головой Эллин. - Вам нужен проводник или гравитационный катер?
- Нет, - уверенно вымолвил землянин. - Я воспользуюсь десантным ботом крейсера.
Олесь вежливо попрощался с аланкой и вернулся на корабль. Беседа со Сторвил несколько успокоила русича. Храбров перестал нервничать. В качестве личной охраны он взял четырех мутантов. В целях безопасности и солдаты, и Олесь надели темно-зеленую камуфляжную форму. В северном полушарии планеты сейчас поздняя весна.
Спустя три часа летательный аппарат плавно оторвался от металлического пола и устремился в плотные слои атмосферы Земли. Пилот спокойно, умело вел машину к поверхности. Бот прошел над водной гладью озера Ильмень, совершил вираж и, едва не касаясь верхушек деревьев, двинулся над лесом. До восхода Солнца еще около часа. Небо на востоке только-только начало розоветь.
- До населенного пункта шесть километров, - доложил лейтенант, снижая скорость.
- Найди подходящее место и садись, - приказ русич.
- Слушаюсь, - отчеканил аланец.
Аппарат вынырнул из ночной мглы, завис над крошечной поляной и медленно опустился на землю. Двигатели тотчас смолкли. Привлекать внимание местных жителей странным звуком не стоило. Задний люк со скрипом упал на густую высокую траву. С лазерными карабинами наперевес десантники выбежали из машины и заняли оборонительную позицию по периметру площадки. Видимость была почти нулевая. Плотный, молочного цвета, туман окутал близлежащие окрестности. Храбров обернулся и удивленно посмотрел на пилота.
- Я ориентировался по приборам, - пояснил офицер. - У ученых отличная карта.
- Молодец, - похвалил Олесь и зашагал к выходу.
Обильная роса мгновенно пропитала брюки. В воздухе чувствовался характерный сосновый запах. Закрыв глаза, русич жадно дышал полной грудью. Детские воспоминания хлынули в сознание. Вот так же, по утру, Олесь мальчишкой ходил с отцом и братьями на сенокос. Крестьянский труд нелегок. И хотя родители Храброва жили в достатке, тяжелой работы они не гнушались. От сумы на Руси грех зарекаться. Ужасные пожары не раз и не два сжигали Новгород дотла. О внутренних междоусобицах и внешних врагах и говорить не стоит. Жестокий и опасный мир. Но, господи, как же землянин его любил!
Проверив наличие бластера на поясе, Олесь решительно двинулся на север. Применять оружие Храбров не собирался, однако рисковать понапрасну тоже глупо. Лихих людей в лесах немало. Случайный одинокий путник для них легкая добыча. Удар кистенем, и командующего звездной эскадрой Союза планет никто и никогда не найдет. Мутанты, словно привидения, направились за русичем. На краю поляны Олесь остановился и сказал:
- Сержант, дальше я пойду один. Ваша задача - обеспечить сохранность бота.
- Господин полковник, - откликнулся тасконец. - Это дикая страна. Мне поручено…
- Прекратите пререкаться и выполняйте приказ, - жестко произнес землянин.
- Есть! - козырнул пехотинец и растворился в тумане.
Обогнув развесистый куст, Храбров быстро зашагал к городу. Он точно знал, где находится. Каждое дерево, здесь почти родное. Русич совершено потерял счет времени. Олесь шел, шел и шел… Хруст веток под ногами, переливчатое пение птиц, приглушенный шелест листьев. Землянин давно не испытывал подобного наслаждения.
Неожиданно справа послышались чьи-то голоса. Храбров рефлекторно положил руку на кобуру. Изменив направление, русич начал осторожно пробираться к людям. Лес расступился, и Олесь оказался на берегу озера. Зрелище, развернувшееся перед землянином, поражало красотой и величием. Оранжево-красный диск Солнца медленно поднимался из-за горизонта. Темные воды Ильменя искрились и играли. С тихим шорохом волны накатывались на песчаную отмель. Сказочная, идиллическая картина.
Чуть в стороне, полтора десятка мужиков тащили огромный невод через узкую весеннюю протоку. То и дело в лучах утреннего светила сверкала серебром рыбная чешуя. Улов будет неплохим. Тяжело вздохнув, Храбров снова углубился в чащу. Туман постепенно рассеивался. Скорость движения значительно увеличилась.
Спустя примерно час русич взошел на небольшой холм. Дальше идти нельзя. Впереди открытое пространство. Пастухи неторопливо выгоняют стада коров, коз и овец на зеленые, сочные луга. Город лежит как на ладони. Высокий вал, глубокий, наполненный водой ров, мощные деревянные стены, сторожевые башни. Возле ворот в доспехах и остроконечных шлемах прохаживаются дружинники.
Олесь невольно улыбнулся. Когда-то и он, преисполненный гордостью, вот так же нес службу. Князь Александр сурово наказывал нерадивых воинов. Храбров сильно изменился с тех пор. Горячий, вспыльчивый юноша, бросавшийся в самую гущу сражения, остался в далеком прошлом. Богатый жизненный опыт позволяет ему смотреть на Новгород совсем иными глазами. Нить, связывавшая землянина с Родиной, безнадежно разорвана, но любовь осталась навсегда.
Сердце больно защемило. Солнце приобрело привычный желтоватый оттенок. Вспыхнули золотом купола святой Софии. До Олеся донесся слабый звон колоколов. Русич опустился на колени и начал креститься. Это божье знаменье! В душе воцарился покой, исчезли проблемы и сомнения. По щекам Храброва текли слезы. Он никогда не увидит ни мать, ни отца, не сможет склонить голову перед могилами предков. Олесю предначертана другая судьба.
Землянин встал, поправил одежду, бросил прощальный взгляд на город и двинулся в обратный путь. Искушение зайти в Новгород и прогуляться по улочкам очень велико, но у любой авантюры есть разумный предел. Внешний вид Храброва не соответствует исторической эпохе. Да и риск чересчур велик. Олесь даже русскую речь помнил плохо. Во всем надо знать меру. До десантного бота землянин добрался без приключений. Мутанты заметно нервничали. За гибель полковника им придется отвечать перед судом военного трибунала. Услышав треск сучьев, пехотинцы вскинули лазерные карабины в готовности открыть огонь. Храбров предусмотрительно поднял руки вверх и громко крикнул:
- Не стрелять! Это я. Визит завершен, возвращаемся на «Клосар».
Бот оторвался от поверхности и стремительно набрал высоту. Для наблюдателя с Земли он быстро превратился в крошечную, едва заметную точку. Пилот мастерски управлял машиной. Совершенно мокрый, грязный, но счастливый и довольный, Олесь смотрел через иллюминатор на удаляющуюся планету. Предстоящие трудности его ничуть не пугали.
Описывать окончание похода не имеет смысла. Полет протекал размеренно и буднично. О странном поступке командующего никто из офицеров не говорил. Начальник экспедиции вправе принимать самостоятельные решения. Космопилоты с нетерпением ждали возращения домой. Дни тянулись необычайно медленно. Яркая белая звезда на экране голографа казалась недостижимой. Но рано или поздно настойчивый человек достигает цели. Выйдя из гиперпространства, тяжелый крейсер углубился в систему Сириуса.
- Курс на «Альфу-2», - бесстрастно вымолвил Дек-вил.
Возле станции корабли, вернувшиеся из разведки, проходили карантинную проверку. Здесь же осуществлялся первичный ремонт судна. Люди в рубке управления возбужденно шумели. Через пару суток они покинут крейсер и заключат в объятиях родных и близких. Настроение русича было менее радужным. Удалось ли Байлоту склонить общественное мнение на свою сторону? Что ждет Храброва на Алане - награда или позор и унижение?
- К нам идут четыре корабля! - доложил темноволосый лейтенант.
- Снизить скорость, - приказал командир «Клосара».
Спустя час судно оказалось в плотном кольце тяжелых крейсеров. Лазерные орудия направлены в незащищенный борт корабля. В зале повисла напряженная пугающая тишина.
- На связи полковник Бакстер, - произнес дежурный офицер.
Землянин увидел худощавого, абсолютно лысого мужчину лет сорока. Судя по характерному разрезу глаз, смуглой коже и вытянутому лицу он выходец с Елании. Материка, где компактно проживают бывшие посвященные. Недобрый знак. На лбу Олеся выступила испарина.
- Полковник Деквил, двигайтесь к Алану. Любое маневрирование запрещено, - требовательно сказал Бакстер.
- Почему? - с невозмутимым видом спросил офицер.
- Таково решение Совета, - ответил аланец. - В случае неподчинения у меня есть разрешение открыть огонь. Не усугубляйте положение. Лишние жертвы никому не нужны.
Командир «Клосара» вопросительно взглянул на Олеся.
- Выполняйте, - проговорил русич. - Сопротивление бесполезно.
Сомнения исчезли. Храбров является государственным преступником. Неслучайно полковник обратился не к нему, а напрямую к Деквилу. Позиции старика оказались не так уж сильны. Нужно готовиться к самому худшему развитию ситуации. Хотя без помощи Аргуса не обойтись.
Двенадцать часов прошли в тревожном ожидании. Землянин почти не ел, с трудом удалось немного вздремнуть. Нервы были на пределе. Мрачные мысли терзали мозг. Как его поступок отразился на Олис? Где сейчас Тино и Крис? Каковы шансы на благоприятный исход событий? Вряд ли Байлот сидит, сложа руки. Необходима информация. От волнения можно с ума сойти. Однако мерзавец Бакстер на связь больше не выходил и на запросы не отвечал. Он, как тюремный охранник, хранил гробовое молчание.
На орбите планеты крейсера отключили двигатели и легли в дрейф.
- К судну приближается гравитационный катер, - сообщил наблюдатель.
- Открыть внешние ворота, - вымолвил командир «Клосара».
- Оперативно работают, - усмехнулся Олесь. - Пора идти встречать «гостей».
Офицеры быстрым шагом направились к выходу из рубки управления. Десантники поспешно отступили в сторону. Спуск по лестнице на третий ярус много времени не занял. Над дверью шлюзового отсека горела красная предупредительная надпись. Восстановление давления и накачка воздуха еще не завершены. Русич в упор посмотрел на Деквила. Аланец глаза в сторону не отвел. Такие люди не отступают и не предают.
- Полковник, - произнес Храбров, - чтобы не случилось, вы выполняли мои приказы. Жесткая, армейская субординация. Попрошу обойтись без пылких самообличительных речей.
- Я - офицер звездного флота, - гордо вскинул подбородок Деквил. - А потому прятаться за спины других не привык.
- Рад это слышать, - кивнул головой землянин. - Тем не менее, одной жертвы вполне достаточно. Вся вина за разведывательный поход целиком и полностью лежит на мне. Отставка опытных, грамотных командиров крейсеров не принесет пользы Союзу. Решающая битва с горгами еще впереди. У вас будет шанс продемонстрировать свою смелость. Подумайте над моими словами.
Металлическая дверь плавно поднялась вверх. Олесь решительно двинулся в отсек. До катера не более полусотни метров. Ему навстречу шли три офицера в форме службы безопасности. Никого из них русич раньше не видел. Где же Дарл? Аргус наверняка бы прислал именно его. В коленях появилась неприятная дрожь. Что-то в поведении аланцев вызывает подозрение.
- Полковник Храбров, - громко сказал высокий русоволосый майор со шрамом на шее, - вы обвиняетесь в превышение полномочий и измене и подлежите препровождению в следственную тюрьму Фланкии. Суд военного трибунала состоится через три дня.
- К чему такая спешка? - язвительно спросил землянин.
- Решение Совета не обсуждается, - грубовато ответил офицер.
- Я бы хотел переговорить с генералом Байлотом, - вымолвил Олесь.
- Генерал Аргус Байлот погиб около трех месяцев назад в результате террористического акта, проведенного подпольной организацией посвященных в здании правительства, - заученно отчеканил майор. - Сейчас службу контрразведки возглавляет генерал Норклин.
Русич почувствовал, как земля уходит из-под ног. Рухнула последняя надежда на спасение. Воин Тьмы опередил старика. Опасная игра закончилась трагедией. Теперь все стало понятно. Враг захватил в стране безраздельную власть. Достойных противников не осталось.
Растерянно пожав плечами, Храбров вытянул ладони вперед. Электронные наручники защелкнулись на запястьях. Сзади раздался учащенный топот шагов. Землянин обернулся. Взвод десантников, расположившись полукругом, держал на прицеле аланцев. Слухи на корабле разлетаются быстро. Офицеры судорожно пытались достать бластеры.
- Господин полковник, одно ваше слово и мы превратим мерзавцев в пыль, - выкрикнул лейтенант.
- Отставить! - скомандовал Олесь. - Никакого кровопролития. Я подчиняюсь решению Совета.
Русич подошел к лестнице и поднялся в катер. Контрразведчики, с опаской поглядывая на мутантов, следовали за Храбровым. Лишь когда люк закрылся, они убрали оружие в кобуры. Пилот тотчас запустил двигатели. Пехотинцы неохотно покидали шлюзовой отсек. Внешние ворота медленно начали открываться.
Машина оторвалась от пола и устремилась в бездонную черноту космоса. Внизу, закрывая горизонт, раскинулась огромная сине-зеленая планета. Могущественный и величественный Алан. Центр человеческой цивилизации. Однако Олесь не испытывал к нему ни малейших эмоций. Чужой мир, чужая культура.
Закрыв глаза, землянин пытался найти хоть какой-то выход из сложившейся ситуации. Подобный вариант ни Аргус, ни Тино даже не рассматривали. А напрасно. Устранение Байлота для врага было самым простым решением проблемы. Ведь генерал частенько и сам использовал этот метод борьбы. Тяжелая, невосполнимая потеря.
- Что с моей семьей? - произнес Храбров, обращаясь к майору.
- Мы не уполномочены отвечать на ваши вопросы, - сказал офицер.
- К чему такая секретность? - удивился русич. - Будьте людьми. Я не был дома полгода.
- Не надо толкать нас на нарушение служебного долга, - заметил аланец.
- Да и дом твой не здесь, дикарь, а на вонючей Земле, - вставил темноволосый капитан.
- Вижу, кадровый состав контрразведки существенно изменился, - презрительно усмехнулся Олесь.
- А ты не зубоскаль, - раздраженно проговорил посвященный. - Когда петля затянется на шее, не так запоешь… Скоро все выродки окажутся либо на виселице, либо в рудниках и шахтах.
- Достойная награда за пролитую в войне кровь, - язвительно вымолил Храбров.
- Заткнись ублюдок! - воскликнул офицер и ударил русича наотмашь.
- Прекрати, Дейв! - прикрикнул на капитана руководитель группы. - Не забывай, процесс будет открытым. Никаких синяков на лице. Грим журналисты сразу определят. Еще успеешь свести с ним счеты. После суда преступника наверняка отправят в исследовательский центр.
Аланец наклонился к Олесю и зловеще прошептал:
- Ученые выпотрошат твои мозги, а я превращу последние дни жизни в сущий кошмар.
- Откуда столько ненависти? - спросил Храбров.
- Откуда? - повысил голос контрразведчик. - Вспомни штурм бункера Великого Координатора. В личной охране правителя служили мой отец и два брата. Они погибли вместе с величайшим из людей. Алан в те времена процветал и купался в роскоши. Какие блестящие перспективы открывались передо мной! Грязные варвары уничтожили прекрасный мир. Я поклялся мстить врагам. Сегодня наступил час расплаты. И поверь, быстро ты не умрешь.
- Понятно, - бесстрастно произнес землянин. - Очередной сумасшедший фанатик.
- Сволочь! - взревел капитан, замахиваясь для повторного удара.
- Остановись! - майор успел перехватить руку товарища. - Полковник специально провоцирует тебя. Многочисленные тяжелые побои смягчат решение суда и вызовут резонанс в обществе.
- Хорошо, я подожду, - прошипел аланец, садясь в кресло и поворачиваясь к иллюминатору.
Гравитационный катер резко снизился и перешел в горизонтальный полет. Впереди показался огромный мегаполис. Высотные здания из стекла и бетона, разветвленная сеть транспортных магистралей, геометрически правильные квадраты парков и скверов. Фланкия - краса и гордость каждого аланца. Ее население более тридцати миллионов человек. Крупнейший научный, промышленный и развлекательный центр страны. При свержении диктатора столица практически не пострадала. Догадаться почему, не так уж сложно. Здесь проживают только посвященные. Самый консервативный и неблагонадежный город планеты.
Машина миновала лесную полосу, обогнула ангары и зависла над посадочной площадкой военного сектора космодрома. Конвоиры Олеся действовали точно по инструкции, соблюдая строжайшие меры предосторожности. Четыре темно-синих лимузина рванулись к гравитационному катеру. Как только стойки летательного аппарата коснулись поверхности, электромобили взяли его в плотное кольцо. Восемь агентов в штатском выстроились по периметру, внимательно осматривая окрестности. Под пиджаком бронежилеты, руки лежат на кобурах с бластерами. Стандартная схема прикрытия важного лица.
- На выход! - скомандовал майор. - Дейв, идешь первым.
Капитан умышленно ткнул русича локтем в плечо и проследовал к люку. Вскоре его ботинки застучали по металлическим ступеням лестницы. Проверка много времени не заняла.
- Путь свободен, - донесся голос аланца.
Храбров встал и зашагал к выходу. Через несколько секунд он ступил на прочное покрытие космодрома. На мгновение землянин остановился и взглянул вверх. Синее небо, пушистые, ватные облака, пылающий белый диск Сириуса. Дышалось почему-то легко и свободно. Удивительно, но страха Олесь не испытывал. Сдаваться без боя русич не собирался. Ему есть, что предъявить трибуналу. Гораздо больше Храброва беспокоила судьба Олис и Вацлава. Фанатики, подобные Дейву, способны на любое преступление. Убить женщину и ребенка для них не составляет труда. Хотя до суда посвященные вряд ли решатся на такой шаг.
- Поторапливайся! - контрразведчик подтолкнул арестованного в спину.
Землянин двинулся к ближайшему лимузину. В этот момент на посадочную площадку выехал заправщик. Машина направлялась к стоящим в стороне истребителям.
- Откуда он взялся? - воскликнул майор. - Я приказал командиру полка прекратить все работы и убрать людей. Сколько же тупых кретинов в нашей армии!
Только сейчас Олесь осознал, что в разгар рабочего дня вокруг нет ни души. Конвоирам не откажешь в предусмотрительности. Загнать пилотов и техников в казармы непросто.
- Пошевеливайся, скотина, - с ухмылкой на лице сказал Дейв, подходя к русичу вплотную.
В следующую секунду тело капитана вздрогнуло и повалилось на Храброва. В глазах аланца застыло изумление, на груди расплылось большое красное пятно. Вскрикнул и рухнул на бетон охранник возле электромобиля. Заливая площадку кровью, контрразведчики падали один за другим. Из лимузинов начали выскакивать люди. Несчастных ждала та же страшная участь. Неизвестные снайперы безжалостно стреляли в голову, разбивая черепа вдребезги.
Землянин обернулся. Сопровождавшие его офицеры были мертвы. Руководителю группы пуля попала точно в глаз. У стоек катера, широко раскинув руки, валялись убитые аланцы. Возле плеча Олеся сверкнул лазерный луч. Контрразведчики открыли огонь по нему. Со стороны ворот показались три электромобиля.
Закрываясь мертвым телом капитана, русич медленно пятился к лестнице. Необходимо любой ценой укрыться внутри летательного аппарата. Это единственный шанс на спасение. Неожиданно развернулся заправщик. Стремительно набирая скорость, машина неслась к месту боя.
Самое странное, что Храбров до сих пор не слышал выстрелов. Снайперы используют бесшумное оружие, и определить их укрытие абсолютно невозможно. На посадочной площадке раздавались лишь крики и ругательства офицеров. Среди аланцев нет даже раненых. Никто не стонет и не просит о помощи.
Землянин вытащил из кобуры Дейва бластер, отбросил труп в сторону и побежал по ступеням вверх. Острая боль пронзила голень. С трудом удержав равновесие, Олесь склонился к ноге. Наклон спас русичу жизнь. Красноватый луч прочертил линию над головой Храброва и, выбивая крошку, ударился в бетонное покрытие. Землянин наугад выстрелил в открытый люк. Раздался глухой звук падающего тела. Прихрамывая, Олесь продолжал подъем.
Сзади с кошмарным грохотом заправщик врезался в лимузины контрразведчиков. Скрежет металла, страшные вопли людей, надрывный рев мотора. Русич окинул взглядом салон. Привалившись к стене, с обожженной шеей лежит пилот катера. Обидно. Убивать его Храбров не хотел. Ведь управлять летательным аппаратом он не умеет. Долго в машине землянин не продержится. В конце концов, противник просто уничтожит катер. Пара залпов из скорострельных орудий и великолепное творение ученых и инженеров превратится в груду металлолома.
На лестнице раздался учащенный звук шагов. Русич спрятался за кресло и прицелился. Палец слегка надавил на спусковой крючок.
- Олесь, не стреляй! - донеслось снизу. - Это мы с Тино.
Голос принадлежал Крису. Ошибка исключена. В проеме показалась голова англичанина.
- Давай, живее! - вымолвил Храбров, опуская оружие.
Саттон вбежал в салон и сразу направился в кабину пилота. Следом за ним появился самурай. Правый рукав пиджака разорван, по кисти обильно течет кровь.
- Рад тебя видеть, - Аято хлопнул русича по плечу. - Крис, закрывай люк! Взлетаем.
Машина плавно оторвалась от площадки и двинулась к лесу. Посадочные стойки Саттон убирал уже на ходу. Японец сел рядом с Олесем, посмотрел на часы и громко рассмеялся.
- Щенки! - презрительно сказал Тино. - С кем решили тягаться? Со мной? Ни служба контрразведки, ни террористы еще не проводили столь блестящих операций. Одна минута двенадцать секунд. Классика похищения. Сработано чисто. Без потерь и провалов. Быстрота и внезапность - вот залог успеха. Пусть теперь попробуют нас догнать…
- В скромности тебе не откажешь, - улыбнулся Храбров.
- Это точно, - вставил англичанин. - Он измучил парней. Снайперы тренировались целый месяц. Мы едва не разорились на патронах. А сколько манекенов уничтожено, и не сосчитать.
- Зато, какая стрельба! - возразил самурай. - Охрану сняли без малейших проблем.
- Что с рукой? - спросил русич.
- Ерунда, - произнес Аято. - Когда вылезал из заправщика, зацепился за искореженный край металла. Пустяковая царапина. Костюм жалко. Мне его шили на заказ.
- В таком случае, достань аптечку, - проговорил Олесь. - Моя рана гораздо серьезнее.

Предыдущая страница 18 Следующая страница


19 Николай Андреев

Храбров осторожно повернул ногу. В икре зияла внушительная дыра. Обожженные края, торчащее мясо, хлюпающая в ботинке кровь. Недовольно покачав головой, японец отправился за медикаментами. Вколов русичу обезболивающее средство и стимулятор, Тино умело перебинтовал рану. Мокрый носок пришлось выкинуть. Самурай подошел к мертвому пилоту и осмотрел его обувь. Она оказалась на размер больше, чем у Олеся. Аято бесцеремонно снял с трупа ботинки и принес их Храброву. С равнодушным видом японец заметил:
- На первое время подойдут. Когда доберемся до убежища, переоденешься.
Признаться честно, русич и не собирался спорить. Предрассудками Олесь никогда не страдал.
- Что с Олис и Вацлавом? - Храбров взглянул в глаза товарищу.
- Все нормально, - ответил Тино. - Твоя семья и Кроулы в полной безопасности. Легенда безукоризненна. Сейчас в стране хаос с документами. Новому руководству службы контрразведки не до беглецов. Им бы банковскую систему расчетов восстановить.
- О чем идет речь? - не понял русич.
- Сумасшедший вирус в компьютерной сети, парализовавший работу аппаратуры личностного и генетического контроля, - пояснил самурай. - Байлот отлично подготовился к отступлению.
- Мне сказали, что старик мертв, - вымолвил Олесь.
- Это, к сожалению, правда, - тяжело вздохнул Аято. - Аргуса взорвала «бессмертная» сразу после заседания Совета. Как настоящий мужчина, генерал выстрелом из бластера разнес себе мозги в клочья.
- Господи, почему же мы не умираем-то по-человечески! - вырвалось у Храброва.
- Смерть в постели скучна и обыденна, - улыбнулся японец. - Когда-нибудь ты поймешь…
- Не думаю, - возразил русич. - Я устал от погонь, интриг, космических экспедиций и сражений.
- Боюсь, тебе предстоит еще одно опасное путешествие, - произнес Тино.
- Куда? - Олесь обреченно откинулся на спинку кресла.
- Догадайся сам, - вымолвил самурай. - Байлот перед гибелью дал добро…
Храбров взглянул в иллюминатор.
Катер на огромной скорости летел над сельскохозяйственными полями. Внизу, словно гигантские жуки, ползли автоматические комбайны. Натуральные продукты питания стоят очень дорого и приносят владельцам земли огромные доходы. Синтетическая пища удовлетворяет потребности общества, но не обладает должным вкусовым качеством.
Разве что-нибудь может сравниться с куском сочного, ароматного мяса зажаренного на костре. А какой запах! Были время, когда друзья иначе и не питались. Вокруг джунгли Оливии, за спиной длинный меч, а в руках - автомат с наполовину израсходованным магазином. И ничего другого свободному человеку не надо. Законы природы просты и понятны. Ты либо хищник, либо дичь. Побеждает самый сильный, хитрый, ловкий. Дикие звери не прощают охотнику ошибок.
- Что стало с Дарлом? - спросил русич. - Он тоже погиб?
- Нет, - Аято отрицательно покачал головой. - Старика убили в коридоре. Капитан прибежал, когда Аргус уже находился при смерти. Ученик лишь выслушал последние наставления учителя. Именно Дарл запустил вирус в систему. Тасконец, как и мы, сейчас находится в подполье.
- Ситуация в стране за прошедшие полгода изменилась кардинально, - грустно заметил Олесь.
- Увы, - проговорил японец. - Светлые полосы в нашей жизни чередуются с темными.
- Несколько месяцев назад ты рассуждал совсем иначе, - сказал Храбров. - Какие строились планы!
- А я от них не отказываюсь, - сверкнул глазами Тино. - Союз планет нуждается в реорганизации властных структур. Совет чересчур пассивен и неповоротлив. В условиях войны с насекомыми это грозит гибелью. Если нельзя распустить его мирным путем, применим силу.
- Опять революция? - вздохнул русич. - Разрушения, кровь, сотни тысяч невинных жертв.
- К сожалению, другого выхода нет, - пожал плечами самурай.
- Хватит спорить, - вмешался Саттон. - Убежище через пять минут.
Машина нырнула к небольшому лесному массиву. Крис летел на предельно малой высоте. Так засечь гравитационный катер гораздо сложнее. Земляне не сомневались в том, что на их поиски брошены эскадрильи истребителей-перехватчиков. По дерзости нападения Аято превзошел посвященных. Подобного поражения служба контрразведки еще не знала. Найти и уничтожить преступников будет делом чести для сотрудников управления.
Не удастся скрыть провал операции по аресту Храброва и от журналистов. Желтая пресса захлебнется от восторга. Силовое ведомство в очередной раз продемонстрировало свою несостоятельность. А главное, сорван показательный процесс над высокопоставленным офицером звездного флота. Скандал. Великолепный повод поязвить.
При обсуждении наверняка всплывут и более серьезные вопросы. Кто стоит за похищением полковника? Не скоропалительно ли решение Совета? Насколько глубоки противоречия между гражданской администрацией страны и военным руководством? Общественное мнение взбудоражено слухами и домыслами. Цель достигнута…
Впереди показался роскошный белоснежный особняк. Аккуратная, покатая крыша, ряды изящных колонн, сверкающие в лучах Сириуса огромные окна. Перед зданием прямоугольная бетонная площадка, по краям цветочные клумбы, чуть дальше идеально подстриженная лужайка. Маленький райский уголок вдали от городской суеты. На поляне неподвижно стоял человек. Заметив летательный аппарат, мужчина развел руки в стороны.
- Отлично, - вымолвил японец. - Опасности нет. Пока все идет точно по плану.
Катер миновал дом и завис над каменной пристройкой. У нее почему-то отсутствовало верхнее перекрытие. Медленно, осторожно Крис посадил машину на поверхность. Люк отъехал в сторону, лестница спустилась вниз, смолкли двигатели. Англичанин встал и потянулся.
- Тебя неплохо учили, - улыбнулся Олесь.
- Большая практика, - ответил Саттон. - Управлять флайером гораздо сложнее.
- Поторопитесь, - произнес Тино. - Задерживаться здесь чрезвычайно опасно.
Прихрамывая, русич зашагал к выходу. Только покинув летательный аппарат, Храбров понял замысел самурая. Легкая металлическая крыша быстро закрывала ангар. Через пять секунд гравитационный катер исчезнет из виду. Поиск с воздуха не принесет врагу результата.
- Служба контрразведки запросит данные из отдела космического наблюдения, - сказал Олесь.
- Само собой, - проговорил Аято. - Но там, как назло, произошла поломка оборудования. Резкий скачок напряжения в сети. Такое иногда случается. Кроме того, это частная территория. Для проведения обыска потребуется соответствующая санкция. Опять же, нарушение прав граждан.
- Вы хорошо подготовились, - похвалил товарища русич.
- В подобном деле мелочей не бывает, - вымолвил японец. - Лучше лишний раз перестраховаться.
У стены на вешалках висели три новеньких костюма. Земляне переоделись и вышли на улицу. Гигантский белый диск Сириуса находился почти в зените. Храбров почувствовал, как на лбу выступил пот. Алан гораздо дальше от звезды, чем Таскона, но лето на планете не менее жаркое. Впрочем, сказывалось волнение и полученное в бою ранение. Несмотря на вколотый стимулятор, нога ужасно ныла. Русич немного отстал от Тино и Криса. Друзья уверенно шагали к дорогому бежевому электромобилю. Модель не самая современная, но достаточно скоростная и комфортабельная. Возле машины самурай остановился.
- Внутри соблюдаем полное молчание, - предупредил Аято. - Ни единого слова…
Друзья утвердительно кивнули головами. Боковые двери плавно поднялись вверх. Храбров и Саттон разместились на заднем сидении, а японец сел рядом с водителем. Аланец склонился к пульту управления и назвал пункт назначения. Бортовой компьютер подключился к общей системе движения. Набирая скорость, машина устремилась на юго-восток. Преодолев пустынный участок дороги, она выехала на шоссе и влилась в сплошной поток электромобилей.
Закрыв глаза, Олесь задремал. Слишком много событий за последние сутки. Признаться честно, такое развитие событий русич не мог представить даже в страшном сне. В одно мгновение Храбров превратился из уважаемого человека, героя войны с насекомыми, в государственного преступника. Очередной крутой вираж судьбы.
Сколько их было в его жизни? Немало. «Воскрешение» из мертвых, служба наемником на Оливии, скитания по Униме и Аскании, путешествие к Акве, разведывательная деятельность на Алане. Список длинный. Вопрос в том, чем закончатся эти метаморфозы? На карьере в звездном флоте надо поставить крест. Совет ни при каких обстоятельствах не доверит землянину командование эскадрой.
Олесь проснулся от несильного толчка в плечо. Машина стояла на небольшой площадке возле дорожного кемпинга. Вокруг ни души. С надрывным ревом мимо проносятся роскошные лимузины. Тино вылез из электромобиля и жестом позвал за собой друзей. Из-за строения тотчас выехала белая машина. Земляне молча сели в нее. Ни одной фразы, ни одной реплики. Полная конспирация.
Прежде чем беглецы добрались до цели, они сменили четыре электромобиля и преодолели не меньше тысячи километров. Проследить их маршрут было нереально. Сумасшедшая гонка завершилась лишь к вечеру.
Покинув машину, друзья направились к неказистому желтому особняку. Откуда-то издалека доносился странный звук. Мимо, бросая откровенные взгляды, проследовали две женщины лет тридцати. Длинные, разбросанные по плечам волосы, легкие короткие платья, крепкие загорелые бедра, игривый блеск в глазах. Храбров не удержался и обернулся. Аланки весело рассмеялись.
- Олесь, понимаю, но не советую, - бесстрастно произнес самурай. - Олис тебя убьет…
- Тоже мне шутник, - усмехнулся русич. - Я встречусь с женой?
- Не задавай глупых вопросов, - сказал Аято. - Сейчас нельзя рисковать. Твое голографическое изображение без перерыва показывается по всем центральным каналам. Желающих заработать кругленькую сумму на планете довольно много. Нам надо отсидеться хотя бы пару дней.
- А как же эти красотки? - удивленно спросил Храбров. - Они меня видели…
- Иногда полезно думать, - заметил японец. - В моей команде есть и женщины.
- Внешняя охрана, - догадался Олесь. - Ты контролируешь всю улицу?
- Разумеется, - вымолвил Тино. - Близлежащие дома арендованы на длительный срок.
Самурай нажал на кнопку замка. Пластиковая дверь бесшумно открылась. Земляне неторопливо прошли внутрь здания. Молодой человек в холле едва заметно кивнул Аято головой. Друзья миновали гостиную и поднялись на второй этаж. Японец уверенно шагал впереди. Сразу было видно, что этот дом ему хорошо знаком.
- Прошу, располагайтесь… - проговорил Тино, входя в просторную комнату. - Здесь мы проведем несколько суток. Пусть шум немного уляжется. Конечно, не гостиничный «люкс», но выбирать не приходится. Вспомните бурную молодость. Невзгоды и лишения походной жизни…
- А как насчет пива? - уточнил Крис, падая в мягкое кресло. - Ужасно хочется пить.
- О чем речь… - улыбнулся самурай, открывая холодильник и доставая три металлические банки.
Сделав пару глотков, русич подошел к огромному окну и отдернул штору в сторону. Перед Храбровым предстала великолепная картина заката. Гигантский светло-желтый диск Сириуса медленно погружался в изумрудные воды океана. Пенящиеся волны лениво накатывались на песчаное побережье. Тысячи курортников гуляли по пляжу, наслаждаясь прохладным соленым воздухом. Прекрасный тихий вечер. Когда-то и Олесь отдыхал вот так же с женой и ребенком в Гелинджиле. Увы, времена изменились. Теперь он - государственный преступник, разыскиваемый полицией и службой контрразведки. Так просто купаться не выйдешь.
- Где мы находимся? - поинтересовался русич.
- В Оклине, - ответил Аято, вынимая из кармана противоподслушивающее устройство.
- Довольно оживленный городок, - произнес Храбров. - Сюда любят приезжать люди со средним достатком. Относительно приемлемые условия, низкие цены, приличное обслуживание. Сейчас самый разгар сезона. Не слишком ли рискованное место ты избрал для убежища?
- Наоборот, - возразил японец. - Никому и в голову не придет нас здесь искать. В толпе проще всего спрятаться. Залог успеха в уверенности и разумной наглости. Главное запутать противника, заставить его нервничать. Он начнет спешить и допускать ошибки.
- Опять философствуешь, - улыбнулся Олесь, садясь напротив Тино.
- А что еще остается? - пожал плечами самурай. - Неудачи следуют одна за другой…
- Это точно, - согласился русич, закатывая штанину.
Повязка насквозь пропиталась кровью. Несмотря на обезболивающее средство, рана нестерпимо ныла. Аято встал и вышел из комнаты. Японец вернулся минут через пятнадцать в сопровождении невысокого худощавого аланца лет пятидесяти пяти. В темных коротких волосах мужчины обильно блестела седина.
Незнакомец приблизился к Храброву, опустился на колени и начал бесцеремонно разматывать бинты. Олесь заскрипел зубами от боли. Врач взглянул на землянина и, чуть подумав, вколол ему стимулятор. По телу сразу растеклась приятная теплота. На мгновение русич даже потерял сознание. Аланец работал быстро и умело, сразу чувствовался высочайший профессионализм.
Обработав и аккуратно зашив дыру, мужчина наложил новую повязку. Собрав инструменты, доктор вежливо кивнул головой на прощание, отряхнул пыль с коленей и зашагал к выходу. Он так и не произнес ни одного слова. В свою группу Тино подбирал людей, умеющих хранить молчание. Излишняя болтливость и любопытство ни к чему хорошему не приводят. В подполье действуют жесткие правила конспирации.
- Когда мы отправимся на Таскону? - спросил Храбров.
- Не знаю, - честно признался самурай. - В зависимости от обстановки…
Аято взял со стола пульт и включил голограф. По центральному каналу транслировалась развлекательная программа. Полуобнаженные девицы пели о неразделенной любви. Публика в зале неистовствовала от восторга. Японец недовольно поморщился и убавил звук.
- Ты до сих пор не рассказал об экспедиции, - заметил Тино. - О разгроме Валкаала и сражении с горгами Совету докладывали Брандт и Маклин. Интерпретация разная, но создать целостную картину труда не составляет. Гревин сообщил об обнаружении планеты насекомых и гибели «Баскета». Общих фраз много, а деталей и подробностей практически нет. А именно они и важны.
- С чего начать? - проговорил Олесь.
- С гибели Карса, - вставил Саттон, открывая вторую банку.
- «Лаваль» попал в засаду, - вымолвил русич. - Ни малейших шансов вырваться из кольца. Мы решили принять бой. Властелин пришел в рубку управления, извинился и мощным ударом едва не сломал мне челюсть. Очнулся я в гравитационном катере. Флагман дрался отчаянно. В последний момент экипаж взорвал крейсер. Карс мог уйти…
- Вряд ли, - возразил самурай. - Позорное бегство для него страшнее смерти. Властелин умер, как настоящий солдат. Мутант с честью выполнил свой долг и сдержал данное обещание.
- Какое обещание? - удивленно произнес Храбров.
- Не имеет значения, - уклонился от ответа Аято. - Ты ведь отомстил за Карса и прикончил воина Тьмы.
- Не я, - сказал русич. - Это сделал Аминем Суппелум. Предателем, вступившим в сговор с насекомыми, оказался брат консула Тефнал Такелом. Непреодолимая жажда власти. Ради нее мерзавец пожертвовал свободой собственного народа. При штурме резиденции правителя десантники взяли изменника в плен. Адмирал безжалостно перерезал соотечественнику глотку.
- Значит, Тефнал пытался год назад вступить в контакт с Расселом, - догадался англичанин.
- Да, - кивнул головой Олесь. - Мешать Суппелуму не имело смысла. Тем более что к тому времени мне уже сообщили о раскладе сил перед решающей битвой. Вестник окончательно прояснил ситуацию.
- Кто? - не понял Крис.
- Вестник, - повторил Храбров. - Гравитационный катер с «Лаваля» укрылся в расщелине астероида. Флайеры горгов обнаружили и атаковали нас. Машина чудом не разбилась при падении. Хотя… Я все меньше верю в случайности. Неожиданно внутри летательного аппарата появился человек. Он существовал вне времени и пространства. Биоэнергетическая копия. Звучит фантастически, но это именно так. Мужчина назвал себя легом, представителем древней расы, жившей на Земле еще до атлантов. Мои видения - его работа. Подобным способом Вестник передавал воинам Света необходимую информацию.
- Кто бы сомневался… - снисходительно усмехнулся японец.
- Повествование лега значительно отличается от легенд хранителей, - вымолвил русич.
- С удовольствием послушаем, - произнес Тино, прибавляя звук на голографе.
Только сейчас Олесь заметил свое изображение на экране. Вот Храбров в парадной форме, вот в повседневной, вот в гражданской одежде с Олис и Вацлавом.
- …в результате нападения террористов на сотрудников контрразведки на космодроме Фланкии полковнику удалось скрыться, - сообщил диктор. - Это беспрецедентная по наглости и жестокости вылазка. Убито тринадцать человек, один считается пропавшим без вести. Сотрудники управления считают, что действовали опытные специалисты, оснащенные самым современным оружием. По мнению экспертов, возглавлял группу заместитель генерала Байлота майор Аято, бесследно исчезнувший после трагической гибели члена Совета. Преступники захватили гравитационный катер. Поиски машины пока успехом не увенчались. Без сомнения, земляне имеют на Алане разветвленную сеть сообщников. Вирус, парализовавший систему личностного контроля, наверняка, запущен ими. Правоохранительные органы переведены на усиленный режим службы. За любую информацию о местонахождении беглецов назначена награда в сто тысяч сириев. При обнаружении террористов советуем соблюдать максимальную осторожность. Преступники хорошо подготовлены и крайне опасны при задержании…
- А неплохая сумма! - заметил Саттон. - Можно всю жизнь купаться в роскоши и богатстве.
- Да, правительство Союза не поскупилось, - улыбнулся самурай. - Наши головы дороже золота. Большая честь. Но я предлагаю вернуться к прежней теме разговора. Она гораздо интереснее.
- Диктор ничего не сказал о моей жене и сыне, - вставил русич.
- Само собой, - вымолил японец. - Никто публично не признается в нарушении прав и свобод личности. Посвященные ищут твою семью и Кроулов тайно, без огласки. Наиболее скандальная часть информации скрывается от журналистов. Изображение Олис и Вацлава показано не зря… Вдруг кто-нибудь опознает женщину и ребенка. Простой и эффективный метод.
- Сволочи! - зло процедил сквозь зубы Олесь. - Тино, ты доверяешь своим людям?
- Я себе порой не доверяю, - серьезно произнес самурай. - Не волнуйся, у меня создана надежная схема подстраховки. Искушение сорвать банк чересчур велико. При малейшем подозрении агент будет изолирован или устранен. Провал организации полностью исключен.
- Не слишком самоуверенное заявление? - недоверчиво спросил Храбров.
- Нет! - жестко возразил Аято. - Пять лет упорного, напряженного, кропотливого труда. Абсолютное большинство аланцев, тасконцев, маорцев никогда не числилось среди сотрудников службы контрразведки. Все прошли тщательную проверку. Они преданы нашему общему делу.
- Блажен, кто верует, - язвительно усмехнулся русич.
Спорить с товарищем японец не стал. Долго убеждать собеседника было не в правилах Тино. Умный человек рано или поздно примет его доводы, а глупый не поймет их никогда. Самурай терпеливо ждал продолжение рассказа о Вестнике. Выдержав паузу, Олесь проговорил:
- Леги контролировали половину галактики. Величественная и могущественная цивилизация. Раса, способная перемещать планеты на гигантские расстояния, умеющая повелевать природными стихиями, экспериментирующая с иными формами жизни. Почти боги… Но только почти. Где-то во Вселенной открылся проход между мирами. Воинственные орды сил Тьмы хлынули в галактику. Леги потерпели сокрушительное поражение. И тогда появился Он…
Храбров великолепно помнил историю Вестника. Русич воспроизвел беседу с незнакомцем слово в слово. Друзья слушали Олеся, не перебивая. Англичанин нервно крутил полупустую банку в руках. Перспективы вырисовывались не очень радужные. Если горги одержат победу и захватят Землю, человечество исчезнет так же, как и сотни, тысячи других цивилизаций.
- Жак был прав, - тяжело вздохнул Крис, когда Храбров закончил. - Мы - пешки в большой игре. Ничтожные, убогие существа, которыми не жалко и пожертвовать. Гладиаторы, дерущиеся на потеху властителей судеб. Шахматное поле с белыми и черными квадратами.
- А разве у нас есть выбор? - вымолвил Аято. - К чему пустая демагогия. В любой армии есть те, кто отдает приказы и те, кто их выполняет. Воины Света и Тьмы оказались на переднем крае отчаянного, кровопролитного сражения. Драка не на жизнь, а на смерть. И мне абсолютно наплевать на легов и небожителей, бесстрастно наблюдающих за ходом Битвы. Я даже рад, что нахожусь в самой гуще событий. Именно мы вершим историю!
- Вопрос в том, какой ценой, - грустно заметил русич. - Из двенадцати нас остались лишь трое. И это не окончательный итог. В скорбный список потерь попал и Байлот. Безжалостное, жестокое истребление друг друга. Вспомни последние семнадцать лет. Бесконечные походы, преследования, короткие стычки и кошмарные сражения. Оглянись, позади выжженная земля и трупы. Я не хочу больше никого убивать. Душа черствеет от ненависти и зла.
- Превосходно! - воскликнул японец, с силой бросая полупустую банку в стену. - Давайте улетим на Таскону, спрячемся в лесах Унимы или Аскании и проживем еще десяток лет в тишине и покое. Пусть насекомые захватывают звездные системы. Сначала твари уничтожат джози и валкаалцев, затем аланцев и маорцев, и, наконец, очередь дойдет до Земли. Откроются врата Ада и ужасные существа заполонят галактику. Олесь, у тебя есть желание увидеть конец мира?
- Нет, - опустив голову, произнес Храбров.
- Так какого дьявола вы распустили слюни! - раздраженно выругался самурай.
- Наверное, от усталости, - грустно улыбнулся русич. - Не забывай, я только прилетел из экспедиции. Кроме того, есть определенные обязательства перед женой и ребенком. А ситуация складывается не блестящая. По моей вине Олис и Вацлав подвергаются смертельной опасности. Думаю, и Крису сейчас нелегко. Николь с детьми тоже спрятаны в убежище?
- Конечно, - проговорил Тино, вставая с кресла и подходя к окну.
- Умереть на поле боя - не страшно, - сказал Олесь. - Едва уловимый миг и сознание померкнет навсегда. Гибель же семьи будет вечно терзать разум и сердце. Жизнь превратится в мучительную пытку. Тебе это известно лучше, чем нам. Прости, если я растеребил старую рану.
Самурай молчал минут пять. Храбров невольно затронул запретную тему. Вспоминать о трагедии, случившейся много лет назад на Земле, Аято не любил. Впрочем, в самообладании японцу не откажешь. Тино великолепно умел контролировать свои эмоции.
- Отчасти ты прав, - согласился с русичем самурай. - Но лишь отчасти… Любовь - великая сила. Однако у нее есть один серьезный недостаток. Она делает человека уязвимым. Я как мог, старался вас защитить. И Олис, и Николь мне не чужие.
- Тино, тебя никто ни в чем не упрекает, - вмешался Олесь. - Мы просто устали от войны. Из эскадры, отправившейся к Эдану, домой не вернулись тринадцать кораблей, тысячи людей лишились родных и близких. И их не успокоишь пафосными речами о долге и чести.
- Хочешь покаяться и смыть с души грех? - спросил японец.
- А почему бы и нет, - ответил Храбров. - Ведь именно я, вопреки воле Совета, двинул крейсера в сражение. Надо честно признать, мы ничем не отличаемся от врагов. И воины Света и воины Тьмы несут Миру только смерть и разрушения. Аргус втянул нас в грязную игру.
Аято подошел к холодильнику и достал очередную банку пива. Сделав пару глотков, самурай приблизился к товарищу и с сочувствием в голосе вымолвил:
- Главная твоя ошибка, Олесь, в том, что ты считаешь себя частью общества Союза планет. Глубочайшее заблуждение. Мы другие, совсем другие… И аланцы, и тасконцы это понимают. Наше положение никого не обманывало. Земляне здесь чужие. Делонт изменял интеллектуальный уровень наемников, но не влиял на психику. Голодные псы войны! Выбор хозяина легов не случаен. Ему были нужны смелые, отчаянные бойцы, способные преодолеть любые преграды. И мне не стыдно за друзей. Они умирали за идею с гордо поднятой головой. Местные жители на подобное не способны. Удачливых варваров уважали, ценили, ненавидели и презирали. Редкие исключения лишь подтверждают правило. Мы - изгои. Нам нет места ни на Земле, ни на Алане, ни на Тасконе. На дикарей всегда будут показывать пальцем.
- Звучит, как приговор, - горько усмехнулся Саттон.
- Иллюзии до добра не доводят - произнес Тино. - После смерти Байлота всех наемников отправили в пустыни Оливии и Унимы. Та же судьба ждет и мутантов. Без сомнения, чистка коснется и звездного флота. К моменту вторжения горгов боеспособная армия превратится в жалкое сборище недоумков и предателей. И если вы действительно беспокоитесь о своих семьях, то сожмите зубы и деритесь. Осталась последняя, решающая битва.
- А как же твоя идея о захвате власти? - поинтересовался русич.
- Я не забыл о ней, - сказал японец. - Но сначала необходимо разобраться с Советом. В нем чересчур много дилетантов. После посещения «Ковчега» мы взорвем страну изнутри. Соответствующая работа уже ведется. В средства массовой информации разосланы компрометирующие материалы на членов правительства и высокопоставленных чиновников из окружения председателя. Обыватели захлебнуться от восторга. Массовые выступления рабочих и студентов окончательно расшатают устои государства. Для наведения порядка потребуется вмешательство десантных частей. А это прямое нарушение демократических свобод граждан. Да и не пользуется Прайлот у военных большой популярностью. На Алане воцарится хаос…
- И тут появится человек, способный в корне изменить ситуацию, - догадался Храбров.
- Совершено, верно, - подтвердил Аято. - Социологическое опросы показывают, что даже в среде непосвященных существует ностальгия по правлению Великого Координатора. Нужен умный, сильный, справедливый монарх. И я им его дам. Мы создадим новый, наш мир!
- Сумасшедший, - вымолил Олесь, отставляя пустую банку в сторону.
- Посмотрим, кто окажется прав, - заметил самурай, садясь в кресло.
- Ты забыл о воине Тьмы в Совете, - возразил русич. - А он действует на опережение.
- Это верно, - согласился Тино. - Вычислить мерзавца так и не удалось. Придется прибегать к плану Аргуса. Я не сторонник столь радикальных мер, но выхода нет…
- О чем идет речь? - уточнил Храбров.

Предыдущая страница 19 Следующая страница


Разведка боем 20

- Старик предлагал устранить всех троих тасконцев в Совете, - вымолвил японец.
- На мой взгляд, поспешное и очень опасное решение, - отрицательно покачал головой Олесь.
Сириус давно скрылся за горизонтом. На Оклин опустилась ночь. На черном небе мерцала бриллиантовая россыпь звезд. Стены комнаты слабо светились, разгоняя полумрак. На реплику русича Аято не ответил. Самурай потянулся, зевнул и лениво сказал:
- Пора спать. Утро вечера мудренее. Время обсудить проблемы у нас еще будет.
Храбров разместился на широком диване. Постелив белье, спрятав под подушку бластер, Олесь лег и блаженно закрыл глаза. Он очень устал. Событий для одного дня слишком много. Арест, перестрелка на космодроме, побег, гонка на машинах по магистралям Алана…
Несмотря на обезболивание, ужасно ныла раненая нога. Не было спокойствия и на душе. Вот уже несколько месяцев Олис с ребенком прячется в убежище. И виноват в этом русич. Храбров не имел права подвергать семью такому риску. Ведь землянин прекрасно знал, к чему приведет нарушение приказа Совета. Надеялся на лучшее? Наивно и глупо. Нельзя ждать милости от судьбы.
По закону подлости события развиваются по самому худшему сценарию. Уверенность Тино почему-то не внушала Олесю оптимизма. Русич сейчас пребывал в растерянности и прострации. В подобных ситуациях сон - лучшее лекарство. Храбров постепенно погружался в густую, липкую бездну забытья. С соседнего дивана доносился здоровый размеренный храп Саттона. Англичанин в отличие от Олеся сомнениями не мучался. Рано или поздно им удастся обнаружить и уничтожить врага. А цена? Вряд ли она имеет значение…

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    БОЛЬШАЯ ПОЛИТИКА     (Страница 1)
  • Глава 2
    ЗАГОВОР     (Страница 2)
  • Глава 3
    ПОДГОТОВКА К ЭКСПЕДИЦИИ     (Страница 4)
  • Глава 4
    ВЕСТНИК     (Страница 6)
  • Глава 5
    БИТВА ЗА ЭЛАН     (Страница 9)
  • Глава 6
    РЕЗИДЕНЦИЯ КОНСУЛА     (Страница 10)
  • Глава 7
    TXAKEH     (Страница 12)
  • Глава 8
    АРГУС БАЙЛОТ     (Страница 15)
  • ЭПИЛОГ (Страница 17)


Николай Андреев

Разведка боем

Цикл: "Звездный взвод" - 16

 Читать книгу

Аннотация

Они были мертвы — но вернулись к жизни. Они убивали — и будут убивать вновь. Но теперь они служат не мелким земным князькам, а всесильной сверхцивилизации. Они покоряют неизвестные миры, населенные чудовищными мутантами. Прочь с дороги — звездный взвод наступает!

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Николай Андреев - Биография

Николай Андреев

На основную страницу

Биография

Писатель из Новгорода. В 1986 году закончил Ленинградское ВОКУ (Высшее Общевойсковое Командное Училище). Служил в Забайкалье. В наши дни преподает в одной из новгородских гимназий. Андреев стал известен благодаря своему циклу «Звездный взвод», который он писал 11 лет (первая книга - «Воскрешение» была закончена в 1996 году), и который сейчас издается сразу в нескольких фантастических сериях. Цикл написан в жанре фантастического боевика и рассказывает о группе профессиональных воинов из разных времен истории Земли, которых перенесли в будущее представители сверхцивилизации для работы по своей специальности. До выхода первого тома «Звездного взвода» Андреев два года работал под псевдонимом Ник Эндрюс, создавая на заказ для издательства книги по вселенной «Конан-варвара». Николай пишет свои книги от руки, не используя компьютер. Рукописный текст набирает потом его жена Светлана, переводя рукопись в электронную форму. Сейчас автор начал работать над новым циклом, сюжет которого будет пересекается с «Звездным взводом». Живет и работает в Великом Новгороде.