Николай Андреев - Пролог: Рожденный на Земле

1 Николай Андреев

ВСТУПЛЕНИЕ

Он могущественен и велик. Он правит звездными скоплениями и галактиками. Его возможности безграничны. Вселенная лежит у ног властителя. Но… у него есть враг. Сильный и опасный. Противник повелевает другим, таким же огромным, миром, и мечтает расширить свои владения. Они называют себя Светом и Тьмой. Об их существовании представители слаборазвитых цивилизаций лишь догадываются.
Долгое время пути заклятых врагов не пересекались. Логос и Хаос жили обособленно друг от друга. Но однажды кто-то неразумный открыл проход между мирами, и хрупкий баланс был нарушен. Орды Тьмы вторглись на территорию Света. Чудовищные твари начали покорять различные расы и народы. Кого-то обращали в рабов, кого-то в собственную веру, кого-то безжалостно уничтожали.
И тогда Он вмешался в ход событий. В центре галактики состоялось грандиозное сражение, получившее название Армагеддон. В гигантском пламени пожара сгорели сотни звезд, тысячи планет, миллиарды ни в чем не повинных существ. Ни одна из сторон не добилась победы. Продолжать битву не имело смысла.
Чтобы разрешить затянувшийся спор, Свет и Тьма заключили удивительную сделку. Они договорились выставлять на поединок строго ограниченное количество бойцов. Теперь не на жизнь, а на смерть дрались низшие цивилизации. Помогать им категорически запрещалось. Война превратилась в жестокую, азартную игру. Цель достигнута, а разрушений гораздо меньше. Проигравший безропотно отдавал победителю часть своих владений. Главное, чтобы на поле брани не осталось ни одного солдата противника.
Раз в пятьсот лет где-то на необъятных просторах галактики разворачивалась страшная драма. Два народа сходились в отчаянной схватке, даже не предполагая, что за их спиной стоят куда более могущественные силы. Лишь ничтожная горстка избранных знала правду, но они свято хранили эту тайну.
Удача - женщина переменчивая. Свет потерпел ряд тяжелых поражений, и Тьма вплотную подошла к звездным системам, населенным людьми. Настала очередь человечества вступить в войну миров. В ту поры на Земле крестоносцы сражались за Гроб Господень, а на Алане вот уже двести лет правил Великий Координатор.
Чтобы покорить древнюю метрополию диктатор разработал программу «Воскрешение». На Таскону с далекой варварской планеты доставляли хладнокровных убийц-наемников. Однако часть бойцов отказалась выполнять приказ тирана, и, бежала из лагеря. Таким образом, Свет и Тьма расставили фигуры на поле и начали игру.
Возглавляли мятежников Тино Аято, Олесь Храбров и Жак де Креньян. Удивительно, но земляне сумели изменить историю. Они свергли Великого Координатора, разгадали секрет «Ковчега», разгромили воинственную расу торгов. Враг проиграл эту битву. К сожалению, друзья дорого заплатили за победу. Из двенадцати избранных уцелели только двое. Тино Аято стал первым императором Асконийского государства, а Крис Саттон получил герцогский титул и две планеты в звездном скоплении Хороса.
Но время идет. Четыреста пятьдесят лет пролетели как одно мгновение. Мир опять подходит к ответственному рубежу. Тьма не смирилась с поражением и готовится к новой схватке. Кто теперь встанет на ее пути? Кто бросит вызов адским тварям?

ГЛАВА 1
МЯТЕЖ

- Тьма пробуждается!
- Да. Скоро настанут тяжелые времена. В прошлый раз мы победили, и враг отступил. Но удача переменчива. Передышка длилась недолго. Четыреста пятьдесят лет - разве это срок для человечества? Цивилизация даже не успела толком встать на ноги. Увы, нет мира во Вселенной…
- Он снова выставит его на поединок?
- А разве есть выбор? Лучшего бойца у Света еще не было.
- Рискованно. Слишком много испытаний для одного воина.
- У каждого свое предназначение. Условия схватки диктует проигравшая сторона. Вот где кроется опасность. Тьма имеет преимущество и постарается первой его заполучить.
- Искушение?
- Совершенно верно. Жизнь часто преподносит неожиданные сюрпризы. Судьба младенца покрыта завесой тайны. Будущее туманно и расплывчато. Ошибки в данной ситуации неизбежны.
- Бедняге придется нелегко. Ставка в игре необычайно высока.
- Тут уж ничего не поделаешь. В реке забвения бесследно исчезли тысячи рас и народов. В галактике нет места жалости. Побеждает сильнейший. Нам остается лишь надеяться…
Флагманский имперский крейсер «Тино Аято» летел на предельной скорости к главной планете рассеянного скопления Плайд Асконе. Значительно опережая свет, корабль проглатывал гиперпространство, оставляя позади парсек за парсеком. Звезды, мелькнув на обзорном экране, тотчас растворялись во мраке холодного космоса. Были задействованы не только основные, но и резервные двигатели. В любой момент судно могло взорваться. Однако у командира крейсера жесткий приказ, и спорить офицер не осмеливался.
На мостике рубки управления стоял высокий стройный мужчина с волевым лицом и умными проницательными глазами. Это единственный наследный принц Асконийской империи Кервуд Храбров. После смерти отца ему предстоит возглавить государство с тремя десятками населенных планет. Под властью правителя окажется территория в сотни парсек. Ее контролирует огромный звездный флот, способный отразить вторжение мощной вражеской эскадры.
Майор невольно взглянул на принца. Темные короткие волосы, прямой правильный нос, едва заметные ямочки на щеках, тонкие усики, гладко выбритый заостренный подбородок. Назвать Кервуда красавцем нельзя, но в нем присутствовала истинная мужская сила, которая так привлекает женщин. Природное же обаяние и удивительно добродушная улыбка мгновенно растапливали сердца представительниц прекрасного пола. Высокородные семьи часто привозили во дворец Алессандрии, столицы Асконы, хорошеньких дочек в надежде покорить юного наследника престола.
Впрочем, сегодня Храброву не до женщин. Широко расставив ноги и заложив руки за спину, он внимательно смотрел на обзорный экран. Где-то вдалеке сверкала бриллиантами звездная россыпь Плайда. Особо выделялась группа белых гигантов. До скопления еще лететь минимум шесть дней. Поправив расшитый золотом мундир, застегнув верхнюю пуговицу, принц тяжело вздохнул. Его не оставляли тревожные мысли. Император явно что-то скрывал от сына. А ведь Кервуду уже двадцать семь лет.
После школы наследник престола поступил в космическую академию, а, окончив ее, вопреки воле отца, отправился в дальнюю разведывательную экспедицию. Путешествие было очень интересным и рискованным. Почти три года крейсер бороздил просторы галактики в поисках планет, пригодных для жизни. Им удалось обнаружить новую гуманоидную расу, но, к сожалению, она находилась на довольно низком уровне развития. Разумеется, все данные о проведенных исследованиях тщательно засекретили. Подобная информация стоит невероятно дорого.
Принц с нетерпением ждал возвращения домой. Увы, еще в пути Храброва настигло печальное известие о смерти матери. Врачи отчаянно боролись за жизнь императрицы, но возможности медицины не беспредельны. Эта трагедия смягчила гнев отца. Встреча оказалась теплой и радостной. Впервые Кервуд увидел, как по волевому, жесткому лицу могущественного правителя скатилась слеза. Всю свою любовь он теперь перенес на единственного отпрыска. Времена споров и ссор канули в прошлое.
Вскоре принц познакомился с очаровательной девушкой. Эльвира работала на одном из каналов голографического вещания и занималась разделом светской хроники. Маленькое, короткое интервью разожгло в сердце наследника престола неведомое до сих пор чувство. Роман развивался стремительно. Пренебрегая личной безопасностью и правилами этикета, Храбров убегал из дворца к возлюбленной.
Естественно журналисты быстро «пронюхали» об этом. Газеты и журналы запестрели снимками странной пары. Скрывать связь было бессмысленно и бесполезно. Принц официально предложил Эльвире стать его женой. И хотя девушка не принадлежала к знатному роду, отец не препятствовал браку. Без сомнения, Кервуд нажил себе немало врагов. Многие дворянские семьи восприняли поступок наследника престола, как оскорбление.
Тем не менее, на свадьбу прибыли представители всех крупнейших кланов империи. Более пяти тысяч гостей с ближних и дальних планет, люди и существа на них абсолютно не похожие. Торжественная церемония превзошла самые смелые ожидания. Народ Асконы увидел грандиозный праздник. Роскошные дорогие одеяния, экзотические блюда и вина, восхитительная незабываемая музыка, а ночью двухчасовой красочный фейерверк.
Тогда принцу казалось, что империя сильна, как никогда. Подданные доброжелательно улыбались, дворяне честно и прямо смотрели в глаза, а жены и дочери герцогов, графов и баронов делали изящные реверансы. Увы, человеку свойственно заблуждаться. Храбров даже не предполагал, что за благожелательными речами высокородных особ скрывается злоба и ненависть. Заговор зрел уже давно, мерзавцам нужен был лишь подходящий случай. И он подвернулся.
Около года назад из неведомых глубин галактики в скопление Яслог вторглась эскадра агрессивных пришельцев. Захватчики прорвали мощную систему обороны и атаковали планету Гросс. Повторился кошмар четырехвековой давности. Выжженные леса и поля, разрушенные города и поселки, миллионы погибших. Имперский флот устремился на помощь графству. Правитель лично возглавил поход возмездия.
Возле пустынной красной звезды Гайлета состоялось жестокое сражение. Космические корабли десятками взрывались в перекрестиях лазерных лучей. Победы не добилась ни одна сторона, но противник предпочел покинуть пределы империи. Преследовать беглецов командующий не рискнул.
Некогда могущественный флот превратился в группу разрозненных, обескровленных эскадр, удаленных друг от друга на огромное расстояние. Многие суда нуждались в ремонте, а верфей и доков катастрофически не хватало. Информацию о потерях засекретили, однако кое-что в прессу все же просочилось. На довольно значительный период времени правитель утратил контроль над колониями. Враг исчез, и дворяне больше не испытывали перед ним страха.
Империя включала в себя три герцогства, четыре графства и семь баронств. Чтобы долететь до некоторых планет требовалось десять-двенадцать декад. И это на самом быстроходном корабле! Власть постепенно уплывала из рук владыки Асконы. Сведения о сепаратистских действиях вассалов то и дело поступали в Алессандрию. Мятежники спешно создавали собственные армии и строили боевые суда. У них была неплохая промышленность и богатые полезными ископаемыми владения. Герцоги и графы перестали выполнять указания императора. Верность правителю сохранили единицы.
Отец Кервуда попытался собрать флот в системе Вероны, но не успел. Вирус предательства проник и в среду военных. Офицеры вряд ли бы сами решились на измену, но за спинами генералов стояли влиятельные фигуры. И в первую очередь, герцог Видог. Ему принадлежали две планеты с хорошо развитой инфраструктурой населенные исключительно людьми. Однако у мерзавца давно горели глаза на Аскону и весь Плайд. Герцог являлся потомком древнего унимийского рода и считал, что имеет ничуть не меньше прав на престол, чем ветвь Храбровых.
Вражда и неприязнь между семьями то утихала, то вспыхивала вновь. Не помогали даже смешанные браки. Дважды за четырехсотлетнюю историю династические споры перерастали в вооруженный конфликт. В обоих случаях сторонники императора одерживали победу. Видоги каялись, признавали свою вину и тут же начинали готовить новый переворот.
Этот подлый клан лжецов и интриганов следовало искоренить еще Тино Аято. Но и тогда, и позже политика неизменно брала верх над разумом. Репрессии против герцогского рода могли привести к гражданской войне.
Нынешний Видог оказался необычайно хитер и расчетлив. Он подрывал устои власти Ольгера Храброва изнутри. Близость звездных систем и активные торговые связи способствовали внедрению шпионов и провокаторов в различные слои асконского общества. В борьбе с правителем у герцога был один очень важный козырь. Негодяй призывал покончить с суверенитетом нечеловеческих народов. Герцог требовал превратить глупых дикарей в рабов, а их земли колонизировать.
К сожалению, его идеи нашли горячий отклик у значительной части населения государства. На Эдане, Тхакене и Альконе расовая дискриминация имела многовековую историю. Императоры с трудом гасили шовинистические настроения. И вот наступил момент, когда Ольгер Храбров понял, что изменить ситуацию не в силах. Могущественная звездная держава распадалась буквально на глазах.
Три декады назад отец отправил Кервуда с беременной женой на планету Греза в систему Астры. Это место являлось лучшим курортом в стране. Великолепные пляжи, ласковые теплое море, целебный загар желтого светила. А, кроме того, самый современный космодром, комфортабельные гостиницы и надежная охрана. О таком отдыхе можно только мечтать.
Увы, идиллия продлилась недолго. В реальность принца вернул диктор официального канала, сообщивший, что девять территорий вышли из состава империи и объявили себя независимыми суверенными государствами. Практически сразу два их них вступили в войну друг с другом из-за спорной планеты.
Спустя сутки журналисты объявили о серьезных беспорядках на Асконе. Показанные кадры ужасали: горящие дома, драки на улицах, мертвые окровавленные тела на тротуарах. Но самое неприятное, что молчал отец. В его распоряжении все современные виды связи, а он не откликается. Попытки вызвать дворец успехом не увенчались. И тогда Кервуд принял решение вернуться. Ждать больше не имело смысла.
Преодолев световой барьер, крейсер набрал максимальную скорость. Наследник престола спешил. На судно непрерывно поступали сводки о боевых действиях между различными герцогствами и графствами. Начался безжалостный передел мира. О простых людях уже никто не думал. Корабли уничтожали заводы и фабрики, выжигали поля, превращали цветущие города в руины. Имперский флот в страшную бойню не вмешивался. Он словно исчез, испарился.
Металлическая дверь в рубку управления бесшумно открылась. Миновав часового, в зал неторопливо вошел коренастый темноволосый асконец лет сорока. Массивный тяжелый подбородок говорил о сильной воле и упрямстве этого человека. Смуглая кожа, широкий нос, черные, словно бездна космоса, глаза, возле левого уха длинный красный шрам.
Внимательно осмотрев помещение, задержав взор на командире судна, мужчина направился к принцу. Темно-синее одеяние и отливающие золотом лацканы указывали на то, что незнакомец принадлежит к касте придворных. Однако наглухо застегнутый мундир, орденские планки на груди и идеальная выправка выдавали в нем военную «кость».
Те, кто общался с Кервудом старались держаться подальше от странного асконца. Его пристальный жесткий взгляд приводил собеседников в трепет. Казалось, он пронзает мозг человека, извлекая на поверхность самые тайные, сокровенные мысли. Имея такого телохранителя, советника и друга наследник престола чувствовал себя в полной безопасности. Звали мужчину Астин Ворх.
Асконец неразрывно связал свою жизнь с императорской семьей. Вот уже почти двадцать лет Астин не отходил от принца ни на шаг. За глаза телохранителя Кервуда во дворце нарекли дьяволом. В искусстве рукопашного боя ему не было равных. Впрочем, данный факт никого не удивлял. Ворх принадлежал к древней закрытой касте самраев.
Этот орден основал первый правитель Асконийской империи Тино Аято. Он же составил свод законов и правил, которые до сих пор неукоснительно соблюдались. Полувоины-полумонахи не подчинялись никому и в мирской жизни государства участия не принимали. Главная цель самраев - защита человечества. Если возникает угроза для расы людей, орден поддержит любого владыку.
Порой воины покидали родную обитель, но о причинах их спрашивать не стоило. Даже отступники строго хранили древние секреты. Принося клятву верности какому-нибудь господину, самрай никогда ее не нарушил. Бесчестие страшнее смерти.
- Вам следует отдохнуть, принц, - с едва заметной теплотой в голосе проговорил советник. - Пятнадцать часов на ногах - это чересчур. Любой корабль имеет предел скорости. Раньше, чем через шесть суток мы до Асконы не доберемся. Придется потерпеть…
На лице высокородного отпрыска появилась грустная улыбка.
- Я знаю, Астин. Но у меня плохие предчувствия. Анализ происходящих в стране событий позволяет сделать вывод, что моя ссылка на курорт вовсе не случайность. Отец догадывался о готовящемся мятеже. И в таком случае, не допустил ли я ошибку, покинув систему Астры?
- Не думаю, - телохранитель отрицательно покачал головой. - Двадцать минут назад информационные агентства сообщили о массированной атаке на космодром Грезы. Уничтожено шесть транспортных и два пассажирских челнока, пострадало несколько гостиниц, погибли сотни туристов. Местные власти подсчитывают ущерб. Напавшие на курорт крейсера были без опознавательных знаков.
Известие об обстреле мирной планеты застало Храброва врасплох. Наследник престола вздрогнул и повернулся к асконцу. В глазах Кервуда вспыхнули искры гнева. Сжав кулаки, принц спросил:
- Они хотели убить меня?
- Возможно, - бесстрастно сказал Ворх. - Но основная задача - не дать вам взлететь. Уверен, скоро на Грезу высадится оккупационная армия. Найти и арестовать наследника престола большого труда бы не составило.
- Проклятье! - невольно выругался Кервуд, не позволявший себе раньше подобных вольностей в присутствии подданных. - Ситуация гораздо хуже, чем я предполагал. Это не просто переворот. Опытный, умелый враг хочет под корень истребить династию Храбровых. Нет представителей императорской фамилии - нет проблем. Зловещий, дьявольский план. Но, ничего, мы прорвемся.
- Разумеется, - произнес советник. - А отдохнуть все же надо.
В голосе телохранителя чувствовались отеческие нотки.
Подойдя к принцу вплотную, Астин оглянулся по сторонам и тихо проговорил:
- Вы давно не навещали жену, а она очень волнуется. В ее положении это вредно. Врачи не заменят заботу мужа. Уделите возлюбленной хотя бы пару часов.
- Да, да, конечно, - поспешно вымолвил Кервуд. - Я совсем забыл об Эльвире. Мужчины - эгоисты и часто думают только о себе. Нужно немедленно исправить допущенную ошибку.
Ворх и наследник престола спустились с мостика и двинулись к выходу из рубки управления. Но не успели мужчины сделать и десяти шагов, как со своего места вскочил офицер связи.
- Есть сигнал из дворца в Алессандрии! - громко выкрикнул капитан.
- Дайте картинку на центральный экран! - мгновенно отреагировал Храбров.
Огромный трехметровый квадрат тут же вспыхнул. Изображение рябило и мелькало, но принц сразу узнал отца. Увиденное заставило Кервуда побелеть. Император был в простой голубой рубашке и широких армейских штанах, сверху накинут тяжелый длинный бронежилет. В одной руке мужчины лазерный карабин, в другой - защитный шлем. Изредка правитель оборачивался и настороженно смотрел куда-то назад.
По щеке Ольгера текли капли грязного пота, на шее ссадина, на левом плече кровавая резаная рана. Это означало, что император уже побывал в рукопашной схватке. Пятидесятишестилетний мужчина до сих пор в прекрасной физической форме. В поединках на шпагах, весьма популярных среди дворян, правитель мог одолеть любого.
Рядом с императором стояли четверо солдат личной гвардии. Массивные прочные кирасы, забрала шлемов опущены, подсумки с энергетическими зарядами наполовину пусты. Данный факт указывал на то, что бой длится достаточно давно. Спустя несколько секунд в зале раздался хриплый мужской голос.
- Здравствуй, сын, - устало произнес Ольгер. - У нас мало времени, а потому я буду спешить. Месяц назад мне доложили о заговоре высшего дворянства. К сожалению, в нем принимало участие и командование флота. Что-либо предпринимать было поздно. Дворец буквально кишит предателями. На кого можно положиться - неизвестно. Слишком много честных смелых офицеров погибло в сражении с пришельцами. В генеральном штабе одни карьеристы и подхалимы. Вызывать эскадру из Яслога я не рискнул. Это неминуемо привело бы к гражданской войне.
Правитель тяжело вздохнул и после паузы продолжил:
- Оставалось лишь ждать развязку. Мерзавцы долго готовились и, как только первые графства объявили о суверенитете, перешли в решительное наступление. Я пытался спасти тебя и Эльвиру, но и тут просчитался. Масштабы измены оказались чересчур велики. Твой единственный шанс уцелеть - пробиться к скоплению Хорос. Герцог Саттон мой хороший друг. Наши семьи связаны древним нерушимым союзом. Туда же идут остатки имперского флота. Противостоять такой силе не сможет даже коалиция мятежников, а эти голодные кровожадные хищники вряд ли когда-нибудь договорятся. Торопись! Видог намерен уничтожить всех Храбровых. Мы - главное препятствие на его пути к абсолютной власти. Сегодня у негодяя праздник…
- А как же ты, отец? - проговорил принц.
- Я? - гордо вскинув подбородок, усмехнулся император. - Я обречен. Противник умело сплел паутину. Служба космической обороны беспрепятственно пропустила корабли герцога к Асконе. Десятки тысяч солдат высадились в Алессандрии. Армия бездействует, а генералы не отвечают ни на один запрос. Предательство везде и всюду. Сказать, что я потрясен - не сказать ничего. Я раздавлен. Мне сохранили верность лишь двести бойцов личной гвардии. Штурм дворца начался сутки назад, а мы еще держимся. Спасают прочные двери подземного бункера. Он строился на века. Нам чудом удалось подключить питание к передающей станции. О ее существовании никто не знал. Сейчас Видог наверняка рвет на себе волосы, но сигнал мощный и преодолеет любые помехи.
- Почему ты не использовал систему планетарной защиты? - вымолвил наследник престола. - Спутники сбили бы три четверти вражеских судов.
- Именно по этой причине, - возразил Ольгер. - Потери на поверхности планеты были бы огромны. Большинство орудий действует автоматически. Для борьбы с крейсерами людей станции не предназначены. Пришлось бы отключить на боевых пульсарах определитель «свой - чужой». А тогда лазерные пушки откроют огонь и по противнику, и по пассажирским, и по транспортным кораблям.
- Неужели нет другой программы? - удивился Кервуд.
- Мальчишка… - снисходительно произнес правитель. - Оборонительные линии создавались четыреста лет и постоянно совершенствовались. Система необычайно сложна и запускается только при внешнем вторжении. В Яслоге она отлично сработала. Эскадра пришельцев лишилась полусотни судов, что в итоге и привело к поражению агрессоров.
- А теперь родовое достояние Храбровых станет военным трофеем бунтовщиков, - раздраженно сказал принц.
- Не все так просто, - улыбнулся Ольгер. - Если помнишь, я категорически запрещал тебе вступать до брака в близкие отношения с женщинами. Мои требования - не прихоть и не забота о моральном облике наследника престола. Дело в другом. У будущего императора не должно быть побочных детей. Очень давно в нашу кровь ввели специальный генный код. Поверь, он обязательно окажется у твоего ребенка. Вычислить его почти невозможно. На научные исследования уйдут века.
- И в чем смысл? - недоуменно спросил Кервуд.
- Допуск в систему планетарной защиты разрешен лишь человеку с данным кодом, - пояснил правитель. - Пульт управления, боевые станции, пульсары подчиняются общему закону и мертвы без соответствующей команды. Любой непрошенный гость, проникший внутрь, будет тотчас уничтожен.
- И потому у меня нет братьев и сестер, - догадался принц.
- Да, - утвердительно кивнул головой владыка Асконы. - Мой дед говорил, что это правило установил первый император Тино Аято. Четкая, прямая линия потомков без какой-либо конкурентной борьбы. А главное, сохраняется генетическая тайна. Испытанное надежное средство от врагов.
- Разумное решение проблемы, - согласился Кервуд. - Но есть риск, что однажды тонкая нить оборвется.
- Намекаешь на нынешнюю ситуацию? - вымолвил Ольгер.
- Она довольно показательная, - ответил молодой человек. - Кроме того, детородный возраст женщин ограничен. А вдруг сын или дочь императрицы умрут от неизлечимой болезни или погибнут в аварии, не оставив наследника?
- Рассуждаешь логично, - произнес правитель. - Но если внимательно полистаешь учебник истории, то узнаешь, что у Храбровых появлялись на свет исключительно мальчики.
- Контроль над рождаемостью, - выдохнул принц. - А если все-таки девочка?
- Прерывание беременности на ранних сроках, - спокойно сказал Ольгер. - Медики спровоцируют выкидыш. Процедура жестокая и неприятная, однако, другого выхода нет. Не волнуйся, Эльвире это не грозит.
- Стоп! - неожиданно воскликнул Кервуд. - Но ведь в пункте управления ты будешь в безопасности!
- Разумеется, - усмехнулся асконский владыка. - Только я туда не спущусь. Умирать надо с достоинством. Запасов пищи и воды в убежище хватит месяца на три. А что потом?
- Мы с герцогом Саттоном тебя освободим, - проговорил наследник престола.
- Не болтай чепуху, - вымолвил император. - Видог упрям и настойчив. Он разрушит бункер, и тяжелейший труд многих поколений пропадет даром. Сотни спутников превратятся в груду ржавого металла. Пренебречь интересами человечества я не могу. Когда-нибудь ты вернешься и оживишь систему.
- А как же мятежники? - не унимался принц.
- Герцог будет разочарован, - иронично произнес Ольгер. - Мерзавец мечтал о власти над страной, а получит лишь две планеты в скоплении Плайда. Хотел бы я увидеть его лицо. Хотя…
Закончить фразу правитель не успел. Раздался мощный взрыв, и где-то за спиной Храброва пламя лизнуло стены защитного сооружения. Из огня выскакивали облаченные в тяжелую броню солдаты врага. Гвардейцы бросились им навстречу. В помещении замелькали смертоносные лазерные лучи.
- Прости, мне пора, - с горечью сказал Ольгер. - Император должен драться плечом к плечу со своими верными подданными. Живым я Видогу не достанусь. Торопись, сын… и прощай!
Владыка надел шлем, поправил снаряжение и ринулся в самую гущу разгорающегося боя. Голографическая камера бесстрастно показывала последние мгновения жизни великого правителя. Вскоре кто-то выстрелил в аппаратуру, и изображение на гигантском экране погасло. В рубке управления воцарилась пугающая гнетущая тишина. Офицеры с тревогой и волнением смотрели на Кервуда. Их полет к Асконе потерял всякий смысл. Командир крейсера ждал новых указаний. Храбров чувствовал, как на глаза наворачиваются слезы, а к горлу подкатывает комок. Демонстрировать собственную слабость он не собрался. Наследник престола умеет держать удар.
- Курс на систему Хорос! - с трудом выдавил принц.
Резко развернувшись, Кервуд быстро зашагал к выходу. Его физические и моральные силы были на пределе. Ворх несколько отстал. Возле двери телохранитель на секунду замер и жестко проговорил:
- Об услышанном никому ни слова! Это сейчас тайна государственной важности. Виновные в ее разглашении лишатся жизни. На корабле удвоить посты. Предатели могут быть и здесь.
Командир судна майор Гастер утвердительно кивнул головой.
Совершив маневр, тяжелый крейсер устремился почти в противоположную сторону. Звездное скопление Хорос располагалось в самой дальней части огромной империи. От Плайда до него больше трехсот парсек. Данное расстояние «Тино Аято» преодолеет примерно за сто двадцать суток. Путь неблизкий, но выбора у наследника престола нет. Окружавшие корабль герцогства и графства являлись злейшими врагами Храброва.
Утешение принц нашел в объятиях любимой жены. О гибели отца и мятеже он ей ничего не сказал. Беременность Эльвиры протекала непросто, и волновать женщину Кервуд не решился. Украдкой вытирая текущие по щекам слезы, мужчина прижался к груди возлюбленной. О том, что императорский престол теперь принадлежит ему, принц даже не думал. Боль и страх раздирали душу Храброва. У беглецов слишком мало шансов прорваться к владениям Саттона. Прямо по курсу лежат два мятежных баронства, а чуть в стороне находится скопление Грайд. У местного герцога сильный современный флот. Изменники выставят надежный заслон.
Опасения Кервуда полностью подтвердились. Спустя двадцать семь дней наблюдатели заметили шесть крейсеров, идущих наперехват. Оторваться от преследователей не было ни малейшей возможности. Через три часа на обзорном экране появились еще четыре судна. Ловушка окончательно захлопнулась.
Храбров стоял на мостике и спокойно наблюдал, как зеленые точки на схеме берут «Тино Аято» в клещи. Стандартный, прекрасно отработанный тактический прием. Корабли заставят флагманский крейсер снизить скорость, а в крайнем случае протаранят его. Мерзавцы не пожалеют ни людей, ни судно, лишь бы наследник престола не выскользнул из западни.
Противник быстро приближался. На корабле прозвучала боевая тревога. Расчеты поспешно занимали места в орудийных рубках. На лицах людей горечь и разочарование. Все понимали, что «Тино Аято» обречен. В схватке с десятью судами бунтовщиков ему не победить.
- Нас вызывает вражеский корабль! - громко выкрикнул связист.
- Соединяйте, - махнул рукой Кервуд.
На экране появился человек со смуглой кожей в красном мундире грайдского герцогства и генеральскими погонами на плечах. Короткие темные волосы, тонкий удлиненный нос, заостренный подборок идеально выбрит, в больших карих глазах спокойствие и уверенность. Храбров не раз видел этого офицера на приемах во дворце Алессандрии, но вспомнить имя мятежника не смог. Выдержав короткую паузу, мужчина жестко произнес:
- Принц Кервуд, вы окружены. Я, командующий флотом великого герцогства Грайдского генерал Окинвил, предлагаю экипажу «Тино Аято» сдаться. Иначе мы будем вынуждены атаковать крейсер.
На устах наследника престола появилась снисходительная усмешка. Подавшись чуть вперед, Храбров взглянул на предателя и с нескрываемым сарказмом вымолвил:
- Генерал, в академии вы изучали историю. Разве за четыре с половиной века правители Асконийской империи когда-нибудь сдавались? Мои предки всегда предпочитали смерть позорному плену. Почему я должен поступить иначе?
Грайданец бесстрастно пожал плечами.
- Мне это безразлично, - проговорил Окинвил. - Я лишь выполняю приказ. Даю вам на размышление ровно два часа. И не пытайтесь изменить курс. Мы успеем перехватить корабль.
Экран погас, и в рубке управления воцарилась тишина. Впрочем, длилась она недолго. Принц спустился с мостика, нервно прошелся по залу и вдруг резко повернулся к Гастеру.
- Майор, поблизости есть звездная система с планетами или крупными астероидами?
Офицер внимательно посмотрел на сверкающий шар трехмерной карты. Капитан-навигатор указал на маленькую точку. Утвердительно кивнув головой, командир судна сказал:
- Да, справа от крейсера находится красный карлик Убриэль. Вокруг него вращаются две безжизненные планеты с твердой поверхностью. Ничего другого нет.
- И не нужно, - мгновенно отреагировал Кервуд. - Сколько лететь до системы?
- Если сейчас изменить курс, то около трех часов, - ответил Гастер.
- Мы дотянем? - с заметным волнением спросил наследник престола.
Взглянув на вражеские корабли, майор уверенно произнес:
- Не сомневаюсь. Противнику потребуется время, чтобы выйти на оптимальный угол атаки. При осуществлении данного маневра суда неминуемо снизят скорость.
- Тогда считайте это приказом, - вымолвил Храбров. - «Тино Аято» идет к Убриэлю. Лучшего места для схватки с мятежниками не найти. Постараемся использовать свой единственный шанс.
Спорить с принцем офицер не посмел, хотя отчетливо осознавал, что старуха-смерть уже занесла над ними острую косу. Когда она ее опустит, экипаж крейсера в полном составе отправится в мир иной. Мрачной особе в черном балахоне жалость не свойственна.
Спустя два часа вражеский флагман вновь попытался выйти на связь, но Кервуд упорно молчал. Наследник престола решил немного позлить Окинвила. Корабль постепенно замедлял ход. Врываться в звездную систему на скорости три тысячи «С» равносильно самоубийству. Любой встретившийся на пути обломок превратит «Тино Аято» в космическую пыль. Сзади двигались суда грайданцев. Бунтовщики чуть отстали при развороте, но теперь стремительно настигали беглецов. Вскоре крейсер преодолел световой барьер и вынырнул из гиперпространства.
- Курс на ближайшую планету! - проговорил принц.

1 Следующая страница


Пролог: Рожденный на Земле 2

Взяв Ворха под локоть, Храбров быстро зашагал к двери. Ничего не понимающий советник удивленно смотрел на Кервуда. В подобных ситуациях рубку управления не покидают. Вскоре мужчины оказались в коридоре. Миновав трех часовых, принц замер возле лестницы. Лихо козырнув, мимо пробежал какой-то лейтенант из технического сектора. Вокруг больше ни души. Все люди на боевых постах. Подойдя к телохранителю вплотную, Кервуд тихо сказал:
- Астин, на тебя ложится очень ответственная миссия - спасти жизнь наследнику престола. От этого зависит судьба империи. Только представители рода Храбровых могут запустить систему планетарной защиты. Четыре века тяжелого труда не должны пропасть даром.
- Разумеется, - спокойно отреагировал асконец. - Я всегда буду рядом с вами.
- Ты не понял, - взволновано произнес принц. - Речь не обо мне. Тебе предстоит оберегать моего сына. Скоро начнется сражение, и мы погибнем. Однако Эльвира уцелеет…
- Каким образом? - вымолвил Ворх, глядя в глаза Кервуду.
- План довольно прост, - попытался улыбнуться Храбров. - «Тино Аято» строился по особому проекту. На нижней палубе есть секретный отсек. Он имеет маркировку «В-7». Что в нем находится, неизвестно даже командиру корабля. Отец строго хранил государственные тайны.
- И что же там? - спросил советник.
- Новейшая разработка ученых, межзвездный спасательный челнок, - проговорил наследник престола. - Катер рассчитан на двух человек. Крейсер спрячется за планету, и ты незаметно для мятежников сядешь на ее поверхность. Для перелета используешь гравитационные двигатели.
- Нет, - Астин отрицательно покачал головой. - Это вы с женой покинете судно. Стране сейчас нужен сильный дееспособный император, а не слабый, беспомощный младенец.
Принц нервно закусил губу. Эмоции удавалось сдерживать с трудом.
- Я бы с удовольствием так и поступил, - грустно произнес Кервуд. - Но не могу. Враг должен постоянно видеть меня. Иначе поисковые группы перевернут каждый камень на планетах Убриэля. Храбровы обязаны сегодня умереть! Подчеркиваю, обязаны. Ни у кого никаких сомнений.
- Абсурд! - невольно вырвалось у телохранителя. - Мы установим голографический транслятор, передадим старую картинку. Грайданцы ни о чем не догадаются.
- Чепуха, - возразил наследник престола. - Не тешь себя напрасными иллюзиями. Компьютеры проанализируют запись и сразу определят подлог. Бунтовщики недоверчивы и подозрительны. Герцога Видога не обманешь. Пойми, другого решения проблемы не существует.
- Я поклялся служить вам до конца, - упрямо сказал Ворх. - Бросить господина, значит…
- Черт подери! - гневно выругался принц. - Интересы человечества превыше законов чести. Разве не этому учат самраев? В генах моего не родившегося ребенка скрыта огромная сила. Без нее цивилизация падет под ударами пришельцев. А они вернутся. Я не прошу, я требую выполнить приказ. Император вручает тебе самое ценное, что у него есть - жену и сына. Иди, Астин.
В голосе Кервуда отчетливо звучала мольба.
После короткой паузы советник проговорил:
- Как попасть в отсек?
Храбров достал из внутреннего кармана металлическую пластину и протянул ее асконцу.
- У меня в перстне специальное устройство для подачи сигнала, - вымолвил принц. - Услышишь сирену, тотчас открывай шлюзовые ворота. Управлять челноком несложно. Ты - опытный пилот, справишься. Что бы ни случилось, оставайся в убежище трое суток. Запасов воздуха, воды и продовольствия хватит на десять декад. Катер развивает скорость две с половиной тысячи «С».
- Куда лететь? - уточнил телохранитель. - К Хоросу?
На мгновение Кервуд задумался. Нервно проведя ладонью по подбородку, принц произнес:
- Нет. Слишком опасно и далеко. Вас непременно перехватят. Кроме того, преданность герцога Саттона престолу может стоить ему жизни. Передел империи уже начался. Большой войны не избежать. Рисковать ребенком я не хочу. Мальчику надо окрепнуть, стать мужчиной. Спрячьтесь где-нибудь на несколько лет. Пусть здесь все утихнет, и о Храбровых окончательно забудут.
- Боюсь, таких мест в стране не осталось, - вымолвил Ворх.
- Ну почему, же, - усмехнулся Кервуд. - Одно я знаю. В пятидесяти парсеках отсюда находится крошечная звезда Солнце. Вокруг нее вращается планета с красивым названием Земля.
Лицо советника удивлено вытянулось.
- Но ведь это закрытая зона! - выдохнул Астин. - Допуск туда разрешен только наблюдателям из касты хранителей. Они уничтожат любой корабль, вошедший в пределы системы.
- Совершенно верно, - подтвердил принц. - Однако нет правил без исключений. Существует секретный имперский код, который позволит вам беспрепятственно преодолеть заслоны стражей. Бортовой компьютер челнока сам отреагирует на запрос аппаратуры слежения.
- А если крейсера мятежников вторгнутся на запретную территорию? - проговорил асконец. - Мощная эскадра пробьет линию обороны и достигнет орбиты Земли. Варварский народ…
- Видог никогда не решится на подобный шаг, - оборвал Ворха Храбров. - Герцог не настолько глуп. Тайные агенты хранителей есть на всех планетах и даже в его свите. Они не допустят высадки десанта. Развитию местной цивилизации ничто не должно мешать. Нарушителя закона ждет неминуемая смерть.
- Но ведь там дикий, неведомый мир, - сказал советник.
- Потому я тебя и посылаю, - произнес Кервуд. - Лучшего воина не сыскать. Ты сумеешь воспитать будущего императора. На катере установлено самое современное оборудование. В том числе и прибор для повышения интеллекта. Но будь осторожен, не переусердствуй. Вторжение в мозговую деятельность чревато серьезными отклонениями в психике. Особенно когда речь идет о подростке.
- Сколько же лет нужно провести на Земле? - вымолвил Астин.
- Девятнадцать, - бесстрастно ответил принц. - Это возраст, когда юноша имеет право занять трон.
Ворх обреченно опустил голову. Решение Храброва застало асконца врасплох. О Солнечной системе в стране ходили весьма противоречивые слухи. Слишком много легенд связано с третьей планетой. Любители приключений не раз пытались на нее проникнуть. Назад никто из них живым не вернулся. Правители государства и хранители надежно скрывали древние тайны.
- Поторопись! - Кервуд дружески хлопнул опекуна по плечу. - У нас мало времени. Скоро враг атакует судно. Мне пора па мостик, офицеры наверняка волнуются.
- Вы не попрощаетесь с женой? - проговорил советник.
- Нет, - с горечью сказал молодой человек. - Искушение сесть в челнок чересчур велико. Кроме того, Эльвира сразу поймет, что происходит. Лгать ей я не умею. На долю бедняжки выпадет еще немало испытаний.
Мужчины крепко обнялись и без лишних слов двинулись в разные стороны. Астин быстро спустился по лестнице на два яруса, миновал длинный коридор и вошел в отсек принца. Солдаты личной гвардии императора застыли словно изваяния. На лице воинов не дрогнул ни один мускул. Асконец преодолел метров десять и в нерешительности замер перед апартаментами Эльвиры. Рука потянулась к звонку, но остановилась на полпути. Правильно ли он поступает? Сомнения терзали душу самрая. Пробурчав грубое ругательство, Ворх нажал на кнопку. Раздался протяжный мелодичный звук. Дверь плавно отъехала вправо.
- Входите, - послышался тонкий нежный голос.
Отступать поздно, и телохранитель смело шагнул вперед. Женщина сидела на роскошном диване, подложив под спину подушки. Беременность принцессы недавно перевалила за двадцать вторую декаду. До родов полтора месяца. О том, что на свет появится мальчик, Эльвира прекрасно знала. Наследник престола! И муж, и император были этому рады. Жаль, что мать Кервуда так и не увидит внука.
- Что случилось? - вымолвила женщина, откладывая красочный журнал и слегка приподнимаясь на локтях.
Внешне принцесса сильно отличалась от мужа. Невысокого роста, светлокожая, с длинными русыми волосами, изящной миниатюрной фигурой. Сейчас ее утонченные черты лица слегка расплылись, но данное обстоятельство ничуть не портило Эльвиру. Женщина по-прежнему выглядела необычайно привлекательно. Кервуд иногда подтрунивал над возлюбленной, а она, подыгрывая ему, обижалась и сердилась на шутливые замечания.
Астин посмотрел на принцессу. Губы дрожат, щеки вспыхнули нездоровым румянцем, в глазах блеснули слезы.
Эльвира не глупа и догадывается о перевороте. В дворцовых интригах женщина разбиралась гораздо лучше мужа. Обмануть ее вряд ли удастся. Принцесса не раз спрашивала, почему корабль повернул к скоплению Хорос. Кервуд отделывался уклончивыми ответами. Напрасно.
- Ничего страшного, - наконец, произнес советник. - Крейсер приближается к Грайду. Принц попросил проводить вас в более безопасное место. В стране напряженная обстановка.
- У нас проблемы с герцогом Делвилом? - поинтересовалась Эльвира, медленно вставая и поправляя складки платья.
- Некоторое обострение отношений, - спокойно сказал Ворх. - Скоро все утрясется.
- Ну, что ж прогулка по судну мне не повредит, - проговорила женщина, подходя к телохранителю и опираясь на локоть Астина. - Если честно, надоело сидеть в четырех стенах.
Асконец на мгновение задумался и негромко продолжил:
- Давайте возьмем детское питание и кое-что из одежды для вас и для младенца.
Резко отстранившись, принцесса в упор взглянула на советника и, повысив голос, вымолвила:
- Что это значит? Мы покидаем «Тино Аято»?
Ворх тяжело вздохнул и мягко, но настойчиво произнес:
- Нам надо идти. Не сопротивляйтесь, пожалуйста.
- Я не сделаю ни шага, пока не объяснишь ситуацию, - упрямо сказала Эльвира. - Что происходит? Где Кервуд? Я немедленно с ним свяжусь…
- Рубка управления отключена от жилых секторов, - возразил телохранитель. - Поверьте, я выполняю его приказ. На споры времени не осталось. Подумайте о ребенке.
В серо-зеленых глазах женщины мелькнуло замешательство. Она привыкла, что Астин следует за мужем, как тень. Но сейчас самрай один. Почему? Несмотря на приятную миловидную внешность, принцесса отличалась сильной волей и напористым характером. Чем и обратила на себя внимание Храброва. Эльвира была остра на язык и спуску никому не давала. Среди жеманных дворянских красавиц женщина нажила немало врагов. К сожалению, эмоции порой захлестывали принцессу, и она переставала адекватно оценивать обстановку.
- Отведи меня к Кервуду! - требовательно проговорила Эльвира.
- Хорошо, - кивнул головой советник. - Но при условии, что вы выполните мое пожелание.
Обмануть любящую женщину не так уж сложно. Принцесса согласилась бы на что угодно, лишь бы увидеть мужа. Эльвира судорожно, торопливо заполнила дорожную сумку. В длительные путешествия Храбровы никогда не брали с собой слуг и все делали сами. Тяжелую поклажу несла немногочисленная охрана, без которой император сына не отпускал.
Перекинув ремень сумки через плечо, Ворх направился к двери. Женщина двигалась чуть позади. Самрай шел не спеша, принцессе с трудом давался каждый шаг. Кое-как они добрались до лифта. Войдя в кабину, Астин закрыл телом пульт и нажал кнопку первой палубы. Эльвира отреагировала на хитрость асконца с явным опозданием. Только когда створки открылись, женщина гневно воскликнула:
- Подлый лжец! Я никуда с тобой не пойду!
Советник взял принцессу за левую руку, осторожно сжал ее кисть и твердо сказал:
- Не заставляйте меня прибегать к жестким мерам.
Бедняжка, не выдержав, разрыдалась. Крупные слезы катились по ее щекам. Женщина даже не пыталась их вытирать. Она была на грани истерики.
- Почему Кервуд не попрощался? - едва слышно прошептала принцесса.
- Так сложились обстоятельства, - ответил Ворх, выводя Эльвиру из лифта.
Отсек «В-7» располагался неподалеку. Его разместили здесь неслучайно. Высокопоставленные особы должны быстро покинуть гибнущий крейсер. Самрай внимательно огляделся по сторонам и решительно направился к секретному блоку. Достав из кармана пластину, Астин вставил ее в узкий паз. Бронированные ворота тут же поднялись вверх. Советник и принцесса прошли внутрь помещения. Стоило Ворху извлечь кодовый ключ из замка, как массивная преграда снова опустилась.
В центре небольшого зала находился космический катер. Изящная обтекаемая форма, удлиненный нос, два коротких крыла, сзади реактивные дюзы, по бокам гравитационные двигатели. В ярком свете обшивка корпуса отливала серебром. Не теряя времени, самрай зашагал к металлическому трапу. Надо торопиться. Эльвира чересчур долго сопротивлялась. «Тино Аято» наверняка уже рядом с планетой.
Женщина тихо плакала. Она перестала спорить и покорно брела за телохранителем мужа. Астин помог ей преодолеть крутые ступени. Усадив принцессу в мягкое кресло, асконец минуты две возился со страховочными ремнями. Из-за выступающего живота Эльвиры пришлось их значительно удлинить.
Разобраться с пультом управления оказалось действительно несложно. Абсолютно стандартная панель. Вскоре советник закрыл люк, проверил герметичность челнока и запустил гравитационные двигатели. Машина плавно оторвалась от металлического пола. Восемь экранов позволяли пилоту контролировать все окружающее пространство. Компьютеры постоянно следили за состоянием катера. Стопроцентная зарядка батарей и готовность к вылету.
Ворх пристегнулся и откинулся на спинку кресла. Теперь от него ничего не зависело. На женщину самрай старался не смотреть. Он боялся взглянуть в ее заплаканные глаза. На месте Астина сейчас должен был сидеть Кервуд. Бог видит, в том, что произошло, асконец не виноват.
Внезапно прозвучала сирена. Громкий, надрывный звук буквально резал уши. Створки шлюзовых ворот медленно разъехались в стороны, и челнок провалился в черную бездну космоса. Над ним проплыл огромный корпус боевого корабля. Майор Гастер сумел снизить скорость судна до минимума.
Совершив крутой вираж, советник направил машину к мертвой каменной планете. До нее каких-то двадцать километров. Дальномер бесстрастно отсчитывал уменьшающиеся цифры. В густом мраке вселенной сверкали холодные злые глаза звезд. Они, словно хищники, терпеливо ждали приближающуюся добычу. Их жертвой сегодня станет последний правитель могущественной Асконийской империи. У Кервуда Храброва нет шансов на спасение.
Легкий маневренный катер летел над скалистой безжизненной поверхностью. Ворх искал подходящее место для приземления. Нужно надежно спрятаться. Поиск не исключен. Грайданцы упрямы и настойчивы и обязательно проведут сканирование планеты.
Найдя ровную площадку возле отвесной горной гряды, самрай плавно посадил челнок и выключил двигатели. Машина слилась с окружающей местностью. Приборы показывали наличие огромных залежей железной руды, это собьет с толку датчики мятежников. Слабый свет Убриэля не мог вырвать из тени крошечный катер. Астин и Эльвира молча наблюдали за удаляющимся «Тино Аято». Через несколько минут на экране радара появились вражеские корабли. Бунтовщики быстро догоняли флагманский имперский крейсер.
Кервуд стоял на мостике рубки управления и с печальной улыбкой смотрел на красноватый блеск перстня. Это означало, что секретный отсек пуст. По крайней мере, теперь жена и ребенок в безопасности. Их судьба целиком и полностью в руках божьих. Принц почувствовал себя гораздо увереннее. Его разум наполнился отчаянной решительностью. Он будет достоин отца и своих предков! Храбровы еще ни разу не запятнали честь рода трусостью. Молодой человек не боялся смерти.
- Три судна слева по борту! - с дрожью в голосе доложил наблюдатель.
- Мы принимаем бой! - твердо произнес Кервуд.
- Флайеры на вылет! - приказал командир корабля.
Машины стартовали почти одновременно. Им навстречу устремилась лавина подобных аппаратов. В космосе завертелась яростная карусель. Десятки лазерных лучей распороли вековую мглу. Флайеры взрывались, сталкивались, разбивались о борта крейсеров.
- Противник на дальности главного калибра! - выкрикнул дежурный офицер.
- Огонь! - на удивление спокойно сказал наследник престола.
«Тино Аято» не зря был флагманом звездного флота. Новейшее вооружение, прочная броня, лучший экипаж. Имея значительное численное преимущество, грайданская эскадра, тем не менее, несла серьезные потери. Точное попадание в ускоритель привело к гибели тяжелого крейсера «Остерс». Яркая вспышка ослепила людей, а ударная волна разметала флайеры и повредила соседний «Консар». «Тино Аято» без труда прикончил бы подбитое судно, но тут подоспели еще три корабля. Их лазерные орудия открыли огонь по флагману.
То и дело на мостик поступали сообщения о пробоинах. На верхних палубах бушевали пожары. Система поддержания давления начала давать сбои. Навигационное оборудование превратилось в груду металлолома.
Вскоре техники доложили о выходе из строя левого двигателя. Спустя полминуты на нижнем уровне раздался мощный взрыв.
Крейсер содрогнулся, погасла часть экранов, не удержавшись на ногах, Кервуд перелетел через ограждение и упал на металлический пол. Он сильно стукнулся головой, по лбу на нос потекла тонкая струйка крови. В глазах все помутнело, предметы расплылись. Слегка покачиваясь, молодой человек встал и побрел на свое место. Сдаваться Храброе не собирался.
- Врача, принц ранен! - выкрикнул Гастер.
Рядом с Кервудом тотчас появился высокий темноволосый капитан. Не обращая внимания на недовольные реплики наследника престола, офицер заставил его сесть и быстро перебинтовал голову принца.
Между тем, избиение судна продолжалось. Большинство боевых рубок смолкло, из экипажа уцелело меньше трети. В коридорах свирепствовал огонь, с которым никто уже не боролся. «Тино Аято» был обречен. Неожиданно удары по кораблю прекратились. Наступила странная пугающая тишина. Ничего хорошего она не предвещала.
- Вас вызывает генерал Окинвил, - обернувшись к Кервуду, вымолвил связист.
- Соединяйте, - бесстрастно проговорил Храбров.
В глазах генерала читалось восхищение. Офицер не сомневался, что, увидев эскадру бунтовщиков, наследник престола, пытаясь сохранить жизнь себе и беременной жене, тотчас примет условия грайданцев. Окинвил ошибся. Молодой человек смело шел навстречу смерти.
- Вы славно сражались, принц Кервуд, - сказал мятежник. - Эта битва войдет в аналоги истории, как пример мужества и героизма. Но всему есть предел. Я еще раз предлагаю капитуляцию. Три-четыре точных попадания и ваш крейсер развалится на куски.
- Я знаю, генерал, - грустно улыбнулся Храбров. - Но перспектива быть узником вассалов меня не прельщает…
Внезапно в диалог двух дворян кто-то бесцеремонно вклинился. На экране появилась мелкая рябь. Через пару секунд перед принцем предстал широкоплечий мужчина в роскошном, расшитом золотом костюме с дорогой меховой накидкой, небрежно наброшенной на плечи. Крупные карие глаза источают злобу и ненависть, крючковатый нос едва не касается губ, массивный гладко выбритый подбородок надменно вздернут. Герцог Видог собственной персоной.
Позади него стоял худощавый бледный эстерианец в мешковатом синем мундире. Он нервно топтался, стараясь спрятаться за спину покровителя. Барон Шервин. Жалкая крыса, подбирающая объедки со стола господина.
- Сдавайся, ублюдок! - грубо прорычал герцог. - У тебя нет ни единого шанса прорваться к Хоросу. Если будешь вести себя покорно и ответишь на мои вопросы, я пощажу Эльвиру.
- И ты думаешь, я поверю убийце? - гневно произнес Кервуд. - Храбровы всегда, как кость в горле, стояли на пути рода Видогов к неограниченной власти. Давно надо было срубить под корень твою поганую ветвь.
- Пока получается наоборот, - язвительно расхохотался дворянин. - Император мертв, а теперь пришла и твоя очередь. О не родившемся младенце даже не говорю. Ему не суждено покинуть чрево матери.
Издевательства врага принц перенес спокойно. Расправив плечи, заложив руки за спину, молодой человек окинул взглядом рубку управления. Офицеры готовы выполнить любой его приказ. Выдержав небольшую паузу, Кервуд иронично заметил:
- Тогда чего же ты ждешь, Видог? Прикончи нас! Пусть корабли добьют «Тино Аято».
- Во мне проснулось милосердие, - сказал герцог. - Хочу провести по улицам Алессандрии последнего Храброва на веревке. Так поступали древние императоры. Подданные должны увидеть мой триумф. Обожаю варварские обычаи. Тебя нарядят жалким шутом.
- А не чересчур много пафоса? - с сарказмом произнес принц. - Поведай лучше, сколько твоих людей зажарилось в бункере системы планетарной защиты? Без контроля над ней ты не подчинишь ни одно графство. А если снова вторгнутся пришельцы? Будешь лизать им сапоги?
Скрывать эмоции Видог не умел. Лицо дворянина покрылось красными пятнами, на скулах заиграли желваки, вена на толстой шее вздулась. Выпад молодого человека достиг цели.
- Ты дорого заплатишь мне за это оскорбление, - выдавил герцог. - Советую не торопиться с принятием решения. На кону не только твоя жизнь. Разве ребенок виноват, что его отец и дед - честолюбивые упрямцы. Тебя я убью, но мальчишку могу и пощадить. Давай, совершим выгодный обмен…
- Никакого обмена! - мгновенно отреагировал Кервуд. - Ты не получишь ни меня, ни моего сына. А без нас спутники и пульсары - груда никому не нужного хлама.
- Генный код! - догадался Шервин.
- Ах, вот почему гвардейцы испепелили старого болвана! - воскликнул Видог. - Хитро. Я считал, что император просто испугался осквернения своих бренных останков. Солдаты любят подобные развлечения. Спасибо за подсказку, принц. Твой отпрыск, оказывается, представляет огромную ценность. Майор Гастер и офицеры крейсера, предлагаю сделку. Высокий пост в звездном флоте, богатство и почет за живую и невредимую Эльвиру. Поверьте, я выполню данное обещание.
- Отправляйся к дьяволу! - презрительно вымолвил командир судна. - Я присягаю только один раз. Лучше умереть в бою, чем служить такому подлецу.
- Неправильный ответ, - зло усмехнулся дворянин. - Вчера в Алессандрии прошла довольно забавная церемония. Старые ритуалы будоражат кровь. В ходе сражения за имперский дворец штурмовики захватили в плен одиннадцать гвардейцев. Их подлечили, привели в надлежащий вид. А теперь взгляните на главную площадь столицы. Вы увидите незабываемое зрелище…
Изображение на экране тут же изменилось. Голографические камеры снимали гигантскую толпу людей. В воздух взлетали разноцветные шары, звучала веселая музыка, на лицах горожан радостные улыбки. Народ праздновал свержение монарха, еще не догадываясь, что ждет страну впереди. Эйфория победы затуманивает разум.
В центре площади располагалось странное прямоугольное сооружение, покрытое ярко-красной материей. Трансляция, несомненно, шла на все планеты империи. Журналисты брали интервью у алессандрийцев, демонстрировали лояльность к новому правителю и наперебой рассказывали о предстоящем фейерверке.
Неожиданно раздалась частая дробь барабанов. Расталкивая обывателей, к помосту двинулась колонна отборных головорезов Видога. Тяжелая броня, черные шлемы с опущенными забралами, в руках лазерные карабины. Три сотни солдат быстро оцепили сооружение. Лишь сейчас наследник престола заметил группу пленных гвардейцев. Все в белых рубашках, запястья закованы в цепи, некоторые хромают.
На минуту барабаны смолкли. Послышался зычный высокий голос. Он зачитал смертный приговор врагам герцога. Толпа еще шумела, но на лицах людей появилось удивление. На помост неторопливо поднялся огромный мужчина, обнаженный по пояс. Лицо гиганта закрывала красная матерчатая маска. На плече палач нес топор с длинной рукоятью. В лучах Вероны стальное лезвие сверкало и слепило. Двое штурмовиков, схватив за локти первого пленника, заставили его взойти на эшафот.
- Будьте вы прокляты! - донесся слабый крик. - Глупцы…
Речь гвардейца заглушила громкая барабанная дробь. Солдаты поставили беднягу на колени, голова несчастного легла на плаху. Резкий взмах топора и лезвие с невероятной легкостью перерубило шею. На помост хлынул поток крови. Безжизненное тело судорожно дернулось и повалилось на бок. По рядам горожан пронесся вопль ужаса. Многие асконцы пришли на праздник с маленькими детьми. Часть женщин упала в обморок, кого-то вытошнило, кто-то дико визжал от страха. Толпа зашевелилась. Люди старались побыстрее покинуть место казни. Площадь пустела буквально на глазах. А воины герцога уже волокли второго пленника. Изображение исчезло, и на экране вновь появился Видог.
- Не правда ли, впечатляет, - произнес дворянин. - Народ шокирован и напуган. Настоящий император обязан быть жестоким. При одном упоминании его имени подданные должны трепетать. Ольгер был чересчур мягок и либерален. Офицеры, подумайте о своих семьях. Я не пощажу никого. Разве принцесса стоит таких жертв? На размышление даю пять минут.
Герцог плохо разбирался в психологии. Кровавая бойня в Алессандрии вызвала у экипажа корабля лишь отвращение и ненависть. О вероломстве Видога знал каждый житель страны. Доверять его слову мог только сумасшедший. Если у асконцев и имелись какие-то сомнения в правильности принятого решения, то сейчас они окончательно рассеялись.
- К судну приближаются абордажные боты! - воскликнул наблюдатель.
Генерал Окинвил изменил тактику. После всего услышанного уничтожать «Тино Аято» нельзя. Вместе со смертью последнего Храброва гигантская держава останется без системы планетарной защиты. А это тысячи станций и боевых пульсаров, построенных в течение четырехсот пятидесяти лет. Поступок отца подсказал Кервуду, как нужно действовать.
Врагам не достанется даже его мертвое тело. Флагманский крейсер превратится в пыль.
- Гастер, курс на Убриэль! Скорость максимальная! - скомандовал принц.
Майор иронично усмехнулся и утвердительно кивнул головой. Крейсер вздрогнул и, набирая ход, двинулся к пылающей бездне. Корабли грайданцев сразу отстали.
- Задержите их! - истерично закричал герцог. - Бейте по дюзам!
Однако выполнить приказ Видога мятежники не могли. Мешали собственные флайеры и боты. Лазерные лучи прошивали броню, вызывая внутри израненного судна новые пожары. «Тино Аято» уверенно сближался со звездой. Штурмовики не решались атаковать крейсер, понимая, что сгорят вместе с ним. На боковом экране Храбров увидел Окинвила. В глазах генерала печаль, разочарование и восхищение одновременно.
Офицеры рубки управления молча вставали с кресел и неторопливо подходили к мостику, окружая Кервуда. Мужественные лица, гордо поднятые подбородки, застегнутые на все пуговицы мундиры. Два десятка асконцев сохранивших верность долгу и присяге. Через несколько минут судно достигло короны красного светила. Корпус крейсера начал плавиться. В рубке стало невыносимо жарко. Система жизнеобеспечения не справлялась со своей задачей. По лицу наследника престола катились крупные капли пота.
- Принц, вы достойный представитель рода Храбровых, - вымолвил Окинвил, опуская голову в знак уважения.
Еще мгновение и крейсер исчез в пламени звезды. Не было ни взрыва, ни вспышки, он просто растаял. Сразу за кораблем летели шесть флайеров, уцелевших после боя. Пилоты не собирались сдаваться в плен грайданцам. Ни один член экипажа «Тино Аято» не проявил малодушия. Вскоре машины исчезли в протуберанцах звезды. Смерть лучше позора!

Предыдущая страница 2 Следующая страница


3 Николай Андреев

- Вот и все, - раздался за спиной Видога нервный смешок Шервина. - Династия Храбровых уничтожена. Нет даже побочной ветви, способной претендовать на трон. Путь расчищен, герцог.
- Брюс, ты болван, - раздраженно прорычал дворянин. - Что я сделаю без системы планетарной защиты. Моего флота хватит лишь для контроля Плайда. На строительство мощной эскадры уйдут годы, десятилетия. Графства, герцогства и баронства мне не подчинятся. Человечество стоит на пороге жестокой войны. Придется драться за каждый поганый мирок. Будь проклято это имперское отродье! Мерзавцы утащили древние тайны с собой в могилу.
Выдержав короткую паузу, Видог не без доли восторга заметил:
- Но как красиво ушел, сволочь! Эффектно, ничего не скажешь. Командующий грайданцев едва не прослезился. Идиот. Брюс, а ты способен на такой поступок?
Герцог обернулся и в упор взглянул на подхалима.
- Кому нужно геройство… - пролепетал Шервин. - Я бы, наверное, поторговался…
- Дурак, - презрительно проговорил дворянин. - Настоящие императоры не торгуются. Либо победа, либо смерть. Ничего другого от Кервуда я и не ждал. Он всегда был упрямцем.
Проведя ладонью по подбородку, Видог задумчиво произнес:
- Что-то мы упустили. Никак не могу избавиться от этого ощущения. Уж слишком спокойно принц умирал. Почему? Ответа нет. Надо обязательно просмотреть запись.
Эскадра мятежников медленно покидала систему Убриэля. Крейсера подбирали флайеры, абордажные боты и тела погибших пилотов. А их в космосе хватало. Много хлопот доставил «Консар». К счастью, двигатели судна удалось отремонтировать достаточно быстро. К исходу дня техники запустили и ускорители. Корабли перегруппировались и направились в сторону скопления.
Гибель принца произвела на Окинвила тяжелое впечатление. Генерал выполнял приказ герцога Делвила, но от угрызений совести данное обстоятельство не спасало. Душу офицера терзали запоздалые сомнения.
Правильно ли он поступил? А может, стоило присоединиться к Храброву? Асконийская империя существовала почти пять веков. Теперь могущественное государство разрушено.
Но хорошо ли это?
Чтобы избавиться от тягостных мыслей Окинвил отвел крейсера на внешнюю границу, подальше от места боя. Проводить тщательную проверку планет грайданцы не стали, ограничившись поверхностным сканированием.
Спустя сутки космическое пространство окончательно опустело. Лишь обломки взорвавшегося судна указывали на то, что здесь недавно произошло отчаянное сражение.

ГЛАВА 2
НА ЗЕМЛЕ

Астин и Эльвира, не отрываясь, смотрели на обзорный экран. Они прекрасно видели, как корабли мятежников настигают «Тино Аято». Скорее всего, принц приказал Гастеру снизить скорость. На мгновение противники замерли. Подключиться к каналу связи труда не составляло, но рисковать советник не стал. Их могли засечь. На крейсерах грайданцев установлена отличная аппаратура слежения. Приходилось довольствоваться только изображением.
В тот момент, когда флайеры устремились навстречу друг другу, Ворх понял, что схватки не избежать. Соотношение сил - один к трем. Не самый худший вариант.
Лазерные лучи ударили по бортам. Защита флагмана оказалась надежнее. После ряда попаданий «Остерс» загорелся и взорвался. Яркая вспышка ослепила людей и тотчас погасла. Мрак космоса быстро поглощает свет.
«Тино Аято» пытался маневрировать, но тут появились еще три вражеских судна. Принцесса от горя и отчаяния закрыла ладонью рот и тихо застонала. Многочленные пробоины и пожары заставили флагманский корабль остановиться. Лазерные орудия смолкли.
- Они прекратили стрелять, - удивленно сказала женщина.
- Да, - утвердительно кивнул головой самрай.
- Может Кервуду удастся договориться? - с надеждой в голосе спросила Эльвира. - Ведь есть же среди грайданцев честные, порядочные люди. Я уверена…
- Нет, - оборвал принцессу Астин. - Бунтовщики предлагают принцу сдаться.
- Он никогда на это не пойдет, - со слезами на глазах вымолвила бедняжка.
На реплику женщины советник не отреагировал. Пауза явно затягивалась. Неожиданно дюзы крейсера вспыхнули. Сделав разворот, «Тино Аято» двинулся прямо на Убриэль. Суда мятежников открыли огонь по флагману, но сбить его с курса было уже нереально.
- Что же это? Что они делают? - истерично воскликнула принцесса.
Закрыв лицо руками, Ворх плакал. Эмоции захлестнули самрая.
- Господи, за что я так наказан? - едва слышно шептал мужчина. - Мое место там, на корабле. Почему, почему ты даровал мне жизнь? Разве я заслужил этот позор?
С болью в сердце Астин наблюдал, как крейсер и флайеры исчезают в адском пламени звезды. Смерть достойная героев. Но почему затихла Эльвира? Телохранитель поспешно повернулся к женщине. С побелевшим лицом бедняжка повисла на страховочных ремнях. Не теряя времени, советник бросился к принцессе. Она находилась в глубоком обмороке. Чтобы привести ее в чувство Ворху понадобилось минут пять. Но вот дернулись веки, порозовели щеки, женщина глубоко вздохнула. Эльвира взглянула на самрая и негромко произнесла:
- Кервуд?
- Принц погиб, - ответил самрай.
Астин боялся, что сейчас начнется истерика, но принцесса держалась великолепно. Лишь дрожащие пальцы и слезы, обильно текущие из глаз, выдавали ее состояние. Внезапно Эльвира вскрикнула и схватилась за живот. Лицо женщины исказила гримаса боли.
- Бьет ножками, - выдохнула принцесса.
- Вам нужно успокоиться и поспать, - вымолвил советник. - Ребенок должен родиться в назначенный срок. Не забывайте, это последний отпрыск императорской династии.
- Да, да, конечно, - проговорила Эльвира, доставая из сумочки маленький флакон.
Пара глотков, и принцесса расслабленно обмякла. Опустив кресло и подложив женщине под голову подушку, Ворх вернулся на свое место. Самрай внимательно смотрел на обзорный экран. Суда грайданцев потянулись к внешней границе. Проверять планеты бунтовщики не торопились. Похоже, Кервуд не ошибся в расчетах. О челноке, покинувшем «Тино Аято» за два часа до гибели, никто не догадывался. Теперь надо дождаться, когда грайданцы улетят из системы. Терпение, терпение и еще раз терпение. Главное, свести риск к минимуму.
Спустя трое суток Астин включил гравитационные двигатели и поднял машину над поверхностью. Плавный разворот и катер быстро набрал скорость. Через сорок минут планета превратилась в черное крошечное пятнышко. Где-то вдалеке пылал красный Убриэль.
- Куда мы отправимся? - бесстрастно спросила Эльвира.
- В систему Солнца, на Землю, - сказал советник.
К его удивлению это известие не произвело на принцессу должного впечатления. За прошедшие дни они обменялись только парой коротких фраз. В поведении женщины ощущалась какая-то опустошенность. Бедняжка относилась к Ворху со странным холодным безразличием. Даже заданный вопрос носил дежурный характер.
Смерть мужа сломала Эльвиру. Перед самраем сидела измученная, убитая горем старуха. В волосах принцессы Астин заметил седые волосы. А ведь когда-то асконка была веселой и жизнерадостной. Увы, все это в прошлом. Война не знает жалости и сострадания. Женщина держалась лишь благодаря ребенку, а малыш проявлял неуемную активность. Живот Эльвиры буквально содрогался от сильных толчков младенца. Советник очень боялся, что роды начнутся до их прибытия на планету.
Выключив гравитационные двигатели, Ворх нажал на кнопку запуска ускорителей. Челнок стремительно рванулся вперед и вплотную приблизился к преодолению светового барьера. Скорчившись от боли, принцесса громко застонала. Больше женщина не плакала.
- Потерпите немного, - мягко произнес самрай. - Скоро перегрузка закончится.
Пятьдесят парсек. Огромное расстояние для маленького двухместного суденышка. Однако ученые и техники империи трудились не зря. Спасательный катер «Тино Аято» обладал невероятными возможностями. Он практически не уступал в скорости тяжелым крейсерам.
Чтобы не искушать судьбу, Астин сделал значительный крюк и обогнул звездное скопление Грайд. Патрульные корабли мятежников представляли для беглецов серьезную опасность. Навигационная аппаратура челнока работала в автоматическом режиме. Желтая крошечная точка на экране постепенно увеличивалась в размерах. Поглощая гиперпространство, катер неуклонно двигался к цели.
На двадцать девятые сутки пути несчастные скитальцы достигли границы системы. Бортовой компьютер тут же выдал в эфир секретный код. Невидимые стражи пропустили челнок беспрепятственно. Перейдя на ручное управление, советник направил машину к третьей планете. Загадочное, запретное место. Историки и археологи годами добивались у хранителей допуска на Землю. Получали его считанные единицы. Методы проверки никогда не разглашались.
За время полета состояние Эльвиры ничуть не улучшилось. Полная отрешенность от действительности. Принцесса не проявляла ни малейших эмоций. Откинувшись на спинку кресла и выставив вперед живот, она часами тупо, бессмысленно смотрела в пустоту. О чем в подобные минуты бедняжка думала, знал лишь Господь Бог. Все попытки Ворха завязать беседу неизменно заканчивались провалом. Женщина ограничивалась двумя-тремя репликами. После долгих мучений самрай решил оставить Эльвиру в покое. Может хоть варварская планета оживит принцессу.
Земля поражала своей красотой. Сине-зеленый шар с белой пеленой облаков, гигантскими океанами, огромными материками и бесчисленными россыпями островов. Кораблей хранителей на орбите не оказалось. В политические дела империи могущественная секта не вмешивалась. Есть код - есть и допуск.
Асконец совершил пять оборотов вокруг планеты, ища удобное место для посадки. Оно должно удовлетворять ряду жестких требований. Во-первых, находиться вдали от крупных населенных пунктов, но на таком расстоянии, чтобы Астин и Эльвира могли без труда до них добраться.
Во-вторых, безопасность.
И, в-третьих, абсолютная секретность. Ведь неизвестно, как поведут себя дикари, когда увидят спускающийся с неба челнок. О жителях Земли и уровне цивилизации на ней советник имел весьма смутное представление. Да, и если честно, система Солнца его никогда особенно не интересовала.
Катер летел на большой высоте над поверхностью громадного материка. Бесконечные, бескрайние леса, с многочисленными узкими извивающимися лентами рек и голубыми крошечными пятнами озер. Приборы бесстрастно обнаруживали редкие города и деревни. Идеальная территория для легализации.
Ворх дождался ночи и направил машину к Земле. Через двадцать минут самрай заметил небольшую поляну. Резкий разворот и челнок пошел на снижение. Избежать перегрузок, к сожалению, не удалось. Принцесса тихо застонала. Самрай хотел ее успокоить, но вдруг женщина громко закричала:
- У меня отходят воды! Я рожаю!
Для Астина это был шок. Асконец судорожно вцепился в штурвал. Не обращая внимания на ужасные вопли Эльвиры, советник вел катер к цели. Переключаться на автоматику Ворх не рискнул. Поляна не космодром. Один сбой в программе и машина превратится в груду металлолома.
Выпустив посадочные стойки, челнок с легким толчком опустился на крошечную площадку. В тот же миг в салоне катера вспыхнул яркий свет. Отстегнув страховочные ремни, самрай бросился к принцессе. Нижняя часть ее одежды промокла насквозь. Схватившись двумя руками за поручни, женщина отчаянно орала. Лицо бедняжки исказилось до неузнаваемости. По телу Эльвиры непрерывно пробегали судороги.
Астин получил неплохое медицинское образование, но на практике с родами столкнулся впервые. Наконец, собравшись с духом, дрожащими пальцами он вколол обезболивающее средство и приподнял одежду принцессы.
- Тужься! - скомандовал советник. - Дыши ровнее!
Помощь Ворха была весьма кстати. Женщина немного успокоилась. Крики сменились надрывными стонами. Скрипя зубами, временами ругаясь, Эльвира рожала наследника имперского престола в адских муках. Наконец, малыш оказался в огромных ладонях самрая. Несколько секунд и челнок огласился звонким детским плачем. Тело принцессы сразу обессилено обмякло. Она еле дышала.
- Покажи мне его, - едва слышно прошептала пересохшими губами женщина.
Асконец положил ребенка на грудь Эльвиры. На устах принцессы появилась блаженная улыбка. Женщина хотела прикоснуться к младенцу, но не сумела поднять руку.
- Сын, - вымолвила Эльвира и повернулась к советнику.
Их взгляды встретились. В больших зеленых глазах принцессы читалась одновременно и радость, и печаль. Ее страдания закончились. Закончились навсегда!
Жизнь угасала в хрупком теле женщины. С надеждой в голосе Эльвира произнесла:
- Астин, я сделала, что могла… Теперь только ты… Он должен стать императором… Сохрани…
По левой щеке женщины скатилась одинокая слеза. Зрачки неестественно расширились и замерли. Грудь опустилась в последний раз. Лишь мягкая добрая улыбка застыла на губах. Самрай растерянно смотрел на мертвую женщину.
- Нет! - произнес мужчина. - Нет… Так нельзя… Как же это…
Рухнув в кресло, Ворх тупо смотрел на труп Эльвиры. Из забытья советника вывел пронзительный крик младенца. Малышу не дано было понять, что минуту назад он лишился матери. Голод куда важнее.
Обмыв ребенка теплой водой, Астин неуклюже запеленал мальчика и накормил. Хорошо хоть принцесса заранее подготовила детское питание. Быть в роли няньки опытному воину еще не доводилось. Увы, обстоятельства не оставили самраю выбора. Жизнь наследника асконийского трона целиком и полностью зависела от него.
Обещание, данное Кервуду, приобрело особый смысл. Ворх, как ни старался, Эльвиру не сберег. Да, советник ни в чем не виноват, но факт налицо. После бегства с «Тино Аято» это уже второе пятно позора на репутации Астина. В другой ситуации самрай давно бы вонзил себе кинжал в сердце. Однако ответственность за ребенка удерживала Ворха от столь решительного шага.
В сумке женщины асконец нашел журналы с советами по уходу за малышами. Мужчина приступил к их тщательному изучению. Повторное пеленание советник проделал куда более профессионально.
Ранним утром тело принцессы легло на дно глубокой ямы на далекой безвестной планете. Удивительная и печальная судьба. Эльвира пережила мужа всего на месяц. Разве это любовь не достойна восхищения!
Самрай провел в катере четверо суток. Забот хватало. Накормить младенца, сменить, выстирать и высушить детское белье. Запас вещей и продуктов, взятый принцессой с собой, оказался невелик.
В компьютере Ворх нашел кое-какие сведения о Земле. Она была не такой уж дикой. Стройная политическая система, множество государств, активная торговля, мореплавание. Местные армии давно использовали в войне порох. История имеет свойство повторяться. Человеческая цивилизация на Тасконе развивалась по схожему сценарию. Лет через триста-четыреста земляне вырвутся в космос, если конечно до этого не уничтожат друг друга.
Между тем, настало время выбираться в мир. Питательные смеси через две декады закончатся. Необходимо где-то найти кормилицу. Судя по карте, которую вычертила навигационная аппаратура, ближайшая деревня располагалась в ста десяти километрах от челнока. Путь не близкий.
Положив малыша на рюкзак, советник приступил к консервации катера. Процедура сложная и трудоемкая. Судно надо замаскировать так, чтобы его не обнаружил ни один случайный охотник. Посадочные опоры глубоко ушли в землю, корпус лег на грунт, внешнее оборудование закрылось бронированными щитами.
Теперь челнок имел форму сплошного монолита. Кроме того, Астин закидал машину ветками с густой листвой. Оставалось лишь проверить запасы топлива, а главное процент разрядки пусковых двигателей. Если они дадут сбой, самрай и наследник престола застрянут на Земле навсегда.
Устроившись в кресле, Ворх сделал соответствующий запрос бортовому компьютеру. Через пару секунд на экране высветилась колонка цифр. Взглянув на нижнюю строку, мужчина невольно выругался. Очередной досадный промах. Слишком большой перерасход энергии. Крюк вокруг Грайда, трехдневное ожидание на пустынной планете, задержка в лесу после смерти Эльвиры - все это сказалось на ресурсах.
В запасе у советника шестнадцать лет и двадцать семь декад. До совершеннолетия, будущий император никак не дотягивал. По данным компьютера местный год практически не отличался от асконского. Тем лучше. Не нужно ломать голову над подсчетами. Придется пробиваться к Хоросу, когда мальчишке исполнится шестнадцать.
Астин отключил приборы, вылез из катера, закрыл люк на электронный замок, спрятал металлическую пластину в нагрудный карман мундира и направился к ребенку. Из пеленок виднелось крошечное личико. Кожа младенца еще имела красноватый оттенок. Веки слегка подрагивают, губы плотно сжаты, темные волосы чуть закрывают лоб. После кормления малыш спокойно спал.
Накануне самрай сделал ребенку комплекс профилактических прививок. Кто знает, какие архаичные болезни встречаются на варварской планете. К огромной радости мужчины мальчик легко перенес это испытание. Асконские врачи добились отличных успехов в фармакологии.
Взяв младенца на руки, Ворх закинул за спину огромный рюкзак, поправил лазерный бластер на поясе и неторопливо зашагал в чащу леса. Ни на челнок, ни на могилу принцессы советник даже не посмотрел. Зачем бередить израненную душу. Начинался новый этап жизни.
Астин пробирался сквозь густые заросли третьи сутки. Он преодолел уже около семидесяти километров. Для опытного сильного воина ничтожное расстояние. Много времени отнимал ребенок. Частое кормление, смена пеленок, перерывы на короткий сон. Самрай устал не столько физически, сколько морально. Плач малыша выводил его из равновесия. При всем желании Ворх не мог заменить младенцу мать. Тяжелым грузом ложилась на плечи и ответственность. Не дай бог с ребенком что-нибудь случится. Даже смерть не станет тогда искуплением.
На четвертые сутки измотанный асконец вышел на широкую проселочную дорогу. На влажном грунте были отчетливо видны отпечатки ног людей, копыт животных и глубокие борозды от колес. Советник облегченно вздохнул. До деревни осталось совсем немного. Идти по утоптанному тракту Астин не рискнул. Язык местного народа самраю не известен. Ворх не в состоянии ответить ни на один вопрос и уж тем более объяснить, откуда у него младенец. Чтобы не искушать судьбу, асконец двинулся по кустам вдоль дороги.
Предпринятая мера предосторожности оказалась нелишней. Спустя два часа советник услышал громкие крики, ржание лошадей и звон стальных клинков. Лесную тишину разорвал звук выстрела. Малыш испуганно вздрогнул и открыл глаза. К счастью, Астин недавно покормил ребенка. Вытащив оружие, воин медленно зашагал вперед. Своей огромной рукой самрай закрывал маленькое хрупкое тельце наследника престола. Неожиданно раздались отчаянные женские вопли. Надо было спешить.
Отогнув ветку, Ворх увидел страшную картину. С двух сторон тракт перегородили поваленные толстые деревья. В западню попала странная прямоугольная кибитка, запряженная парой прекрасных гнедых коней. Повозку сопровождали шестеро всадников в длинных красных мундирах и шапках. Охрану атаковало человек пятнадцать. Заросшие, грязные мужики с нечесаными бородами в рваной одежде, подпоясанной веревкой.
Солдаты отстреливались из ружей и рубили врагов саблями. Вооружение нападавших выглядело куда более примитивнее: цепи, дубины, топоры, ножи. Они надеялись на внезапность и численное превосходство. Защитники падали один за другим. Не считаясь с потерями, разбойники пробивались к карете.
Вскоре крепкий коренастый мужик резко открыл дверь, дико расхохотался, засунул руку внутрь кибитки и вытащил из нее молодую женщину лет двадцати. Судорожно прижимая к груди какой-то сверток, бедняжка истошно кричала. Советник не сразу понял, что это младенец. Лишь когда послышался надрывный плач, все стало ясно.
Почти тут же из экипажа выскочила старуха. Отчаянно ругаясь, она вцепилась в руку громиле. Мерзавец наотмашь ударил ее по лицу. Женщина беззвучно рухнула в траву. Между тем, бандиты окружили пленницу. Длинные волосы землянки растрепались, платье на спине порвалось, ноги оголились до колен. Обнимая дитя, несчастная о чем-то умоляла негодяев. Разбойники презрительно смеялись в ответ. Коренастый мужик грубо толкнул бедняжку ногой. Трофейной саблей подлец приподнял одежду женщины. Хохот усилился.
Внутри Астина закипал гнев. Воин крепко сжал рукоять бластера. Высокий светловолосый дикарь попытался отобрать у матери ребенка, но она, словно хищница, впилась зубами ему в запястье. Негодяй взвыл от боли. В порыве ярости убийца стал наносить пленнице удары тяжелой дубиной. Пару раз бандит попал по малышу. Обливаясь кровью, женщина повалилась на землю. Мерзавцы тотчас начали вырывать из ее ушей серьги и снимать с пальцев кольца и перстни.
Внезапно самрая осенила дерзкая мысль. Подобный шанс представляется лишь однажды, упускать его нельзя. Осторожно положив младенца возле куста, Ворх достал оружие из кобуры. После боя врагов осталось семеро. Охрана сражалась достойно. Не испытывая ни малейшего страха, советник покинул укрытие и направился к грабившим трупы мужикам. Его заметили почти сразу. Разбойники что-то кричали, но Астин не понимал их речь. Асконец перелез через ствол поваленного дерева и на секунду замер. До противника осталось метров десять.
Справа, на обочине дороги щипали сочную траву лишившиеся седоков лошади. С данным видом животных самрай был прекрасно знаком. Коней в Алессандрию завезли с Тасконы из системы Сириуса. Скачки являлись любимым развлечением знати. Принц Кервуд часто катался верхом по дворцовому парку. Ворху приходилось сопровождать своего подопечного.
Иронично усмехаясь и размахивая оружием, злобные аборигены двинулись на советника. Он только этого и ждал. Астин стрелял наверняка. С такого расстояния самрай никогда не промахивался. Через несколько секунд семь трупов в разных позах распластались на дороге. Бандиты даже не успели сообразить, что произошло. Лазерные лучи прошивали мерзавцев насквозь. Теперь необходимо произвести тщательную зачистку. Свидетелей схватки быть не должно.
Где-то в траве стонал раненый разбойник. Засунув бластер за пояс, Ворх поднял с земли саблю. В лучах Солнца сталь играла и переливалась. Рукоять оказалась довольно удобной. Приблизившись к варвару, советник бесстрастно пронзил сердце негодяя. Мужчина дернулся и затих. Та же участь постигла еще двух бандитов. Живых охранников Астин не обнаружил. Эту «грязную» работу выполнили нападавшие.
Вздыхая и охая, встала на колени пришедшая в себя старуха. Она с нескрываемым ужасом смотрела на разгуливающего среди трупов чужака. Самрай подошел к ней вплотную.
- Мне очень жаль, - с горечью сказал Ворх.
Лезвие без труда вонзилось в тело несчастной женщины. Землянка покачнулась и упала на спину. Вытерев окровавленный клинок о траву, советник зашагал к юной пленнице. Как и предполагал Астин, и бедняжка, и ребенок были мертвы. Взяв из рук матери безжизненный сверток, самрай двинулся к лесу. Его малыш уже проснулся и тихо постанывал.
Накормив младенца, Ворх переложил наследника асконийского престола в пеленки убитого ребенка. Возраст у них примерно одинаковый, а главное, совпадает пол. План советника прост и гениален. Звуки выстрелов разносятся далеко. Скоро сюда прискачет подкрепление. На поле боя солдаты найдут живого мальчика. Судя по дорогому платью и эскорту, женщина принадлежала к знатному роду, а значит, о малыше обязательно позаботятся.
Астин не ошибся в прогнозах. Топот копыт и крики людей самрай услышал минут через пятнадцать. Оставив младенца рядом с трупом «матери», Ворх поспешно спрятался в зарослях. К завалу подъехала большая группа всадников. Среди варваров выделялся высокий худощавый мужчина лет сорока. Схватившись руками за голову, бедолага громко причитал. То и дело землянин утирал текущие по щекам слезы. Опустившись на колени перед мертвой девушкой, мужчина поцеловал ее в лоб.
Между тем, солдаты осматривали трупы. Старший долго и удивленно разглядывал прожженные дыры в телах разбойников. Разумного объяснения странному феномену офицер не находил. Внезапно из окровавленных пеленок раздался громкий плач. Пожилой землянин чуть не тронулся рассудком. Он не верил собственным ушам.
Спустя мгновение мужчина бросился к ребенку. На его лице отразилось изумление и счастье. Схватив младенца на руки, землянин побежал к лошади. Через секунду незнакомец был уже в седле. Пришпорив коня, человек тотчас скрылся из виду. Следом за ним поскакали десять солдат. Остальные приступили к расчистке дороги. Советник отполз назад, встал, закинул за спину рюкзак, и, взяв завернутого в тряпки убитого малыша, двинулся в лес. В темной чаще Астин похоронил мальчика, прожившего всего несколько дней. У каждого своя судьба.
Гавриил Борисович Таратухин неторопливо прохаживался возле дома. Хоромы у него были отменные. Высокое крыльцо с крутой лестницей, на ставнях витиеватая резьба, слава богу, умельцев в вотчине хватало, кровля - шатром, покатая, с позолоченным венцом. Бревнышко к бревнышку. В окнах слюда, печи и трубы новые. За огромным домом многочисленные сараи и хозяйственные постройки. Вокруг усадьбы такой частокол, что ни один стервец не перелезет.
Грязные босоногие девчонки гнали мимо стаю жирных гусей. Птицы лениво переваливались с боку на бок и часто гоготали. Раннее утро. Солнце только-только показалось из-за горизонта. Бабы доят коров перед выгоном в поле, а пастухи терпеливо ждут стадо у широких ворот гумна.
Тяжелые думы одолевали боярина. Богат он, силен, но слишком уж неспокойные времена наступили. Почитай, девятнадцатый год будоражит страну молодой царь Петр Алексеевич. Никак не дает покоя старым фамилиям. А ведь род Таратухиных древний, свою историю ведет от великих рязанских князей. Если бы не проклятое монгольское нашествие…
Впрочем, что на древность пенять. И нынче приходится нелегко. Гавриил Борисович горестно вздохнул. Сколько холопов забрали в солдаты. Отправил он и работников на строительство Санкт-Петербурга, а каких плотников потерял! Царю, видите ли, флот понадобился. Уже лет десять знатный боярин не бывал в Москве и не желал. Мало того, что заставили бороду сбрить, так еще и принудили кофей пить. Истинная отрава. То ли дело хмельное ячменное пиво.
Эх, эх… не везло Таратухину в жизни. Первая жена померла от оспы. Вторая родила ему дочь, а спустя пять годков слегла от неведомой болезни. Вся отрада была в Наташке. Славная девица получилась: крепкая, статная, с высокой грудью, кровь с молоком. Ей и пятнадцати не исполнилось, а женихи уже пороги обивали. Однако Гавриил Борисович не торопился, не хотел с родной дочерью расставаться.
Да разве девицу на выданье удержишь. Влюбилась дуреха в молодого офицера Ваську Волкова. Род у него захудалый, бедный, но парень горяч и хитер. Сразу примкнул к новому царю. Подобных выскочек в свите правителя немало.
За свадьбу ратовал сам Петр Алексеевич. Да, и не в том дело. Разве мог отец обидеть единственную дочь. Присохла Наталья к Волкову. Без ворожбы тут не обошлось. Если бы Гавриил Борисович только знал, чем все кончится…
В Москве тогда было неспокойно. Люди еще не забыли, как после стрелецкого бунта юный помазанник божий лично рубил головы мятежникам. Вот Васька и отправил жену в вотчину тестя. Она уже какой месяц была на сносях. Обрадовался Таратухин. А когда Наташка внука родила, то и вовсе места от счастья не находил.
Но, ни с того, ни с сего, дочь заупрямилась. Начала собираться в Москву. А ребенку-то пятнадцать деньков. Переубедить ее Гавриил Борисович не сумел. Как назло солдаты за провиантом в усадьбу нагрянули. Под охраной шестерых в новой карете с бабкой-повитухой Наталья тронулась в дорогу. Словно бес бедняжку попутал. Боярин три раза перекрестился и смачно сплюнул. Ведь мог же настоять…
Ну да, что себя корить. На все воля божья. Уж как он порешит, так тому и быть. Не доехала дочка до Москвы. В двадцати верстах от дому напали на отряд лиходеи. Таратухин будто чуял беду. Следом поскакал и сразу услышал выстрелы в лесу. Солдаты пустили лошадей в галоп, но не успели. В траве лежали одни мертвые тела. Кто разбойников перебил неведомо, не до того было Гавриилу Борисовичу.
Упал перед Наташкой без сил и обливался горькими слезами. А тут ребеночек возьми, да и закричи. Жив, значит, малыш. Смилостивился бог над боярином. Схватил Таратухин дитя и обратно в усадьбу.
Кормящих баб много - выходят. С того печального дня уже почти шестнадцать годков минуло. Мальчонку назвали Андрюшкой. Отец его, Василий Волков, вскоре второй раз женился. Молодухе не до чужого отпрыска, а сам дворянин постоянно при царе. Вот ребенок и остался у Гавриила Борисовича. Родная кровинка душу греет.
Когда мальчишке исполнилось семь лет, вотчину Таратухина посетил государь Петр Алексеевич. Ох, и резок правитель! Увидел сына Волкова и повелел отправить в Москву к иноземцам на обучение. А с царем разве поспоришь. Но божья матерь заступилась, отвела беду. Объявился в имении странный чужак. То ли немец, то ли француз, может, какой голландец. Умный и расторопный, стервец. На шпагах дерется одно загляденье и науки разные знает.
Люди из свиты Петра Алексеевича подсказали боярину нанять его. Не воспользоваться таким шансом было бы грех.
Государь посмеялся над хитростью Таратухина и изменил свое решение. С тех пор иноземец каждый день занимается с Андрюшкой. Ни на шаг от мальчонки не отходит. Словно пес цепной. Готов за подопечного любому глотку вырвать. Имя у чужестранца чудное - Астин, а фамилию без доброй чарки и не выговоришь. Выучил, подлец, паренька неведомому языку, теперь, окаянные на нем и изъясняются. Как ни старайся, ничего не поймешь. Впрочем, пусть балуются. Здесь все на глазах.
Другая тяжкая дума одолевала Гавриила Борисовича. Подрос внучок. Хоть и невысок ростом, но крепок, жилист и упрям. Волосы топорщатся, щеки горят, в зеленых глазах искры сверкают. В движениях уверенность, сила, ловкость. Наташкиного нет ничего, весь в отца, Ваську Волкова. Так же горяч, смышлен и задирист. А тут еще война со шведами. В сражениях уже немало полегло русских людишек.
Вот боярин и ожидал со дня на день вестового. Пришла пора отсылать Андрюху к царю. Юный отпрыск и сам рвался в драку. Славы и почета желал. Глупец. Сложит буйную голову где-нибудь на поле брани. Хорошо хоть Астин удерживает мальчишку. К иноземцу он прислушивается. Горестно вздохнув, Таратухин неторопливо двинулся к дому.
Ворх вставал рано, с первыми петухами. Облившись холодной водой, асконец возвращался обратно в палаты. Сев на небольшую скамью, мужчина внимательно рассматривал спящего паренька. Наследник престола звездной империи был абсолютно не похож на Храбровых. Вылитая мать. Такой же хитрый прищур глаз, ироничная, едва уловимая улыбка, мягкие черты лица. Да и кость узковата. Зато у юноши отменная реакция. Быстрота выпадов просто потрясающая. Советник сделал из него великолепного фехтовальщика. Мальчишка может за себя постоять.
Пожалуй, лишь заостренный подбородок и прямой правильный нос выдавали в Андрее потомка древнего могущественного рода. Но вряд ли кто-то в Алессандрии заподозрит парня в принадлежности к императорской фамилии. Узнать в нем сына Кервуда Храброва нелегко.
Самрай боялся, что сытая спокойная жизнь на Земле превратит юношу в тупого, самодовольного дикаря. К счастью, опасения Астина не оправдались. Мальчишка оказался очень любознателен. Наследник престола, словно губка, впитывал получаемую от Ворха информацию. Учить его было одно удовольствие. Чтобы у Андрея не возникло проблем в будущем, советник преподавал все предметы исключительно на асконском языке. Сейчас юноша говорил на нем абсолютно свободно.
Между тем, паренек потянулся и сел.
- Пора завтракать, - небрежно заметил самрай. - Сегодня я покажу тебе еще пару приемов. Они достаточно сложны, и придется изрядно попотеть, чтобы их освоить.
- Вестового от отца нет? - не обращая внимания на реплику Астина, спросил мальчишка.
Советник искоса взглянул на Андрея. Эта черта характера юноши настораживала и пугала Ворха. Выдержки подростку явно не хватало. Чересчур вспыльчив, а иногда и заносчив. Молод, конечно, но… Нужно уметь контролировать свои эмоции. Импульсивность досталась наследнику престола от принцессы. Кервуд был упрям, но решения принимал всегда тщательно взвешенные. Его сын совсем другой. Мальчишка, будто вихрь, неуправляем и непредсказуем. Андрей часто ввязывался в схватку, не оценив должным образом ситуацию.
- Успеешь, еще навоеваться, - тихо пробурчал самрай. - У Руси много врагов.
- Ты не понимаешь, Астин! - воскликнул паренек, вскакивая с постели. - До решающих сражений надо занять достойное положение в армии. Отец обещал устроить меня в Преображенский полк. Личная гвардия государя. Такая честь…
- Оденься лучше, - асконец швырнул юноше штаны. - Девки вокруг…

Предыдущая страница 3 Следующая страница


Пролог: Рожденный на Земле 4

- Да бог с ними, дурами, - махнул рукой мальчишка.
- Расскажу вот все Гавриилу Борисовичу, - усмехнулся советник.
- Только посмей, - огрызнулся Андрей.
Как же стремительно летит время! Гибель «Тино Аято», бегство в систему Солнца, ночная посадка на поверхность Земли. Все это было словно вчера. Ужасные вопли Эльвиры до сих пор стоят в ушах. Тяжелое испытание для воина. Он остался совершенно один с новорожденным младенцем на руках. Помог случай. Подкинув ребенка боярину, Ворх спрятался в лесу. Несколько лет самрай скитался. Изучал язык, правы, обычаи местной страны. Хорошая подготовка в ордене не раз спасала Астину жизнь. Дважды советник чуть не расстался с головой. Появляться рядом с наследником престола Ворх долго не решался. Только спустя семь лет самрай двинулся в обратный путь. Судьба мальчика не давала покоя асконцу. Что стало с малышом? Не умер ли бедняга в диком краю?
И удача снова улыбнулась Астину. Советник не знал, как проникнуть в усадьбу, но тут к Таратухину с многочисленной свитой пожаловал царь варварской державы. Ворота распахнулись настежь, и Ворх без труда растворился в огромной толпе. Первым делом самрай осмотрел ребенка. На стопе Андрея виднелись две маленькие родинки. Асконец вздохнул с облегчением. И будто по заказу подвернулась работа - обучать мальчика. Фантастическое везение! Ни о чем другом Астин и не мечтал.
Теперь он постоянно находился возле наследника императорского престола. О звездных системах и космических кораблях советник никогда подростку не говорил. Слишком раскованно. Да и не поймет этого человек, выросший на Земле. Вся надежда на аппаратуру интеллектуального развития. Мозг юноши должен выдержать подобное вторжение.
За окном раздался какой-то странный гомон. На ходу натягивая рубаху, Андрей выбежал на улицу. Ворх неторопливо шагал сзади. У крыльца на гнедой лошади гарцевал усатый, темноволосый кавалерист. На левом боку длинная шпага, за поясом пистолет, в правой руке треуголка, по щекам течет грязный пот. Животное после утомительной скачки отчаянно хрипело.
- У меня послание для Таратухина Гавриила Борисовича, - выкрикнул вестовой. - Письмо от полковника Волкова Василия Романовича.
Боярин показался из-за угла дома. С недовольным выражением лица, медленно, переваливаясь из стороны в сторону, он направился к всаднику. Взяв из руки солдата бумагу, Таратухин протянул ее самраю. В грамотности Гавриил Борисович не силен. Пустое это занятие.
- Читай! - властно произнес боярин.
С первых строк стало ясно, что дела в государстве обстоят еще хуже, чем предполагал Таратухин. Шведы начали новую военную компанию. Царь Петр Алексеевич спешно формировал пехотные полки. Значит, быть кровавой сече. Вот Волков и вызывал сына в Москву. Придется Андрюхе послужить отечеству. А ведь малец совсем…
Услышав радостную весть, мальчишка по-детски подпрыгнул и кинулся в палаты собирать вещи. Сбылась его мечта. Астин задумчиво смотрел вдаль. Покидать планету советник не спешил, до совершеннолетия наследника престола целых три года, однако обстоятельства не оставляли Ворху выбора. Из крупного города, а уж тем более из действующей армии юношу не утащишь. Похитить подростка надо по пути. И чтобы не возникло лишних проблем, необходимо любой ценой избавиться от солдата.
- Мы двинемся в дорогу завтра, - проговорил советник, обращаясь к кавалеристу. - А ты поешь, отдохни и после полудня трогай… Сообщи полковнику о нашем скором прибытии.
Гавриил Борисович изумленно взглянул на чужестранца. Раньше таких вольностей он себе не позволял. Решение здесь принимал только боярин, челядь обязана была их выполнять. Таратухин едва не вспылил. Но неожиданно сменил гнев на милость. На одного Астина сейчас и можно положиться. В горячке боя молоденький офицер быстро наткнется на вражеский штык. А эту утрату Гавриил Борисович не переживет! Вся надежда на иноземца.
- Чего встали? - окинув взором холопов, сказал боярин. - Выполняйте.
Ранним утром два всадника выехали из усадьбы и, пришпорив коней, поскакали на запад. Таратухин украдкой смахнул набежавшую слезу. Прощание надолго не затянулось. Андрей никак не мог усидеть в седле, и волнение передалось лошади. Она нервно била копытами, то и дело порываясь сорваться в галоп. С учителем мальчишка за сутки не обмолвился ни словом - обиделся.
Юноша намеревался отправиться в Москву накануне. Задержка привела его в бешенство. Вспыльчив, чертенок. Ну да, ничего, рано или поздно научится терпения и самообладанию.
Самрай двигался с равнодушным, безразличным видом. За минувшие годы Ворх десятки раз бывал на том месте, где произошла схватка с разбойниками. Асконец прекрасно знал окрестные леса, но к челноку ближе двадцати километров никогда не приближался. Нельзя искушать судьбу. Натянув поводья, советник спешился. Знакомые деревья, кустарники, ямы.
- Чего остановился? - раздраженно произнес наследник престола, обернувшись.
- Мы немного прогуляемся, - ответил Астин, снимая с коня тяжелую поклажу.
Самрай предусмотрительно взял с собой запас воды и пищи дней на двадцать. Ноша немаленькая, но в космосе святым духом питаться не будешь. Не лететь же к скоплению Грайда для пополнения ресурсов. Взвалив мешки на плечи, Ворх уверенно зашагал к густым зарослям.
- Проклятье! - выругался Андрей, разворачивая скакуна.
Спрыгнув на землю, мальчишка через пару секунд настиг советника.
- Может, объяснишь, что происходит? - воскликнул юноша.
- Разве я когда-нибудь тебя обманывал? - спросил Астин, глядя прямо в глаза ученику.
Подобный натиск приводил в замешательство крепких, сильных мужчин, а не то, что подростка.
- Куда мы идем? - понурив голову и смягчив тон, поинтересовался Андрей.
- Расскажу по пути, - проговорил самрай.
- А как же лошади? - удивился мальчишка.
- Оставим у дороги, - улыбнулся Ворх. - Далеко не убегут.
Авторитет советника был необычайно высок. Грубоватые реплики юноши - это дань возрасту. Подросток хоть и постоянно пререкался, но требования учителя выполнял неукоснительно. Иначе и быть не могло. В военном искусстве Астину нет равных. Свои умения чужестранец блестяще продемонстрировал в потешном поединке с офицерами царевой свиты. Двух бойцов он ранил легко, непринужденно, чем восхитил даже государя Петра Алексеевича.
Шли долго, практически без остановок. Такие переходы для Андрея не в новинку. Тренировки на выносливость - основа обучения. Солдат обязан преодолевать за сутки километров пятьдесят-семьдесят.
Тем не менее, тяжелая ноша давала о себе знать. Спина ныла, в коленях появилась неприятная дрожь, пальцы рук затекли. Лишь когда Солнце коснулось верхушек деревьев, и небо окрасилось в багряные тона, самрай устроил привал. В лесной чаще ярко запылал костер. Дрова в огне потрескивали и дымили, отгоняя назойливую мошкару.
- И зачем мы сюда забрели? - вымолвил мальчишка, отламывая краюху хлеба.
- Ты должен меня внимательно выслушать, - произнес Ворх, садясь напротив наследника престола. - Это очень важно. История длинная и печальная…

- Начало пугающее, - заметил юноша, почувствовав в голосе асконца волнение.
- Шестнадцать лет назад я оказался здесь вместе с молодой красивой женщиной, - сказал советник. - Ее муж недавно погиб в бою, а она находилась на девятом месяце беременности. Нам обоим угрожала смертельная опасность. Бедняжка не выдержала испытаний и при родах умерла. Ответственность за жизнь младенца целиком и полностью легла на меня. В надежде на помощь я двинулся к людям. Неожиданно впереди раздались крики и выстрелы. На дороге шел отчаянный бой. Разбойники напали на карету с немногочисленной охраной…
- Дальше можешь не продолжать, - проговорил Андрей, пережевывая пищу. - Подробности смерти матери я знаю наизусть. Дед постоянно корит себя за то, что не уберег ее.
- Ты ничего не понял, - с горечью вымолвил Астин. - В жестокой схватке с бандитами погибла не только Наталья Гаврииловна Волкова, но и несчастный ребенок. Я воспользовался ситуацией и подменил детей. Возраст малышей был примерно одинаков, и Таратухин на радостях ничего не заметил. Младенцы все на одно лицо. Убитого мальчика пришлось похоронить в лесу.
- А как же грабители? - удивился подросток. - Ведь они…
- Мертвы, - спокойно произнес самрай. - Не осталось ни одного живого свидетеля.
- Значит, я не Андрей Волков? - испуганно выдавил юноша.
- Нет, - бесстрастно сказал асконец.
- И об этом известно лишь тебе? - тихо проговорил молодой человек.
Ворх утвердительно кивнул головой. Разогрев вяленое мясо, советник начал неторопливо есть. Воцарилась томительная тишина. Пламя чуть подрагивало, выхватывая из темноты напряженные фигуры путников.
Новые обстоятельства давно забытой трагедии заставили подростка иначе взглянуть на свое будущее. Мечты о славе и почете рассыпались в прах. Преображенский полк, форма гвардейца, блестящая карьера - все уже в прошлом. Стоит полковнику Волкову узнать о подмене и… Но откуда он узнает? Если Астин промолчит, то… А что если… Рука Андрея невольно легла на эфес шпаги. Словно читая мысли юноши, советник вымолвил:
- Захочешь меня прикончить, сделай это ночью. Умирать лучше во сне.
- Как ты мог подумать… - покраснел наследник престола.
- Тогда перестань хвататься за оружие, - произнес Ворх. - Убить человека не так-то просто. Нужно обладать огромной силой воли. Но уж если решил, не медли, нападай резко, стремительно, не давай противнику ни шанса. Стоит засомневаться и ты труп.
- Мой отец был стрельцом? - спросил подросток, не раз слышавший о бунте от дворовых людей.
- Нет, - мгновенно отреагировал самрай. - Он… занимал очень высокий пост. Мятеж подорвал его положение…
Открывать всю правду Астин не рискнул. Мальчишка пока должен пребывать в неведении о том, что является наследником имперского престола. Надо заготовить более подходящую легенду. За прошедшее время в графствах, баронствах и герцогствах многое могло измениться. И не в лучшую сторону. Опасность разоблачения слишком велика.
- Так значит, я принадлежу к знатному роду? - уточнил Андрей.
- О, да! - сказал советник. - Фамилия известная.
- И она не уступает в древности Таратухиным? - не унимался юноша.
- Ничуть, - с ироничной улыбкой на устах проговорил Ворх.
Подросток еще долго терзал учителя расспросами. Асконец отвечал уклончиво, намеками, стараясь не раскрывать главных секретов. В конце концов, самраю удалось успокоить молодого человека. Известие о новых родителях способно вызвать нервный срыв у кого угодно. Хорошо, хоть Василий Волков крайне редко приезжал в усадьбу Гавриила Борисовича. Особой любви и привязанности к «отцу» Андрей не испытывал. Завтрашний день пугал Астина гораздо больше. Юноше предстоит узнать, что и мир, в котором он родился и вырос, для него тоже чужой. Это страшное испытание для рассудка. Между двумя цивилизациями гигантская пропасть в развитии. Преодолеть ее разуму будет нелегко.
Путники поднялись с первыми лучами солнца. Советник не стал даже завтракать. Ели на ходу, обмениваясь короткими репликами. Очень скоро Ворх обнаружил старые, потемневшие зарубки. Кое-где отметки покрылись мхом, но асконец находил их без труда. Возле мощного развесистого дуба самрай остановился и положил мешки на траву.
Проведя ладонью по бурой шершавой коре, Астин посмотрел вверх. Где-то в густых ветвях на высоте восьми метров есть небольшое дупло. В нем шестнадцать лет назад советник спрятал мундир, бластер и пластину от электронного замка. Носить подобные вещи с собой в дикой варварской стране равносильно самоубийству. В лучшем случае тебя ограбят, а в худшем, отправят на костер, как колдуна. Такие случаи на Руси иногда бывали.
Объяснив подростку, что нужно сделать, Ворх терпеливо ждал мальчика внизу. Спустя несколько минут аккуратный сверток в герметичной упаковке лег к ногам асконца. Ни жара, ни холод, ни вода не сумели повредить прочную оболочку. Разрезав край, самрай достал лазерное оружие. Металл бластера сверкнул в ярких лучах солнца.
- Что это? - изумленно выдохнул Андрей.
- Средство защиты от врагов, - произнес Астин, ища ключ.
Повесив пластину на шею, советник снова взялся за тяжелую ношу.
- Еще километров тридцать, - вымолвил Ворх. - Часов через восемь достигнем цели. Поторопись.
Юноша абсолютно ничего не понимал. Пожав плечами, он послушно побрел за асконцем. События последних суток несколько поумерили пыл мальчишки и заставили задуматься. Астин не зря стал его учителем. Зачем иноземцу столько лет пропадать в русской глуши? Наверняка здесь, в лесу, что-то спрятано. Награбленные богатства? Вряд ли. А может, сокровища древнего боярского рода? Государь Петр Алексеевич казнил немало знатных дворян. Были годы, когда головы на эшафоте летели одна за другой. Люди жизнью платили за чей-то донос.
Самрай не ошибся в расчетах. Сразу после полудня путники вошли в молодой березняк. Тонкие упругие деревья росли необычайно плотно. Ворх с трудом пробирался сквозь густой лес. От поляны, на которую советник сажал челнок, не осталось и следа. Природа не терпит пустоты.
Ломая ветви и тихо ругаясь, Астин упорно двигался вперед. Пот тонкой струйкой тек по спине. Спустя двадцать минут асконец наконец наткнулся на странную глыбу. Корпус позеленел, покрылся землей, оброс мхом и лишайником. От гигантского камня космический корабль мало чем отличался.
Самрай снял защитную крышку с замка и вставил в паз ключ-пластину. Электроника сработала безукоризненно. Раздалось легкое шипение, дверь плавно поднялась, на поверхность опустился ребристый трап. Андрей испуганно и удивленно наблюдал за действиями Ворха. Выдержав паузу, советник шагнул на борт катера. Неужели он снова возвращается в цивилизацию? В это до сих пор не верилось.
В салоне челнока все так же, как шестнадцать лет назад. Сумка с вещами принцессы, разбросанные журналы, неиспользованные пеленки. На кресле Эльвиры виднелись темные пятна крови. Тяжело вздохнув, Астин занял свое место и нажал на кнопку подачи электроэнергии. Внутри тотчас загорелся свет, вспыхнули экраны мониторов, запустился компьютер управления.
- До полной разрядки стартовых двигателей двадцать две декады, - сообщил приятный женский голос.
Юноша истерично закричал и бросился в чащу.
- Проклятье, - недовольно пробурчал самрай. - Мне только беготни по лесу не хватало.
Обычно Ворх отключал звуковое сопровождение, но после длительной консервации система проводит обязательную проверку всего оборудования судна. Катер анализирует сам себя, выискивая поломки и повреждения. Данная процедура необходима.
Тасконец покинул челнок и направился за мальчишкой. Через десять метров советник остановился. Треск сучьев под ногами подростка слышался довольно отчетливо. Молодой человек быстро удалялся. Догонять его не имело смысла. После некоторого раздумья Астин громко воскликнул:
- Андрей, не валяй дурака! Будь мужчиной. Я никогда не обманывал тебя. Поверь мне и теперь. В этой машине нет ничего страшного. Скоро ты все поймешь.
В лесу воцарилась тишина. Самрай развернулся и поплелся обратно к катеру. Принять решение юноша должен самостоятельно. Ворх надеялся, что любопытство победит осторожность. Ждать пришлось недолго. Спустя пару минут, держа в правой руке обнаженную шпагу, мальчишка показался из кустов. Каждый шаг давался подростку с огромным трудом.
- Опусти оружие, - спокойно сказал асконец.
- Откуда там женщина? - мгновенно отреагировал наследник престола. - Ведьма?
- Ты торопишься с выводами, - возразил советник. - Нет никаких ведьм. Просто умные люди изобрели прибор, разговаривающий человеческим голосом. Пойдем со мной, увидишь это чудо собственными глазами. Ну же, не бойся…
Андрей неохотно убрал клинок в ножны. Юноша не хотел, чтобы учитель считал его трусом, и медленно двинулся за Астином. Между тем, тестирование челнока завершилось. Серьезные повреждения отсутствовали, но корабль нуждался в мелком косметическом ремонте. В космосе отказ любой системы может привести в гибели.
Преодолев трап, подросток вступил на борт катера. Салон машины произвел на мальчишку неизгладимое впечатление, хотя предназначение большинства вещей и предметов наследник императорского престола не знал. Взгляд Андрея упал на бурые пятна на кресле. Юноша невольно подался вперед.
- Я родился здесь? - догадался подросток.
- Да, - самрай утвердительно кивнул головой. - Чуть позже я отведу тебя на могилу матери. Она находится неподалеку. А сейчас займемся более важным делом. Времени у нас мало, и потому вместо обычных объяснений я использую специальную аппаратуру.
- Для чего? - взволновано спросил мальчик.
- Чтобы ускорить процесс получений знаний, - вымолвил Ворх. - Садись…
Асконец указал Андрею на кресло принцессы. Юноша испугано попятился назад. А вдруг его предшественник точно так же попал в западню? В усадьбе деда частенько рассказывали страшные истории о жестоких, коварных упырях. Особенно их много среди иноземцев. Мерзкие выродки любят пить русскую кровушку. Советник сразу сообразил, что смутило наследника престола. Астин улыбнулся и произнес:
- Садись на мое место. Тут будет удобнее.
Положив шпагу на колени, подросток устроился в мягком кресле. Самрай ободряюще хлопнул мальчишку по плечу, достал из аптечки шприц и вколол Андрею препарат, расслабляющий нервную систему. Вещество быстро впитается в кровь и подготовит мозг к безопасному приему информации.
Прибор для повышения интеллектуального развития был создан около пятисот лет назад. Он постоянно совершенствовался и давал неплохие результаты. Его применение строго ограничивалось и контролировалось. Вторжение в разум считалось преступлением и разрешалось лишь в крайних случаях. Мощный поток сведений способен повлиять на психическое состояние человека. Побочные эффекты неминуемы. В конце концов, мозг может и не справиться со столь сложной задачей. У разума есть определенный предел.
Ученые Асконы разработали четыре уровня допуска. Если начнется перегрузка сознания, сигнал опасности сразу поступит на датчики, и аппаратура отключится. Ворх надел на голову юноши шлем, опустил забрало и подсоединил кабель. Тихо прочитав молитву, советник нажал на кнопку.

ГЛАВА 3
ПИРАТЫ

Мир вокруг подростка внезапно изменился. На мозг обрушилась гигантская волна цифр, букв, значков, символов. То и дело перед глазами мелькали планеты, их спутники, астероиды и кометы. Великолепные города, дворцы, башни, космодромы. А какие звезды! Белые, красные, желтые, оранжевые. Удивительное разнообразие цветов и размеров. Мальчик даже не представлял, насколько Вселенная огромна и многогранна. Черное небо, усыпанное сверкающими бриллиантами, оказалось бесконечным пространством с неимоверным количеством разумных цивилизаций.
Стоило подумать об этом, как появились странные существа. Невысокого роста, сгорбленные, с коричневой кожей, лысым черепом и красноватыми маленькими глазами на вытянутом лице. Сторрианцы.
Брайтгезы выглядели иначе. Длинная густая шерсть, трехпалые конечности, непропорциональное тело с короткими толстыми ногами и звериный оскал мощных зубов. Прямо скажем, раса не очень привлекательная. Совсем другое дело - везгирийцы. Кожа нежно-салатового оттенка, фигуры красивые, изящные, в больших карих глазах без труда читается интеллект. Андрей видел еще три или четыре расы, но их название не запомнил.
Неожиданно картинка померкла, и из темноты вынырнули корабли звездной эскадры. Чуть вытянутые, изогнутые в носовой части эсминцы, продолговатые, с многочисленными надстройками крейсера, массивные, неуклюжие транспорты. Между ними, легко и непринужденно маневрируя, летали флайеры. Пилоты в кабинах улыбались и приветственно махали руками.
Юноша открыл глаза и не сразу понял, где находится. Мягкое удобное кресло, впереди пульт управления, на голове что-то тяжелое. Через открытый люк в салон катера пробивались лучи опустившегося к линии горизонта Солнца.
Поставив шпагу к металлической стенке челнока, подросток потянулся рукой к шлему, но тотчас услышал знакомый голос:
- Не спеши. Данная процедура иногда бывает болезненной.
Асконец осторожно снял прибор и внимательно посмотрел на мальчика.
- Как себя чувствуешь? - спросил Астин.
- Отлично, - улыбнулся Андрей. - Неужели то, что я узнал, правда?
- А разве корабль, в котором ты сидишь, не подтверждение тому? - заметил самрай.
Молодой человек хотел подняться, но голова вдруг закружилась, предметы потеряли очертания и куда-то поплыли. В последний момент Ворх успел поддержать юношу.
- Тебе надо отдохнуть, - проговорил советник. - Это лишь обзорная экскурсия. Завтра объем информации значительно увеличится. Твоему разуму придется нелегко.
Спал подросток плохо. Постоянно ворочался и вскрикивал. Непонятные образы в мозгу то возникали, то пропадали. Сложить их воедино никак не удавалось. Пылающие звезды, мрачные мертвые планеты, усадьба Таратухиных, величественные дворцы, люди, больше напоминающие чудовищ, и веселые дворовые девки - все смешалось в кучу. Где правда, где вымысел? Где сон, а где реальность?
Мальчик резко сел и огляделся по сторонам. В катере горит тусклое дежурное освещение, слева посапывает Астин, за бронированным стеклом сплошная мгла. Андрей встал, подошел к двери, нажал на пульте зеленую кнопку. Послышалось легкое шипение. В салон ворвался прохладный свежий воздух.
Спустившись на несколько ступенек, юноша устроился на лестнице. Ночь была ясной, и высоко в небе мерцали далекие чужие звезды. Сейчас молодой человек смотрел на них совершенно иначе, чем вчера. Внутри что-то сломалось, треснуло. Волков всегда считал себя русским. Он рвался в бой не только ради славы и карьеры. Погибнуть за Родину - величайшая честь для любого православного христианина. Смерти подросток не боялся. Да и кто ее боится в шестнадцать лет? Это несчастье, недоразумение может случиться с кем угодно, но не с ним.
Увы, сегодня в сознании мальчика мир перевернулся. Оказывается, Андрей не имеет ни малейшего отношения ни к семье Гавриила Борисовича, ни к России, ни к данной планете вообще. Другая цивилизация, другие нравы, правила, законы. К новой жизни еще предстоит приспособиться и привыкнуть. Но как забыть все то хорошее, что было на Земле? Кормилицу, нянек, вечно ворчащего, но безумно любящего деда. Для Таратухина внук - последняя надежда и отрада. Исчезновение юноши станет для боярина тяжелым ударом.
- Не спится? - раздался за спиной голос самрая.
- Как видишь, - вымолвил подросток. - Пытаюсь, разобраться, что произошло в моей голове.
- Непростое занятие, - произнес Ворх, садясь рядом с учеником. - Между двумя культурами гигантская пропасть. Прежде чем легализоваться я долго изучал местные обычаи…
- Почему моя мать бежала сюда? - напрямую спросил мальчик.
- Так сложились обстоятельства, - уклончиво ответил советник. - Скоро ты узнаешь о государственном устройстве Асконийской империи, о герцогствах, графствах и баронствах. Тогда нам будет легче обсуждать данную тему.
- Хорошо, - согласился Андрей.
Они молчали до самого рассвета. Умудренному опытом воину и юному наследнику престола было о чем поразмышлять, глядя в бездонную пустоту космоса. Предстоящий полет пугал обоих. Подростка своей неизвестностью, а самрая непредсказуемой политической ситуацией в стране. Дворяне постоянно враждовали друг с другом, и незадачливые путешественники вполне могли угодить в самое пекло боевых действий. А что их крошечное суденышко для тяжелого крейсера? Одно точное попадание из лазерного орудия, и челнок превратится в пыль.
Небо на востоке окрасилось в розовые тона. В густых ветвях деревьев послышалось радостное веселое щебетание проснувшихся птиц. Лес постепенно оживал. Желтый, слепящий глаза диск показался из-за горизонта. Его лучи еще с трудом пробивались сквозь листву, но мрак ночи уже отступил.
- Астин, - неожиданно проговорил Андрей, - мы навсегда покидаем Землю?
- Думаю, да, - честно ответил асконец.
- Но пойми, я - русский, - молодой человек повернулся к Ворху и посмотрел учителю в глаза. - Русский до мозга костей. Пусть мои родители с другой планеты. Разве это важно? Меня воспитали здесь. Шведы наступают, страна в опасности, а я сижу с глухой чаще и болтаю о каких-то звездных системах. Господи, так и с ума можно сойти.
- Тебе надо успокоиться, - без труда выдержав взгляд юноши, вымолвил советник. - Отрываться от корней нелегко. Но сделать это придется. Земля слишком мала. Жестокие, кровопролитные сражения, происходящие на ней, не влияют на сам факт существования расы людей. Поверь, иногда бывают войны, которые всю цивилизацию ставят на грань уничтожения. А, что касается твоего внутреннего мироощущения, то оставайся русским. Здоровый патриотизм никому не повредит.
Спорить с самраем подросток не решился. Астину было поручено спасти мальчика, и он блестяще справился с поставленной задачей. Пора Андрею повзрослеть. Перед ним открывались фантастические перспективы. Разве юноша из глухой рязанской усадьбы мечтал о чем-нибудь подобном? Конечно, нет. Так перестань сомневаться и пользуйся выпавшей на твою долю удачей!
После завтрака мужчины отправились на могилу принцессы. Маленький, едва заметный холмик порос травой и цветами. Тонкие деревца склонили ветви над последним пристанищем красавицы Эльвиры. Молодой человек опустился на колени и провел ладонью по влажной от росы земле. Кто была его мать? Ответа на данный вопрос подросток до сих пор не получил. Астин упорно скрывал правду. Видимо, у него есть на то веские причины. Тяжело вздохнув, мальчик встал, отряхнул грязь с одежды и негромко произнес:
- Что ж, продолжим обучение. Время терять ни к чему…
- Справедливое замечание, - кивнул головой асконец.
Процедура интеллектуального развития растянулось на пять дней. Андрей успешно преодолел все четыре уровня. Мозг юноши выдержал опасное испытание. Чтобы у подростка не возникло подозрений, Ворх предусмотрительно откорректировал программу, исключив из нее сведения об императорской семье.
Мятеж, поднятый герцогом Видогом, вынудил многих дворян, преданных правителю, отправиться в изгнание. Истинное происхождение мальчика еще, как минимум три года, должно оставаться в тайне. Сначала нужно разобраться, что произошло со страной за шестнадцать лет. Роду Храбровых будет непросто снова подняться на трон.
К сожалению, большая нагрузка на мозг отразилась на психическом состоянии Андрея. Юноша был измотан и физически, и морально. Он часами лежал в траве, наблюдая за парящими в голубом небе ястребами. Мощный поток информации захлестнул разум. Выстроить новые знания в четкую, логическую схему подростку не всегда удавалось. Мальчик стал раздражительным, нервным, даже агрессивным. В такие минуты советник старался не беспокоить подопечного. Столь интенсивное вторжение в мозг чревато побочными эффектами.
Рано или поздно Андрей восстановит силы, но когда? Ремонт катера давно закончен. Надо стартовать. Запасы продовольствия тают буквально на глазах. Юноша ест за троих, что неудивительно. Организм подростка истощен и требует постоянного восполнения потраченных ресурсов. На челноке сохранилось несколько упаковок синтетических продуктов, но и их хватит ненадолго. Главная же проблема - вода. Резервуары корабля практически пусты.
Оставив мальчика одного, Астин двинулся на поиски родника. Каким-то чудом самрай едва не наткнулся на дворовых людей Таратухина. Холопы прочесывали лес в надежде обнаружить исчезнувшего Андрея. С лошадьми асконец допустил серьезный промах. Животных следовало взять с собой, а не бросать на дороге. Боярин слишком рано узнал о похищении внука.
Ворх поспешил назад. Вернувшись к катеру, советник в ужасе замер. Расположившись на месте пилота, юноша пытался поднять машину в воздух. Посадочные стойки убраны, двигатели запущены, корпус челнока неестественно вибрирует. До взлета буквально считанные секунды. А там, малейшая оплошность при развороте, и катер врежется в деревья. Астин тихо выругался и побежал к судну.

Предыдущая страница 4 Следующая страница


5 Николай Андреев

- Ты спятил! - закричал самрай, врываясь в салон и отключая систему гравитации.
Двигатели сразу смолкли. Цифры на экране компьютера привели асконца в шоковое состояние. Расход энергии почти пятьдесят процентов. Еще одна такая тренировка, и они уже никогда не покинут Землю.
- Кто тебе позволил садиться за пульт управления? - гневно воскликнул Ворх. - Это звездный корабль, а не игрушка. Твоя глупость безгранична.
- Обойдемся без оскорблений, - нагло сказал подросток. - Ничего страшного бы не случилось. Я освоил краткий курс полетов. Если хочешь, готов продемонстрировать…
- Мальчишка! - раздраженно прорычал советник. - Пилоты годами учатся на специальных тренажерах. Здесь нужен твердый, постоянный навык. Техника не прощает ошибок.
- Чепуха, - махнул рукой молодой человек, вставая с кресла. - Ты меня недооцениваешь.
В душе Андрея все бурлило и клокотало. Юноша понимал, что не прав, но признаваться в этом не желал.
Свои эмоции он абсолютно не контролировал. Вот когда выплеснулось наружу напряжение последних дней. Вспыльчивость и горячность подростка достигла предела. Волков перестал подчиняться учителю.
Астин смотрел на мальчишку с тревогой и состраданием. Отчасти самрай сам виноват в произошедшем. Нельзя было так рисковать. Информация в мозгу Андрея всплывает постепенно, и каждый час паренек делает все новые и новые открытия. Мир, в котором юноша счастливо прожил шестнадцать лет, рушится на глазах. Естественно внутри рождается протест и злоба. Взрослым не удается удерживать себя в должных рамках, а что говорить о подростке. Пора лететь. В космосе мальчишка немного присмиреет. Там особо инициативу не проявишь.
Обхватив голову руками, Андрей сидел на земле. Где-то в траве громко стрекотал кузнечик, по широкому листу полз длинноусый жук, мимо шелестя прозрачными крыльями, пронеслась стрекоза. Привычная с детства картина. Лето - прекрасная пора на Руси. Сколько раз, лежа на лугу, юноша с наслаждением вдыхал терпкий аромат полевых цветов. Тишина, покой, умиротворение. Вот оно - настоящее блаженство.
Увы, прошлого не вернешь. Больше это не повторится. Что ждет Волкова на далеких планетах? Ответить на данный вопрос не в состоянии даже асконец. Будущее никому неведомо. Но на Земле подросток точно не останется. Астин добился своей цели. Родная страна стала тесной и скучной для мальчика. Что может дать Андрею варварская цивилизация? Ничего. Убогие постройки, мизерные знания, дикие нравы и обычаи. Разум юноши стремился к новому, неизведанному.
Но как же болезненно сжимается сердце. Волков уже никогда не войдет в жаркую, обжигающую тело парную, не почувствует на спине приятного расслабляющего дубового веника, не выпьет сладкого холодного кваса. А скачки на коне по снежней целине! Ветер бьет в лицо, из-под копыт летит колючая ледяная пыль, полушубок распахнут, и хочется кричать от восторга во всю мощь легких. Господи, ничего этого больше не будет!
Ворх подошел к подростку и ласково провел ладонью по густой шевелюре русых волос мальчишки. Андрей подался чуть вперед и украдкой смахнул набежавшую слезу.
- Пора, - негромко вымолвил советник.
Юноша резко встал и решительно зашагал к челноку. Астин едва поспевал за ним. Вскоре мужчины заняли свои места в катере. Трап плавно втянулся внутрь, люк закрылся, и система жизнеобеспечения приступила к проверке герметичности. Никаких отклонений от нормы.
- С богом, - произнес самрай, нажимая кнопку запуска.
Стартовые двигатели включились одновременно. Машина оторвалась от земли и медленно поднялась нал лесом. На мгновение звездный челнок завис. Асконец убрал посадочные стойки, закрыл обзорные окна и развернул катер на север. Постепенно набирая высоту, корабль бесшумно летел над верхушками деревьев.
Советник не случайно направил машину именно в эту сторону. Мальчишка буквально впился глазами в экран. Вот знакомая петляющая дорога, вот деревья, а вот усадьба Таратухиных. Она мелькнула по правому борту и исчезла вдалеке. Бабы, работавшие в поле, долго потом рассказывали об огромной черной птице, напугавшей их до смерти. Не к добру такой знак. Видать, быть голоду и мору.
Признаться честно, советник волновался не меньше Андрея. Юноша покидал родную страну, а Астин возвращался домой. Как встретит его орден? Оправдано ли было бегство с «Тино Аято»? Хотя самрай и выполнял приказ принца, объяснить подобный поступок вряд ли удастся.
Руки Ворха заметно дрожали. Шестнадцать лет пальцы не касались штурвала. Где былая уверенность и невозмутимость? А ведь советнику почти шестьдесят. Серьезный возраст для мужчины. Астин взглянул на себя в зеркало. Грубая загорелая кожа, давно небритая щетина, на лбу многочисленные морщины, длинные волосы свисают на плечи. На строгого, всегда подтянутого телохранителя Кервуда Храброва асконец сейчас абсолютно не похож.
Офицерский мундир самрай оставил на Земле. Вместе с вещами Эльвиры он закопал его возле могилы женщины. Ничто не должно выдавать принадлежность челнока к имперскому флоту. После некоторых сомнений Ворх уничтожил всю опасную информацию и в компьютере. Если катер перехватят патрульные крейсера Грайда, можно представиться археологами. И на советнике, и на мальчишке простая русская одежда. Хранители же на вопросы гражданских властей не отвечают.
Звездный корабль миновал шестую планету системы и начал разгон. До преодоления светового барьера еще часа два. Увеличивать скорость Астин не торопился.
Яркое желтое Солнце превратилось в маленькую точку на обзорном экране. Волков с грустью наблюдал, как исчезает в бездне пространства его мир. Расстояние, которое преодолевал челнок, трудно было даже вообразить. Цифры, складывались и умножались, превращаясь в ужасный, бесконечный ряд. Если бы не знания, приобретенные в последние дни, разум молодого человека наверняка бы не выдержал. Их окружал холодный, бесстрастный, безжизненный космос.
Подросток с восхищением смотрел на мерцающие во тьме причудливые созвездия. Блеск бриллиантовых россыпей завораживал мальчика. Андрей знал, что они летят к Хоросу. Там есть две маленькие планеты, на которых правит некий граф Саттон. Сведения в мозгу всплывали сами собой. Впрочем, внешность этого дворянина для юноши до сих пор загадка. Огромный блок информации еще спрятан в подкорке и проявится лишь по мере необходимости.
Катер достиг внешней границы, и самрай включил аппаратуру слежения.
- Пока все чисто, - проговорил вслух задумавшийся асконец.
- Ты боишься нападения? - спросил Волков.
- Я не исключаю такой вариант, - пожал плечами Ворх. - Когда мы пробивались к Земле, герцоги разрывали империю на части. Мятежники, словно голодные хищники, старались откусить кусок пожирнее. Звездные крейсера в бессмысленных жестоких схватках уничтожали друг друга. Прошло шестнадцать лет. Чем завершился кровавый бунт, мне неизвестно.
- Может, правитель навел порядок? - предположил подросток.
- Нет, - советник отрицательно покачал головой. - И император, и его семья погибли. Наследников не осталось. Трон опустел. Именно из-за престола и должна была разгореться новая драка. Главный претендент - герцог Видог не пользуется большой любовью и популярностью.
- А чью сторону примут нечеловеческие расы? - поинтересовался Андрей.
- Трудно сказать, - произнес Астин. - Но уж точно не Видога. Мерзавец не выносит аборигенов. Слаборазвитые брайтгезы, альконцы и сторрианцы присоединяться к сильным. У данных народов нет собственного звездного флота. Разрушить инфраструктуру таких планет не составляет ни малейшего труда. Бароны обычно набирают из дикарей десантные подразделения. В штурмовых операциях они незаменимы. Варваров никто не жалеет.
- Неужели на территории империи нет мощных цивилизаций? - удивился юноша.
- Почему же, попадаются, - усмехнулся самрай. - Джози - технократы. Крупные заводы, современные космические доки, лучшие корабли и вооружение. Атаковать Эдан - себе дороже. Да и враги не отдадут систему Китара на растерзание. Ведь это явное преимущество. Думаю, мохнатые умники хорошо наживутся на войне. Спрос на боевые суда значительно превосходит предложение.
- А везгирийцы? - не унимался Волков.
- О них особый разговор, - вымолвил Ворх. - Раса довольно странная и необычная. На своей планете ограничили рождаемость, колонизацию не проводят, разведывательные экспедиции к далеким мирам отправляют крайне редко. Управляет страной Ассамблея, состоящая исключительно из женщин. Мужчины не участвуют в принятии ответственных решений. Крейсера везгирийцев всегда славились отличной защитой. До сих пор еще никому не удавалось прорваться вглубь системы Кассаны. Видога этот народ откровенно презирает.
- Как же столь сильная цивилизация оказалась в составе империи? - проговорил подросток. - Я прекрасно помню курс истории. В нем нет ссылок на войну с везгирийцами.
- Ее и не было, - бесстрастно сказал советник. - Четыреста пятьдесят лет назад в район Сириуса вторглась огромная эскадра горгов. Тогда люди в основном жили на трех планетах белого гиганта. Ценой тяжелых потерь человечество отбросило врага прочь. Наступила короткая пауза. Противники готовились к решающему удару…
- Аскона участвовала в конфликте? - спросил Андрей.
- Нет, - произнес Астин. - В те времена она являлась маленькой колонией в системе Вероны. Однако местные правители имели неплохой флот. Асконские корабли могли внести перелом в ход войны. Отец будущего императора Олесь Храбров совершил длительное путешествие, надеясь уговорить союзников помочь метрополии.
- Но колонисты отказали послу, - догадался юноша.
- Мало того, негодяи захватили в плен несколько боевых судов, - вымолвил самрай. - Возглавлял отщепенцев ни кто иной, как герцог Видог. Конфликт между двумя дворянскими родами тянется вот уже почти пять веков. Впрочем, командующий не растерялся и, к удивлению многих, отправился к везгирийцам. Его пылкая речь произвела впечатление на Ассамблею. Храброву поверили…
- Горги потерпели сокрушительное поражение, - поспешно вставил Волков. - Их родная планета подверглась массированной атаке, а высадившаяся на поверхность сухопутная армия истребила девяносто процентов населения. Уцелели лишь три клана.
- Замечательно, - похвалил подростка Ворх. - Мои труды не пропали даром. Это действительно была битва на уничтожение. Флот людей благодаря новым изобретениям сумел обмануть насекомых и ударил первым. Мерзкие твари тут же обрушились на систему Сириуса. Оборона рухнула, и вражеские крейсера ринулись к планетам. Спустя двое суток из гиперпространства вынырнули везгирийцы. Почему могущественная раса, никогда не вмешивающаяся в чужие дела, вдруг изменила своим правилам, не знает никто. Совместными усилиями объединенная эскадра разгромила противника. Цивилизация торгов практически перестала существовать.
- И что дальше? - уточнил наследник престола.
- К сожалению, Алан, Таскона и Маора серьезно пострадали, - сказал советник. - Города в руинах, инфраструктура разрушена, людские потери исчислялись миллиардами. Десант насекомых расползся по материкам, и его ликвидация растянулась на несколько месяцев. Человечество дорого заплатило за эту победу. В сражении погиб Олесь Храбров. Генерал направил подбитый корабль на флагман мерзких тварей. Руководить страной стал близкий друг командующего Тино Аято. Спустя восемь лет он распустил демократические органы власти и провозгласил себя императором. Своим приемником Аято назначил сына Олеся - Вацлава.
- Так возникла династия Храбровых, - заметил Андрей.
- Совершенно верно, - подтвердил Астин. - Настало время рассчитаться с изменником. Император двинул флот к колонии, проявившей предательское равнодушие. После короткой стычки асконцы сдались. Аято выслал герцога Видога на планету Эстера в систему Белтрикса, а Алессандрию провозгласил новой столицей страны. Транспортные суда сотнями курсировали между скоплениями.
- И никто не выступил против узурпации власти? - удивился юноша.
- Первый император не отличался мягкостью и жестоко подавлял мятежи, - пояснил самрай. - Кое-кто из ученых утверждает, что и Тино Аято, и Олесь Храбров были землянами. Но лично я в это не верю. Уж слишком все похоже на красивую легенду. Народ любит обожествлять героев.
- Ты забыл о везгирийцах, - напомнил Волков.
- Человеческая цивилизация у них в неоплатном долгу, - проговорил Ворх. - И потому они получили особый статус. Свободный член сообщества. Собственная политика, собственный флот, собственные финансы. Императоры поддерживали с могущественной расой тесные дипломатические связи. Союзники постоянно присутствовали на важных приемах. Мы часто обменивались научными знаниями. Храбровы дорожили дружбой с везгирийцами.
- Почему же семья правителя не укрылась в системе Кассаны? - спросил подросток.
- Этого я не могу сказать, - уклончиво ответил советник. - Думаю, император не хотел вмешивать чужеродную нацию в междоусобный конфликт. Вторжение кораблей бунтовщиков на территорию везгирийцев неминуемо привело бы к войне.
- Ну и что, - бесстрастно произнес Андрей. - Зато какой шанс зацепиться за трон.
- Политика - сложная штука, - Астин тяжело вздохнул. - Я, к сожалению, в ней не силен. Тебе тоже не стоит делать поспешных выводов. Окружающий нас мир опасен и противоречив. Некоторые поступки дворян не поддаются разумному объяснению. Разобраться же в замыслах представителей других рас и вовсе невозможно. Слово «честь» давно забыто. Каждый добивается цели, исходя из личных интересов. Люди превратились в жестокую, кровожадную свору хищников.
- Не такая уж плохая позиция, - вымолвил юноша. - Если хочешь чего-нибудь добиться в жизни, прояви упорство, наглость, безразличие. Милосердие и сострадание - признаки слабости и неуверенности. В схватке за место под солнцем нет места моральным принципам. Действовать надо решительно и твердо. История обязательно найдет оправдание диктатору.
- Я не учил тебя этому, - заметил самрай, пристально взглянув на молодого человека.
- У меня есть и собственная голова на плечах, - грубовато возразил Волков. - Возьми, к примеру, Тино Аято. Как он стал императором? Воспользовался тем, что армия и звездный флот подчинялись только ему, и сверг законное правительство. И обрати внимание, в средствах властитель не церемонился. Аято безжалостно залил кровью мятежные города и страны. А сколько несчастных колонистов погибло при освоении новых планет? Астрономические цифры.
- К чему ты клонишь? - спросил Ворх, нервно вытирая пот со лба.
- К тому, что не нужно уподобляться общей массе, - проговорил подросток. - Посмотри правде в глаза, Астин. Император совершил чудовищное злодеяние, а народ его боготворит. Спустя четыреста пятьдесят лет люди знают лишь то, что Тино Аято создал мощное объединенное государство. О многочисленных жертвах реформ никто не вспоминает.
- Сохранить имена героев в течение веков непросто, - сказал асконец.
- Вот и я о том же, - произнес Андрей. - Если хочешь, оставить след в истории, проведи жирную черту. Не разменивайся на мелочи и не думай о бедных и убогих.
- Ты еще слишком молод и горяч, - с горечью вымолвил советник. - Вся наша жизнь состоит из непрерывной цепи мелочей и случайностей. И бьют они очень больно. Надеюсь, судьба не обойдется с тобой жестоко. За ошибки порой приходится платить…
- Чепуха! - самоуверенно махнул рукой юноша. - Мы сами вершим свою судьбу. Для настоящих храбрецов не существует преград. Трусы не заслуживают славы и почета. Лучше умереть в бою, чем пресмыкаться перед высокородными мерзавцами.
- Глупый мальчишка, - едва слышно прошептал Ворх.
Спорить с подростком на эту тему не имело смысла. Полученные знания произвели взрыв в его рассудке. Парнишка всегда отличался быстротой реакции и сообразительностью. Сейчас мозг Андрея бешено анализировал всплывающие из подкорки сведения. Отклонения в поведении в данной ситуации неизбежны.
Как любой юноша в период полового созревания он упрям, нетерпим, вспыльчив. Принятое решение кажется Волкову единственно верным. Пройдет время, и наследник престола взглянет на сегодняшние проблемы совсем иначе. Трех-четырех лет будет вполне достаточно. Именно столько самрай собирался провести в герцогстве Хороса. Пока подросток не достигнет соответствующего возраста, предпринимать какие-либо решительные шаги Астин был не намерен.
Прошло восемь дней. Звездный челнок держался на значительном расстоянии от Грайда. Лучше сделать крюк, чем наткнуться на патруль мятежников. Споры между советником и юным землянином превратились в настоящие словесные баталии. Андрей стал совершенно невыносим.
Мальчику казалось, что мир лежит у его ног. Он возомнил себя гением. Такого сильного побочного эффекта Ворх не ожидал. Жажда славы получила чересчур мощную подпитку. Волков окончательно и бесповоротно перешагнул запретную черту. Самрая не оставляла надежда на коррекцию психики, но подросток не хотел ничего менять. Андрей наотрез отказался принимать успокоительные капсулы. Не дал положительного результата и реабилитационный курс терапии.
Серьезных сбоев в работе мозга аппаратура не обнаружила.
Астин сидел в кресле и бессмысленно смотрел в черную пустоту пространства. Пять минут назад они опять поссорились с учеником. Жизнерадостный, добродушный, чуть романтичный мальчишка безвозвратно канул в прошлое. Теперь рядом с асконцем находилось колючее, ядовитое, циничное существо. Дух противоречия заполнил разум Волкова без остатка. Подросток умышленно делал все наоборот. Молодой человек больше не прислушивался к советам Ворха. Пропасть между ними увеличивалась на глазах. Вот он - вечный конфликт поколений. Очень, очень некстати.
Самрай не сразу понял, что за сигнал прозвучал в салоне. Экраны мониторов замигали, на панели компьютера появилась тревожная надпись.
- Ты оглох? - раздраженно воскликнул Андрей.
Резкие слова юноши мгновенно привели Астина в чувство. Отключив систему экстренного оповещения, асконец взглянул на дальномер.
- Проклятье! - невольно выругался Ворх. - Все-таки влипли…
Слева по борту к катеру на огромной скорости приближался корабль. Приборам пока не удавалось определить его класс. Попытка оторваться от преследователей успехом не увенчалась. Умело маневрируя, судно быстро настигало беглецов. Неизвестный пилот был профессионалом.
- Кто это? - взволновано спросил Волков.
- Не знаю, - честно ответил советник.
Постепенно вырисовывались контуры корабля. Подобных судов Астин раньше никогда не видел. Значит, новая модель. На боевой крейсер корабль не похож, но, судя по внешним надстройкам, вооружение имеет немалое.
Обычно словоохотливый подросток сейчас испуганно молчал. Застегнув страховочные ремни, Андрей не отрывал взгляда от обзорного экрана. Спеси в мальчишке явно поубавилось. Гигантское звездное судно произвело на юношу неизгладимое впечатление. Впрочем, данный корабль не шел ни в какое сравнение с «Тино Аято». Создавалось ощущение, что кто-то переделал пассажирский лайнер в военное судно. Корпус лишь наполовину закрыт бронированными листами. Одно точное попадание в двигатели и корабль превратится в космическую пыль.
На панели голографа вспыхнула зеленая кнопка. Их вызывали на связь по стандартному каналу.
- Посмотрим, кому мы понадобились, - как можно спокойнее сказал самрай.
Через пару секунд перед путешественниками предстал высокий худощавый светловолосый мужчина в дорогом костюме с многочисленными витиеватыми золотыми нашивками. Он сидел в роскошном кресле, слегка развалившись, закинув ногу на ногу. Длинные холеные пальцы держали изящный хрустальный бокал. Густой, пунцовый оттенок красного вина говорил о его отменном качестве. Незнакомец вытер платком тонкие бледно-розовые губы, иронично усмехнулся и после некоторой паузы громко произнес:
- Господа, мне кажется, что вы несколько заблудились. Здесь поблизости нет ни одной населенной планеты. В этой ситуации я посчитал за честь пригласить скитальцев к себе на корабль.
За спиной мужчины послышался надрывный смех. Без сомнения своей вежливой речью мерзавец издевался над Ворхом и Волковым. В голубых глазах незнакомца советник прочел холодную жестокость. Подобные негодяи способны на любое преступление.
- С кем мы беседуем? - бесстрастно поинтересовался Астин.
- Ах, да, я же забыл представиться! - изображая огорчение, выкрикнул мужчина.
Он приподнялся с кресла, сделал шутовской поклон и проговорил:
- К вашим услугам капитан Эдгар Стигби по прозвищу «Ловец удачи».
- Весьма сожалею, капитан, - вымолвил самрай, - но мы очень спешим и вынуждены отказаться от вашего любезного предложения. Примите наши искренние извинения.
Раздался громовой хохот. К незнакомцу подошел коренастый мужчина в темно-синем комбинезоне с двумя бластерами на поясе. Его тело сотрясалось от смеха.
- Я в растерянности, Эдгар, - прохрипел вооруженный человек. - Они ничего не знают о Ловце удачи.
- Невероятно! - выдохнул Стигби, ставя бокал на широкий подлокотник. - Я думал, что меня уже ничто не удивит. Видимо, я ошибался. Вы откуда свалились, олухи?
- Сам ты олух! - гневно воскликнул Андрей.
- Какой горячий мальчик, - язвительно заметил помощник капитана.
Ворх сильно ударил юношу по колену. Его пылкие реплики могут им дорого стоить. Диалог приобретал довольно опасный характер. Советник до сих пор не понимал, кому служат эти мерзавцы. Неужели герцогу Делвилу, повелителю Грайда?
- Мы - археологи, - сказал Астин. - Долгое время провели на Земле в Системе Солнца, изучали быт и нравы дикарей. Сейчас возвращаемся из экспедиции домой.
- Амин, ты только послушай, - командир корабля обхватил голову руками. - Оказывается на обломках империи еще встречаются идиоты-идеалисты. Удивляюсь, как хранители пропустили их через посты. Хотя, каких чудес в мире не бывает… Я бы тоже с удовольствием посетил Землю. На ней зря пропадает уйма ценного товара.
Коренастый мужчина склонился к Эдгару и что-то зашептал ему на ухо. Лицо капитана оставалось невозмутимым. Стигби умел скрывать эмоции. Внимательно взглянув на асконца, командир судна жестко произнес:
- Где вы взяли этот челнок?
Данного вопроса Ворх боялся больше всего. О том, что происходит в герцогствах и графствах, самраю абсолютно ничего не известно. Малейшая ошибка и негодяи тут же догадаются об обмане. Астин решил пойти по наиболее простому пути.
- Я купил катер у джози. Особый проект, - вымолвил асконец.
В зрачках Эдгара сверкнула искра недоверия. Капитан не был глупцом.
- Мне понравилось ваше судно, - проговорил Стигби. - Давно мечтал о чем-то изящном, красивом. Немедленно сбросьте скорость. Когда выйдете из гиперпространства, развернетесь и направитесь к шлюзовому отсеку корабля. И не советую со мной шутить…
- Но… - начал Ворх.
Эдгар молниеносно подался вперед. Ироничная ухмылка сползла с губ подлеца. Во взгляде капитана гнев и решительность. Стигби не терпел возражений.
- Хотите, чтобы мои лазерные орудия дали залп? - цедя сквозь зубы каждое слово, сказал мерзавец. - Один неверный шаг и я отдам приказ открыть огонь. Потеря невелика…
- Кому ты служишь? - не отводя глаз, поинтересовался самрай.
- Старый дурак, - презрительно выдавил Эдгар. - Я никому не служу. Высокородные герцоги и графы трясутся от страха при одном упоминании моего имени. Мы грабим всех подряд. В космосе объявлена свободная охота. И сегодня вы моя добыча.
- Хорошо, - произнес Астин. - Мы подчиняемся силе. Какие даете гарантии?
- Никаких! - сорвался на крик капитан.
- Что ж… - зловеще усмехнулся асконец. - Я тоже ничего обещать не буду.
Пират хотел выругаться, но Ворх отключил голограф. Самрай резко снизил скорость челнока. Перегрузка вдавила Астина и Андрея в кресло. Через двадцать минут катер вынырнул из гиперпространства. Вскоре неподалеку появилось вражеское судно. Советник совершил крутой вираж и повел машину к кораблю Стигби. До встречи с противником было еще немного времени для разговора с подростком.
Включив автопилот, асконец посмотрел на мальчика.
- Ты сдаешься? - опередив учителя, раздраженно спросил Волков.
- Да, - спокойно ответил Ворх. - У нас нет другого выхода. Этот бандит не лжет. Его орудия без труда уничтожат челнок. К сожалению, катер уступает судну пиратов по всем параметрам. Двигатели машины безнадежно устарели. Плен лучше смерти. Рано или поздно мы обязательно освободимся. Главное, не отчаиваться и ждать своего шанса.
- Не верю ни единому слову, - вымолвил юноша. - Эдгар заберет челнок, а нас прикончит. Свидетели негодяю ни к чему. Если уж умирать, то с честью.
- Нет, - твердо проговорил самрай. - Решение принято. Твоя задача - заткнуть рот и обойтись без саркастических реплик. Я не хочу обострять отношения со Стигби.
Недовольно хмыкнув, Андрей отвернулся от Астина. Слушать нравоучения асконца он не желал. Однако настрой у советника сейчас был совсем иной. Церемониться с подопечным Ворх не собирался. Терпению самрая наступил предел.
- Хватит изображать из себя героя! - гневно воскликнул Астин. - Немедленно повернись ко мне!
Подобный тон в голосе асконца прозвучал впервые. Удивленный подросток поспешно выполнил требование учителя. Перекошенное яростью лицо советника привело мальчика в трепет. Глаза Ворха пылали, как раскаленные угли. По телу Волкова пробежала нервная дрожь. В таком состоянии юноша самрая никогда не видел.
- Слушай и запоминай! - жестко сказал Астин. - Ты - Андрей Велинвил, сын этнографа, погибшего на Земле. Я его друг и партнер. Мы работали на планете восемь с половиной лет. Ранее детство у тебя в памяти не отложилось. Об Асконе и скоплении Плайда ничего не знаешь.
- К чему такие сложности? - недоуменно спросил подросток.
- Боюсь, нам придется расстаться на длительный срок, - пояснил советник. - Чтобы не случилось, придерживайся данной легенды. Не отступай от нее ни на шаг.
- Я понял, - тихо произнес мальчик.
- Вот и отлично, - вымолвил Ворх.
После короткой паузы самрай продолжил:
- Ты должен, обязан выжить! Любой ценой. Плюнь на все моральные нормы, никого не жалей. Но будь осторожен. Лишнего не болтай. Те приемы рукопашного боя, которым я тебя учил в последние годы, используй только в крайних случаях. Живых свидетелей не оставляй.
- Почему? - изумленно проговорил Андрей.

Предыдущая страница 5 Следующая страница


Пролог: Рожденный на Земле 6

- Потому что некоторые элементы придуманы в особом закрытом ордене, - ответил Астин. - Они секретны. Владеют ими немногие. Демонстрировать свои умения на публике слишком опасно. О том, что ты все шестнадцать лет прятался на Земле, никто не догадывается. А потому лучше помалкивай.
- Да, кто же я такой? - истерично воскликнул юноша.
- Сейчас это не имеет значения, - бесстрастно сказал асконец. - Копаться в прошлом не советую. Накликаешь беду. Рано или поздно правда сама выплывет наружу. Поверь, я найду тебя где угодно.
Ворх ободряюще хлопнул подростка по плечу и с серьезным видом добавил:
- Есть еще одна просьба. Не торопись вступать с женщинами в любовные связи. Ни к чему хорошему данные взаимоотношения не приведут. Постарайся побороть страсть. Если же природа победит - никаких детей! Запомни. Никаких детей! Не теряй контроль над ситуацией.
- Да брось ты… - вымученно улыбнулся Волков. - Нашел время обсуждать девок…
- Я не шучу, - оборвал мальчика самрай. - Ошибок и без того допущено немало.
Пиратское судно быстро приближалось. Вскоре Андрей разглядел на борту его название «Беспощадный». Довольно точная характеристика для корабля и экипажа. Впрочем, сразу бросилась в глаза ненормальная кривизна букв. Надпись сделана явно второпях и не очень умело. Без сомнения, у судна когда-то было другое название.
Астин не доверял автопилоту и вновь взялся за штурвал. За минувшие дни навык восстановился. Мастерство с годами не исчезает. Асконец уверено вел челнок к шлюзовому отсеку корабля. Спустя пять минут катер влетел в огромное помещение и сел возле серебристой продолговатой машины. Массивные бронированные ворота тотчас опустились. Путешественники оказались в западне. На выравнивание давления и закачку воздуха потребовалось несколько секунд. Кивнув головой в сторону люка, Ворх негромко произнес:
- Открывай, пора выходить. Мерзавцы нас уже заждались.
Подросток нажал на кнопку и первым шагнул на ступени трапа. Самрай следовал чуть позади. На металлическом полу отсека стояли восемь солдат. Выстроившись полукольцом, они держали наизготовку лазерные карабины. Чувствовалось, что в подобных делах бандиты профессионалы. Это не первый их захват. Малейшее неповиновение и чужаки будут тут же убиты.
Тем не менее, пираты не заметили, как Астин провел пластиной по замку. Дверь за советником бесшумно закрылась. А еще раньше асконец включил на пульте систему внутренней защиты. Теперь любое проникновение внутрь челнока приведет к его самоуничтожению.
Предотвратить взрыв можно лишь одним способом - ввести в бортовой компьютер специальный код и подтвердить отмену команды сличением сетчатки глаза. А так как подлинным владельцем катера являлся Кервуд Храбров, участь звездного челнока была решена.
Ворх конечно очень рисковал, но рисковал оправданно. Если машина попадет в руки герцога Видога, то ученые без труда определят ее принадлежность к имперскому флоту. Повелитель Плайда - не дурак, и тотчас сопоставит факты.
Между тем, навстречу пленникам двинулся коренастый разбойник, находившийся рядом со Стигби во время переговоров. С презрительной усмешкой на устах он оглядел странный наряд археологов и, повернувшись к своим людям, жестко приказал:
- Обыщите их. Капитан хочет лично побеседовать с этими чудаками.
Четверо бандитов направились к путешественникам. Андрея и Астина заставили опуститься на колени и заложить руки за голову. У юноши в сапоге нашли короткий нож. Солдат сильно ударил Волкова ногой в живот. Подросток вскрикнул и согнулся от боли. Самрай никак не отреагировал на действия пирата. Амин неторопливо приблизился к лежащему на полу оружию и пнул его носком ботинка. Стальной клинок отлетел к стене.
- Я думал вы умнее, - вымолвил разбойник.
В тот же миг один из бандитов достал из кармана советника согнутый пополам ключ. Смачно выругавшись, парень лет двадцати двух ткнул прикладом карабина асконца в спину. Ворх рухнул лицом вниз. Если бы самрай не успел выставить руки, то разбил бы нос.
- Урод! - зло процедил сквозь зубы солдат, протягивая пластину командиру.
- Ведите пленников на пятую палубу! - распорядился Амин. - А по дороге объясните нашим «гостям», как надо себя вести. Стигби не любит строптивых выскочек. За то, что они сделали, следовало бы их вышвырнуть в космос. Ну, да ладно, это мы всегда успеем.
Объяснение было стандартным. В коридоре на Андрея и Астина обрушился град ударов. Пленники с трудом закрывались от побоев. Прикончить охрану для асконца не составляло ни малейшего труда. В рукопашной схватке пираты слабоваты. Бьют с размаха, прямолинейно, рассчитывая исключительно на силу. Вопрос в том, что дальше? На «Беспощадном» не меньше двухсот человек. По сигналу тревоги начнется массовая охота. Рано или поздно негодяи убьют взбунтовавшихся беглецов. Такой финал драки советника не устраивал.
Через минуту пленников затолкали в огромный лифт. Замкнутое пространство не позволяло защищаться. В конце концов, Ворху разбили губу, а Волкову рассекли бровь и поставили синяк под левым глазом. Удары по телу самрай и юноша даже не считали. В какой-то момент мальчик едва не потерял сознание. Голова закружилась, а фигуры солдат расплылись. К счастью, лифт остановился, и створки разъехались в разные стороны.
Бандиты выволокли путешественников в очередной коридор. Мягкий свет исходил прямо от стен, покрытых специальным составом. Данная технология известна человечеству почти тысячу лет. Впрочем, Андрею сейчас не до местных чудес. Еле передвигая ноги, подросток молча брел за учителем. Мысли путались и сбивались.
Но вот пираты замерли, и Волков поднял глаза. В просторном зале метрах в десяти от пленников стоял Эдгар Стигби. За спиной разбойника расположились два телохранителя. Мохнатые злобные рожи, красные, налитые кровью глаза, широкий нос и выступающие вперед клыки. Брайтгезов трудно с кем-нибудь перепутать. На поясе у воинов висят тяжелые укороченные топорики, в руках - бластеры. Своему хозяину они преданы, как цепные псы. Капитан дольно рассмеялся и с иронией в голосе вымолвил:
- Вижу, мои парни с вами уже познакомились.
- Ваше гостеприимство не знает границ, - тихо пробурчал юноша.
Удар последовал незамедлительно. Приклад врезался в позвоночник, и, взвыв от боли, Андрей повалился на пол. Держась за спину, подросток встал на ноги.
- Говорливый мальчик, - заметил Стигби. - Признаюсь честно, я давно так не веселился. Обычно пленники ползают на коленях, умоляют сохранить им жизнь, предлагают значительный выкуп. Скучно и однообразно. Мельчают люди, мельчают… Но вы меня удивили. Неплохое самообладание, сила духа, уверенность в себе. Хватает смелости даже язвить…
- Мы слишком отвыкли от этого мира, - спокойно произнес самрай.
- О да! - с пафосом воскликнул Эдгар. - Здесь все меняется с калейдоскопической быстротой. То побеждают грайданцы, то плайдцы, то хоросцы. И только я никогда не терплю поражений. Мой корабль неуязвим. «Беспощадный» наводит ужас на герцогов, графов и баронов.
- А он еще и хвастун, - прошипел Волков.
На этот раз солдат приложился от души. Подняться сразу юноша не сумел. Мало того, стоило Андрею опереться на локти, как ботинок бандита вонзился в живот.
- Хватит! - остановил подчиненного капитан. - Не порти товар. Покупатели теперь чересчур привередливы. Если отобьешь бедняге почки, то придется сбросить цену.
Астин с холодным бесстрастием смотрел на мучения подростка. Пока вмешательство асконца не требовалось. Ничего серьезного. Волков платил за свой длинный язык. Впредь будет наука. Неожиданно сзади послышались учащенные шаги. Миновав путешественников, к Стигби подошел Амин. Отдав Эдгару погнутый ключ, помощник что-то тихо сказал командиру.
- Ваша хитрость не удалась, - ехидно улыбаясь, проговорил капитан, обращаясь к пленникам. - У меня на судне отличные взломщики. Они без особого труда вскрыли замок.
- Напрасно, - вымолвил Ворх. - Спешка никого до добра не доводит.
- На что ты намекаешь? - угрожающе прорычал коренастый пират.
- Советую людям, находящимся на катере, взглянуть на экран бортового компьютера, - произнес самрай.
Амин тотчас связался с технической группой. Лицо разбойника сразу помрачнело.
- Парни говорят, что там идет отсчет времени, - сказал помощник Стигби.
- Правильно, - с равнодушным видом вымолвил Астин. - Как только вы проникли на челнок, запустилась система самоуничтожения. Взрыв произойдет через пять минут. Заряд не очень мощный, но шлюзовой отсек разнесет в клочья. Нужно поскорее избавиться от машины.
- Ах ты, сволочь! - выкрикнул бандит, доставая из кобуры бластер.
Подбежав к асконцу, Амин приставил оружие ко лбу Ворха. Рука пирата чуть дрожала.
- Даю две секунды на размышление! - выдохнул мужчина. - Как отключить программу?
- Это невозможно, - самрай отрицательно покачал головой. - Код доступа я назову, но требуется еще подтверждение владельца катера. Прибор сверяет сетчатку глаза.
- Что ж, я с удовольствием их вырву, - проговорил разбойник.
- Не поможет, - сказал Астин. - Челнок принадлежал отцу мальчика, а он погиб на Земле.
- Значит, спасти машину нельзя? - вмешался Эдгар.
- Нет, - произнес асконец. - Очень сожалею, но корабль не достанется никому.
- А сдается мне, ублюдок блефует, - вымолвил помощник капитана.
- Я лишь предупредил, а верить или нет - ваше право, - пожал плечами Ворх.
- Смерти не боишься, - раздраженно проговорил Амин. - А как ты отнесешься к такому варианту?
Бандит отступил чуть назад и направил бластер в лицо Андрея. В глазах юноши мелькнул страх. Волков прекрасно понимал, что коренастый пират не шутит. Нажать на курок для него сущий пустяк. Он убивал и убивал не раз. Жизнь подростка висела на волоске.
- Вы теряете время, - сказал самрай, глядя на Стигби.
- Амин, сколько минут осталось? - нервно произнес Эдгар.
Разбойник тут же передал вопрос командира судна своим подчиненным.
- Полторы, - после короткой паузы ответил помощник.
- Выбрасывайте челнок в космос! - без колебаний приказал капитан.
- Но катер стоит немало… - попытался возразить Амин.
- Ты, что оглох? - закричал Стигби. - В космос его! И побыстрее!
Спорить с разбушевавшимся командиром пират не посмел. Вскоре техники сообщили, что выполнили распоряжение Эдгара. А спустя пятнадцать секунд ударная волна тряхнула корабль.
- Повреждения есть? - более спокойно поинтересовался капитан.
- Незначительная вмятина на внешних воротах, - вымолвил бандит, выслушав доклады различных служб. - Если бы машина взорвалась в шлюзовом отсеке, мы бы лишились второй палубы.
- Людям надо верить, Амин, - иронично проговорил Стигби, подходя к пленникам вплотную. - У нас сегодня на борту непростые гости. Они умеют за себя постоять.
- Я бы их прикончил, - зло процедил сквозь зубы разбойник. - Но сначала порезал бы на куски.
- Как вам предложение моего помощника? - сказал командир судна.
- Глупое и необдуманное, - произнес Астин. - Челнок уже не вернешь, а мы неплохой товар.
Асконец в упор смотрел на Эдгара. Подобных мерзавцев Ворх видел насквозь. Пират умен, жесток, тщеславен и алчен. Великолепный набор качеств. Главное теперь не ошибиться и не переиграть. Нужно любой ценой сохранить жизнь наследнику престола.
- За двух рабов заплатят не так уж много, - вмешался Амин.
- Это верно, - согласился капитан. - Может, за мальчишку кто-нибудь даст хороший выкуп?
Кретин! Если бы он знал правду. За голову Андрея герцог Видог не пожалел бы никаких денег. Ведь только подросток в состоянии запустить систему планетарной защиты.
- Увы, - с горечью вымолвил самрай. - Юноша - сирота. У него нет богатых родственников.
- Жаль, - проговорил Стигби. - Я люблю торговаться. Придется вас продать перекупщикам.
- Давай хотя бы старика прикончим, - не унимался помощник.
- А смысл? - произнес Эдгар и с разворота, резко ударил Ворха кулаком в живот.
Асконец охнул, согнулся пополам и опустился на колени.
- Это тебе за катер, - вымолвил бандит. - Почему не сказал, что нельзя проникать в машину?
- Меня никто не спрашивал, - прохрипел Астин. - К чему было так спешить…
- Ах ты, скотина! - воскликнул Амин и пнул самрая ногой. - Сначала, гад, закрыл челнок, сломал ключ…
- Успокойся, - остановил подчиненного капитан. - И убери оружие в кобуру. В прошлый раз твоя вспыльчивость привела к гибели трех пленников.
- Случайность, - понурив голову, пробурчал пират. - Самопроизвольный выстрел…
Между тем, Ворх поднялся. Стигби взглянул на советника с нескрываемым уважением. Ему нравились люди, которые боролись до конца. Победа над достойным противником доставляла разбойнику истинное наслаждение. Ползающие по полу трусы вызывали лишь презрение.
- Почему ты уничтожил машину? - спросил Эдгар. - Вряд ли, чтобы отомстить…
- Обстоятельства, - уклончиво ответил асконец. - Хранители поставили жесткое условие.
- Секретный код допуска к Земле, - догадался капитан. - Веская причина.
- Я обязан был выполнить контракт, - проговорил Астин. - Вы могли бы продать катер альконцам или сторрианцам, не вскрывая дверь. Эти убогие тупицы даже не поняли бы, почему произошел взрыв. Сделка хоть и не очень выгодная, зато безопасная.
- Но мои парни поторопились, - тяжело вздохнул Стигби. - Инициатива часто бывает наказуема.
Командир «Беспощадного» повернулся к своему помощнику и приказал:
- Запереть невольников в камеры. Держите их отдельно друг от друга. Лишние неприятности нам ни к чему. И выставь надежную охрану.
Амин приблизился к Андрею, взял подростка за подбородок и похотливо сказал:
- Симпатичная мордашка. Обожаю девственников. Жди меня, мальчик.
Бандиты дружно рассмеялись. О нетрадиционной ориентации помощника капитана все прекрасно знали. Он не пропускал ни одного юного раба.
- Не особенно увлекайся, - язвительно произнес Эдгар. - Никаких вывихов и переломов.
- Ну что вы, командир, - откликнулся разбойник. - Я буду нежен и ласков.
Стигби громко расхохотался. Пираты схватили путешественников под руки и поволокли в коридор. Ни Ворх, ни Волков не сопротивлялись. Злить бандитов сейчас рискованно. Пленники и так чудом избежали смерти. На третьем ярусе разбойники разделились. Самрая повели направо, а подростка налево. Андрей с тоской посмотрел на учителя. Астин улыбнулся и подмигнул. Это был последний ободряющий жест. Не исключено что асконец и юноша прощались навсегда.

ГЛАВА 4
ПЕРЕКУПЩИКИ

Волков сидел на металлическом полу крошечного полутемного помещения. Стены слегка светились. В камере не оказалось даже кровати. Когда-то здесь располагался склад. Кое-где до сих пор торчали срезанные опоры стеллажей. В дальнем углу мальчик заметил огромное бурое пятно. Какой-то бедняга истекал тут кровью. С пленниками пираты не церемонились.
В первые минуты Андрей с тревогой прислушивался к каждому звуку, но постепенно страх отступил. Обхватив голову руками, юноша постарался сосредоточиться и осмыслить произошедшее. Все, что случилось с ним, иначе, как ужасным сном не назовешь. Мир, в котором он родился и вырос, вдруг рассыпался в прах. Потомок древнего рязанского рода Таратухиных являлся подкидышем неведомой могущественной цивилизации. Невероятно, но факт.
Приобретенные в короткий срок знания вознесли Волкова до небес. Мальчик возомнил себя гением. Казалось, вселенная лежит у его ног. Падение на дно было стремительным и болезненным. Негодяев хватало не только на Земле, но и в галактике. Путешественники стали жертвами бандитов. В это не хотелось верить.
Откуда в величественном звездном государстве пираты? В учебной программе о разбойниках нет ни одного упоминания. Вот к чему привел распад империи. Власть ослабла, дворяне перессорились, и на просторах рухнувшей державы теперь безбоязненно промышляли сотни мерзавцев и подлецов. В стране наступил хаос и смута. Нечто подобное творилось и на Руси несколько лет назад. Государь Петр Алексеевич железной рукой навел порядок. Крови, конечно, пролил немало, но другого решения проблемы нет. Люди уважают лишь силу.
Андрей закрыл глаза и прислонился к холодной стене. А может, взять и проснуться. Родной дедовский дом, просторные комнаты, свесившая к окну густые ветви береза… Юноша невольно улыбнулся. Он не раз, спрятавшись за ней, подглядывал за переодевающимися дворовыми девками. Эх, много ли человеку надо для счастья! Усталость и нервное напряжение свалили подростка. Подложив руку под голову, Волков задремал.
Дверь в помещение с легким скрипом отъехала в сторону. В камеру хлынул поток яркого света. Однако уже через секунду его заслонила массивная мужская фигура.
- Дрыхнет, как младенец, - иронично вымолвил Амин. - Даже будить не хочется.
Из-за спины бандита раздался ехидный смех охранника. Помощник Стигби сдержал обещание и долго тянуть с визитом не стал. После некоторой паузы пират уверенно шагнул в комнату. Юноша очнулся от забытья и поспешно вскочил на ноги. Амин быстро приближался. Неожиданно разбойник остановился. Обернувшись к солдату, негодяй раздраженно проговорил:
- Чего уставился? Закрывай камеру. И учти, я не люблю, когда мне мешают.
- И не собирался, - пожал плечами охранник, отходя назад.
Через мгновение в помещение вновь воцарился полумрак.
- Вот и отлично, - возбужденно сказал бандит. - Сейчас, мальчик, мы с тобой развлечемся…
Андрей испуганно отпрянул к углу. Это была ошибка. Амин резко сократил дистанцию и буквально навис над сжавшимся в комок юношей. Волков отчетливо ощущал учащенное дыхание мерзавца. Крепкой сильной рукой пират схватил подростка за рубашку.
- О, твое тело так приятно дрожит, - прошептал разбойник. - Не бойся, я опытный любовник.
Амин расстегнул штаны и, взяв мальчишку за волосы, попытался опустить его на колени. Андрей не поддавался. Мощный тычок в челюсть отбросил юношу к стене. Из нижней губы по подбородку потекла тонкая струйка крови. На глаза Волкова навернулись слезы.
- Не зли меня, ублюдок, - прорычал бандит. - Делай, что говорю, и останешься жив.
В душе подростка закипал неуправляемый гнев. Андрей перестал контролировать свои поступки. О последствиях мальчишка уже не думал. Он послушно сел на корточки и почти без размаха врезал кулаком негодяю между ног. Пират взвыл от боли. Не давая Амину опомниться, юноша ударил разбойника носком сапога в живот. Мерзавец согнулся и захрипел. Взгляд Волкова упал на кобуру, висящую на поясе бандита. Ловким движением подросток вытащил из нее бластер. Направив оружие на пирата, Андрей медленно пятился к двери.
- Ах ты, сволочь! - воскликнул Амин, пришедший в себя. - Я тебе кишки выпущу!
- Стой на месте! - истерично закричал мальчик. - Иначе выстрелю…
Угроза юноши на негодяя не подействовала. Разбойник видел, как трясутся руки пленника. Убить человека у него духа не хватит. Да и неизвестно, умеет ли подросток обращаться с бластером. Помощник капитана решил рискнуть. Один шаг, второй, третий…
Волков рефлекторно снял оружие с предохранителя и нажал на курок. В маленьком помещении сверкнул красный луч. Прошив насквозь грудь мерзавца, он с шипением врезался в металлическую стену. Бандит покачнулся и беззвучно повалился на бок. Андрей не верил собственным глазам. Неужели пират мертв?
Мальчик настолько растерялся, что не заметил, как сзади отрылась дверь. Охранник сильно, но аккуратно стукнул рукоятью бластера юношу по затылку. Видимо, солдат все же нарушил приказ Амина и наблюдал за происходящими в камере событиями. Волков потерял сознание и рухнул на пол. Забрав оружие, разбойник вышел в коридор, включил передатчик и взволнованно произнес:
- Говорит Бринк, мне нужно срочно связаться со Стигби.
- Командир очень занят, - донеслось в ответ. - Если что-то важное…
- Черт подери! - выругался бандит. - Беспокоить капитана по пустякам я бы не стал.
- Хорошо, - после некоторой паузы согласился телохранитель Эдгара. - Жди.
Солдат спрятал бластер в кобуру и посмотрел на помощника Стигби и пленника. Оба лежали без движения. Интересно, как отреагирует командир на эту ситуацию? Убьет парня или нет? Пират терялся в догадках. Секунд через двадцать в наушниках раздался голос капитана.
- Что еще стряслось? - раздраженно спросил Эдгар.
- У нас серьезная проблема, - вымолвил Бринк. - Мальчишка застрелил Амина.
- Проклятье! - вырвалось у Стигби. - Я чувствовал, что неприятности не закончились. Он жив?
- Кто? - непонимающе проговорил разбойник.
- Мой помощник, разумеется, - жестко сказал командир корабля.

Предыдущая страница 6 Следующая страница


7 Николай Андреев

- Не знаю, - честно ответил бандит. - Я проверять не рискнул. Оглушил невольника и сразу покинул помещение. Мне приказано охранять рабов, а с ранеными пусть возятся другие.
- Молодец, - похвалил подчиненного Эдгар. - Так же действуй и дальше.
Спустя пару минут капитан в сопровождении врача и двух брайтгезов спустился на третью палубу. Пират поспешно отступил в сторону. Стигби шагнул в камеру и громко произнес:
- Тут ничего не разглядишь. Бринк, увеличь напряжение!
Стены в комнате засветились гораздо ярче. Удовлетворительно кивнув головой, командир судна направился к Амину. На груди разбойника расплылось огромное красное пятно. Лазерный луч пробил левое легкое. Отличный выстрел. Шансов на спасение немного.
- Стин, приступай, - вымолвил Эдгар, обращаясь к медику.
Невысокий худощавый мужчина лет сорока тут же склонился над бандитом. Осмотр надолго не затянулся.
Между тем, мохнатые громилы взяли Андрея под руки и подняли, словно пушинку. От резкой встряски подросток пришел в себя. Юноша пытался встать, но его ноги не доставали до пола. После удара пирата предметы до сих пор расплывались в глазах, а мозг соображал довольно туго. Восстановить цепь событий никак не удавалось.
- А ты смелый мальчик, - проговорил капитан, подходя к Волкову вплотную. - Чтобы прикончить Амина, надо обладать незаурядными качествами. Мне бы подобный боец пригодился.
- Я не хотел… убивать… - едва слышно сказал подросток.
- Конечно, - усмехнулся Стигби. - Ты просто нажал на курок бластера.
В этот момент врач выпрямился. В глазах мужчины Эдгар заметил озабоченность.
- Что с ним? - нетерпеливо спросил предводитель разбойников.
- Состояние тяжелое, - тихо произнес медик. - Задето сердце. Без операции не обойтись.
- Значит, он выкарабкается? - уточнил командир «Беспощадного».
- Возможно, - неопределенно пожал плечами Стин. - Если не будем медлить, нигде не ошибемся и достанем ряд очень дорогих лекарств. В противном случае Амин обречен.
- Дорогих… - задумчиво повторил Стигби. - Назови примерную сумму.
- Пять-шесть тысяч сириев, - бесстрастно вымолвил врач.
- Кошмар, - проговорил капитан. - Мы за двух пленников выручим меньше.
- Ничего не поделаешь, - возразил мужчина. - В империи идут непрерывные войны. Фармацевтическая промышленность в упадке. Часть заводов полностью уничтожена. Достать некоторые препараты абсолютно нереально. А вот рынок рабов расширяется, человеческая жизнь дешевеет.
- Ужасные времена, - иронично сказал Эдгар. - И когда только дворяне помирятся. Из-за их вражды я терплю огромные убытки. Цена на невольников постоянно падает. Скоро, чтобы заправить корабль и купить продовольствие, придется просить милостыню.
На шутку командира никто не отреагировал. Брайтгезы слишком глупы, Бринк в коридоре, а медику не до того. Впрочем, данное обстоятельство Стигби ничуть не расстроило. Есть проблемы поважнее. Терять деньги понапрасну капитан не хотел. А вдруг раненый бандит через пару декад умрет? Никаких гарантий Стин не дает. Эдгар повернулся к своему помощнику. Зеленая рубашка пропиталась кровью и приобрела бурый оттенок, штаны спущены на бедра, губы посинели. Жалкое, убогое зрелище. И на кой дьявол надо рисковать?
Неожиданно Амин дернул ногой. По телу пирата пробежала судорога. Разбойник пошевелился, открыл глаза и, превозмогая боль, приподнялся на локте. Командир изумленно смотрел на помощника. Живучий, гад! Другой бы давно концы отдал. Амин уставился на пленника и зло прохрипел:
- Стигби, застрели ублюдка! Порви на куски…
- Разумная мысль, - произнес капитан, доставая из кобуры оружие.
Бластер Эдгара уткнулся в лоб Андрею. К удивлению бандита страха в глазах юноши он не заметил. Спокойная, холодная обреченность. Такие люди никогда не умоляют о пощаде.
- Чего остановился? - шипел помощник. - Разнеси мерзавцу голову в клочья.
- Черт подери, Амин! - воскликнул Стигби. - Я же предупреждал тебя - не особенно увлекайся. У нас на борту необычные «гости». Но мои слова улетели в пустоту. Вот и не обижайся…
Эдгар резко обернулся и выстрелил пирату в лицо. Бедняга вздрогнул и затих. Врач испугано отшатнулся назад. На металлическом полу валялись куски черепа и ошметки мозга. Немая сцена длилась недолго. Убрав оружие, капитан с равнодушным видом проговорил:
- По-моему, это неплохой способ экономии. Учись, Стин. В будущем надо использовать его почаще.
- Я приму к сведению, - взволновано пролепетал мужчина.
- А что делать с тобой? - глядя на Волкова, вымолвил Стигби. - Взять в команду? Нет. Ты плохо управляем, а потому опасен. С такими сумасшедшими бед не оберешься…
Разбойник махнул рукой телохранителям, и брайтгезы отпустили подростка. Не удержавшись на ногах, мальчик рухнул на колени. Эдгар снисходительно усмехнулся и зашагал к двери. Через минуту в помещении вновь воцарилась тишина. Глаза постепенно привыкли к полумраку, и Андрей без труда различал мертвое тело Амина. Уносить труп бандиты, похоже, не собирались.
Лишь теперь юноша дал волю чувствам. Закрывая рот ладонью, он разрыдался. Минут пятнадцать Волков не мог успокоиться. Пальцы подростка тряслись, зубы стучали, кожа покрылась пупырышками. На долю шестнадцатилетнего мальчишки выпали ужасные испытания. Утирая текущие по щекам слезы, Андрей отполз в дальний угол, подальше от пирата. В камере появился неприятный тошнотворно-сладковатый запах. Юношу тут же вырвало. Бедняга был на грани нервного и физического истощения. К счастью, через два часа разбойники все-таки утащили мертвеца и протерли пол. Волков облегченно вздохнул. Он жив, а это главное.
Сколько продолжалось путешествие, подросток не знал. В какой-то момент мальчик потерял счет дням. В замкнутом полутёмном помещении трудно ориентироваться во времени. Еду Андрею приносили нерегулярно, когда вздумается охранникам. Серая, вязкая синтетическая баланда совершенно не утоляла голод. Поначалу юношу от нее отказывался, но потом понял, что на его протесты бандитам наплевать. Теперь Волков, жадно вылизывал миску до последней капли.
Дверь со скрипом отъехала в сторону. В камеру вошел высокий широкоплечий пират. Подросток решил, что караульный осуществляет обычную проверку, и вставать не стал. Разбойник приблизился к мальчику и бесцеремонно пнул Андрея ногой. Юноша удивленно взглянул на охранника.
- Подъем! - пробурчал бандит. - Хватит дурака валять. Следуй за мной. И без глупостей…
Волков не рискнул спорить с пиратом. Возражений мерзавцы не терпят и сразу бьют кулаком в лицо. Синяки и разбитые губы научили подростка держать язык за зубами. Возле входа дежурил второй разбойник. Щурясь от яркого света, мальчик на секунду остановился. Бандит тотчас толкнул заключенного в спину прикладом карабина. Андрей невольно ускорил шаг.
Конвоиры спустились по лестнице на вторую палубу и направились к шлюзовому отсеку. То и дело на пути попадались мужчины в темно-синих комбинезонах. Техники определенно куда-то спешили и не обращали внимания на невольника. Данную процедуру они наблюдали не раз. Юноша надеялся встретить здесь Астина, но других пленников в коридоре не оказалось.
Вскоре пираты достигли цели. В огромном зале находилась большая группа людей. Рядом со Стигби и брайтгезами стояли шестеро мужчин. Двое в длинных красных одеяньях с широким воротом, четверо в светло-коричневой форме, в бронежилетах и шлемах, с лазерными карабинами в руках. Командиру «Беспощадного» перекупщики явно не доверяли. Возле серебристой машины Волков заметил прямоугольный бот, выкрашенный в ядовито-желтый цвет. Рассмотреть эмблему на борту подросток не сумел.
Разбойники преодолели метров двадцать и замерли рядом с незнакомцами.
- Вот раб, о котором я вам говорил, - сказал Эдгар. - Отличный экземпляр.
- В самом деле? - язвительно произнес торговец лет пятидесяти с обильной сединой в волосах. - А мне кажется, он худоват. Кожа да кости. Толку от такого бедняги не будет. Напрасная трата денег.
- Ошибочное мнение, - возразил капитан. - Парень абсолютно здоров. Крепок, вынослив, упрям. Что же касается телосложения, то на моем корабле невольников деликатесами не кормят. Мы летели двенадцать суток. Вывод напрашивается сам собой. Увеличьте рацион и получите результат.
- Это дополнительные расходы, - вымолвил второй мужчина, приближаясь к Андрею.
На вид перекупщику было лет тридцать - тридцать пять. Темные волосы, смуглая кожа, мясистый нос, заостренный подбородок. В карих глазах читалось равнодушие. Люди для незнакомца всего лишь товар. Моральные принципы у торговцев рабами отсутствуют. Судьбы несчастных пленников их абсолютно не интересуют. Угрызениями совести мучаются глупцы и альтруисты.
Мужчина приподнял мальчику голову и надавил пальцами на щеки.
- Открой рот! - приказал перекупщик юноше.
Волков послушно выполнил требование незнакомца. Демонстрировать строптивость сейчас не стоило.
- Зубы хорошие, - констатировал торговец. - Однако назначенная цена меня смущает.
- Вам жалко за парня трех с половиной тысяч? - возмутился Стигби. - Да я легко продам его за четыре. На Гленторане у меня отбоя от желающих не будет. Хотел угодить друзьям…
- Не смеши, Эдгар, - проговорил седовласый мужчина. - У тебя нет друзей.
- Ну, разумеется, - с притворной обидой в голосе сказал капитан. - Разве пират способен на что-нибудь благородное? А я, между прочим, еще никого во время сделок не обманывал.
- Низкорослый он какой-то, - пропустив тираду бандита мимо ушей, вымолвил перекупщик помоложе.
- Так ведь мальчишка совсем юн, - произнес командир судна. - Подрастет…
- Если раньше не сдохнет, - язвительно усмехнулся незнакомец.
- Наш спор затянулся, - вмешался пожилой торговец. - Даю за раба три тысячи двести сириев.
- Ладно, - после паузы согласился Стигби. - Только из уважения к вам.
Мужчина быстро отсчитал нужную сумму и протянул деньги разбойнику. Эдгар, не проверяя, сунул их в карман. В честности партнеров капитан не сомневался. Поправив воротник пиджака, командир «Беспощадного» неторопливо подошел к Андрею.
- Прощай, малыш, - сказал Стигби. - Честное слово, ты мне понравился. Не так часто доводится встречаться со смелыми людьми. Но бизнес, есть бизнес. Невольники - очень выгодный товар.
Пират улыбнулся, покачал головой и негромко добавил:
- У меня странное ощущение, что мы с тобой еще обязательно увидимся. Знать бы при каких обстоятельствах.
Эдгар махнул рукой, и охранники подтолкнули Волкова к перекупщикам. Солдат в светло-коричневой форме тотчас защелкнул на запястьях пленника металлические браслеты, скрепленные длинной крепкой цепью. Торговцы развернулись и зашагали к задней части летательного аппарата. Через несколько секунд мальчика ввели в салон машины.
Сразу стало ясно, что бот специально предназначен для перевозки рабов. Юношу поместили в клетку, а центральное звено цепи надели на крюк. Таким образом, Андрей стоял с высоко поднятыми руками. Охранники устроились на двух скамьях, расположенных вдоль бортов машины. Вскоре летательный аппарат плавно оторвался от пола и, набирая скорость, устремился в открытый космос.
- Пронесло, - выдохнул сержант лет двадцати восьми, снимая шлем.
Остальные штурмовики последовали примеру товарища. К удивлению подростка среди охранников была одна женщина. На вид ей около тридцати. Темные короткие волосы, худощавое смуглое лицо, тонкий заостренный нос, выступающие вперед скулы.
Однако куда большее впечатление на Волкова произвел солдат, сидевший возле внешнего люка. Идеально лысый череп, массивный подбородок, нос приплюснут, левую щеку пересекает красный шрам, а на лбу третий глаз. О подобных уродствах юноша не слышал даже в страшных сказках.
Между тем, разговор в салоне бота продолжился. Женщина взглянула в иллюминатор и проговорила:
- Иметь дело с пиратами всегда опасно. Они могут в любой момент нанести удар в спину.
- Ловец Удачи еще ничего, - откликнулся мутант, - а вот Черный Дьявол - редкостная сволочь. Пару лет назад мы еле выбрались с его корабля. В перестрелке погибла половина группы.
- Хотел ограбить перекупщиков? - уточнил первый штурмовик.
- Если бы, - вымолвил трехглазый. - Мерзавец пытался прикончить торговцев. Именно тогда господин Блаунвил и потерял старшего сына. Лазерный луч угодил бедняге прямо в сердце.
- Как же вы заставили бандитов открыть ворота? - поинтересовался русоволосый солдат лет двадцати четырех.
- Заложили взрывчатку по периметру шлюзового отсека, - ответил мутант.
- Рискованная акция, - произнесла женщина, подходя к клетке.
В ее глазах легко читалось сострадание. В отличие от своих хозяев, она сумела сохранить теплоту в сердце. Выполняемая работа не доставляла незнакомке удовольствие.
- Потерпи немного, - тихо сказала женщина. - Скоро прилетим. На судне камеры попросторнее.
- Перестань, Элина, - вмешался сержант. - Ты же знаешь, разговаривать с невольниками категорически запрещено.
- Да он же мальчишка, - возразила подчиненная. - Ему от силы лет семнадцать…
- Не имеет значения, - вымолвил штурмовик. - За нарушение инструкции сурово наказывают.
- Проклятье! - выругалась женщина. - Скоро все превратимся в диких, кровожадных зверей.
Искушать судьбу она не стала и села рядом с мутантом. Примерно через десять минут в салоне бота вспыхнула красная лампочка. Машина приближалась к кораблю. Если честно, то у Андрея уже затекли и руки, и ноги. Положение было не самым удобным. Аппарат на секунду завис, а затем мягко опустился на металлическую поверхность. В мастерстве пилоту не откажешь. Двигатели бота тотчас смолкли. Задний люк медленно открылся.
Сержант снял цепь с крюка и вывел пленника из машины. Шлюзовой отсек был огромен. Подросток невольно замер и с восхищением рассматривал стоящие неподалеку боевые флайеры. Волков насчитал шесть аппаратов. А ведь в зале находились еще транспортные боты и гравитационные катера. Торговцы рабами явно не бедствовали и вполне могли постоять за себя. Теперь понятно, почему Стигби проявлял такую вежливость. В поединке с судном Блаунвила пират вряд ли одержал бы победу.
- Доставьте невольника в шестой блок, - раздался голос седовласого перекупщика. - И скажите охране, чтобы его накормили. Я хочу, чтобы на аукционе мальчишка выглядел упитанным.
- Слушаюсь, - отчеканил штурмовик и сильно дернул Андрея.
Вместе с сержантом раба сопровождал трехглазый мутант. Солдат шел позади юноши. Воины даже на корабле соблюдали строжайшие меры предосторожности и не расслаблялись ни на мгновение. Выйдя из отсека, штурмовики преодолели длинный коридор и поднялись по лестнице на один ярус. Поворот направо и Волков увидел здоровенного громилу. Его внешний облик привел подростка в трепет. Рост под два метра, широкие плечи, мощный торс, кулаки размером с голову Андрея. Сломать человеку шею для подобного гиганта не составляло ни малейшего труда.
Но на этом достоинства охранника не заканчивались. Он тоже оказался мутантом. Верхняя губа неестественно задрана, надбровные дуги нависают на глаза, вместо носа две дыры, а на груди поблескивает чешуя. Из одежды на надсмотрщике тяжелые высокие ботинки, широкие серые штаны и такого же цвета куртка, расстегнутая почти до пояса. На ремне громилы юноша заметил кобуру с бластером и странный длинный жезл. О предназначении данного предмета оставалось только догадываться.
Сержант остановился в трех метрах от гиганта и произнес:
- Привет, Корн. Принимай нового подопечного. Мальчишку приказано разместить в шестом блоке.
- В шестом, так шестом, - лениво сказал охранник. - Худосочный он какой-то. Не загнулся бы…
- По сравнению с тобой все кажутся доходягами, - усмехнулся трехглазый.
- Когда-нибудь, Лейтон, я вырву твой поганый язык, - бесстрастно проговорил мутант.
- Позже разберемся, - вымолвил штурмовик. - Хозяин распорядился накормить раба.
- Хорошо, - гигант утвердительно кивнул головой. - Кое-что с обеда осталось. Ему хватит…
Сержант передал цепь надсмотрщику, развернулся и зашагал к лестнице. Он свою миссию выполнил. Корн не спеша поплелся в дальнюю часть тюрьмы. Возле металлической двери с цифрой «шесть» охранник замер. Внимательно посмотрев на Волкова, громила пробурчал:
- Будешь вести себя тихо, проблем не возникнет. Если же начнешь кричать и буянить, познакомишься с моим хлыстом. Электрический разряд быстро успокаивает недовольных.
Подросток на тираду мутанта не отреагировал. Это гиганту не понравилось.
- Чего молчишь? - раздраженно произнес Корн. - Понял меня?
- Да, - торопливо ответил Андрей. - Я буду вести себя тихо.
- Совсем другое дело, - выдавил охранник, нажимая на пульте зеленую кнопку.
Дверь плавно отъехала в сторону. В полутемном помещении зашевелились какие-то фигуры. Громила взял юношу за воротник и бесцеремонно швырнул в камеру. Мальчик не удержался на ногах и распластался на полу. Узкая полоска света тут же исчезла.
- Вот сволочь! - зло прошипел Волков, поднимаясь на колени.
- Напрасно ругаешься, - раздался хриплый голос. - Корн не такой уж плохой.
- Что, верно, то верно, - согласился другой человек. - Глис гораздо хуже. Настоящий садист. Мучить людей ему доставляет удовольствие. Говорят, он из унимийского племени каннибалов.
- Кто вы? - взволновано прошептал подросток.
- Невольники, - с горечью сказал первый мужчина.
Постепенно глаза Андрея привыкли к сумраку. Помещение было прямоугольным. Примерно четыре на три метра. У правой стены сидели два незнакомца, третий испуганно забился в дальний угол. Маленькое сгорбленное тело, крошечные красные глаза, поджатые под себя ноги.
- А там что за существо? - с любопытством спросил юноша.
- Сторрианец, - пояснил мужчина лет сорока. - Он нас не понимает. Абсолютно безобидный парень.
После некоторого раздумья Волков подполз к пленникам и расположился с краю.
- Меня зовут Стив Эссенс, - представился незнакомец. - Я с планеты Корзан.
- А я с Тесты, - проговорил молодой человек лет двадцати двух. - Глен Бессил.
Данные названия вспыли в памяти подростка, но сопоставить их с заученной наизусть звездной картой Андрей не сумел. Главное сообразить, кому принадлежат эти территории. К сожалению, в голове все перемешалось. На «Беспощадном» юноша получил слишком сильный удар по затылку.
- А как вы попали в рабство? - поинтересовался Волков.
- Обычная история, - вымолвил Эссенс. - Пираты перехватили грузовое судно. Мы везли оборудование для металлургических заводов страны. Отношения с герцогством Плайдским очень напряженные. Войны не избежать. Я не сомневаюсь, что именно Видог натравливает бандитов на транспортные корабли баронства.
Схватка была недолгой. Пара точных попаданий, и пожар охватил половину палуб. Люди кинулись к спасательным капсулам. Легкая добыча для разбойников.
- Мой рассказ проще, - произнес Бессил. - Двадцать дней назад я окончил университет Бристона. Решили с друзьями отметить радостное событие. Праздновали в роскошном ресторане. Но затем кто-то предложил развлечься. Мы отправились в дешевый бордель. Там разделились. Не знаю, что подмешала мне в вино эта стерва, но очнулся я в трюме космического челнока. Дальше стандартная схема - наручники, перекупщики, тюремная камера. Действие наркотиков прекратилось только вчера.
- Кошмар! - выдохнул подросток. - Что же творилось вокруг? Полное беззаконие!
- В твоих словах неподдельное удивление, - сказал Стив. - Откуда ты, мальчик? Неужели из Хороса?
- Нет, - Андрей отрицательно покачал головой. - Место моего рождения скрыто завесой тайны. Я очень плохо помню детство. Так, отрывочные эпизоды… Небольшой город, узкие улочки, приветливые люди…
- Во времена империи под данное описание подходила любая планета, - с грустью проговорил корзанец. - Но ты наверняка появился на свет уже после свержения Ольгера Храброва.
- Мать умерла рано, и отец взял меня в этнографическую экспедицию, - продолжил юноша. - Восемь с половиной лет мы прожили в системе Солнца на Земле. Страна называлась Россия.
- Где? - изумленно вымолвил Эссенс, невольно подавшись вперед.
- На Земле, - спокойно повторил Волков. - Мир, конечно, варварский, но своеобразный.
- Невероятно, - произнес Стив. - Впервые вижу человека, побывавшего в запретной зоне. Как же хранители пропустили вас через посты? Система контроля там надежная и сбоев не дает.
- Затрудняюсь ответить. Наверное, на челноке стояла специальная аппаратура.
- Твой отец получил разрешение, - догадался корзанец. - Высокая честь…
- К сожалению, год назад он погиб, - Андрей тяжело вздохнул. - Несчастный случай.
- И ты остался один, - констатировал Эссенс. - На чужой, дикой планете. Не завидую.
- Ерунда, - улыбнулся юноша. - На Земле не опаснее, чем здесь. За восемь лет мы стали частью местного общества. Привыкли к обычаям, нравам, укладу жизни. Если честно, я не хотел улетать.

Предыдущая страница 7 Следующая страница


Пролог: Рожденный на Земле 8

- Понимаю, - проговорил Стив. - Заставили обстоятельства.
- Не совсем, - возразил Волков. - Настоял партнер моего отца. Стартовые двигатели катера были на грани разрядки.
- Именно это я и имел в виду, - вымолвил корзанец. - С техникой особенно не поспоришь…
Закончить фразу Эссенс не сумел. Дверь в камеру открылась, и в помещение вошел Корн. Оглядев пленников, мутант молча поставил на пол пластиковую миску с баландой. Через секунду охранник исчез. Мальчик жадно набросился на еду. Смесь оказалась гораздо вкуснее и питательнее, чем на «Беспощадном». Лишь утолив голод, Андрей вспомнил о других невольниках. Эгоизм свойственен подросткам. Посмотрев на почти опустевшую емкость, Волков смущенно произнес:
- Извините. Я несколько увлекся. Пираты кормили редко и отвратительно…
- Не волнуйся, мы сыты, - сказал Стив. - Ты, кстати, не назвал себя.
- Андрей, Андрей Велинвил, - поспешно пролепетал юноша.
- Необычное имя, - проговорил корзанец. - Сразу чувствуются земные корни.
Внезапно сидевший в углу сторрианец что-то невнятно забормотал. Язык инопланетянина был плавным и тягучим. Подросток прислушался. К немалому удивлению Волкова, он разобрал речь существа.
- Людям опять дали еду, - хныкал бедняга, - а мне ничего…
Мальчик и сам бы с удовольствием вылизал остатки, но ему стало жалко сторрианца. Андрей поднялся, приблизился к сжавшемуся в комок рабу и протянул инопланетянину миску. Две длинные четырехпалые руки тут же схватили пищу. Слов благодарности подросток не дождался.
Волков иронично улыбнулся и неторопливо вернулся на место. Мозг юноши преподнес очередной сюрприз. Оказывается, Андрей владеет не только русским и асконским языком. До поры, до времени эти знания дремлют, но в нужный момент они всплывают на поверхность. Интересно, что еще входило в программу обучения?
На корабле перекупщиков подросток провел семь дней. Определить время здесь было гораздо проще. Пленникам давали баланду три раза в сутки в одни и те же часы. Торговцы заботились о своем товаре. От того, как будет выглядеть невольник, зависит его цена.
Познакомился Волков и с Глисом, о котором говорил Бессил. Действительно редкостная сволочь. Вытянутое лицо, крючковатый нос, уши странной треугольной формы, на левой щеке клок шерсти, глаза маленькие, злые. По внешним данным он значительно уступал Корну, но с лихвой восполнял данный недостаток жестокостью и грубостью. Громко ругаясь, мерзавец постоянно пинал ногами рабов. Сильных травм и увечий надсмотрщик пленникам не наносил, но удары были достаточно болезненными.
Больше всего доставалось сторрианцу. Глис ненавидел инопланетян. Эссенс рассказал юноше страшную историю. Вместе с ними поначалу сидели двое чужаков. Но у одного бедняги не выдержали нервы. После очередной порции побоев невольник с кулаками набросился на охранника. Сторрианец уронил негодяя на пол и бросился в коридор. Однако добежать до двери несчастный не успел. Мутант выхватил бластер и выстрелил инопланетянину в спину. Раненый пленник упал возле стены.
Вот тут-то Глис и проявил себя. Он подошел к рабу и принялся бить его хлыстом. Электрические разряды заставляли существо дергаться и извиваться. Невольник дико кричал и на своем языке умолял о пощаде. Но вопли сторрианца лишь раззадорили мерзавца. С садисткой улыбкой на устах надсмотрщик продолжал издеваться над поверженным пленником.
Минут через пять инопланетянин затих. Окровавленное тело бедняги неестественно вытянулось. Только теперь охранник опустил хлыст и вызвал подкрепление. Солдаты молча выволокли мертвого раба из камеры. После этого инцидента Глис пропустил три смены. Видимо, Блаунвил остался недоволен гибелью сторрианца и наказал убийцу. Впрочем, воспитательная мера торговца ничуть не повлияла на поведение мутанта. Негодяй по-прежнему избивал невольников.
Долгие беседы со Стивом и Гленом позволили Андрею разобраться с политической ситуацией в бывшей империи. За шестнадцать лет, прошедших с момента свержения Ольгера Храброва, ни одному из дворян не удалось добиться серьезного преимущества над противником. Попытка герцога Видога захватить ближайшие баронства закончилась полным провалом. Опасаясь усиления соседа, правитель Грайда оказал поддержку корзанцам и тестианцам. Агрессоры отступили в пределы Плайда.
Увы, военный союз трех государств существовал недолго. Высокородные господа вновь перессорились. Герцоги, графы и бароны заключали тайные соглашения, затем нарушали их, а через пару месяцев опять вели мирные переговоры. Жестокие длительные конфликты чередовались короткими периодами тревожного затишья. Никто никому не верил. Вчерашний соратник мог завтра стать заклятым врагом.
В стране царили алчность и властолюбие. Посеянная Видогом рознь дала обильные всходы. Звездные корабли десятками сгорали в безжалостных сражениях, многие города лежали в руинах, промышленность пребывала в упадке, а люди нищенствовали и голодали. Логичный итог самопровозглашенной независимости. Эйфория праздника давно прошла. Подданные империи с ностальгией вспоминали былые времена. К сожалению, назад уже ничего не вернешь. Кто-то получил трон и богатство, а кто-то боль и страдание.
Прислонившись спиной к стене, мальчик бессмысленно крутил в руках пустую пластиковую миску. Ужин невольники съели два часа назад, и Бессил лег спасть. В углу бормотал и ворочался инопланетянин. Рядом с Волковым сидел Эссенс. Выдержав паузу, мужчина тихо произнес:
- Мы скоро доберемся до цели. Я почти не сомневаюсь в этом.
- С чего ты взял? - спросил подросток, поворачиваясь к корзанцу.
- Не забывай, мне не раз доводилось совершать космические путешествия, - вымолвил Стив.
- Обойдемся без загадок, - раздраженно проговорил Андрей. - Объясни по-человечески.
- Расчеты несложные, - сказал Эссенс. - Первым на судно доставили меня. Через восемь суток в камеру привели Глена, а спустя шесть дней сторрианцев. Я не навигатор, но определить маршрут полета перекупщиков не составляет ни малейшего труда. Корабль движется к Сириусу.
- И что с того? - пожал плечами юноша.
- Ты слишком плохо знаком с историей империи, - грустно улыбнулся мужчина. - Данная звездная система является колыбелью человечества. В ней три населенные планеты: Таскона, Алан и Маора. Они сильно пострадали после вторжения торгов, но кое-какую инфраструктуру сохранили.
- Пока не очень улавливаю ход мысли, - заметил Волков.
- Все просто, - тяжело вздохнул Стив. - На материках Алана и Тасконы идеальные условия для производства сельскохозяйственной продукции. Натуральное мясо и зерно ценится очень дорого. На Маоре богатые залежи полезных ископаемых. Там тысячи шахт и рудников. И везде требуется дешевая рабочая сила. В графстве найдется немало желающих приобрести невольников.
- Перспективы не очень радужные, - с горечью произнес подросток.
- Если честно, у нас вообще нет перспектив, - вымолвил корзанец. - Раб абсолютно бесправен и обречен вечно горбатиться на хозяина. Никогда не думал, что сам когда-нибудь окажусь в таком положении.
- Ты бывал в системе Сириуса? - поинтересовался Андрей.
- Доводилось, - утвердительно кивнул головой Эссенс. - Правда, на планеты не высаживался. Груз мы получали на орбите. Кроме того, техникам запрещено покидать судно.
- Понятно, - проговорил юноша. - Строжайшие меры предосторожности.
- Ничего не поделаешь, - сказал мужчина. - Торговые партнеры часто обманывают друг друга.
- Господи, ну и мир! - не удержался от презрительной реплики Волков. - Всюду вражда, ложь, ненависть. Как же можно здесь жить? Люди превратились в стаю голодных, свирепых хищников.
- А разве на Земле иначе? - возразил Стив, глядя мальчику в глаза.
- Разумеется, - ответил подросток. - Подлецов, конечно, тоже хватает, но большинство граждан неукоснительно соблюдает законы. С преступниками на Руси не церемонятся. Поймают разбойника и сразу на виселицу. Другим - наука. А некоторых душегубов четвертуют на площадях…
- Это такой вид казни? - уточнил корзанец.
- Да, - произнес Андрей. - Сначала отрубают кисти рук, затем стопы ног и под конец…
- И ты считаешь, подобное варварство нормальным? - оборвал юношу Эссенс.
- Пожалуй, жестоко, но справедливо, - вымолвил Волков. - Пусть мерзавец помучается. Его жертвы страдали не меньше. Во всяком случае, честных людей бандиты на улицах не хватают и в рабство не продают.
- Хочешь сказать, что на Земле равноправие? - недоверчиво спросил мужчина.
- Именно, - проговорил подросток. - В усадьбе…
Мальчик внезапно осекся на полуслове. И дело не в том, что он наболтал лишнего. Он вдруг вспомнил деда. Мягкостью характера Гавриил Борисович не отличался. Однажды приказал выпороть пастуха, потерявшего при перегоне через лес двух коров. Парня положили посреди двора на деревянную скамью и били мокрой плетью. После пятого удара кожа на спине бедняги лопнула, и кровь брызнула в разные стороны. Женщины тихо плакали, а мужчины скорбно молчали. Холоп тогда едва не помер. Нечастного еле отлили водой. Встал на ноги пастух лишь спустя месяц.
А вышивальщицы? Какие были мастерицы. Да ведь продал их Таратухин! Безжалостно разорвал семьи, лишил детей матерей. Странно, почему Андрей раньше не обращал внимания на эти вопиющие факты? Не потому ли, что приходился внуком боярину? Какой закон, какое равноправие! Крепостные - те же рабы. В поле трудятся от зари до захода Солнца, одеваются плохо, прозябают в жалких лачугах. Они такой же товар, как и скот, зерно, сено.
- Я немного погорячился, - растерянно произнес юноша. - Мое высокое положение в обществе не позволяло мне адекватно оценивать ситуацию в стране. Мир жесток и несправедлив.
- Ты - хороший мальчик, - улыбнулся Стив. - Главная твоя беда - молодость и горячность. Эмоции порой захлестывают разум. Умение признавать собственные ошибки прекрасное качество, но лучше их вообще не допускать. Старайся тщательно взвешивать каждый свой шаг. Не торопись с выводами.
- Мой учитель постоянно твердил то же самое, - заметил Волков.
- Земляне, оказывается, отличные психологи, - сказал корзанец.
- Он не землянин, - возразил подросток. - Это тот друг и партнер отца, который вывез меня с планеты.
- Как его звали? - поинтересовался Эссенс.
- Астин Бранбенлин, - проговорил Андрей, - специалист по этнографии. Мы провели вместе больше восьми лет.
- Фамилия явно ортанская, - вымолвил мужчина. - А где сейчас твой наставник?
- Трудный вопрос, - пожал плечами юноша. - Пираты захватили челнок неподалеку от системы Солнца. Однако катер мерзавцам не достался. Астин запустил программу самоуничтожения. Чтобы не лишится шлюзового отсека, бандиты выбросили машину в космос. Взрыв был довольно мощный.
- И после этого разбойники вас не прикончили? - удивленно произнес Стив.
- Эдгар Стигби предпочел получить за пленников деньги, - сказал Волков. - Нас с учителем разделили. С тех пор я не видел Астина. Перекупщикам меня продали одного.
- Непомерная алчность когда-нибудь погубит Ловца Удачи, - проговорил корзанец. - А ведь Стигби служил в имперском флоте. Подавал надежды… Увы, все в прошлом. Мятеж дворян в корне изменил жизнь миллиардов людей. Кстати, сколько лет Бранбенлину?
- Около шестидесяти, - после непродолжительной паузы ответил подросток.
- Теперь ясно, почему Блаунвил его не взял, - вымолвил Эссенс. - Старики в шахтах не нужны.
- Значит, беднягу убили? - с дрожью в голосе спросил Андрей.
- Вряд ли, - произнес мужчина. - Думаю, невольника доставят в Гленторан. Это тайная база пиратов. Она находится возле какой-то красной звезды, но где неизвестно. Впрочем, тщательно ее никто и не искал. Герцогам, графам и баронам не до того. Правители сводят счеты другом с другом.
- И потому бандиты безбоязненно нападают на транспортные и пассажирские суда, - вставил юноша.
- Совершенно верно, - кивнул головой Стив. - Космическое пространство принадлежит негодяям.
- Неужели среди дворян нет сильного порядочного человека, способного прекратить междоусобную бойню? - проговорил Волков. - Рано или поздно смута должна закончиться.
- Пожалуй, - согласился корзанец. - Однако двумя названными тобой качествами обладают единицы. Обычно властитель либо честен, милосерден и слаб, либо могущественен, смел и беспринципен.
- И нет ни одной достойной кандидатуры? - разочарованно сказал подросток.
- С огромной натяжкой я назову герцога Саттона, правителя Хороса, - вымолвил Эссенс. - После смерти Ольгера Храброва разрозненные эскадры звездного флота двинулись именно к нему. Он являлся другом и преданным сторонником покойного императора.
- Так в чем же дело? - недоуменно произнес Андрей.
- Брин полностью отгородился от мира, - пояснил мужчина. - За шестнадцать лет боевые корабли Саттона ни разу не покидали территорию герцогства. Дворянин бесстрастно наблюдает за происходящими в стране кровавыми событиями. Никаких переговоров, никаких военных союзов.
- Осторожность - не самая худшая черта характера, - возразил юноша.
- Осторожность, - повторил Стив, - звучит похвально. А если это банальная трусость?
- Не исключено, - сказал Волков. - Хотя вряд ли Саттон боится соседей. Баронства, расположенные рядом с Хоросом, не представляют для него опасности. Он мог бы их захватить без особого труда. Думаю, герцог не хочет ввязываться в мелкие конфликты. Демонстрация силы спровоцирует на активные действия более серьезных врагов. Видог и Делвил тут же забудут старые обиды и снова объединятся. Масштабная война приведет к окончательному уничтожению инфраструктуры планет.
Корзанец изумленно посмотрел на мальчика. Услышать столь вдумчивое и логичное рассуждение Эссенс не ожидал. Подросток не так прост, как кажется на первый взгляд.
- А ты неплохо разбираешься в политической ситуации, - проговорил мужчина.
- У меня был хороший учитель, - спокойно отреагировал Андрей. - Да, и программа помогла…
- Какая программа? - с интересом спросил Стив.
Юноша нервно сжал кулаки. Болван! Все же проболтался. А ведь Астин строго наказывал держать язык за зубами. Теперь придется выкручиваться. Корзанец проницателен, и обмануть его очень сложно. Торопиться с ответом Волков не стал. Лишь спустя несколько секунд мальчик вымолвил:
- Перед стартом я дней пять занимался на компьютере. Изучал общую обстановку. Бранбенлин подготовил нужную информацию. Работая на Земле, мы оторвались от жизни.
- Это немудрено, - произнес Эссенс. - Слишком разные по уровню развития цивилизации.
После непродолжительной паузы мужчина, понизив голос, добавил!
- Послушай меня внимательно, Андрей. Ты - умный, смелый, упрямый человек. Подобные люди способны на многое. К сожалению, тебе не хватает опыта. Когда-нибудь он обязательно придет, но к тому времени будет сделано немало роковых ошибок.
- Создается впечатление, что вы сговорились с Астином, - с улыбкой на устах заметил юноша.
- Напрасно иронизируешь, - сказал Стив. - Я хочу уберечь тебя от неприятностей.
- Очередное, сотое по счету, наставление? - язвительно вымолвил Волков.
- Да хоть тысячное, - раздраженно произнес корзанец. - Вляпаешься в дерьмо по самые уши, тогда вспомнишь меня.
- Ладно, не обижайся, - подросток примирительно толкнул Эссенса в плечо. - Иногда я бываю несносен.
- В том-то и беда, - мужчина тяжело вздохнул. - Ты не умеешь контролировать эмоции. А пора бы… Впереди у тебя суровые испытания. Для пиратов и перекупщиков мы - товар, который надо выгодно продать. И потому нас берегут. Вполне приемлемые условия заключения, сносная еда, никаких физических нагрузок. У хозяина на ферме или в шахтах все будет иначе. Там невольников никто не жалеет. Они должны приносить прибыль. Кожаные плети и электрические хлысты часто используются охранниками. Рабы ничем не отличаются от скота.
- К чему ты клонишь? - насторожился Андрей.
- Тебе необходимо научиться терпению, - проговорил Стив. - Не сопротивляйся, не спорь с мерзавцами, не лезь в драку. Если ударили - сожми зубы и молчи. Среди надзирателей немало садистов. Малейший повод и беднягу забьют насмерть. На жалость и милосердие не надейся.
- Да лучше сдохнуть, чем пресмыкаться перед ублюдками всю жизнь! - возмущенно воскликнул юноша.
- Тихо! - зашипел на Волкова корзанец. - Даже у стен есть уши. Я не призываю смириться со своим положением. Но и торопиться не следует. Шанс для побега рано или поздно появится.
- Двадцать лет я его ждать не буду, - вымолвил мальчик.
- Не сомневаюсь, - произнес Эссенс. - Запомни ряд простых правил. Во-первых, старайся не выделяться из толпы. Слейся с общей массой, превратись с серое, ничтожное существо. Во-вторых, никогда ничего не проси. Сильные люди вызывают уважение. И, в-третьих, никому не верь. Среди невольников много осведомителей. Излишняя откровенность еще никого до добра не доводила.
- Законы голодной волчьей стаи, - грустно заметил подросток.
- Не понял, - мужчина повернулся к Андрею. - Что ты имеешь в виду?
- Это кровожадные хищные звери, - пояснил юноша. - Обычно на жертву они нападают группой.
- Да, и забудь земную терминологию, - проговорил Стив. - Твой рассказ крайне подозрителен. Вряд ли новые хозяева заинтересуются родословной раба, но на всякий случай придумай другую легенду.
- Хорошо, - вымолвил мальчик и широко зевнул.
- Заболтались мы сегодня, - мгновенно отреагировал корзанец. - Давай спать.
Громыхнув цепями, Волков подложил ладонь под щеку и свернулся клубком. Старая детская привычка. Так гораздо теплее. Зимой поутру в доме деда было довольно холодно. Боярин постоянно отчитывал истопника, но дворовые лишь пожимали плечами. Печка не справлялась с огромными площадями таратухинских хоромов. Подросток горестно вздохнул, утер набежавшую слезу и через пару минут провалился в черную бездну сна. Еще один день плена остался позади.

ГЛАВА 5
АУКЦИОН РАБОВ

В своих прогнозах Эссенс не ошибся. Спустя несколько часов дверь противно скрипнула, и на пороге камеры показалась огромная фигура Корна. Мутант на мгновение замер, а затем бесстрастно произнес:
- Подъем! Путешествие закончилось. Сегодня вас выставят на продажу.
Сонно протирая глаза, пленники зашевелились. В этот момент за спиной гиганта мелькнула тень Глиса.
- Чего ты с ними церемонишься, - раздраженно сказал второй охранник, отодвигая Корна в сторону.
Пройдя в помещение, негодяй начал пинать невольников ногами.
- Поднимайтесь, скоты! - зло заорал надзиратель. - Господин Блаунвил не любит ждать.
Удар пришелся Андрею в бедро. Взвыв от боли, мальчик поспешно вскочил с пола. Его примеру незамедлительно последовали Стив, Глен и сторрианец. Искушать судьбу никто не хотел.
- Видишь, как надо работать, - довольно проговорил Глис. - Мерзавцы понимают только силу.
Комментировать действия напарника гигант не стал. Вскоре пленников вытолкнули в коридор. Здесь, рассредоточившись по всей длине, застыли вооруженные солдаты. Надсмотрщики выволакивали из боксов невольников и передавали их штурмовикам. Людей быстро строили в колонну, а цепи на руках пристегивали к единому проводу.
Волков насчитал около тридцати рабов. Почти половину составляли женщины. Выглядели бедняжки ужасно. Растрепанные грязные волосы, красные от слез глаза, на оголенных щиколотках заметны синяки и кровоподтеки. Для садистов безразлично кого избивать. Возраст пленников колебался от шестнадцати до пятидесяти лет, но в основном это была молодежь. Подтверждались слова корзанца. На плантациях и в рудниках нужны крепкие, здоровые невольники.
Между тем, людей повели к лестнице. Раздался тихий жалобный звон цепей. Скорбный звук давил на психику, и девушка, идущая позади Андрея, заплакала навзрыд. В ту же секунд на ее спину опустился электрический хлыст.
Несчастная дико закричала и упала на колени. Колонна тотчас остановилась.
- Хватит ныть, стерва! - язвительно вымолвил Глис. - У тебя прекрасное будущее. На Алане ты превратишься в шлюху. Подумай, какие открываются перспективы. Каждую ночь - новый партнер…
Охранник громко расхохотался. Ему понравилась собственная шутка. Однако солдаты надсмотрщика не поддержали. Мало того, к мутанту стремительно подошла невысокая женщина.
- Перестань издеваться над рабами, урод, - жестко произнесла она. - Еще одна подобная выходка и я пристрелю тебя. Портить товар никому не позволено. Уверена, хозяин меня поймет.
Подросток сразу узнал по голосу Элину. Женщина явно служила не в том подразделении. Конвоировать пленников должны штурмовики, лишенные каких-либо моральных принципов. Тем не менее, угроза на Глиса подействовала. Без споров и возражений садист отступил к стене. Невольники зашагали дальше.
Минут через пять люди достигли шлюзового отсека. Два желтых бота были готовы к вылету. Возле машин лениво прохаживались пилоты. Блаунвил с партнером стоял чуть в стороне. После некоторой паузы перекупщики направились к рабам.
- Ну и вонь же от них, - морща нос, сказал седовласый торговец.
- Ничего не поделаешь, - пожал плечами смуглокожий мужчина. - Боксы не оборудованы отхожими местами. Пленники гадят в специальные металлические баки. Охрана, разумеется, ленится выносить дерьмо. Данная процедура не доставляет надзирателям особого удовольствия.
- Догадываюсь, - усмехнулся Блаунвил. - Эльдар, невольники наверняка опять завшивели.
- Да, похоже, чешутся, - откликнулся молодой перекупщик. - Но, если честно, мы не проверяли.
- Придется применить стандартную процедуру, - вздохнул пожилой торговец. - Время у нас еще есть?
- Да, - утвердительно кивнул головой партнер. - До аукциона шесть часов.
- Отлично, - проговорил Блаунвил. - Терять деньги из-за нарушения гигиенических норм я не собираюсь. В последнее время аланцы стали чересчур привередливы. Требования к рабам постоянно растут.
- Зато они платят хорошо, - возразил Эльдар. - Прибыль оправдывает любые затраты.
- Это верно, - согласился седовласый перекупщик. - Гоните пленников на мойку.

Предыдущая страница 8 Следующая страница


9 Николай Андреев

- Стричь людей будем? - уточнил молодой торговец. - Не дай бог вспыхнет эпидемия…
- Некогда, - вымолвил Блаунвил. - Пусть новые хозяева беспокоятся о здоровье невольников.
Эльдар повернулся к солдатам, нашел глазами нужного человека и приказал:
- Сержант Дейсон, всех пленников в санитарный блок! Схема обычная. И поторопитесь.
- Слушаюсь, - отчеканил штурмовик и махнул рукой своему помощнику.
Солдат, стоящий впереди, резко дернул за провод. Рабы быстро двинулись за направляющим. Колонна пересекла шлюзовой отсек и замерла возле небольшой металлической двери. Словно по команде, за невольниками поплелись техники и пилоты. Скабрезно ухмыляясь, они что-то обсуждали. Волков недоуменно посмотрел на Эссенса. Тот лишь неопределенно пожал плечами.
Получив соответствующие распоряжения, навстречу пленникам вышли два человека в странных полупрозрачных гермокостюмах. Окинув взглядом рабов, мужчина лет тридцати произнес:
- Сейчас вы разденетесь, положите белье в общую кучу и по одному пройдете в душевую.
- Раздеваться догола? - рискнула спросить полная русоволосая женщина.
- Разумеется, - с равнодушным видом ответил санитар. - И маленький совет - забудьте о стеснительности. У невольников нет ни чувств, ни эмоций, ни желаний. Вы - неодушевленный товар.
Штурмовики освободили пленников от цепей, и рабы начали снимать куртки, штаны и платья. Теперь стало понятно, почему персонал отсека сопровождал колонну. Похотливые мерзавцы наблюдали за массовым стриптизом. Одежду и обувь невольники бросали в угол зала. Дезинфицировать барахло пленников естественно никто не будет, его попросту уничтожат.
Толпа обнаженных людей самопроизвольно разделилась. Мужчины сгруппировались справа, а женщины слева. Молоденькие девушки пытались закрыться руками. Довольно улыбаясь, пилоты и техники показывали пальцами на рабынь.
Дверь в блок плавно отъехала в сторону. Представительницы прекрасного пола первыми устремились внутрь. Андрей следовал за Стивом. Корзанец держался абсолютно спокойно. Вывести Эссенса из равновесия не так-то легко. Чего нельзя было сказать о юноше. Волков никогда раньше не видел столько голых женщин. Изящные фигуры, крутые бедра, высокие груди. Несмотря на дикость ситуации, подростка охватила нервная дрожь. Андрей низко согнулся и ускорил шаг.
Вскоре невольники попали в тесное квадратное помещение, отгороженное от коридора тонкой голубоватой пленкой. Практически сразу с потолка брызнули струи горячей воды.
- Мыло на пластиковых подставках, - сказал санитар. - Мойтесь тщательно. Заразы на планете хватает. Да, и неизвестно, когда вы теперь примете душ. Пользуйтесь, пока есть возможность, преимуществами цивилизации.
Уговаривать пленников не требовалось. Люди молча приступили к гигиеническим процедурам.
В очередной раз смыв голову, Волков чуть попятился назад и непроизвольно на кого-то наткнулся. Юноша развернулся и изумленно замер. Перед ним стояла та несчастная девушка, которую ударил Глис. Андрей готов был поклясться, что она оказалась здесь неслучайно. Ее глаза подозрительно блестели. Рабыня приложила палец к губам и прижалась к Волкову. Подросток отчетливо ощущал упругую грудь незнакомки. Руки Андрея легли на талию невольницы. Через секунду уста юноши и девушки слились в долгом поцелуе.
- Но, но, без глупостей! - раздался грозный оклик Дейсона. - Не увлекаться.
Пленница мгновенно отпрянула от подростка. Огонь в глазах незнакомки погас.
- Жаль, - с горечью проговорила рабыня, уходя на женскую половину.
Андрей никак не мог оторвать взгляда от ее манящего стана. Девушка была очень привлекательна.
- Расслабься и не думай о бедняжке, - тихо произнес Стив. - Вы выбрали неудачное время и место.
- Проклятье, - прошептал юноша. - Она была так близко ко мне. А какая мягкая, нежная кожа…
- Переключись, черт тебя подери! - выругался корзанец. - Сейчас не до любви.
Словно в подтверждение слов Эссенса сержант громко вымолвил:
- Заканчиваем мытье! Выходим по одному и получаем новую одежду.
Вода перестала течь, и люди потянулись к выходу. Возле двери санитары выдавали невольникам длинные серые балахоны без рукавов. Пленники облачались в них и двигались дальше. Ни о нижнем белье, ни об обуви речь даже не шла. Рабов опять заковали в цепи и повели к транспортным ботам. Шлепая босыми ногами, невольники обреченно брели к машинам. Пленникам в очередной раз продемонстрировали, что к ним относятся, как к рабочему скоту.
- Ну вот, совсем другое дело, - иронично проговорил Блаунвил. - Грузите товар. Я не хочу опоздать.
Невольников разделили на две группы по половому признаку. Мужчин разместили в первом летальном аппарате, а женщин во втором. Дейсон старался избежать ненужных инцидентов. В клетке было необычайно тесно, но никто из пленников не жаловался. Подвесив рабов на крюки, солдаты расселись по скамьям. Задний люк плавно закрылся. Минут через пять бот поднялся над посадочной площадкой и, быстро набирая скорость, устремился в открытый космос.
Стив стоял справа от Андрея. Неожиданно корзанец склонился к подростку и сказал:
- Отчасти нам повезло. Аукцион состоится на Алане. Перекупщики продадут невольников землевладельцам. Работать в поле, конечно, тяжело, но это все же не холодные шахты Маоры.
- Ты меня обрадовал, - язвительно произнес Волков. - Я мечтал гнуть спину на какого-нибудь подлеца.
- Перестань грубить, - вымолвил Эссенс. - В любой ситуации надо искать положительные моменты.
- Твоему оптимизму позавидуешь, - раздраженно прошипел юноша.
Продолжать спор не имело смысла. Мальчишку снова «понесло». Недовольно покачав головой, Стив отвернулся от Андрея. Парень совершенно неуправляем. На планете ему достанется сполна. Местные богачи не терпят строптивых рабов. Если не забьют насмерть, то замучают непосильным трудом.
Путешествие длилось около двух часов. Руки у пленников ужасно затекли. Кроме того, давали о себе знать голод и жажда. Ведь невольников сегодня не кормили. Волков изредка облизывал пересохшие губы. Извиняться перед корзанцем подросток не собирался. В нем кипела ярость и злость. Андрей не желал мириться со своим унизительным положением. Он - не раб. Пусть Эссенс терпеливо сносит издевательства конвоиров и надзирателей, а Волков не будет!
Машина опустилась на поверхность, и пилот выключил двигатели. Внешний люк с грохотом упал на бетонную площадку. В салон бота хлынул яркий свет. Люди невольно зажмурились. Сержант неторопливо встал, открыл замок клетки и бесстрастно проговорил:
- Выходите и строитесь в одну шеренгу. И учтите, никакой лишней болтовни. О побеге даже не думайте. Законы на Алане суровые. Впрочем, вы сами скоро все увидите.
Штурмовики сняли цепи с крюков, и невольники покорно поплелись за охранниками.
Покинув летательный аппарат, Андрей приложил ладонь к глазам и попытался осмотреться.
Сделать это оказалось непросто. В бездонном сине-зеленом небе пылал гигантский белый шар. Визуально он превосходил Солнце раза в полтора. Расстояние скрадывает размеры.
В реальности Сириус значительно больше маленькой желтой звезды.
Постепенно зрение адаптировалось. Боты Блаунвила сели на краю огромного космодрома. Тут же стояло еще три десятка похожих машин. Только расцветка у них другая. Чуть дальше располагались боевые флайеры и транспортные челноки. Слева на линии горизонта отчетливо различались кварталы крупного города.
- Чего застыл? Шагай… - высокий широкоплечий солдат подтолкнул Волкова прикладом карабина в спину.
Подросток едва удержался на ногах. Из второго летательного аппарата выводили женщин. Андрей без труда разглядел в толпе темноволосую девушку. Пленница в ответ грустно улыбнулась.
- Дейсон, направляйся к крайнему ангару, - распорядился, показавшийся из-за бота, Эльдар.
- Слушаюсь, господин Ноквил, - произнес сержант. - Внутрь заходить?
- Нет, - сказал торговец. - Мы четвертые в очереди. Ждать придется часов пять.
- На такой жаре рабы окончательно раскиснут, - проговорил штурмовик. - Да и у нас фляги почти пусты.
- Не волнуйся, - усмехнулся мужчина. - Организаторы позаботились о воде.
Возражать Дейсон не стал. Через минуту колонна невольников двинулась к трем невзрачным строениям. Пленники шли по узкой бетонной дорожке. Конвоировали рабов восемь солдат. Забрала шлемов подняты, оружие висит на плече, внимание рассеянное. Идеальные условия для побега. Невольников даже к единому проводу не прицепили. Однако решиться на столь рискованную акцию мог лишь самоубийца. Вокруг открытое, ровное пространство. Догнать пленника для охраны сущий пустяк. В крайнем случае, беднягу просто застрелят.
До ангаров было метров шестьсот. Где-то на середине пути рабы заметили одинокий деревянный столб. Долгое время его предназначение оставалось загадкой. Подойдя ближе, невольники увидели страшную картину. На длинной поперечной перекладине висел мертвый человек. Тело ссохлось, глаза выклевали птицы, лохмотья рваной одежды болтались на ветру. Определить возраст несчастного не удалось. Хищники безжалостно изуродовали труп казненного раба. Глубокие рваные раны, на серо-желтой коже бурые кровавые подтеки, кое-где торчат белые кости ребер.
- Вот вам наглядный пример непослушания, - вымолвил сержант. - С непокорными невольниками на Алане не церемонятся. Для большей убедительности хочу пояснить. Парня привязали к столбу живым. Он медленно умирал от жажды под палящими лучами Сириуса. Ужасные крылатые твари жадно рвали его плоть. Адские крики раба оглашали окрестности. Агония длилась двое суток.
Штурмовик сделал паузу, снял шлем, вытер пот со лба и негромко продолжил:
- Я никого не пугаю, я предупреждаю. Пленников в Сирианское графство поставляют тысячами. Человеческая жизнь здесь абсолютно ничего не стоит. Алан, Таскона и Маора процветают благодаря непосильному труду невольников. Это единственное место на территории бывшей империи, где рынок рабов узаконен и контролируется правительством страны. Ни плайдцы, ни грайданцы не позволяют себе подобного. Запомните мои слова, и тогда у вас появится шанс уцелеть.
Дейсон махнул рукой, и колонна неторопливо зашагала дальше. Вскоре пленники достигли цели. Возле мрачного квадратного здания, покрытого листами ржавого железа, сидели сотни невольников. Рядом прохаживались вооруженные солдаты.
Перед сооружением на гигантской бетонной площадке стояли десятки машин. Справа располагались угловатые длинные грузовики, а слева шикарные дорогие электромобили. Обтекаемый сверкающий корпус, широкие массивные колеса, тонированные стекла. Подобные лимузины на прямых участках трассы развивали скорость до пятисот километров в час. Местные рабовладельцы любили роскошь.
Между тем, сержант остановился, обернулся к рабам и произнес:
- Отдыхайте. До торгов еще пять часов. Естественные надобности справлять только с разрешения охраны.
- Брюс, опять ведешь с пленниками душеспасительные беседы, - раздался ехидный хрипловатый голос.
К Дейсону вразвалку подошел коренастый темноволосый штурмовик лет двадцати семи. Светло-коричневая форма, легкий бронежилет, шлем висит на поясе, карабин в руке. Внешность незнакомца Волкову не понравилась. Вытянутое лицо, заостренные скулы, маленький приплюснутый нос, узкопоставленные карие глаза, огромный открытый лоб. Мужчина бросил взгляд на невольников, покачал головой и с нескрываемым восхищением сказал:
- У Блаунвила всегда отличный товар. Сразу чувствуется хватка. Сегодня у него нет конкурентов.
- А как же Менро? - уточнил сержант. - Он обычно первым прилетает на Алан.
- Что толку, - пожал плечами штурмовик. - На аукционе ценятся крепкие, здоровые рабы. От доходяг никакого проку. Быстро устают, постоянно стонут, часто мрут. Напрасная трата денег.
- А ты не изменился, Грей, - внезапно вставила Элина. - По-прежнему ни грамма жалости.
- О, фурия, оказывается, еще не покинула службу, - усмехнулся незнакомец. - Судьба бедняга Лейзона никого не прельщает. Кстати, Брюс, ты показал пленникам вечное пристанище своего друга?
- Стивен просто хотел вернуться домой, - с горечью проговорила женщина.
- Ну, разумеется, - иронично вымолвил штурмовик. - Кто же мог знать, что пираты перехватят пассажирский лайнер, летящий на Аласту. Судно сопровождал легкий крейсер грайданского флота. Но Черного Дьявола трудно напугать. Разбойник уничтожил оба корабля. Полторы сотни невольников стали хорошей наградой за риск. Кстати, за некоторых бандиты получили значительный выкуп.
- У родственников Лейзона таких денег не было, - произнес Дейсон.
- И потому бывший солдат оказался здесь, - сказал Грей. - Только уже не в качестве конвоира, а в роли раба. Удивительная метаморфоза. Жизнь, порой, преподносит неожиданные сюрпризы.
- А ты радуешься, сволочь, - зло процедила сквозь зубы Элина. - Не можешь забыть, как Стивен разбил тебе физиономию? Жаль, мы тогда его остановили. Сломанным носом он бы не ограничился.
- Зато теперь я регулярно наслаждаюсь видом изуродованного трупа своего врага, - бесстрастно парировал Грей. - Мерзавец висит на столбе, а я по-прежнему доставляю невольников на Алан. Моя победа более чем убедительна. Все демагоги, болтающие о равенстве и справедливости, рано или поздно заканчивают подобным образом. Примеров можно привести немало. Лишь идиот плывет против течения.
- В твоих словах есть доля истины, - согласился сержант. - Но помнится, при побеге Лейзон прикончил двух охранников. Редкий случай. Не твои ли парни допустили промашку?
Выражение лица штурмовика сразу изменилось. Улыбка медленно сползла с его губ.
- Издеваешься, - после короткой паузы проговорил Грей. - Что ж, имеешь право. Стивен действительно неплохо владел приемами рукопашного боя. Уложил солдат, забрал оружие и начал отстреливаться. Поступок смелый, но глупый. Взбунтовавшегося пленника ранили, а затем казнили. Предсмертные вопли ублюдка долго ласкали мой слух. Я далее дал несчастному воды…
- Скотина, - вымолвила женщина, крепко сжимая пальцами рукоять карабина. - Ты продлил мучения бедняги.
- Проявил милосердие, - поправил Элину штурмовик. - Лейзон ужасно страдал. Обгоревшая кожа, потрескавшиеся губы, выклеванные птицами глаза. Тут у любого сердце дрогнет.
- Твоему цинизму, Грей, нет предела, - произнес Дейсон. - Но ты зря уверовал в собственную безопасность. В последнее время пираты все чаще нападают на суда торговцев рабами. Зачем отдавать деньги посредникам? Прямые сделки гораздо выгоднее. Главное, найти точки соприкосновения.
- Чепуха! - возразил штурмовик. - Разбойники вне закона. Они и близко не подойдут к границам герцогств, графств и баронств. Покупателей же ничем не заманишь в космос. Их пути не пересекаются.
- Все меняется, - сказал сержант. - Яркий тому пример - случай с Даном Гелинвилом.
- О чем ты? - недоуменно спросил Грей.
- Четыре декады назад его корабль угодил в западню, - пояснил Брюс. - Коварный Зед предложил отличный товар. Негодяя не зря так прозвали. Гелинвил снизил скорость, вышел из гиперпространства, и бандиты тут же атаковали судно. Сам торговец погиб в бою, а уцелевших членов экипажа и охранников пираты продали на Гленторане. Мерзавцы заработали неплохие деньги.
- Данный инцидент - исключение из правил, - проговорил штурмовик. - Кроме того, кто-то ведь должен переправлять невольников с базы на планеты. Зед к Алану не полетит.
- Он - нет, - кивнул головой Дейсон, - а вот его помощники с удовольствием отправятся в путешествие. Пора взглянуть правде в глаза - бандиты хотят контролировать рынок рабов. Положение поставщиков товара их больше не устраивает. И первое, что сделают пираты - устранят конкурентов.
- Звучит пугающе, - усмехнулся Грей. - Но меня это мало беспокоит. У моего хозяина надежный корабль.
Из ангара вышел высокий темноволосый мужчина в длинном небесно-голубом одеянии. На вид аланцу было около пятидесяти. Прямой правильный нос, заостренный подбородок, крупные карие глаза. Распорядителя аукциона звали Сильвен Веллинг. Именно он превратил торговлю людьми в доходный бизнес.
Значительных собственных средств мужчина не имел. Зато обладал прекрасными организаторскими способностями. С каждой удачной операции аланец получал проценты. За десять лет активной деятельности Веллинг сколотил весьма внушительное состояние. Но главное, аукцион в Стоктоне стал популярен. О нем знали даже в герцогстве Плайдском. Чтобы приобрести невольников сюда прилетали не только тасконцы и маорцы, но и представители других звездных систем.
Сильвен бесстрастно окинул взором поляну перед ангаром и громко произнес:
- Запускаем вторую партию. Господин Истенс, поторопите рабов. Покупатели не любят ждать.
Толстый, лысоватый торговец тут же начал кричать и размахивать руками. Штурмовики пинками и прикладами карабинов поднимали пленников с земли.
Среди невольников Андрей заметил беременную женщину. Негодяи избивали ее так же, как и остальных. Ни малейшей жалости и сострадания. Сердца солдат окончательно зачерствели. Элина зло сплюнула и отвернулась.
- С удовольствием бы с вами еще поболтал, - сказал Грей, - но надо приступать к выполнению своих обязанностей.
Штурмовик быстро преодолел тридцать метров и с силой толкнул в плечо седовласого мужчину. Бедняга не удержался на ногах и рухнул на колени. На раба посыпался град ударов.
- Вот сволочь! - донесся женский голос из-за спины сержанта. - Перед нами рисуется…
- Замолчи, Элина, - раздраженно проговорил Брюс. - Ты чересчур эмоциональна. До добра это не доведет. Поумерь пыл. Иначе когда-нибудь сама окажешься в качестве товара. На Алане необходимо соблюдать предельную осторожность. Одно грубое слово в адрес местных богачей и тюрьмы не миновать. И где гарантия, что Блаунвил внесет за тебя залог? Хватит с меня Стивена.
- Извини, - тяжело вздохнула женщина. - Нервы подвели. Видимо, устала.
- Присмотри за пленниками, - приказал Дейсон. - Я попытаюсь разобраться с водой.
- Слушаюсь, - отчеканила Элина и двинулась к группе конвоиров.
Сержант не спеша зашагал к зданию. Возле широкой металлической двери с оружием наперевес застыли два солдата. Они внимательно наблюдали за бредущими мимо невольниками. Вскоре колонна рабов исчезла внутри ангара. Брюс остановился в трех метрах от аланцев и произнес:
- Мне сказали, что где-то здесь есть вода. Мы бы хотели наполнить фляги.
- Водопроводный кран на северной стороне здания, - вымолвил высокий крепкий охранник.
Последний раз Дейсон был в Стоктоне шесть месяцев назад. На предыдущий аукцион пленников сопровождала другая смена. За это время на космодроме абсолютно ничего не изменилось. Те же ангары, бетонные площадки и выжженная Сириусом бескрайняя степь. Южная Елания - довольно пустынный район. Сильвен Веллинг не случайно выбрал именно его. При всем желании сюда не доберется ни один столичный журналист. Ну, а местная пресса и каналы голографического вещания принадлежат работорговцам.
По утверждениям стоктонских репортеров невольников на Алане ждет не каторжный, изнурительный труд, а чуть ли ни отдых на океанском побережье дорогих курортов. В подобную чушь никто, разумеется, не верил, но и оспаривать лживую информацию власти графства не собирались. Перекупщики давали казне немалую прибыль. Обывателям же наплевать на судьбу рабов. Столбы с распятыми людьми уже давно никого не пугают. С преступниками здесь не привыкли церемониться.
Сержант повернул за угол строения и невольно выругался. Неподалеку от стоянки электромобилей из земли торчала пластиковая труба. На ней был обычный, примитивный вентиль. Организаторы аукциона не очень-то раскошелились. Они не желали улучшить инфраструктуру прилегающей территории. Пусть пленники привыкают к тяжелым условиям жизни.
Брюс открыл кран, и на сухую землю хлынул поток холодной прозрачной воды. Сняв шлем, Дейсон наклонился и подставил голову под струю. Эта процедура немного взбодрила сержанта. Довольно улыбнувшись, штурмовик вытер рукавом лицо, зачесал мокрые волосы назад и отстегнул флягу.
В тот момент, когда емкость наполнилась, Брюс поднял глаза и на секунду замер. Из ближайшего грузовика на него смотрели трое маленьких измученных мальчиков. На вид им лет девять-десять. На теле ссадины и кровоподтеки, губы потрескались, на шее стальной обруч с цепью, надетой на продольную перекладину. Только сейчас Дейсон заметил сидевших в машинах невольников.
Аукцион превращался в настоящую пытку для рабов. Люди сначала изнывали от жары перед ангаром, а затем, после непродолжительных торгов, пленников вели к грузовикам новых хозяев. Несчастные невольники опять оказывались под палящими лучами Сириуса.
Менро действительно привез в Стоктон никудышный товар. Женщины в возрасте, старики, дети. За таких рабов платят крохи. Но перекупщики ничем не брезгуют. Законы морали для мерзавцев не писаны.
- Дяденька, дайте, пожалуйста, попить, - жалобно сказал один из мальчиков.
Господи, куда же катится мир? Ведь этот ребенок еще пару месяцев назад жил в нормальных условиях. Ходил в школу, гулял с родителями, играл во дворе со сверстниками. Но пираты перехватили корабль, на котором он летел, и мирное, беззаботное детство осталось в прошлом. Ужасная жестокая несправедливость.
Во времена империи пассажирские лайнеры безбоязненно бороздили космические просторы. Нападения на суда случались крайне редко. А если подобное все же происходило, то звездный флот тут же приступал к поиску разбойников. Негодяев ждала суровая, но справедливая кара. Теперь, к сожалению, бандиты никого не боятся.
Сержанту было не жалко воды, однако выполнить просьбу ребенка он не мог. Инструкция категорически запрещала приближаться к чужим рабам. Охранники воспримут данный акт милосердия, как посягательство на собственность и откроют огонь без предупреждения. Умирать штурмовик не торопился.
Метрах в десяти от машин расположилась группа солдат. Закинув оружие за спину, аланцы что-то активно обсуждали.
- Мне нельзя, - тихо произнес Брюс и быстро зашагал прочь от бетонной площадки.
Фраза, брошенная Ноквилом у ботов, оказалась откровенным издевательством. Пользоваться водопроводным краном разрешалось только конвоирам. Чтобы напоить пленников нужны канистры, а их солдаты не взяли. Делиться собственной флягой, значит, сочувствовать невольникам. А это недопустимо. Придется рабам страдать и дальше. Блаунвил никогда не отличался добротой.
Время тянулось необычайно медленно. Люди буквально изнывали от жары. От безжалостного белого светила никуда не спрячешься. Пот ручьем тек по лицу Волкова, серый балахон промок насквозь. И главное, голову не закрыть. Снимать одежду пленники не решались. Яркие лучи Сириуса мгновенно сожгут кожу. Обнаженные плечи и руки уже неестественно покраснели. Болезненные ощущения с каждой минутой усиливались. Вечером любое прикосновение к поврежденному месту превратится в чудовищную пытку.
Но самым страшным мучением, конечно, стала жажда. Губы пересохли, язык распух, перед глазами плыла странная пелена.
Две девушки не выдержали тяжелого испытания и потеряли сознание. Охранники бросились отливать бедняжек. Гибель невольниц вряд ли входила в планы работорговцев.
Дейсон нервно прохаживался по периметру поляны, с нетерпением поглядывая на ангар. Когда же выйдет распорядитель? Пять с половиной часов на таком пекле - жестокое наказание. Штурмовики и те на пределе, а что уж говорить о пленниках. Не пришлось бы их нести до здания. Но вот у двери появилась знакомая фигура в голубом одеянии. Взмахнув рукой, Веллинг вымолвил:
- Четвертая партия. Пошевеливайтесь, господа, пошевеливайтесь. Вы не последние…
Сильвен был прав. За Блаунвилом заняли очередь еще три перекупщика. Аукцион наверняка продлится до наступления темноты. Весь товар должен быть распродан.
- Подъем! - устало прохрипел сержант. - Строимся в колонну по одному. Сначала женщины, затем мужчины.
Невольники медленно вставали с земли. Некоторые шатались и плохо соображали. Солдаты грубо подталкивали рабов в спину. Вскоре группа тронулась в путь. Жалкие сто метров пленники преодолели с огромным трудом. Постепенно колонна просачивалась внутрь строения.
Андрей двигался за Стивом, чуть дальше брели Глен и сторрианец. Ангар встретил невольников удивительной прохладой. Кондиционеры работали на полную мощность. Люди вздохнули с некоторым облегчением. Сознание прояснилось, и Волков начал с тревогой осматриваться по сторонам.
Гигантское здание было практически пустым. Лишь в центре размещался невысокий подиум. Его освещали шесть прожекторов, закрепленных под потолком. Неподалеку стояли ряды мягких кресел. За ними расположилась группа хорошо одетых мужчин и женщин. Официанты в белоснежных костюмах разносили на подносах вино и закуски. Не обращая внимания на пленников, рабовладельцы о чем-то беседовали. То и дело раздавался громкий смех. Угрызениями совести здесь никто не мучился.
Между тем, конвоиры повернули невольников налево. Лишь теперь юноша заметил металлическую клетку у стены. Именно туда штурмовики и гнали людей. Неожиданно Дейсон остановил пленников.
- Сейчас я включу воду, - бесстрастно сказал сержант. - Подходите по очереди, делайте несколько глотков и возвращайтесь в строй. Советую не спешить и не толкаться. Время у вас есть.
Один из подчинённых Брюса взял в руки валяющийся на полу шланг, а Элина открыла вентиль. Послышался звук льющейся на бетонную поверхность воды. Андрей невольно облизнул губы.
Легкий кивок головой и первая рабыня, упав на колени, жадно припала ртом к струе спасительной жидкости.
Послышался короткий окрик, и женщина бросилась на свое место. Вся процедура водопоя уложилась в три минуты. Жажду невольники, разумеется, не утолили, но почувствовали себя гораздо лучше. Откуда-то из полумрака вынырнул темноволосый помощник Блаунвила.

Предыдущая страница 9 Следующая страница


Пролог: Рожденный на Земле 10

- Заканчивайте! - скомандовал Эльдар. - Пора приступать к торгам. Гости заждались.
- Слушаюсь, - произнес Дейсон, направляясь к решетке.
- Что-то они паршиво выглядят, - вымолвил Ноквил. - Двигаются словно сонные твари.
- Я предупреждал, - со злорадством в голосе проговорил сержант. - Жара измучила пленников.
- Проклятье! - выругался мужчина. - Мерзавцы потеряли товарный вид. Надо как-то выкручиваться.
Эльдар поспешно удалился. Солдаты завели рабов в клетку и заперли дверь на замок. Очередная мера предосторожности. Во время аукциона некоторые невольники бросались на охранников, пытаясь прорваться к подиуму и попрощаться с родственниками. Подобные инциденты естественно портили настроение присутствующим в здании богачам. Веллинг сделал выводы из допущенных ошибок. Последние два года серьезных проблем у него не возникало.
- Уважаемые господа, - громко произнес распорядитель, взбежав на площадку, - предлагаю продолжить торги. Уверен, представлять Крина Блаунвила нет необходимости. Он наш старый и надежный партнер. Его рабы стоят недешево, но поверьте, вы не пожалеете о покупке.
Аланцы тотчас прекратили споры и зашагали к креслам. Невольники Блаунвила действительно очень ценились на планете. Больных и старых пленников Крин никогда у пиратов не брал. Речь Сильвена Дейсон воспринял как команду. Сержант указал пальцем на юную русоволосую рабыню и сказал:
- Выходи, ты будешь сегодня первой. Старайся сохранять спокойствие и не плачь.
Напрасные слова. Слезы градом катились по щекам девушки. Плечи бедняжки вздрагивали, а ноги подкашивались. Невольница покинула клетку, и два штурмовика взяли ее под локти.
- Стойте! - воскликнул Ноквил. - Мы придумали неплохой вариант. Он отлично встряхнет пленников.
Эльдар приблизился к рабыне и тоном, не терпящим возражений, приказал:
- Раздевайся! И поживее. Не зли меня. Я с тобой церемониться не буду.
Девушка испуганно скинула балахон, пытаясь закрыться ладонями.
- Чего ты прячешь, дура! - презрительно воскликнул мужчина. - Продемонстрируй нам свое тело.
Несчастная пленница покорно опустила руки.
Она прекрасно понимала, что угрозы Ноквила - не пустой звук. Малейшее непослушание и ее тут же начнут избивать.
- Так-то лучше, - проговорил Эльдар, поворачиваясь к Брюсу. - А теперь, сержант, хорошенько облейте красотку.
Дейсон молча кивнул головой подчиненным. Струя холодной воды ударила в невольницу. Рабыня вскрикнула и попятилась назад. Брызги разлетались в разные стороны.
- Хватит, - вымолвил торговец. - Девочка уже взбодрилась. Пусть забирает тряпки и идет на подиум. С остальными пленниками процедуру повторить. Они должны выглядеть здоровыми и свежими.
Невольница взяла мокрую одежду и обреченно зашагала к площадке. Солдаты неотступно сопровождали рабыню. Правила на аукционе довольно жесткие. Бедняжка неторопливо поднялась по лестнице и попала в лучи прожекторов. На секунду рабыня зажмурилась. По рядам покупателей прошел довольный ропот. Девушка явно понравилась богачам.
- Господа, вы сами видите, товар прекрасный, - произнес Веллинг. - Посмотрите, какая грудь, талия, бедра! Невольница молода, привлекательна и похотлива. В ее глазах томный блеск желания. Из подобных рабынь получаются великолепные наложницы. Стартовая цена всего четыре тысячи.
- А не чересчур? - сказал лысоватый мужчина лет пятидесяти, сидевший на правом краю.
- Ну, что вы, господин Мектон! - наигранно воскликнул распорядитель. - Девушка - настоящий бриллиант. Она станет украшением любой коллекции. Формы невольницы идеальны.
- Мне нужны рабы, приносящие доход, а не смазливые шлюхи, - возразил аланец.
- И я о том же, - проговорил Сильвен. - В публичных домах крупных городов проститутки с такими внешними данными ежегодно приносят прибыль в три - три с половиной тысячи сириев.
- Хотите сказать, что пленница окупится за полтора года? - уточнил мужчина.
- Совершенно верно, - подтвердил Веллинг. - Но девушка совсем юна и протянет довольно долго.
- Даю четыре двести, - внезапно вмешалась в торг темноволосая женщина лет тридцати пяти.
- Браво, госпожа Сендерс! - молниеносно отреагировал распорядитель. - Вы настоящий ценитель красоты.
- Четыре тысячи триста, - донесся хриплый голос с заднего ряда.
- Четыре триста пятьдесят, - не отступала аланка.
- Четыре четыреста, - вымолвил высокий мужчина в синей рубашке.
Сильвену удалось расшевелить публику, и цена на невольницу стремительно взлетела вверх. Что-что, а будоражить низменные страсти Веллинг умел. Он был отличным психологом. Кроме того, распорядитель заранее собирал информацию на клиентов. У каждого человека есть слабости, надо лишь воспользоваться ими.
Мектон, например, крайне прагматичен. Сексуальные прелести рабынь землевладельца мало интересуют. И потому Сильвен не случайно заговорил о доходной части сделки. Совсем иные цели преследовала Сендерс. Женщина неравнодушна к представительницам своего пола.
Впрочем, и сам Веллинг обладал одним серьезным недостатком. Распорядитель являлся редкостным скрягой. Весь штат его организации состоял из восьми человек: четырех охранников, трех официантов и водителя. А ведь при желании Сендерс мог нанять целую армию. Денег бы хватило. Однако скупость Веллинга не знала границ.
Вместо того чтобы взять на работу профессионального ведущего и спокойно наблюдать за ходом торгов со стороны, он лично рекламировал товар. Хотя нужно отметить, данный вид деятельности нравился распорядителю. Сендерс любил быть в центре внимания. Однако при этом Веллинг не имел даже помощника. Вот почему распорядитель каждый раз сам вызывал перекупщиков на аукцион. Жадность, возведенная в абсолют.
Спасали Сендерса природные организаторские способности. В частности, Веллинг прекрасно выстроил схему передачи пленников. Функции охраны и сопровождения невольников распорядитель полностью переложил на плечи клиентов. Сначала рабами занимались продавцы, и затем местные богачи. Просто и дешево.
Между тем, борьба за девушку продолжалась. За нее давали уже четыре тысячи семьсот сириев. Внезапно Мектон, долго молчавший и не участвовавший в споре, поднял руку и произнес:
- Ладно. Вы меня убедили. Даю за невольницу пять тысяч.
- Блестяще! - восхищенно воскликнул Сендерс. - Господа, не теряйтесь. Рабыня необычайно хороша.
Призыв Веллинга остался без ответа. Цена за девушку, достигла разумного предела. Разочарованно качая головами, аланцы отказывались от дальнейшей схватки. У Блаунвила еще много хорошего товара и деньги лучше поберечь. Выдержав короткую паузу, распорядитель с пафосом сказал:
- И так, пять тысяч раз, пять тысяч - два, пять тысяч - три! Продано! Невольница принадлежит господину Мектону.
На лице землевладельца не дрогнул ни один мускул. Зато по щекам несчастной рабыни слезы текли ручьем. Она отчетливо понимала, какая судьба ее ждет. Девушка для нового хозяина лишь средство для получения прибыли. Бедняжку поместят в публичный дом и заставят обслуживать мужчин круглосуточно. Ни нормального сна, ни отдыха. Рано ли поздно пленница либо сойдет с ума, либо умрет от физического истощения. Но аланцу на это наплевать. Главное, чтобы вложенные средства окупились.
На помост поднялся солдат из отряда Мектона, взял обнаженную невольницу за запястье и повел на улицу. Место проданной рабыни заняла другая девушка.
Сидя на бетонном полу, Андрей со злостью и ненавистью следил за бесчеловечной процедурой аукциона. Периодически штурмовики вытаскивали из клетки очередную жертву, обливали холодной водой и волокли к площадке. Никто из пленников сильно не сопротивлялся. Голые мужчины и женщины покорно брели к лестнице под лучи прожекторов. Их рассматривали исключительно, как рабочий скот. Изредка до невольников доносились реплики Веллинга. Мерзавец в выражениях не стеснялся. Порой распорядитель поворачивал пленниц, демонстрируя упругость форм.
- Сволочь, - тихо пробурчал юноша, когда Сильвен хлопнул темноволосую девушку чуть пониже спины. - Если он меня тронет, то тут же получит в челюсть. И никакая охрана гаду не поможет.
- Не дури, - мгновенно отреагировал Эссенс. - Прежде чем что-нибудь сделать, подумай о последствиях. Законы здесь жесткие. Во-первых, тебя могут распять на столбе. Сержант прав - это длительная и мучительная смерть. Вряд ли секунда морального удовлетворения стоит жизни.
- А что во-вторых? - раздраженно спросил Волков.
- Второй вариант не менее печален, - вымолвил корзанец. - Строптивого раба никто не захочет покупать. Чтобы не сбивать цену на товар Блаунвил снимет взбунтовавшегося мальчишку с торгов и вернет на корабль. А там ты окажешься в умелых руках Глиса. О перспективах догадываешься?
- И потому я должен терпеть и пресмыкаться, - возмущенно прошипел подросток.
- Да, - бесстрастно проговорил Стив. - Такова скорбная доля невольника.
- Но я не раб, я свободный человек, - повысил голос Андрей.
- Ты им был, - спокойно возразил мужчина. - До тех пор, пока пираты не захватили ваш катер.
- Абсурд! Безумие! - воскликнул юноша. - И мы находимся в цивилизованном мире? Да тут нравы хуже, чем на Земле. Кровь, убийства, разврат. Адский котел. На Руси разбойников вешают, а не…
- Закрой рот, - грубо оборвал Волкова Эссенс. - Хочешь оказаться на столбе, пожалуйста. Я мешать не буду. Только меня туда тащить не надо. Солдаты уже прислушиваются к твоей болтовне.
- Извини, - тяжело вздохнул подросток. - Эмоции, порой, захлестывают…
- Мне искренне жаль тебя, - сказал корзанец. - Боюсь, до совершеннолетия ты не доживешь.
- Считаешь, что я обязательно сорвусь и наломаю дров? - уточнил Андрей.
- Не сомневаюсь, - ответил Стив. - Хотя последнее выражение мне непонятно. Опять земной сленг?
Юноша кивнул головой. В этот момент штурмовики вывели из клетки Бессила. У двери тестианец обернулся и с грустной улыбкой произнес:
- Прощайте. Мы больше не увидимся. Был рад нашему знакомству…
Охранник подтолкнул Глена в спину, и парень ускорил шаг.
Вскоре Бессил скинул серый балахон, и мощная струя воды ударила в его крепкое загорелое тело. За тестианца Блаунвил наверняка надеялся выручить значительную сумму. Мужчины на Алане всегда стоили гораздо дороже женщин.
- Стив, объясни, что произошло с людьми? - вымолвил Волков. - Откуда такая черствость? Империя распалась каких-то шестнадцать лет назад. Почему человечество деградировало и опустилось?
- Сложный вопрос, - пожал плечами Эссенс. - Многие жители периферийных планет, в том числе и я, видели в Ольгере Храброве только диктатора. Он подавлял любое инакомыслие. Монархия являлось тормозом развития демократического общества. И вдруг переворот. Свобода захлестнула разум. Большинство граждан восприняло ее как вседозволенность. В стране воцарился хаос.
- И тогда герцоги, графы и бароны взяли власть в свои руки, - вставил подросток.
- Дело даже не в них, - с горечью проговорил корзанец. - Дворяне и раньше управляли колониями. Проблема в том, что люди лишились идеалов, моральных принципов, веры. На передний план выдвинулись алчность и стяжательство. Разбогатеть любой ценой - вот главный принцип жизни. Бывшие профессора и академики стали шулерами и мошенниками, полицейские - грабителями и убийцами, а офицеры звездного флота - пиратами. Церковь и та сейчас использует труд рабов.
- Начался передел накопленных богатств, - догадался Андрей.
- Именно, - сказал Стив. - Из-за заводов, фабрик, сельскохозяйственных плантаций, космических доков граждане были готовы перегрызть друг другу глотку. В суды никто не обращался. Яд, нож и бластер куда надежнее. Причем, семьи уничтожались полностью. Чтобы никаких претендентов на собственность! Жалость, милосердие, сострадание превратились в синонимы слабости и трусости.
- А куда же смотрели новоявленные властители? - удивленно произнес юноша.
- Они, к сожалению, потеряли контроль над ситуацией, - ответил мужчина. - Некоторые, в конце концов, навели порядок, но часть правителей подчинились диктату преступных кланов. Ведь у дворян тоже есть дети, жены, родственники. Для достижения цели все средства хороши. Страх свойственен человеку. Лет восемь назад графа Яслогского взорвали в машине вместе с дочерью. Пример показательный. Думаю, теперь его сын более осторожен в высказываниях.
- Сирианский владыка из той же категории? - спросил Волков.
- О, это особый случай, - иронично усмехнулся Эссенс. - Граф Алекс Торнвил давно мертв. Скончался при весьма загадочных обстоятельствах. Бедняга, якобы, во время конной прогулки упал с лошади и сломал себе шею. Данный инцидент активно муссировался в корзанской прессе, что привело к охлаждению отношений между государствами. Журналисты, не без оснований, считали, что дворянина убили. По слухам, он намеревался национализировать землю и тяжелую промышленность.
- Серьезная причина для покушения, - согласился подросток.
- Гибель графа вызвала ажиотаж по другому поводу, - возразил Стив. - В устранении Торнвила подозревают не столько аланских, тасконских и маорских олигархов, сколько его собственную жену. Сыновей у них не было, и вдова в установленный срок вступила на престол. Политика страны изменилась кардинально. Октавия открыла границы перекупщикам и разрешила работорговлю. За десять лет она немыслимо разбогатела. Сирианский боевой флот не уступает по численности грайданскому.
- И графиня до сих пор не вышла замуж? - изумленно проговорил Андрей.
- Господи, как же ты еще глуп, - вздохнул Эссенс. - Правительница ни с кем не желает делить власть. Для утех ей хватает любовников. Судя по отрывочным сведениям, Октавия - порядочная стерва.
- Не очень лестная характеристика для сильной, волевой женщины, - заметил юноша.
- Упаси тебя бог от подобных представительниц прекрасного пола, - вымолвил корзанец.
К пленникам приблизился солдат и, ткнув пальцем на Волкова, произнес:
- Поднимайся. Твоя очередь. И пошевеливай ногами. Иначе получишь прикладом.
Подросток поспешно встал. Короткое рукопожатие со Стивом, и Андрей зашагал к двери.
- Прощай! - крикнул вслед Эссенс. - Помни мои наставления. Удачи тебе, парень.
Как и остальных невольников, юношу вскоре остановили и приказали раздеться. Струя ледяной воды хлестанула по груди. Сдержать вопль Волков не сумел. Слишком резкий перепад температуру. Затем штурмовик направил поток на голову, живот и пах. Процедура длилась не больше минуты.
Стуча зубами от холода, подросток взял с пола мокрый балахон и двинулся к подиуму. Ноквил действительно изобрел радикальный способ для приведения рабов в чувство. Взойдя по лестнице наверх, Андрей замер в центре площадки. На него тут же оценивающе взглянули два десятка «гостей». Состояние было отвратительным. Ты, словно кусок, лежащий на прилавке, и эти люди сейчас оценивают его свежесть и качество. Что творится в душе несчастного человека, им безразлично. Они платят деньги и хотят получить хороший товар. Мальчик от злости сжал кулаки.
- Итак, господа, перед нами молодой, крепкий, выносливый юноша, - сказал распорядитель. - Посмотрите внимательно на плечи, торс и бедра. У раба отличные перспективы.
- Рост маловат, - проговорил мужчина лет сорока во втором ряду.
- Позволите с вами не согласиться, господин Парсон, - вымолвил Веллинг. - В расчет нужно обязательно брать возрастные особенности невольника. У парня в запасе еще три-четыре года.
- Если бедняга их проживет, - язвительно заметил аланец в синей рубашке.
Под сводами ангара раздался громкий смех. Рабовладельцы любили «черный» юмор.
- Блестящая шутка, господин Монсани, - улыбнулся Сильвен. - Но на скидку не надейтесь. Стартовая цена четыре тысячи семьсот сириев. И советую не скупиться. Товар неплохой…
- Четыре девятьсот, - бесстрастно произнес мужчина в широкополой шляпе.
- Пять тысяч сто, - предложила полная женщина в бледно-розовом платье.
- Пять тысяч двести, - после некоторого раздумья сказал Парсон.
Цена на Волкова постепенно повышалась. Минуты через три торг завершился. Победу одержал некий господин Мектон. Он заплатил за пленника почти шесть тысяч. И Блаунвил, и Веллинг отлично заработали на Андрее. Как только был объявлен новый владелец, на подиум взбежал вооруженный солдат. Взяв подростка за запястье, охранник поволок его к боковой двери ангара. Штурмовик не дал юноше даже одеться. Голый Волков послушно шел за конвоиром. Сопротивляться не имело смысла. Стив прав, надо терпеливо ждать своего шанса.
Яркие лучи Сириуса на секунду ослепили подростка. Андрей закрыл ладонью глаза. Солдат замер, отпустил невольника и громко крикнул:
- Дейн, принимай еще одного. Сажай раба во вторую машину.
Юноша опустил руку и увидел стоящие в ряд грузовики. На пластиковых скамьях в два ряда расположились ранее купленные Мектоном пленники. Крыша у электромобилей отсутствовала, и несчастные люди изнывали от жары. К зданию неторопливо приближался высокий штурмовик в светло-коричневой форме. Улучив момент, Волков надел на себя мокрый балахон. Между тем, охранник подошел к подростку вплотную. Хлопнув Андрея по плечу, аланец проговорил:
- Хиловат, он чего-то. Долго на плантациях не протянет. Максимум месяцев семь-восемь.
- Хозяин редко ошибается, - возразил конвоир. - Уверен, пять тысяч девятьсот сириев выложены не зря.
- Однако, - удивился Дейн. - Сумма не дурна. Это мое полугодовалое жалование. Что-то сегодня Мектон расщедрился. Не успеваю размещать невольников. А ведь еще три партии…
- Не волнуйся, мы покинем аукцион до темноты, - усмехнулся солдат, возвращаясь в ангар.
Охранник резко схватил юношу за волосы и задрал голову Волкова вверх.
- Если будешь дергаться, ублюдок, я выбью тебе зубы, - угрожающе вымолвил штурмовик.
В душе мальчишки клокотала ярость, но он промолчал. Мерзавец сейчас гораздо сильнее него.
- Бегом к машине, скотина! - скомандовал Дейн. - Отклонишься в сторону хоть на метр, пристрелю.
Подросток тут же рванулся к грузовикам. На одном из них женщина призывно махала Андрею рукой. Тридцать метров юноша преодолел секунды за четыре. Балахон немного сковывал движения.
- Стой спокойно и ничего не говори, - прошептала рабыня. - В глаза негодяю не смотри.
Вскоре аланец догнал Волкова. Сняв с ремня металлический обруч, солдат защелкнул его на шее подростка. Андрей почувствовал, как кольцо больно впилось в кадык.
- Ослабь, пожалуйста, - тихо попросил штурмовика юноша.
- Ослабить? - язвительно повторил Дейн. - Да, с удовольствием…
Охранник с силой ударил Волкова в живот. На мгновение мальчик задохнулся и рухнул на колени. Чтобы прийти в себя подростку потребовалось время. Кое-как он встал на ноги.
- Так лучше? - иронично поинтересовался аланец. - Или еще подкорректировать?
- Нет, все замечательно, - пролепетал Андрей.
- Ну, вот видишь, а ты расстраивался, - произнес солдат. - Лезь наверх. И побыстрее.
Штурмовик усадил юношу рядом с незнакомкой, поймал свисающую с продольной перекладины цепь и вставил нижнее звено в специальный электронный замок на обруче. Таким образом, Волков оказался прикован к внешнему каркасу машины.
Напротив сидела русоволосая пленница, проданная первой из группы Блаунвила. Бедняжка уже покорилась судьбе и не плакала. Невольники с горечью наблюдали, как из дверей здания одного за другим выводят рабов. Теперь они чья-то собственность. О свободе и равенстве можно забыть. Мир рухнул окончательно и бесповоротно.
Минут через пятнадцать показался Эссенс. Обнаженный корзанец покорно брел за солдатом в форме болотного цвета. Каждый землевладелец имел многочисленный штат охранников. Эти головорезы подчинялись только своему хозяину, они не признавали ни государственную, ни планетарную принадлежность. Впрочем, верность таких наемников измерялась исключительно деньгами.
Стива посадили в грузовик, и подросток потерял его из виду. На первый план опять выдвинулась невыносимая жара. Сириус хоть и склонился к горизонту, но по-прежнему палил нещадно. Изможденные невольники обливались потом и с вожделением смотрели на водопроводный кран.
Словно издеваясь над пленниками, штурмовики часто беспричинно лили драгоценную влагу на сухую землю. Пить никто из рабов не просил. Они уже поняли, что ждать помощи от солдат бесполезно. Мерзким выродкам чуждо милосердие и сострадание. Охранники привыкли к смерти и на мучения невольников не обращали ни малейшего внимания.
Бессильно опустив голову на грудь, Андрей задремал. День выдался слишком насыщенным. Ранний подъем, перелет на Алан, аукцион… Молодой организм нуждался в отдыхе.

ГЛАВА 6
РАБ НОМЕР СЕМЬСОТ ТРИНАДЦАТЬ

Молодой человек очнулся от легкого толчка в бок. Открыв глаза, Волков с тревогой огляделся по сторонам. Электромобиль был заполнен до отказа. Судя по знакомым лицам, Мектон купил едва ли не на половину рабов Блаунвила. На хороших пленников аланец средств не жалел. Подросток осторожно повернулся к сидевшей слева женщине и тихо спросил:
- Что случилось? Я бы с удовольствием поспал еще пару часов.
- Скоро поедем, - ответила незнакомка. - Штурмовики вот-вот начнут проверку.
- С чего вы взяли? - недоуменно проговорил Андрей. - До захода звезды…
- Посмотри на здание, - грубовато оборвала мальчика женщина.
Возле дверей ангара стоял невысокий, чуть полноватый мужчина лет пятидесяти. Широкое круглое лицо, плавная линия подбородка, большой мясистый нос, узкие хитроватые глаза. Аланец о чем-то беседовал с четырьмя солдатами. В какой-то момент он достал из кармана серых брюк платок и вытер им огромную лысину. Тяжело вздохнув, Крейн неторопливо направился к машинам. Охранники неотступно следовали за господином. Возле грузовиков мужчина остановился. Окинув хозяйским взором рабов, аланец громко сказал:

Предыдущая страница 10 Следующая страница


11 Николай Андреев

- Ник, быстро не гоните. Не дай бог авария… Сюда вложены серьезные деньги.
- Слушаюсь, господин Мектон, - отчеканил конвоир, сопровождавший Волкова.
- Да, и напоите невольников, - распорядился Крейн. - Не хочу, чтобы кто-нибудь сдох по дороге.
- Непременно, - произнес штурмовик. - Поверьте, доставим товар в лучшем виде.
- Надеюсь, - вымолвил мужчина и зашагал к дорогим лимузинам.
Через минуту роскошный серебристый электромобиль сорвался с места. Проводив взглядом машину, охранник устало смахнул пот со лба и бесстрастно проговорил:
- Майк, Шол, идите за ведрами. Дадим пленникам утолить жажду и в путь.
- А может, сразу рванем? - предложил Дейн. - Рабы свеженькие, потерпят.
- Без проблем, - мгновенно отреагировал Ник. - Но если будет смертельный исход, ты оплатишь убытки.
- С ума сошел! - воскликнул солдат. - У меня таких денег нет.
- Ну, а тогда заткнись и выполняй, что приказано, - резко сказал конвоир. - Я здесь старший.
Между тем два штурмовика вернулись с пластиковыми ведрами. Набрав воду из-под крана, охранники залезли на грузовики. Особым усердием они не отличались. Приставив край емкости ко рту невольника, солдаты позволяли людям сделать буквально пять-шесть глотков. Иногда штурмовики умышленно поднимали ведро, и тогда человек захлебывался. Это здорово веселило негодяев. Одну девушку охранник облил полностью. От неожиданности бедняжка завизжала.
- Перестань, Шол! - грозно рявкнул Ник. - Если рабыня заболеет, я тебя покрывать не стану.
- Нервный ты сегодня какой-то, - заметил коренастый темноволосый солдат.
- А ты подумай о сумме возможных вычетов и тоже занервничаешь, - усмехнулся конвоир.
Спорить с товарищем штурмовик не рискнул. Цена на невольников действительно необычайно высока. А, кроме того, хозяин обязательно упомянет об упущенной выгоде. Мектон никому спуску не дает. На Алане все знают о его беспредельном прагматизме. На мораль и принципы Крейну наплевать, главное - это прибыль и целесообразность. Остальное - пустая болтовня.
Вскоре машины тронулись в дорогу. Охранники, разумеется, сели в кабины к водителям. Через заднее стекло они периодически наблюдали за пленниками. Электромобили покинули площадку, выехали на широкое бетонное шоссе и устремились на запад. Довольно быстро грузовики разогнались до ста километров в час. Сильный ветер ударил в лицо рабам. Невольники тут же пригнулись. Здания космодрома и ангары скрылись за горизонтом.
Мимо двух машин с пленниками изредка проносились легковые электромобили. Среди них были и дорогие лимузины, и более дешевые модели для обычных граждан. Судя по небольшому количеству транспорта, трасса явно периферийная. Что неудивительно. Несмотря на легализацию рабства, афишировать свою деятельность Веллинг не собирался.
Большинство жителей планеты не поддерживало решение правительства. Ведь на Алане нарушалось основное право человека - право на свободу. Люди теряли чувство уверенности. Не было никакой гарантии, что уже завтра они сами не окажутся на положении невольников. В крупных городах графства часто проходили демонстрации протеста. Порой стычки с полицией превращались в настоящее побоище. Увы, Октавия Торнвил не прислушивалась к мнению подданных.
Андрей выпрямился и взглянул на Сириус. Гигантский огненный шар увеличился в размере раза в полтора и приобрел желто-оранжевый оттенок. Звезда только-только коснулась нижним краем холмов. В сине-зеленом небе появились сиреневые оттенки. Зрелище фантастическое. Ничего подобного юноша раньше не видел.
- Поразительная красота! - после некоторой паузы выдохнул Волков.
Женщина повернулась к подростку и, грустно улыбнувшись, вымолвила:
- Дурачок. Нашел время любоваться природой. Подумал бы лучше о будущем.
- А чего о нем думать, - пожал плечами Андрей. - Оно от нас не зависит. Все в руках божьих.
- Ты верующий? - изумленно вымолвила незнакомка. - Обычно к религии обращаются старики на склоне лет.
- Когда жизнь прижмет, господу молятся даже убежденные атеисты, - иронично заметил юноша.
- Пожалуй, - согласилась рабыня. - А я в храме была лишь дважды.
- У вас все впереди, - произнес Волков. - Главное, не сдаваться и бороться до конца.
- Спасибо за поддержку, - утирая слезы, текущие по щекам, проговорила женщина.
- Не волнуйтесь, - убежденно сказал подросток. - Справедливость рано или поздно восторжествует.
На этот раз невольница промолчала.
Оптимизм мальчика она не разделяла. Мир жесток, в нем царят суровые, безжалостные законы. Слабые и больные обречены на вымирание. О доброте и сострадании люди давно забыли. Личные интересы превалируют над общественными. Но стоит ли разочаровывать юношу? Женщина решила, что нет. Когда-нибудь подросток сам откроет страшную истину.
Не поддаваясь ветру, Андрей упрямо смотрел вперед. Кожа на лице потеряла чувствительность, глаза рефлекторно сузились, волосы, развевались в разные стороны, но мальчик продолжал изучать неведомую страну. Одно дело информация в компьютере и совсем другое - реальность.
Если честно, Волков представлял Алан иначе. Вместо огромных городов, гигантских промышленных центров и буйной растительности юноша увидел бескрайнюю, унылую степь. На первый взгляд дикая территория казалась абсолютно заброшенной. Но глубоко ошибался тот, кто так думал. Вот вдали показался один маленький поселок, вот второй, третий…
Справа застыли в ряд диковинные сельскохозяйственные машины, а слева пасутся неисчислимые стада удивительных животных. Чем-то существа напоминали коров, только имели фиолетовый, с зеленым отливом окрас. Потрясающее сочетание цветов. «Коны» - мгновенно всплыло в сознании Андрея. Программа интеллектуального развития сбоев не давала.
Сириус медленно прятался за горизонтом. На планету опускалась ночь. Однако полная темнота не наступила. В юго-восточной части неба вспыхнула необычайно яркая белая звезда. Подросток сразу вспомнил о спутнике могущественного светила. Маленький карлик, вращающийся вокруг громадного монстра. Он тоже являлся вечным пленником.
Грузовики несколько снизили скорость. Рисковать охранники не хотели. Почти тут же водители включили фары. Мощные лучи без труда разорвали густой липкий мрак. Волков грустно вздохнул и опустил голову. Рядом, прижавшись друг к другу, дремали невольники. Печальная, жалостная картина. Металлические ошейники, цепи, грубые балахоны. Их везут как скотину. Еще немного и рабы окончательно превратятся в ничтожных бесправных созданий.
Без сомнения, распад империи привел к тому, что по уровню жизни человеческая цивилизация откатилась на пять-шесть веков назад, а может и дальше. Чтобы выбраться из ямы придется приложить немало усилий.
И дело не в упадке промышленности и слабости звездного флота, главное изменить психологию людей. Без морали, идеалов, патриотизма сильное государство не построишь.
Дорога от космодрома до владений Крейна Мектона заняла около шести часов. Расстояние даже по меркам Алана значительное. Машины свернули с магистрали и устремились на север. Вскоре один из невольников заметил впереди зарево огней. Грузовики резко затормозили и остановились у пропускного пункта. Какой-то солдат вышел из неказистого каменного здания и не спеша, лениво направился к электромобилю.
- Черт подери! - выругался Ник, высовываясь из кабины. - Ты, что, болван, номеров не видишь?
Охранник замер, на полпути, закинул карабин за спину и произнес:
- Вы задержались. Машины должны были вернуться сорок минут назад.
- Товар очень ценный, боялись потерять, - язвительно вымолвил конвоир. - Открывай ворота!
Вскоре грузовики продолжили путь. Минут через десять электромобили подъехали к длинным одноэтажным баракам. Возле строений стояла группа штурмовиков. Как только двигатели машин смолкли, охранники зашагали к грузовикам.
- Добрались без происшествий, Ник? - спросил крепкий широкоплечий сержант.
- Да, вроде, - откликнулся солдат. - Хотя у Брисбена какой-то мерзавец чуть не подрезал.
- Ерунда, - проговорил штурмовик. - Меня интересуют рабы. Все живы?
- Проверь, - устало сказал конвоир. - Я перед отправкой напоил пленников.
Между тем, водитель вылез из кабины и откинул задний борт.
- Проклятье! - воскликнул аланец. - Ну и вонь. Эти твари опять загадили кузов.
Охранники дружно рассмеялись. Данная сцена стала уже привычной. Невольники слишком долго сидят в машине. У любого терпения есть предел. Наступает момент, когда, наплевав на смущение и приличия, люди справляют естественные надобности под себя.
- Не беспокойся, Альвин, - произнес сержант. - Завтра они все вычистят до блеска.
- А ничего лучше не придумать? - раздраженно вымолвил водитель. - Каждый раз одно и то же.
- Мы обязаны соблюдать строгие меры предосторожности, - пояснил штурмовик. - Тебе известны правила. Категорически запрещено освобождать невольников до прибытия на конечный пункт.
Аланец махнул рукой и пошел обратно в кабину. Двое солдат тут же запрыгнули в электромобиль. Охранник ловко отстегивал цепи от замков. Бесцеремонный толчок в плечо и пленник тотчас вскакивал со скамьи. Пара шагов, прыжок и раб на земле. Здесь мужчин и женщин разделили. Андрей бросил прощальный взгляд на незнакомку. Им больше не суждено увидеться вновь.
Построив невольников в колонну, штурмовики повели мужчин к крайнему зданию. Через минуту пленников втолкнули в темное помещение. Металлическая дверь со скрипом закрылась, неприятно лязгнул тяжелый засов.
- И что дальше? - раздался чей-то взволнованный голос.
- А ничего, - донеслось в ответ. - Ложись и спи. Разбираться с нами будут утром.
- Вот зараза! - мученически прошептал какой-то молодой человек. - Мне срочно надо в туалет.
- Важное замечание, - послышалось из мрака. - Давайте, устроим его в правом углу от входа.
- Разумное предложение, - согласился мужчина, стоящий за спиной Волкова.
Долго страдавший парень, не теряя времени, побежал в указанном направлении. Через секунду оттуда потянулся характерный запах. Кто-то тихо, беззлобно выругался. Сморщив нос, Андрей побрел в противоположную сторону. Наткнувшись на стену, юноша лег возле нее. Усталость мгновенно свалила мальчика. Стоило сомкнуть веки, как Волков провалился в бездну сна.
- Подъем, грязные скоты! Вас сюда не на отдых привезли.
Грозный окрик заставил подростка резко встать. Примеру Андрея последовали и остальные рабы. Сбившись у кучу, невольники испуганно смотрели на появившегося в проеме огромного охранника. Аланец почти полностью заслонял своей фигурой свет. Тем не менее, Волков сумел разглядеть помещение, в котором пленники провели ночь. Земляной пол, грубые каменные стены, вместо крыши бетонная плита. Здание явно служило перевалочным пунктом.
- Так-то лучше, - довольно сказал солдат. - Выходите на улицу и стройтесь в шеренгу.
Повторять приказ дважды не требовалось. Электрический хлыст не случайно висит на поясе охранника. Малейшее неповиновение и он без раздумий применит страшное оружие. Двадцать три невольника меньше чем за полминуты покинули тюрьму. Возле барака рабов ждали пятеро штурмовиков. Забрала шлемов подняты, бронежилеты отсутствуют, лазерные карабины переброшены через плечо. Солдаты чувствовали себя уверенно. Не обращая внимания на пленников, аланцы о чем-то переговаривались.
Неподалеку от охранников стоял темноволосый мужчина лет пятидесяти в белых штанах и такого цвета длиннополой куртке. Руки вытянуты по швам, голова смиренно опущена на грудь, на шее стальной обруч. Бедняга боялся даже пошевелиться. Покорное, забитое, сломленное существо.
- Поторапливайтесь! - прорычал конвоир. - Через два часа приедет хозяин, а дел еще много.
Судя по положению Сириуса, было ранее утро. Белый шар только наполовину показался из-за горизонта. Небо окрасилось в нежные бледно-розовые цвета. Жара еще не наступила, и дышалось легко и свободно. Из центральных бараков солдаты тоже выгоняли невольников. Ночью окружающую местность рассмотреть не удалось, и теперь Андрей окидывал взором окрестности.
Увиденное буквально шокировало юношу. Унылая, мертвая степь неузнаваемо преобразилась. Сразу за зданиями раскинулись гигантские поля зерновых культур, слева на изумрудно-зеленом поле паслись стада конов, а справа блестел водной гладью искусственный пруд.
Но наибольшее впечатление на Волкова произвел роскошный сад, расположенный в пятистах метрах от убогих построек для рабов. Сразу за ним возвышался белоснежный трехэтажный особняк. Именно там накануне пылало зарево огней. На электричестве Крейн не экономил.
- Итак, уроды, - оглядев пленников, произнес охранник, - вы теперь невольники, собственность господина Мектона. Забудьте о прежних привычках и желаниях. Начинается новая жизнь. И если это не поймете, она превратится в кошмар. Главная обязанность раба - честно трудиться и молчать. Болтунов мы не терпим. Особо говорливые лишатся языка. Пару слов хочу сказать о беглецах. Любая попытка будет жестоко пресечена. Поверьте, распятие на столбе - не самая ужасная казнь.
Аланец приблизился к мужчине лет тридцати и с силой ударил пленника в живот. Бедняга охнул, покачнулся и упал на колени. Та же участь постигла и светловолосого парня.
- Маленькая разминка в качестве предупреждения, - усмехнулся гигант. - Чтобы знали, меня зовут Эдвин Дарнели. Я старший надсмотрщик лагеря. Распределяю невольников на работы, отвечаю за выполнение поставленных задач, наказываю ленивых скотов.
Лишь сейчас Андрей заметил, что у солдат на левом рукаве зеленая поперечная полоса, а у Дарнели красная. Значит, у штурмовиков разные функции. Данный факт придется учитывать. Между тем, охранник повернулся к рабу в белой одежде и рявкнул:
- Триста двенадцатый, иди сюда! И захвати инструменты…
Возле ног пленника в траве лежала матерчатая сумка. Схватив ее, мужчина бросился к Эдвину. Он остановился возле аланца и сразу опустил глаза в землю.
- Вот, берите пример, - иронично вымолвил надсмотрщик. - Образцовый невольник. Уже семь лет исправно гнет спину и ничего, до сих пор жив. Ведь ты доволен судьбой, триста двенадцатый?
- Конечно, - заученно пролепетал раб. - Для меня великая честь служить господину Мектону.
На устах солдат появились презрительные ухмылки. Жалкое ничтожество.
- Всем раздеться! - приказал Дарнели. - Свое барахло бросьте перед собой.
Волков поспешно скинул балахон. Нагота подростка уже не пугала. После мытья на корабле Блаунвила и аукциона чувство стыда притупилось. Ничего нового мерзавцы не увидят.
- Подходим по очереди к триста двенадцатому и садимся на землю, - скомандовал охранник.
Мужчина торопливо надел перчатки и достал из сумки специальную машинку для стрижки волос. Она неестественно надрывно зажужжала. Работал невольник быстро и ловко. На каждого пленника уходило не больше минуты. Примерно через полчаса наголо стриженые люди стали похожи друг на друга, как близнецы братья. Один из этапов стирания личности. Процесс оболванивания здесь поставлен на поток.
Впрочем, данная процедура имела и иную цель. Таким образом проводилась общая дезинфекция. Многие рабы действительно завшивели, а это достаточно простой и эффективный способ предотвратить вспышку опасных заболеваний.
Подобные инциденты на планете уже случались. В северной Кабрии год назад от эпидемии умерло почти пятнадцать тысяч аланцев. Очаг заразы обнаружили в невольничьих бараках. На пиратских судах пленников содержали в диких, антисанитарных условиях. Сказалось и то, что в последнее время власти постоянно экономили деньги на медицине. Масштабные профилактические мероприятия не проводились с момента распада империи. Люди сами заботились о собственном здоровье.
Надсмотрщик небрежно махнул триста двенадцатому рукой, и тот, закинув сумку через плечо, поплелся в сторону сада. Удивительно, но его никто не сопровождал. Вот она - абсолютная покорность! О побеге даже мысли не возникает. Пройдя вдоль строя рабов, Эдвин произнес:
- Отлично выглядите. Мне нравится. А теперь надо освежиться.
Надсмотрщик повернулся к штурмовикам. Солдаты внимательно наблюдали за невольниками.
- Бред, веди их к помывочному блоку. Пусть приступают к обработке, - вымолвил Дарнели. - Да, и приберитесь тут…
- Как обычно, все сжечь? - спросил коренастый охранник лет тридцати пяти.
- Разумеется, - кивнул головой гигант. - Лишние проблемы нам не нужны.
Колонна пленников двинулась к длинному каменному зданию, расположенному на восточной окраине лагеря. Конвоировали невольников четверо штурмовиков. Один вместе с Эдвином направился к центральным строениям. Видимо, солдат намеревался взять рабов для уничтожения одежды и волос. Надсмотрщик, естественно, не возражал. У каждого человека во владениях Крейна Мектона свое предназначение. Пленники трудятся от зари до заката, охранники ими руководят.
Возле помывочного блока стоял высокий худощавый мужчина лет сорока в светло-коричневой форме с красной полосой на рукаве. Значит, он непосредственный подчиненный Дарнели. Рядом с надзирателем застыл невольник в темно-синем одеянии. Как и триста двенадцатый, бедняга боялся даже поднять глаза. На поясе аланца висел электрический хлыст.
- Неплохой товар привез вчера хозяин, - заметил мужчина. - Девки просто загляденье. Красивые, упругие тела, симпатичные мордашки. Я не отказался бы провести с ними время.
- Совсем спятил, - проговорил Бред. - Мектон сразу выставит счет. Ник сказал, что половину женщин сегодня днем увезут в Оклан. Будут обслуживать клиентов в публичных домах.
- Кому-то завтра повезет, - разочарованно вздохнул надзиратель. - Нарвутся на свеженьких…
- Так в чем трудности? - усмехнулся штурмовик. - Съезди в город. Крин тебя подменит.
- Что я сумасшедший, - пробурчал аланец. - Цены на подобных проституток немыслимые. Уж лучше взять рабыню из серой группы. Эдвин дает их на ночь с хорошей скидкой.
- Ладно, хватит болтать о пустяках, - произнес солдат. - Пора заняться делом. Запускай пленников…
Мужчина открыл дверь в здание и громко крикнул:
- Заходите по два человека. Сначала окунаетесь в бассейн, а затем шагаете в душ. В первом отсеке советую поберечь глаза. В воду добавлен особый химический препарат.
Охранники грубо подтолкнули невольников в спину. Обнаженные рабы тотчас исчезли в странном строении. Признаться честно, слова надзирателя несколько напугали Волкова. Помывка на корабле перекупщиков происходила совсем иначе. Что же придумали местные негодяи?
- Пятьсот четвертый, стандартную схему, - приказал аланец бедняге в синей униформе. - И поживее…
Пленник молниеносно кинулся выполнять распоряжение мужчины. За нерасторопность надсмотрщики нещадно были невольников. Физические наказания - основной метод управления рабами. Вся система принуждения держалась исключительно на страхе. Главное - не переусердствовать и не искалечить пленника.
Хотя иногда, в качестве назидания, Крейн позволял даже убивать нерадивых невольников. Как правило, жертвой становились изможденные или больные рабы. Прибыль они уже не приносили, а продать их невозможно. Охранники обвиняли бедняг в подготовке побега, и после долгих издевательств, вешали несчастных на столбах.
Ни землевладелец, ни его подчиненные не испытывали к казненному человеку ни малейшего сострадания. Хозяин просто избавлялся от ненужного, убыточного материала. Точно так же на Руси забивали на мясо старую корову или лошадь.
За шестнадцать лет психика людей претерпела кардинальные изменения. Человеческая жизнь из величайшей ценности превратилась в расходную статью бухгалтерской книги. Рабство медленно подтачивало цивилизацию изнутри. У невольника нет ни Родины, ни семьи, ни привязанностей. Он никогда не встанет на защиты страны.
К счастью, данное явление пока не получило массового распространения. Из четырнадцати государств, образовавшихся после распада империи, официально торговать пленниками разрешено только в Сирианском графстве. Годовой оборот рабов на Алане не превышает десяти тысяч человек. Но разве людям, попавшим в беду от этого легче? Для невольников путь в нормальную жизнь закрыт навсегда.
Андрей стоял в самом конце колонны. Чтобы не терять время, трех последних пленников штурмовики разбивать не стали. Юноша шел за крепким мужчиной лет тридцати семи. За Волковым брел парень с необычайно смуглой кожей. В здании царил полумрак. Стены еле светились. Миновав маленький коридор, рабы замерли перед ямой, наполненной странной зеленоватой жидкостью. Бассейн чересчур громкое название для убогого двухметрового сооружения. На противоположном краю расположился невольник в синей одежде.
- Закройте глаза и прыгайте, - сказал пятьсот четвертый. - Будьте осторожны, внизу скользкая плитка. Один бедняга раскроил здесь череп. Сделаете пару нырков и вылезайте.
Пленники по очереди шагнули в яму. От соприкосновения с водой тело Андрея буквально загорелось. Наиболее сильное жжение было в местах порезов и ссадин. Подросток взвыл от боли и крепко сжал зубы.
Глубина бассейна составляла примерно полтора метра. Раствор доходил Волкову до груди. Дважды опустившись вниз, юноша на ощупь двинулся вперед. Вскоре мальчик коснулся рукой дальней стенки. Мужчина, шедший первым, помог ему выбраться наверх. Тихо ругаясь, Андрей отступил в сторону и посмотрел на себя. Кожа приобрела неестественный красноватый оттенок.
- Легкий ожог, - пояснил раб. - Никакого вреда здоровью. Метод жесткий, но довольно эффективный. Стопроцентная гарантия уничтожения микроорганизмов.
- Сволочи, - зло процедил сквозь зубы подросток. - Их бы самих сюда засунуть.
- Не болтай чепуху, - оборвал Волкова невольник. - За такие слова надзиратели с тебя шкуру спустят.
- Плевать! - раздраженно проговорил юноша. - Лучше сразу сдохнуть, чем унижаться перед ублюдками.
- Ты слишком молод и неразумен, - грустно вздохнул пятьсот четвертый. - Умереть быстро солдаты пленникам не дают. Порой пытки длятся несколько декад. Вопли несчастных раздаются и днем, и ночью. А затем обезображенный труп вывешивают на всеобщее обозрение.
- И что, до конца своих дней терпеть издевательства? - язвительно спросил Андрей.
- Да, - спокойно ответил раб. - Это единственный шанс уцелеть. Отправляйтесь в душевую.
В соседнем отсеке на невольников с потолка обрушился поток горячей воды. От неожиданности пленники громко закричали. Растирая ладонями тело, они смывали остатки химического препарата. Неприятное ощущение постепенно проходило. Но вот напор ослаб, и рабы зашагали к металлической двери. Яркие лучи Сириуса на мгновение ослепили подростка. Волков остановился, но тут же получил сильный тычок прикладом в спину.
- Пошевеливайся! - грозно вымолвил охранник. - Ты не на прогулке…
Юноша с трудом удержался на ногах. Трех последних невольников подвели к светловолосой женщине лет тридцати. Знакомая белая униформа, стальной обруч на шее и специальные перчатки на руках.
Слева от пленницы расположились штурмовики и Дарнели. Аланцы внимательно наблюдали за действиями рабыни. Женщина приблизилась к Андрею, бесцеремонно открыла мальчику рот, осмотрела горло. Проверив белки глаз и ощупав живот, врач коротко сказала:
- Здоров. Годен к работам без ограничений. Хотя физическое развитие еще не соответствует норме.
- Ничего, мы поможем парню стать настоящим мужчиной, - иронично произнес Эдвин.
Волков исподлобья взглянул на надзирателя. Рост около двух метров, широкие плечи, вес не меньше ста килограммов. Мерзавец наверняка одним ударом может лишить человека жизни. Впрочем, Дарнели нельзя отказать в привлекательности. Темные волосы, прямой правильный нос, пухлые губы, массивный волевой подбородок, крупные карие глаза. Без сомнения аланец нравился девушкам. На вид ему было лет двадцать семь - двадцать восемь. В душе подростка клокотал гнев. Он хотел возразить охраннику, но невольница ущипнула Андрея за бедро.
- Молчи, - прошептала врач. - Эдвин специально провоцирует новеньких.
Лишь сейчас мальчик заметил лежащего в траве мужчину. По лицу бедняги текла кровь, на обнаженном боку свежие синяки и ссадины. Били явно тяжелыми ботинками. Между тем солдаты заставили пленников встать на колени. Один из штурмовиков прислонил к правой лопатке смуглокожего юноши небольшой прибор и нажал на кнопку. Раб болезненно застонал. На теле невольника появилась лазерная татуировка: «КМ 712».

Предыдущая страница 11 Следующая страница


Пролог: Рожденный на Земле 12

- Теперь у тебя другое имя, урод, - усмехнулся Дарнели. - Ты - семьсот двенадцатый. Собственность Крейна Мектона. На прежней жизни поставь крест. Ее никогда не было. Понял?
- Да, - пролепетал парень, пытаясь подняться.
- А кто разрешал вставать? - прорычал аланец, нанося пленнику боковой удар в ухо.
Бедняга потерял сознание и беззвучно рухнул на землю.
- Черт подери, Эдвин, ты поаккуратней! - воскликнул Бред. - Я платить за убитых рабов не собираюсь.
Надзиратель и сам догадался, что погорячился.
Пнув юношу ногой, негодяй вымолвил:
- Приведите дохляков в чувство и пусть занимают место в строю.
Штурмовики принесли два ведра воды и вылили их на невольников. Парень пострадал не сильно, а вот мужчина выглядел ужасно. Левый глаз заплыл, нос сломан, губа рассечена. Шатаясь и спотыкаясь, пленник кое-как добрел до товарищей по несчастью. В этот момент крепкая рука солдата взяла Волкова за шею. Металлический предмет коснулся спины. Прерванная процедура клеймения продолжилась. Через секунду подросток превратился в раба под номером семьсот тринадцать. Отметина на теле буквально пылала.
Смахнув со щеки предательски набежавшую слезу, Андрей поплелся к другим невольникам. Господи, уж лучше бы он погиб в кровавой схватке со шведами. В той смерти хоть нет позора. Астин втравил подопечного в кошмарную авантюру. И вот расплата - мальчику, как домашней скотине, поставили на коже тавро.
Обнаженные, стриженные наголо пленники молча ждали приезда хозяина. Неподалеку лениво прохаживались охранники. Дарнели задумчиво смотрел на лагерь. Группы рабов под конвоем солдат отправлялись на плантации. Вернутся невольники только к заходу Сириуса.
Наконец, минут через сорок среди деревьев сада показались два всадника. Аланцы ехали рысью. Волков невольно залюбовался лошадьми. Обе гнедые, тонконогие, изящные. Великолепные животные. Таких красавцев подросток не видел даже у офицеров царской свиты.
Андрей, разумеется, не знал, что данную породу ученые планеты выводили в течение почти трех веков. Это результат длительной селекции. Каждый конь стоил по четыреста тысяч сириев, то есть больше, чем все вместе взятые пленники, купленные Мектоном на аукционе. Чудовищный парадокс.
Миновав бараки, всадники снизили скорость и остановились возле помывочного блока. На утреннюю прогулку Крейн взял с собой сына. Мальчику было лет тринадцать. Худощавое загорелое лицо, заостренный подбородок, ямочки на щеках. От отца ему достался крупный нос и характерный разрез глаз.
Ребенок с абсолютным равнодушием смотрел на голых людей. Привычная, обыденная сцена. Он вырос в мире, где есть хозяева, и есть рабы. Человек с ошейником и клеймом на спине не заслуживают уважения. Волков вдруг вспомнил усадьбу Таратухина. Юноша часто вместе с дедом объезжал поля. Завидев боярина, крестьяне низко кланялись и снимали шапки. И ведь тогда у Андрея не возникало угрызений совести. Подросток воспринимал покорность холопов, как должное. И Волков еще спорил с Эссенсом о равноправии. Наивный глупец.
- Проклятье, Эдвин, - выругался Крейн, указывал на избитого невольника, - ты опять приложился…
В голосе аланца юноша не услышал раздражения. Скорее одобрение.
- Извините, господин Мектон, - произнес надзиратель. - Иногда без жестких методов не обойтись. Рабов надо сразу приучить к порядку. Это для их же блага. Потом будет легче.
- Смотри, - усмехнулся хозяин. - Прикончишь невольника, вычту убытки из жалования.
- Не волнуйтесь, - сказал Дарнели. - Повреждения несерьезные. Пара синяков и ушибов.
- Он говорит правду, четыреста сорок девятая? - уточнил у врача Крейн.
- Да, господин Мектон, - солгала женщина. - Пожалуй, лишь нос придется подлечить.
Вступать в конфликт с охранником рабыня не рискнула. Хозяин редко бывает в лагере, а Эдвин здесь постоянно. Мерзавец может сделать жизнь любого пленника невыносимой. Обострять отношения с надзирателями опасно. Негодяи мстительны и злопамятны.
- Ладно, - махнул рукой Крейн. - Вечером представишь подробный отчет.
- Непременно, - отчеканил Дарнели. - Женщин мы уже подготовили к отправке. Ждем распоряжений.
- Молодцы, - похвалил аланец. - Я утром связался со своим агентом в Оклане. Цены на проституток действительно поднялись. Болтун Веллинг не обманул. Девицы дадут неплохую прибыль.
- Вам нет равных в бизнесе, - льстиво заметил охранник. - Деньги текут рекой.
- Не подхалимничай, - вымолвил Мектон. - Давай распределять мужчин. У меня сегодня много дел.
Эдвин поспешно отошел в сторону, пропуская хозяина вперед. Слегка пришпорив коня, Крейн подъехал к невольникам. Окинув взором свою собственность, аланец громко произнес:
- Кто работал в сфере обслуживания, официанты, повара, медики, садовники, три шага вперед.
Четверо пленников тотчас выполнили приказ Мектона. Едва заметный кивок головой, и один из подчиненных Бреда подбежал к рабам. Вскоре первая партия двинулась к баракам. Выдержав паузу, землевладелец чуть приподнялся в седле и бесстрастно сказал:
- Теперь те, кто имеет техническое образование. Электрики, компьютерщики, ремонтники…
Строй невольников рассыпался. На месте остались стоять лишь семь человек. На губах Крейна появилась довольная улыбка. Без сомнения, он вчера совершил удачную покупку.
- Эдвин, рабы в твоем распоряжении, - разворачивая лошадь, проговорил аланец. - Одеть, накормить, познакомить с местными правилами. Уверен, серьезных проблем с новичками не возникнет.
- Вы абсолютно правы, - вымолвил надзиратель. - Они необычайно послушны.
- Думаю, не стоит сегодня их привлекать к работам, - произнес Мектон. - Пусть привыкают.
- Мы так и поступим, - сказал Дарнели, подходя вплотную к хозяину.
- Что-то еще? - уточнил Крейн, взглянув на охранника.
- Маленькая просьба, - проговорил Эдвин. - Парни очень устают. Смены буквально через день. Поездки в город дороги и отнимают драгоценное время. Солдатам нужна разрядка.
- Не тяни, - с некоторым раздражением в голосе вымолвил аланец.
- Разрешите взять невольниц для небольшого развлечения, - произнес надзиратель.
- Опять устраиваете оргию, - иронично усмехнулся Мектон. - Я помню, чем закончилась последняя вечеринка. Твои головорезы напились до скотского состояния и принялись насиловать трех молодых рабынь. Женщины смогли выйти в поле лишь через две декады.
- Я гарантирую, что подобное не повторится, - сказал Дарнели. - Лично проконтролирую.
- Хорошо, - согласился хозяин. - Но учти, невольниц из белой и синей группы не брать. Нечего лишний раз травмировать специалистов. Кроме того, никакого членовредительства. Ни выбитых зубов, ни вывернутых рук, ни сломанных ног. Убытки вычту из жалования.
Охранник разочарованно опустил голову. Намек недвусмысленный. Ведь именно Эдвин имел садистские наклонности. Ему доставляло удовольствие мучить беззащитных пленниц.
- Да, и принесешь половину вырученной суммы, - проговорил Крейн.
- О чем вы, господин Мектон? - изобразил удивление надзиратель.
Аланец наклонился к Дарнели и жестко произнес:
- Никогда не пытайся меня обмануть. Иначе пожалеешь. Стукачей в лагере хватает.
Крейн ударил коня по крупу, и животное с места сорвалось в галоп. Мальчик сделал то же самое и поскакал за отцом. Эдвин зло выругался. Значит, о том, что солдаты платят ему за рабынь, хозяину прекрасно известно. Досадная оплошность. Проклятье, никому нельзя верить. Надзиратель тяжело вздохнул, посмотрел на невольников и приказал:
- Бред, веди ублюдков к складу. Соответствующие распоряжения я уже отдал.
Две колонны обнаженных мужчин неторопливо зашагали к неказистому каменному строению. Возле здания четверо рабов облачались в белую униформу. Разумеется, нижнее белье пленникам не давали. Только штаны и длиннополая куртка из грубого простого материала. На спинах невольников Андрей заметил огромные черные цифры. Они были видны издалека.
Навстречу рабам вышел седовласый аланец лет шестидесяти. Ничего не спрашивая, охранник выкрикнул:
- Шестьсот тридцать третий, двенадцать синих комплектов и семь серых.
- Ты догадлив Вилл, - вымолвил командир штурмовиков. - А вдруг наоборот?
- Не принимай меня за идиота, - пробурчал мужчина. - Пленников местами не меняют.
Минут чрез пять в дверях склада показался невольник в белой униформе. Короткие темные волосы, загорелая кожа, в серых глазах пустота и разочарование. Положив на траву синюю одежду, бедняга поспешно скрылся в здании. Бред повернулся к техникам и проговорил:
- Разбирайте. Свой размер можете не искать. Все пошито по единому стандарту.
Рабы по очереди двинулись к стопке штанов и курток. Волков с завистью смотрел на собратьев по несчастью. Сириус за прошедшие два с половиной часа поднялся уже достаточно высоко и палил нещадно. Сожженные накануне плечи и руки ужасно болели. Кое-где кожа покрылась волдырями. Воздействие химического препарата лишь усилило неприятные ощущения.
Наконец шестьсот тридцать третий принес серую униформу. Как и следовало ожидать, одежда была подростку велика. Хорошо хоть штаны имели завязки. Иначе Андрею пришлось бы их постоянно поддерживать. Окинув взглядом пленников, конвоир бесстрастно сказал:
- Теперь встаньте ко мне спиной и наклонитесь чуть вперед.
Невольники тотчас выполнили требование штурмовика. Седовласый аланец поднял с земли массивный аппарат и зашагал к рабам. Приблизившись к первому мужчине, Вилл произнес:
- Имя? Назови четко и внятно. Ошибешься, получишь электрическим хлыстом.
- Грег Остервил, - молниеносно выпалил пленник.
- Дурак, - недовольно покачал головой охранник. - Забудь прежнюю фамилию. Говори номер.
- Шестьсот девяносто восьмой, - испуганно отчеканил невольник.
- То-то же, - вымолвил аланец. - Это я такой добрый. Надзиратели быстро с тебя шкуру спустят.
Вилл установил в приборе нужную цифру и приложил его к спине раба. Через секунду на куртке появился черный штамп. Данная процедура заняла минут двадцать. Аланец никуда не спешил. Тем временем, шестьсот тридцать третий расставлял в ряд обувь. В отличие от одежды пленники подбирали ее по размеру. Массивные тяжелые ботинки плотно облегали голую стопу.
Впрочем, иллюзий никто не питал. Кровавых мозолей будет набито немало.
Пересчитав невольников, солдаты повели колонну вглубь лагеря. Бред остановил рабов возле длинного одноэтажного строения. Внутрь пленники входили парами. В нос сразу ударил запах пищи. В желудке предательски заурчало. Люди не ели уже почти двое суток и невольно ускорили шаг. Штурмовик, двигавшийся впереди, ткнул невольника в грудь прикладом лазерного карабина и раздраженно воскликнул:
- Куда прешь! Успеешь. Жратвы хватит на всех. Ты смотри, как оголодали…
Рабы послушно замерли. В просторном, довольно светлом помещении стояли три десятка пластиковых столов.
Возле двух суетились мужчины в белой униформе. Каждому пленнику полагалась миска, кружка и ложка. На то, чтобы расставить посуду требовалось время.
Мимо невольников пробежал невысокий светловолосый парень с огромным баком, наполненным странной сероватой массой. За ним проследовал раб лет сорока с пузатым металлическим кувшином.
- Садимся по восемь человек на скамью, - скомандовал Бред. - Сначала белые и синие, затем серые.
В результате этого распределения Волков оказался за вторым столом. Юноша уже понял, что относится к низшей категории пленников. Невольники без определенных навыков и умений. Они наверняка привлекаются к самым трудным и грязным работам. Перспективы вырисовывались не радужные.
Андрей взял ложку и хотел зачерпнуть баланду, но тут конвоир подскочил к коренастому мужчине, накинувшемуся на еду, и нанес бедняге мощный удар кулаком в челюсть. Пленник рухнул на пол. Отплевываясь пищей и кровью, несчастный недоуменно смотрел на солдата. Остальные невольники поспешно опустили руки вниз.
- Быстро соображаете, - усмехнулся командир штурмовиков. - Запомните, вы теперь безмозглые куклы, а потому спать, есть, идти куда-нибудь должны только с разрешения надзирателей. Малейшее нарушение и наказание не заставит себя, долго ждать. Вот наглядный тому пример…
Раб до сих пор продолжал лежать. Рядом валялась перевернутая миска.
- Ладно, приступайте, - проговорил Бред. - А ты, кретин, вылизывай пол. Таковы правила.
Мужчина в первую секунду не поверил охраннику. Неужели людей здесь действительно превращают в животных? А может, солдат шутит? Однако когда конвоир снял с плеча карабин, пленник бросился подбирать расплывшуюся массу.
Не обращая внимания на ползающего товарища, невольники жадно поглощали баланду. На вкус пища была кислой и противной, но сейчас подобные мелочи никого не волновали. Главное успеть все съесть. Ведь неизвестно, когда еще будут кормить. Бурая сладковатая жидкость в кружке неплохо утоляла жажду. Удивительно, но к концу обеда Волков почувствовал насыщение.
- Подъем! - лениво рявкнул штурмовик. - Через полминуты построение на улице.
Рабы мгновенно устремились к двери. С нерадивыми пленниками солдаты Мектона не церемонились. В лучшем случае пинок ногой, а в худшем удар прикладом по позвоночнику. В точно указанный Бредом срок пленники застыли перед зданием. В первой шеренге невольники в белой одежде, за ними синие и серые. Охранники разделились и повели рабов к баракам. Группа Андрея повернула направо. Вскоре конвоир остановился возле мрачного, приземистого строения.
- Заходим в колонну по одному, - сказал штурмовик и махнул рукой.
Пленники двинулись к зданию. Они надеялись на спасительную прохладу, но ошиблись. Внутри было необычайно душно. Сквозь квадратные зарешеченные окна лучи Сириуса проникали в помещение и нагревали его. Ни о каких кондиционерах речь, разумеется, даже не шла. Возле дальней стены, сидя на жестком стуле, дремал солдат лет двадцати трех.
- Хватит спать, Брин, - произнес конвоир. - Принимай новичков.
Аланец встал, потянулся, протер глаза. Посмотрев на невольников, охранник спросил:
- А разве их не отправляют на работу? День ведь в самом разгаре.
- Хозяин дал пленникам сутки на адаптацию, - пояснил штурмовик.
- Что-то не похоже на Мектона, - изумленно вымолвил солдат. - С чего это вдруг он такой добрый?
- А ты не болтай лишнего, - оборвал парня конвоир. - Выполняй приказы и молчи.
- Слушаюсь, господин Карлейн, - шутливо отчеканил аланец.
Охранник достал из нагрудного кармана куртки специальную пластину и направился к решетке, перегораживающей барак. Проведя ключом по пазу замка, солдат открыл левую створку.
- Прошу, - язвительно проговорил аланец, обращаясь к пленникам. - Вам у нас понравится.
Довольный собственной шуткой парень громко расхохотался. На рукаве охранника Волков заметил красную полосу. Еще один подчиненный Дарнели. Похоже, старший надзиратель набирает в свою команду исключительно мерзавцев. Негодяям доставляет удовольствие издеваться над бесправными людьми. Невольники по очереди прошли во вторую половину здания.
- Не стесняйтесь, располагайтесь, - вымолвил солдат. - Условия почти идеальные…
Решетка за спинами рабов захлопнулась. Интерес к пленникам у аланца пропал, и охранник вернулся на место. Покинул строение и штурмовик. Оставшись одни, невольники растерянно оглядывались по сторонам. Обстановка более чем убогая. Бетонный пол, грязные стены, в несколько рядов стоят широкие деревянные двухъярусные нары. Судя по всему, рабы спали человек по шесть-семь. Нет ни матрасов, ни белья, ни подушек.
- Черт подери, - прошептал мужчина лет тридцати, - преступников и то содержат лучше.
- А мы для этих ублюдков не люди, - откликнулся темноволосый пленник со шрамом на шее.
- А кто же? - изумленно произнес смуглокожий юноша.
- Рабочий скот, - ответил невольник, - который должен трудиться день и ночь и приносить прибыль Крейну Мектону.
- Но это прямое нарушение декларации прав человека! - возмутился парень.
- В Сирианском графстве она отменена, - грустно усмехнулся пленник. - А ты, видимо, студент…
- Да, - кивнул головой бедняга. - Учился на третьем курсе майренского университета. Юридический факультет. Летел в герцогство грайданское на стажировку. Меня зовут Стик Лестон.
- Окрианец, значит, - сказал мужчина со шрамом. - А я корзанец. Глен Деквил, служба внутренней безопасности транспортной компании. Везли оборудование для металлургических заводов…
- Вы, наверное, знали Стива Эссенса? - вмешался Андрей.
- Электрик из технического сектора? - уточнил невольник. - Грузовое судно «Блубери».
- Подробности я не выяснял, - проговорил подросток. - Но история очень похожая. Пожар на палубах, спасательные капсулы, пираты. Мы встретились на корабле Блаунвила.
- Нас продали разным перекупщикам, - вымолвил Деквил.
- Все рабы, рано или поздно, оказываются либо на Алане, либо на Тасконе, либо на Маоре, - бесстрастно вставил русоволосый пленник лет тридцати пяти. - Это основной рынок невольников.
- Откуда такая уверенность? - с подозрением в голосе спросил Глен.
- Я работал на Дана Гелинвила, - произнес мужчина. - Он считался одним из ведущих торговцев живым товаром. Моя группа регулярно конвоировала сюда пленников. Порой, партии достигали ста человек.
- И что же случилось? - спросил Лестон.
- Превратности судьбы, - пожал плечами бывший охранник. - Судно угодило в западню. Разбойники ринулись на абордаж. Гелинвил погиб в схватке, и экипаж прекратил сопротивление.
- Справедливая кара за грехи, - заметил корзанец. - Каждому по заслугам…
- Не пори чепуху! - воскликнул невольник. - Ладно, я подлец, а за что вы страдаете? Вряд ли у тебя есть вразумительный ответ. Просто мир стал полным дерьмом. За деньги люди готовы убить кого угодно. Один ублюдок как-то продал Дану собственную мать и сестру.
- Шею бы гаду свернуть, - прошипел Деквил. - Развелось негодяев…
- Не тешь себя напрасными иллюзиями, - возразил мужчина. - Вокруг тысячи, миллионы алчных, беспринципных мерзавцев. Посмотри вокруг. Разве пойдет нормальный человек в надзиратели? Конечно, нет. Но Мектон абсолютно не испытывает недостатка в солдатах. Садисты-психопаты получили прекрасную возможность продемонстрировать свои способности. И Крейна, уважаемого, добропорядочного члена общества, это ничуть не смущает. Аланцы привыкли к смерти.
- Бессмысленный спор, - сказал худощавый пленник с синяком под правым глазом. - Теперь уже не имеет значения, кем мы были в прошлой жизни. У каждого на спине порядковый номер.
- Пожалуй, - согласился Глен, протягивая ладонь бывшему штурмовику.
Мужчины обменялись крепким рукопожатием. Что сейчас дискутировать. О морали и нравственности надо забыть. При любом уровне цивилизации раб всегда остается рабом. Ничтожное, презираемое существо.
Невольники продолжили знакомиться друг с другом. Имя, фамилия, род занятий, короткая биография. В основном пленники являлись подданными либо барона Церенского, либо Гайретского. Маленькие, небогатые государства, находящиеся неподалеку от герцогства Грайданского.
Сильным флотом эти страны не обладали, и потому их корабли часто становились добычей пиратов. Отказаться же полностью от космических полетов, значит, поставить экономику на грань краха. Нельзя забывать, что и Корзан, и Теста, и Окра, и даже планеты Грайда - бывшие колонии. Некоторые открыты человечеством совсем недавно. Двести пятьдесят-триста лет - недостаточный срок для создания мощной, самостоятельной инфраструктуры.
Распад империи разрушил прочные связи, привел к изоляции ряда государств. Промышленность многих баронств и графств задыхалась от нехватки ресурсов, оборудования, профессиональных кадров. Численность населения планет и та оставляла желать лучшего. В среднем она колебалась от двадцати до ста миллионов человек. Исключение составляли лишь три территории. У герцога Плайдского восемь миллиардов подданных, у графини Сирианской одиннадцать, у герцога Грайданского - два.
Данная ось, рассекающая империю почти пополам, диктовала условия другим странам. Они были вынуждены вступать в невыгодные союзы с могущественными соседями. Впрочем, бароны честностью не отличались и часто вели закулисные переговоры. Постоянное лавирование между различными полюсами власти позволяло правителям сохранять определенную независимость.
Однако все понимали, в случае масштабной войны именно эти государства станут полем битвы и падут первыми. При такой политической ситуации разве есть кому-нибудь дело до пленников, умирающих на плантациях чужих планет. Да и кто посмеет предъявить претензии Октавии Торнвил? Ее эскадра в состоянии отразить любое нападение. Герцог Видог и тот старается поддерживать дружеские отношения с сирианской владычицей. Клубок лжи и интриг плотно запутался.
Волков назвал свое имя, рассказал легенду об отце-ученом, о перехваченном бандитами звездном челноке. О месте рождения и жизни на Земле, как и советовал Эссенс, подросток благоразумно умолчал. На неувязки в истории Андрея мужчины внимания не обратили. Каждый говорит то, что считает нужным. В душу друг к другу рабы не лезли.
Стоять посреди барака было глупо, и невольники ушли в дальний конец помещения. Нечего маячить на глазах. Пленники расположились на крайних нарах. Тут же, в трех метрах, Лестон обнаружил туалет. Хотя это чересчур громкое название для узкого прямоугольного блока с десятью круглыми дырками и выгребной ямой внизу. Мектон не собирался тратить дополнительные средства на улучшение бытовых условий рабов. Все сделано по-минимуму.
Время тянулись необычайно медленно. Постепенно споры стихли, и невольники уснули. Вряд ли в ближайшие декады, месяцы, годы им представится подобная возможность. Судя по отрывочным репликам охранников, пленники трудились, не разгибая спины, по пятнадцать-шестнадцать часов в сутки. Если учесть жаркий климат южного Алана нагрузка огромная. Многие рабы не выдерживали и через несколько лет умирали от физического истощения. В первую очередь это относилось к невольникам серой группы. Ценных специалистов Крейн хоть как-то берег.

Предыдущая страница 12 Следующая страница


13 Николай Андреев

- Подъем, ленивые скоты! - раздался грозный окрик. - Хватит дрыхнуть.
Волков тотчас вскочил на ноги. Нет, он не ошибся. Возле решетки стоял Эдвин Дарнели. В правой руке аланца электрический хлыст. Губы мерзавца расплылись в довольной усмешке. Выстроившиеся в ряд пленники покорно ждали распоряжений надзирателя.
- Чего застыли? Бегом на улицу! - скомандовал охранник.
Мужчины бросились к двери. С Дарнели шутки плохи. Через десять секунд рабы покинули здание. Сириус уже клонился к горизонту. На выжженную равнину опускалась спасительная прохлада. Чтобы не провоцировать аланца невольники вытянулись в струну. Малейшее шевеление и грозное оружие молниеносно опустится на спину бедняги.
- Поторапливайтесь, уроды, поторапливайтесь! - послышалось откуда-то справа.
Пленники тут же повернули голову в сторону. Увиденное зрелище шокировало людей. Из-за бараков показалась длинная колонна рабов. Измученные, уставшие невольники еле переставляли ноги. На лицах синяки и кровоподтеки, на руках ссадины и порезы, одежда превратилась в лохмотья. Сопровождали пленников восемь штурмовиков и трое надзирателей.
Несмотря на гневные вопли невысокого широкоплечего охранника-лет сорока, темп движения ничуть не ускорился. Негодяи, не раздумывая, взялись за хлысты. Рабы взвыли от боли и отчаяния. Кто-то обессилено рухнул на колени. Товарищи молча подхватили несчастного под локти.
В колонне было примерно сто пятьдесят человек. Хотя, это не совсем правильное выражение. Среди невольников Андрей заметил представителей иных цивилизаций. Вот два брайтгеза, за ними три сторрианца и сразу восемь странных существ с темно-серой кожей, большой головой, сетчатыми глазами и тонкими усиками. Удивительно похожи на земных муравьев.
- Еле плететесь, Брук, - язвительно произнес Эдвин, обращаясь к надзирателю.
- Ублюдки совсем выдохлись, - откликнулся охранник. - На открытой местности невыносимая жара. Канаву углубили всего на метр. Триста девятый и четыреста сорок восьмой на грани. Скоро сдохнут.
- Ерунда, - вымолвил Дарнели. - Мы поправим положение. Принимай новичков.
Мужчина неторопливо приблизился к пленникам. В глазах аланца пустота и безразличие.
- Неплохой товар, - проговорил Брук. - Парни крепкие, с развитой мускулатурой.
Надзиратель остановился перед Волковым.
- Мальчишка хиловат, - задумчиво сказал мужчина. - Долго не протянет.
- Это его проблемы, - пожал плечами Эдвин. - Послаблений никому не делай.
- Разумеется, - произнес аланец. - Вставайте в строй, мерзавцы. Иначе останетесь без ужина!
Брук по привычке махнул хлыстом. Удар пришелся Андрею по бедру. Острая, обжигающая боль пронзила ногу юноши. Волков вскрикнул и метнулся к колонне рабов. Надзиратели громко рассмеялись. Через полуминуты невольники продолжили свой скорбный путь.

ГЛАВА 7
НЕВОЛЬНИКИ

Сириус находился в зените и палил нещадно. Пот градом катился по телу подростка. Грязная, разорванная во многих местах куртка промокла насквозь. Однако снимать ее ни в коем случае нельзя. Кожа моментально обгорит. Наглядный тому пример - незащищенная шея. Красная с надувшимися волдырями, она причиняла Андрею ужасные страдания. Особый разговор о руках. От мотыги и лопаты ладони юноши покрылись обширными кровавыми мозолями. Но охранникам нет никакого дела до мучений невольника. Пленник должен работать, работать и работать.
В течение трудового дня надзиратели объявляли перерыв трижды. Один раз на получасовой обед и дважды для утоления жажды. В противном случае люди давно бы умерли от обезвоживания организма.
Изможденные пленники и так похожи на приведения. Бронзовые осунувшиеся лица, худые сгорбленные фигуры, бессмысленный, рассеянный взор. Значительная часть рабов окончательно деградировала и опустилась. Бедняги уже ничем не отличались от животных. Бессвязная речь, механические движения, безразличное отношение к собственной жизни. За пару лет солдаты убивали в невольнике все человеческое.
Волков разогнулся, поднял голову и посмотрел на гигантский белый шар. До заката еще слишком далеко. С тех пор, как подростка продали на аукционе Веллинга, минуло два месяца. Жалкие, ничтожные шестьдесят суток. Увы, каждый день превращался для Андрея в вечность. Непрерывные побои, издевательства и тяжелая, изматывающая работа. В основном пленников заставляли углублять водоносные каналы.
Двенадцать лет назад Крейн Мектон купил по дешевке на юге Елании огромный участок земли. Пустынная, засушливая степь. Однако когда-то, во времена легендарного Великого Координатора, здесь цвели сады. Что же случилось? Проблема возникла из-за разрушения гидроузлов в результате вторжения насекомых. Горги уничтожили дамбы и плотины. Пруды и озера исчезли, разветвленная система орошения пришла в упадок. А природа не знает жалости. Хрупкая растительность погибла под палящими лучами Сириуса.
На восстановление поврежденной инфраструктуры требовались громадные средства. Император принял другое решение. Аято предложил жителям умирающего региона переселиться на Аскону и Эстеру. Климатические условия там были прекрасные. Большинство аланцев согласилось на переезд. За пятьдесят лет южная Елания практически вымерла. Даже те города, что не подверглись нападению агрессоров, и то опустели.
Четыре с половиной века этот край пребывал в забвении. Однако распад страны вызывал резкое повышение цен на продовольственном рынке. Особенно дорого стоили натуральные продукты. Упускать такой шанс разбогатеть Мектон не хотел. Крейн провел тщательную геологоразведку и пробурил сотни скважин. Мощные насосы начали подавать воду на поверхность. Через три года поля заколосились кражью. Тасконская зерновая культура в кратчайшие сроки сделала предприимчивого аланца крупным землевладельцем.
Но останавливаться на достигнутом Мектон не собирался. Он постоянно расширял посевные площади. Специальные машины прокладывали все новые и новые каналы. Для их углубления, чистки и выравнивания Крейну понадобились невольники. Закон о легализации работорговли подоспел, как нельзя кстати. Пленники отлично справлялись с поставленной задачей и обходились гораздо дешевле техники. Ни тебе запасных частей, ни генераторов, ни износа металла. Траты на покупку, содержание и охрану невольников были ничтожно малы.
Примеру Мектона последовали многие богатые люди Алана. Сельское хозяйство на планете стремительно развивалось. Кражь и мясо конов приносили толстосумам астрономические прибыли. О судьбах несчастных рабов никто, разумеется, не думал.
- Чего встал, семьсот тринадцатый! - вскликнул надзиратель. - Копать!
Юноша поспешно наклонился, покрепче взялся за черенок лопаты и принялся выбрасывать из канавы размельченный грунт.
Спорить с охранником себе дороже. Негодяи не терпят возражений. Чуть что, сразу хватаются за электрический хлыст. Три-четыре мощных разряда и человек долго бьется в конвульсиях. Да и шрамы потом остаются глубокие.
К счастью, в нюансы местной жизни новичков посвятили в первую же ночь. Пленники, как могли, помогали друг другу. Иначе попросту не уцелеть. Так Волков узнал, что солдаты, служащие Мектону, делятся на три категории.
Первая - с синей полосой на рукаве. Это внешняя охрана. Ее функционал - пропускной режим и контроль периметра. Территория, принадлежащая Крейну, огорожена двухметровой колючей проволокой. К ней подключены специальные датчики. В случае прорыва, приборы сразу поднимут тревогу. Данные меры предосторожности предпринимались, прежде всего, против незваных гостей. Журналисты иногда пытались проникнуть во владения Мектона. К рабам солдаты не имели никакого отношения.
Вторая группа - конвоиры. У штурмовиков на рукаве зеленая полоса. Главная обязанность - сопровождение невольников. Ник и Бред являлись командирами отделений. На аукцион аланцы ездили по очереди. Обычно конвоиры властью не злоупотребляли. Громкая ругань, пинок ногой, в крайнем случае, удар прикладом карабина. Однако в каждом подразделении было по два-три мерзавца типа Дейна, которые не упускали возможности поиздеваться над пленниками.
И, наконец, третья структура - надзиратели. Непосредственные подчиненные Эдвина Дарнели. Они присматривали за невольниками в бараках и контролировали общий ход полевых работ. У охранников на рукаве красная полоса. Очень точное соответствие цвета и внутренней сущности ублюдков. Негодяи пролили немало невинной крови.
Метрах в ста от бараков стояли три столба, на которых висели казненные пленники. Немое напоминание невольникам об их бесправном положении. Высохшие мертвые тела наводили ужас на рабов. Хозяин мог приговорить к смерти любого пленника без объяснения причин. Надзиратели с радостью выполняли подобные приказы. Истошные вопли бедняги около суток будоражили лагерь. Затем пленник терял сознание и тихо умирал.
Но самые кошмарные оргии мерзавцы устраивали по ночам. Напившиеся до омерзительного состояния охранники выволакивали из бараков трех-четырех невольниц и насиловали женщин прямо на улице. Трудно сказать, кто здесь больше уподоблялся животным - рабы или солдаты? Безнаказанность часто превращает людей в скотов. Они теряют человеческий облик, становясь хищными, кровожадными тварями.
Как и предполагал Андрей, серая группа была самой низшей. Пленник в белых одеждах трудились в саду, и в особняке хозяина. Миловидные послушные горничные, умелые повара, услужливые официанты. Разумеется, ни один надзиратель не прикасался к невольникам. Синяки и ссадины слишком бросаются в глаза. Впрочем, милость и опала всегда идут бок и бок. Малейшая ошибка и раб тут же лишался всех привилегий.
Волков сдружился с двадцатидвухлетним корзанцем Аленом Лейдлом. Парня взяли в плен пираты полтора года назад. Весельчак, балагур, неисправимый оптимист. В подростковом возрасте Ален сбежал из дома и пустился в путешествие. Не имея ни образования, ни специальности Лейдл перепробовал с десяток различных профессий. При распределении невольников парень быстро сориентировался и оказался среди избранных. Короткий инструктаж и корзанец приступил к своим обязанностям. Угождать гостям Мектона - работа не пыльная. Кроме того, на кухне Ален неплохо питался.
Так продолжалось почти десять месяцев, пока юноша не допустил непростительный промах. Секундная расслабленность и Лейдл, споткнувшись, вылил вино на партнера хозяина. Крейн покраснел от гнева, но промолчал. А уже вечером Дарнели жестоко избил неуклюжего пленника. На следующий день корзанца перевели в серую команду. Для парня начались тяжелые трудовые будни.
Синяя группа жила значительно хуже белой. Невольникам изрядно доставалось от надзирателей. Однако сильно бить техников охранники не решались. Не дай бог будет сотрясение мозга или перелом руки. Мектон сразу насчитает огромные убытки. Ведь данная категория рабов занималась обслуживанием и ремонтом машин. А их у Крейна сотни.
В результате негодяи отыгрывались на простых пленниках. С ними надзиратели не церемонились. Электрические хлысты пускались в ход и по поводу, и без него. Особенно охранники любили мучить горгов. Несчастные существа дико визжали, извивались, судорожно махали конечностями и шевелили усиками. Несмотря на мощные челюсти и острые трехпалые кисти, насекомые никогда не сопротивлялись. Покорность несчастных тварей поражала.
Брайтгезы вели себя иначе. Постоянно отгрызались, скалили зубы, грозно стучали себя в грудь. Чтобы успокоить буйных инопланетян на них надевали цепи. Этих агрессивных тварей надзиратели и штурмовики откровенно побаивались. По слухам пару лет назад один брайтгез то ли «сорвался», то ли сошел с ума. Он накинулся на охранников и, прежде чем солдаты застрелили невольника, успел перегрызть горло двум подчиненным Дарнели. С тех пор надзиратели внимательно следили за мохнатыми существами.
- Перерыв, ленивые ублюдки! - выкрикнул Брук. - Вылезайте из канавы и идите на водопой.
О Норквиле надо сказать особо. У коренастого аланца, видимо, был комплекс на почве низкого роста. Брук не выносил высоких людей и постоянно к ним придирался. Бил рабов охранник чаще всего по ногам. Ну, а когда бедняга падал на колени, охранник набрасывался на него с кулаками. В жестокости Норквил ничуть не уступал своему начальнику.
К концу дня аланец буквально свирепел. Уставшие пленники работали гораздо медленнее, чем утром, и это вызывало ярость у надзирателя. На невольников обрушивался град ударов и ругательств. Не стояли в стороне и помощники Брука.
Положив лопату, Андрей с трудом вскарабкался по крутому краю канала. Рядом пыхтел и скатывался вниз пятьсот четырнадцатый, мужчина лет сорока. Юноша протянул рабу руку и вытянул его наверх. Они неторопливо двинулись к небольшой тележке с металлической цистерной. Сюда же брели и остальные пленники. Охранники, небрежно помахивая хлыстами, внимательно наблюдали за невольниками.
Открыв кран, раб в синей униформе наливал воду в пластиковые кружки. Мутная, теплая жидкость отвратительно пахла, но выбирать не приходилось. Жажду нужно обязательно утолять. Волков залпом осушил емкость и снова занял очередь. За время перерыва пленники успевали выпить по три кружки. По объему что-то около литра. На пять-шесть часов этого хватало.
- Все! Закончили отдыхать, - произнес Норквил. - Теперь меняетесь орудиями труда.
Андрей тяжело вздохнул. Идти первым удовольствие не из приятных. Дело в том, что невольники произвольно разбивались на пары. Один дробил мотыгой крупные камни и твердую породу, а второй, выгребал грунт из канавы. Работать лопатой считалось более легким занятием.
- Побыстрее, побыстрее! - не унимался Брук. - Мое терпение иссякает.
Как только замелькали хлысты, пленники ускорили шаг. Волков пытался увернуться от удара, но не успел. Острая боль пронзила левое плечо. Подросток взвыл и невольно прогнулся вперед. Через несколько секунд мальчик спрыгнул в траншею. Андрей взял мотыгу, поднял ее над головой и с силой опустил на торчащий из земли булыжник. Раздался глухой, надрывный треск. Камень раскололся пополам. Получилось удачно. Теперь надо подцепить острием обломки и вытащить их наружу.
Сзади тихо бурчал пятьсот четырнадцатый. Юноша обернулся и посмотрел на мужчину. Лицо невольника раскраснелось, на шее вздулись жилы, в глазах неимоверная усталость. Бедняга на грани. Волков сразу вспомнил третью декаду своего пребывания в лагере. Она стала необычно «урожайной» на покойников.
Сначала прямо в канаве умер триста девятый. Тестианец наклонился к лопате, покачнулся и беззвучно рухнул лицом вниз. Высокий темноволосый надзиратель принялся пинать раба ногами. Болван. Пленник уже отмучался. Спустя полчаса пришел врач и констатировал остановку сердца. Труп триста девятого закопали неподалеку от канала. Ни могильного холмика, ни надгробной плиты, ни креста. Родственники никогда не узнают, где похоронен несчастный невольник. Человек просто исчез.
Более страшная судьба ждала четыреста сорок восьмого. Мужчина провел в рабстве почти пять лет. Все бы ничего, но у аластца обострилась почечная болезнь. Покупать рабу лекарства никто, естественно, не собирался. Дарнели пошел по проверенному пути. Если от пленника нет толку, значит, его необходимо прикончить.
Возле столовой невольник столкнулся с одним из охранников. Беднягу тут же обвинили в нападении и поволокли к столбу. Мерзкий, пошлый фарс. Прежде чем повесить, аластанца, безжалостные выродки выбили рабу зубы и сломали челюсть.
Ну, а спустя два дня покончила с собой изнасилованная пленница. Мужчины и женщины крайне редко пересекались. Они даже питались по сменам. Невольницы из серой группы трудились в поле и на овощных плантациях. Устав от постоянных надругательств рабыня кинулась под уборочный комбайн. С тех пор пленников близко к машинам не подпускали. Немного поумерили пыл и надзиратели. Потеря трех невольников в течение декады вряд ли понравилась Крейну.
Сириус медленно клонился к горизонту. Лучи белого гиганта уже не так обжигали кожу. Утерев пот со лба, Андрей снова схватился за рукоять мотыги. Длительная пауза недопустима. Хорошо если охранник разразится гневной тирадой, а то может молча приложиться хлыстом. Резко поднять орудие труда подростку не удалось. Силы явно на исходе. В коленях появилась неприятная дрожь. Еще хуже состояние у пятьсот четырнадцатого. После обеда мужчина работал мотыгой и теперь едва стоял на ногах. Но вот Норквил взмахнул рукой и крикнул:
- Заканчиваем, уроды! Построение через пять минут. И не злите меня…
Последняя фраза была лишней. На угрозы Брука пленники давно не реагировали. Негодяй все равно кого-нибудь ударит. Главное - открыто не возмущаться. Невольники не спеша выползали из канавы и плелись к пыльной грунтовой дороге. До лагеря им топать километра четыре. На это уйдет не меньше часа. И как бы надзиратель и конвоиры не вопили, быстрее не получится.
Вскоре колонна двинулась в путь. Плечи у рабов опущены, спина сгорблена, голова болтается из стороны в сторону.
Разговаривать пленникам категорически запрещалось, и потому слышалось лишь шарканье стертых ботинок.
- Веселее, веселее! - иронично воскликнул Норквил. - Еле плететесь. А ведь ужин стынет.
Разнообразием шутки мерзавца не отличались. Нечто подобное аланец болтал каждый раз. Наверное, он казался себе необычайно остроумным. Не обращая внимания на реплики Брука, Волков брел где-то в середине строя. В мозгу одна мысль - поесть и упасть на деревянные нары. Сон - лучшее лекарство. А завтра мучения начнутся снова. Только смерть освободит невольника от каждодневного каторжного труда. Но такой финал жизни юношу никак не устраивал.
Решетка с противным скипом закрылась, щелкнул электронный замок. Поправив кобуру бластера, охранник направился к стулу. Рабы медленно разбрелись по бараку.
- Паршиво выглядишь, - вымолвил Лейдл, подходя к Андрею.
- Ужасно вымотался, - произнес подросток. - То ли сложный участок, то ли…
- Терпи, - оборвал Волкова корзанец. - Если дашь слабину, тут же очутишься на столбе.
- Знаю, - сказал юноша, садясь на жесткий настил. - Но у любого человека есть предел.
- Чепуха, - возразил Ален. - Прояви хитрость. Бери на лопату поменьше, маши ею пореже.
- Надзиратели не дураки, - проговорил Андрей. - Они прекрасно все видят. Глаз наметанный…
- Лучше получить поперек хребта хлыстом, чем сдохнуть в канаве, - философски заметил Лейдл.
- Пожалуй, - согласился подросток. - Попробую применить твой совет на практике.
- Поверь, не пожалеешь, - улыбнулся корзанец, размещаясь напротив Волкова.
Юноша искоса посмотрел на товарища. Вытянутый овал лица, мягкий подбородок, маленький чуть вздернутый нос, слегка прищуренные серые глаза. Красавцем Ален не был, но в обаянии ему не откажешь. В любом обществе молодой человек являлся душой компании. Впрочем, тяжелая, изнурительная работа отразилась даже на Лейдле. Корзанец сильно похудел, щеки провалились, а губы потрескались и кровоточили. Да и признаться честно, задорный блеск в зрачках, заметно поугас.
- Как не крути, а долго здесь не протянешь, - после паузы вымолвил Андрей. - Тех, кто гнет спину в траншее больше шести лет, можно пересчитать по пальцам. Как правило, это крепкие здоровые мужики. Но и они понемногу сдают. Серая группа обречена на вымирание. Ни малейших шансов на спасение. Если мы не надорвемся в яме, нас прикончат ублюдки Дарнели.
- У тебя есть предложение? - поинтересовался Ален.
- Да, - кивнул головой подросток. - Надо бежать. И чем быстрее, тем лучше.
- Великолепно, - иронично произнес Лейдл. - Поведай мне свой гениальный план.
- Его пока нет, - ответил Волков. - Но я пытаюсь придумать…
- Не пытайся изображать из себя самого умного, - сказал корзанец, пододвигаясь к юноше. - За время существования лагеря отсюда еще никому не удалось вырваться. За исключением некоторых счастливчиков, которых разыскали и выкупили родственники. Но это настоящее чудо.
- Неужели в системе охраны нет слабых мест? - изумленно спросил Андрей.
- Говори тише, - понизил голос Ален. - Я не удивлюсь, если кто-то из невольников доносит на соседей надзирателям. Мерзавцев хватает и в среде рабов. Возьми, к примеру, Остина. Негодяй несколько лет переправлял пленников на Алан. Сомневаюсь, что тебя не били на корабле перекупщиков.
- Всякое бывало, - пожал плечами подросток. - Хотя претензий к Пирсу у меня нет.
- Очередное заблуждение, - вымолвил Лейдл. - Он просто умело играет роль.
- Зачем? - удивился Волков. - Его ведь обратно в штурмовики не переведут. Остин - чужак для местных солдат. Обычный, ничем не примечательный невольник. Наше прошлое тут никого не волнует.
- Ладно, оставим Пирса в покое, - произнес корзанец. - Давай детально обсудим различные варианты.
- С удовольствием, - откликнулся юноша. - С чего начнем?
- С барака, разумеется, - сказал Ален. - Первое, что приходит на ум, сделать подкоп и убежать ночью.
- Отличная мысль, - согласился Андрей. - Четыре-пять часов форы - это немало.
- Твоя наивность беспредельна, - усмехнулся Лейдл. - Данная затея неосуществима. Оглянись по сторонам. Пол бетонный, стены каменные, вместо потолка массивная плита. Подобную преграду без специальных инструментов не устранишь. Да и грохот будет раздаваться ужасный. Охрана мгновенно отреагирует. Кроме того, на создание тоннеля требуется, минимум, два-три дня. А куда девать землю? Как замаскировать дыру? Солдаты постоянно проверяют помещение.
- С грунтом проблем не возникнет, - возразил подросток. - В выгребной яме туалета места много.
- Неплохое решение, - проговорил корзанец. - Но остальные вопросы остаются без ответа. Зубами толстый слой бетона не прогрызешь. И учти, сохранить приготовления в тайне не получится.
- Ну и прекрасно, - вымолвил Волков. - Помощь других пленников не помешает.
- Ты глупец, - выдохнул Ален. - Здесь никому нельзя верить. Мятежников сразу выдадут.
- Если я правильно понял, из здания невозможно выбраться, - констатировал юноша.
- Именно, - подтвердил Лейдл. - Такие попытки даже не предпринимались. Бараки построены основательно.
- Что ж, рассмотрим второй вариант, - произнес Андрей. - Ведь он есть?
- Конечно, - сказал корзанец. - Побег при следовании к каналу…
- Нереально, - отрицательно покачал головой подросток. - Конвоиры без колебаний застрелят взбунтовавшихся рабов. Вот, если все невольники набросятся на штурмовиков и надзирателей. Тогда…
- Не тешь себя напрасными иллюзиями, - проговорил Ален. - Умирать никто из пленников не спешит. Собственная жизнь дороже призрачной мечты. Да и шансы на успех невелики.
- Господи, - разочарованно вымолвил Волков. - На что людям надеяться? На милосердие?
- Нет, - произнес Лейдл. - На отмену закона о рабовладении. Из-за него у графини Сирианской серьезно обострились отношения с герцогом Грайданским. А Делвил не чета мелким баронам.
- Ерунда, - сказал юноша. - Дворянам наплевать на беды простых граждан. Рано или поздно правители найдут компромисс. Невольники - всего лишь разменная монета в опасной игре. Добровольно Мектон свою собственность не отдаст, и властительница Алана это прекрасно понимает. Пленников скорее убьют, чем отпустят. Представляешь, какой скандал разразится, когда рабы начнут давать интервью.
- Думаешь, журналистам неизвестно об издевательствах над невольниками? - иронично проговорил корзанец.
- Известно, - бесстрастно вымолвил Андрей, - но не в полном объеме. Количество пленников, продаваемых на планетах системы, наверняка, держится в секрете. Иначе аукционы не проводились бы в глухих, отдаленных районах. Аланцы считают себя цивилизованным народом. Столь мощный удар по самолюбию способен привести к падению режима. Графиня не допустит утечки информации.
- Твой пессимизм, порой, пугает, - грустно заметил Ален.
- Я лишь стараюсь взглянуть на ситуацию объективно, - произнес подросток.
- К черту политику, - тихо сказал Лейдл. - О ней будем болтать до утра. Продолжим прежнюю тему. Существует третий вариант. При удачном стечении обстоятельств мы сбежим из канавы. Охранники часто уходят в тень, бросая рабов одних. Если воспользоваться боковым ответвлением, то…
- Великолепно! - радостно выдохнул Волков. - Блестящая идея. Надо лишь выбрать момент.
- Спасибо за комплименты, - проговорил корзанец, - но я с тобой не пойду.
- Почему? - растерянно спросил юноша. - Неужели боишься?
- Боюсь, - честно признался Ален. - А главное, не желаю висеть на столбе. Не очень-то приятно, когда хищные птицы вырывают из тела куски мяса. Мерзкие твари безжалостны и ненасытны.
- Где же былой оптимизм? Где стремление к свободе? - не унимался Андрей.
- Ты ничего не понял, - с горечью вымолвил Лейдл. - Даже если этот авантюрный план удастся, нам все равно не спастись. Мертвая, засушливая степь тянется на сотни километров. Невольников ждет неминуемая гибель от голода и жажды. А ведь есть еще внешнее ограждение.
- Колючая проволока меня не остановит, - самоуверенно заявил подросток. - Кроме того, мы обманем солдат. Двинемся не на север, в пустынные территории, а на юг, к дороге. На Алане немало честных, порядочных людей. Не сомневаюсь, кто-нибудь обязательно поможет беглым рабам.
- Ты определенно сошел с ума, - произнес корзанец. - Ни один электромобиль даже не снизит скорость. Местные жители не станут нарушать закон. Да и штурмовиков трудно ввести в заблуждение. В ошейники пленников вмонтирован электронный чип. После проверки его сразу активируют. В воздух поднимутся гравитационные катера…
- Значит, невольники обречены вечно гнуть спину на хозяина, - догадался Волков.
- Увы, - развел руками Ален. - Система действует безупречно. В ней нет ни малейшего изъяна.
- Так, какого черта ты морочил мне голову? - возмущенно воскликнул юноша.
- Чтобы мой товарищ не наделал глупых ошибок, - сказал Лейдл. - Ты чересчур упрям и не понимаешь простое слово «нет». Вот я и старался привести веские доводы. Надеюсь, мои усилия не пропали даром.
- Я никогда не смирюсь с положением раба, - раздраженно проговорил Андрей.
- И правильно, - вымолвил корзанец. - Сдаваться не нужно. Однако прямой путь часто не самый короткий.
- Хватит на сегодня загадок, - пробурчал подросток. - Пора спать. Завтра предстоит тяжелый день.
- Справедливое замечание, - согласился Ален, ложась на нары рядом с Волковым.
Юноша демонстративно отвернулся от Лейдла. Он был ужасно разочарован. На мгновение ему показалось, что впереди забрезжил свет свободы. Очередное заблуждение. Иллюзии растаяли, словно весенний снег под яркими лучами солнца. Корзанец абсолютно прав - надо смотреть правде в глаза. Им не вырваться из плена. На службе у Мектона целая армия надзирателей и технические достижения современной цивилизации. От всевидящего ока радаров невольнику нигде не спрятаться.
Андрей тяжело вздохнул и сомкнул веки. Почти тут же мальчик провалился в бездну сна. Усталость давала о себе знать.
Волков неторопливо шагал по густому темному лесу. Толстые стволы деревьев, сухие сучья под ногами, вокруг сплошные заросли кустарников. Продираясь через них, юноша в кровь расцарапал кожу. Где-то в верхушках могучих елей и сосен тревожно шумел ветер. Юноша не помнил, когда сбился с дороги, но брел по чаще уже достаточно давно. По щекам Андрея текли крупные слезы. Мальчика охватило отчаяние. Неужели он не сумеет найти людей?
Внезапно зеленая стена расступилась, и Волков вышел к маленькой узкой речке. Прозрачная, холодная вода струилась и переливалась. Подросток опустился на колени, наклонился и начал жадно пить. Утолить жажду было нелегко. Мучительное путешествие длилось слишком долго.

Предыдущая страница 13 Следующая страница


Пролог: Рожденный на Земле 14

Андрей приподнялся, чтобы немного отдохнуть, и вдруг заметил на водной глади странное отражение. Юноша невольно отпрянул назад. На противоположном берегу на замшелом стволе упавшей березы сидел удивительный человек. Черный, длинный балахон до пят, широкие рукава, низко опущенный на лицо капюшон. Поразительно, но мальчик не обнаружил ни одного открытого участка тела. Зрелище пугающе.
- Кто вы? - испуганно пролепетал Волков, вытирая ладонью губы и подбородок.
- А какая разница, - раздался хриплый вкрадчивый голос. - Давай, лучше поговорим о тебе.
- Обо мне? - изумленно произнес юноша. - В моей жизни нет ничего интересного.
- С данным утверждением можно поспорить, - бесстрастно сказал незнакомец. - Не каждый шестнадцатилетний подросток оказывается в такой ситуации. Оглянись по сторонам. Помощи ждать неоткуда.
- Я не первый раз в лесу, - возразил Андрей. - Рано или поздно выберусь…
- Завидное упрямство, - одобрительно вымолвил человек в балахоне. - Но ведь, наверное, трудно приходится?
- Лгать не буду, - проговорил мальчик, - испытание непростое. Однако я справлюсь.
- Молодец, - похвалил незнакомец. - Борешься до конца. Но вот вопрос - а зачем? Какова цель?
- Чтобы выжить, - не задумываясь, ответил Волков. - Чертовски не хочу умирать.
- И всего-то, - иронично сказал странный человек. - А ведь раньше ты мечтал о славе, почете, богатстве.
- Детские, наивные мечты, - грустно улыбнулся юноша. - Им не суждено сбыться.
- Я бы не торопился с подобным утверждениям, - произнес незнакомец. - Главное не упустить свой шанс.
- Ваши слова следует рассматривать как предложение? - уточнил Андрей.
- Разумеется, - вымолвил человек в балахоне. - Я не люблю пустую болтовню.
- И в чем оно заключается? - проговорил подросток. - Обычно за услугу нужно платить.
- Умный мальчик, - сказал незнакомец. - Сделка довольно выгодная. Ты поступаешь ко мне на службу, а взамен получаешь выше перечисленный список благ. Перед тобой открываются блестящие перспективы.
- Звучит заманчиво, - произнес Волков. - Но что-то явно не увязывается. Остановитесь поподробнее на моих обязанностях.
- Сущая чепуха, - вымолвил странник. - Через несколько лет состоится схватка отчаянных бойцов. К тому моменту ты окрепнешь, встанешь на ноги, научишься управлять людьми. Победа будет легкой…
- Я так не считаю, - послышался сзади мягкий, приятный голос.
Юноша тотчас повернулся к новому персонажу сна. Внешне он практически ничем не отличался от первого незнакомца, только одежда была белого цвета. Тот же балахон, болтающиеся рукава и закрывающий лицо капюшон.
Андрей растерянно смотрел на собеседников. Между тем, темный поднялся с дерева и решительно шагнул навстречу оппоненту. Казалось, что еще секунда и враги столкнутся. Но нет. Противники замерли на внушительном расстоянии друг от друга. Пауза затягивалась.
- Ловкий ход, - язвительно проговорил первый мужчина. - Но абсолютно бессмысленный. Он - мой!
- Гордыня - тяжкий грех, - возразил светлый. - Пока согласие не дано, твои права на него ничтожны.
- Я превращу душу мальчишки в пустыню, - сказал черный странник. - Не сомневайся.
- Что ж, теперь ясна цепь некоторых событий, - произнес второй незнакомец.
- А ты думал, нападение пиратов - случайное совпадение, - рассмеялся темный. - Подготовка к войне началась.
- Не волнуйся, мы тоже не оставим парня без покровительства, - заверил неприятеля светлый.
- А может, все-таки отступитесь? - спросил первый человек. - Ведь разорвем юнца на части.
- И не надейся, - вымолвил странник в белых одеждах. - Ставки слишком высоки.
- Не завидую я бедняге, - проговорил мужчина в черном. - Его участь печальна.
Из леса донесся дикий, надрывный крик. Волков поспешно вскочил с земли и… проснулся. Над головой второй ярус нар, слева похрапывает Ален, в полумраке барака перемещаются призрачные тени. Господи, что же это было? Удивительное, тревожное видение. Грязная рваная куртка насквозь промокла от пота.
Внезапно на улице раздался ужасный женский вопль. Следом за ним послышалось громкое пьяное гоготание. Охранники опять развлекались. Спать почему-то больше не хотелось. Подросток встал с лежака и медленно поплелся к окну. Возле зарешеченного квадратного проема расположились два невольника. Бывшего штурмовика Гелинвила Андрей узнал сразу.
- Мерзавцы и тебя разбудили? - очень тихо сказал Остин, оборачиваясь к юноше.
В ответ Волков неопределенно пожал плечами. Возле противоположного здания под светом прожекторов разворачивалась кошмарная драма. Шестеро здоровенных солдат насиловали двух изможденных тяжким трудом девушек. Обнаженные рабыни пытались сопротивляться, но борьба и истошные крики пленниц лишь возбуждали озверевших садистов. В негодяях не осталось ничего человеческого. Только убогие животные потребности. Мальчик опустил глаза и отступил к стене.
- Уже полчаса издеваются, - с горечью произнес Пирс. - Бедные девчонки…
- Завидуешь ублюдкам? - зло процедил сквозь зубы Андрей. - Сам бы, наверное, с удовольствием поучаствовал в оргии?
Мужчина недоуменно взглянул на подростка. Раньше Волков не проявлял агрессии.
- Пару месяцев назад я бы за такие слова набил физиономию, - вымолвил Остин. - Но с тех пор многое изменилось. Когда видишь, во что превращают людей на Алане, начинаешь иначе оценивать свои прежние поступки. На службу к Дану я нанялся исключительно из-за денег. Платили действительно хорошо. Моральный аспект меня тогда мало интересовал. Невольники воспринимались как товар. Они были словно из другого мира. Пинки, толчки, удары карабином - это неотъемлемая часть работы.
Пирс грустно улыбнулся, сел на корточки и негромко продолжил:
- Деквил оказался прав. За все приходится платить. От клейма охранника трудно избавиться. Пленники смотрят на тебя с подозрением, а кое-кто с нескрываемой ненавистью. Нет, я никого не обвиняю. Просто обидно. Ведь я машу мотыгой и лопатой не меньше остальных. Электрический хлыст не раз обжигал мою спину. Неужели человека будут вечно презирать за допущенную когда-то ошибку?
Крепкий сильный мужчина смахнул со щеки предательски набежавшую слезу.
- Извини, - проговорил юноша. - Эмоции захлестнули, вот и не сдержался.
- Да, ничего, - сказал Остин. - Я понимаю. Некоторые рабы попали сюда из-за меня. Возможно, кому-то я причинил боль. Отмаливать грехи надо долго. Жаль, что время нельзя повернуть вспять.
- Вроде угомонились, гады, - вмешался темноволосый тестианец по фамилии Корнут.
Волков посмотрел в окно. Взяв невольниц за руки, надзиратели бесцеремонно волочили бедняжек по земле. Вскоре мерзавцы исчезли за дверями женского барака. Вряд ли девушки сумеют выйти завтра в поле. Без помощи врача им не обойтись. В лагере воцарилась тягостная ночная тишина. До рассвета еще четыре часа. Мужчины молча побрели к нарам.
День выдался на редкость благоприятным. С раннего утра небо затянули серые тучи. Надзиратели вывели пленников на улицу, и тут пошел дождь. А если точнее, ливень. Мощный поток воды буквально обрушился на потрескавшуюся от жары поверхность. Мгновенно промокшие люди бросились обратно в здание. Вместе с рабами бежали и охранники, и конвоиры. Отчаянно ругаясь, солдаты загоняли невольников в жилое помещение. Пленники лишились еды, зато получили дополнительный отдых.
Сириус выглянул из-за облаков лишь к обеду. Сразу после приема пищи колонна рабов направилась к каналу. Грунтовая дорога превратилась в грязное месиво, и люди едва передвигали ноги. Вопли Норквила на темп абсолютно не влияли. Он и сам постоянно вяз в лужах. Кое-как невольники добрались до цели.
Однако и здесь возникли серьезные трудности. Канава была на треть заполнена водой. Солдаты заставили пленников спуститься вниз, но ничего этим не добились.
Углублять траншею, не видя дна, бесперспективное занятие. Мотыги и лопаты работали вхолостую. Спустя два часа Брук связался с Дарнели. Выслушав доклад подчиненного, старший надсмотрщик распорядился вернуть невольников в лагерь.
Грязные оборванные пленники потянулись к дороге. Охранники громко кричали, но применять хлысты опасались. В условиях стопроцентной влажности могло произойти замыкание электрической цепи. Подобные инциденты уже бывали. В одном случае разряд убил раба, а во втором едва не парализовало надзирателя. Искушать судьбу аланцы не хотели.
Возле барака Андрей заметил группу людей. Новенькая чистая одежда, страх в глазах и вытянутые по швам руки. Вдоль строя неторопливо прохаживался Эдвин. До боли знакомая картина. Значит, накануне в ангаре Веллинга состоялся очередной аукцион. Судя по количеству пленников, Мектон вчера большой активности не проявил. Или предложенный товар не соответствовал его запросам. Серую команду пополнили всего четырьмя невольниками.
Неожиданно подросток замер. Крайнего справа человека Волков без сомнения где-то видел. Но где? Невысокий, коренастый, волосы темные, нос маленький, приплюснутый, глаза карие, узкопоставленные. Господи, ну конечно! Штурмовик, с которым разговаривал сержант Дейсон.
Андрей и Стив Эссенс сидели неподалеку и прекрасно слышали спор солдат. Судя по отдельным репликам, Грей, так вроде бы звали мужчину, большая скотина. В отличие от Пирса мерзавец любил издеваться над рабами. Деньги для негодяя не главное. Интересно, как теперь поведет себя бывший охранник?
Колонна остановилась у здания, и Норквил зашагал к Дарнели.
- Проклятье! - недовольно пробурчал надзиратель. - Я дважды чуть не грохнулся в лужу. Вода хлюпает в ботинках, форму придется стирать. Ну, что за дерьмовая погода…
- Да, день пропал, - согласился Эдвин. - Ничего, завтра ленивые уроды получат двойную норму.
- Господин Мектон в курсе, что график нарушен? - поинтересовался Брук.
- Разумеется, - кивнул головой Дарнели. - Он собирался приехать, но решил поберечь лошадей.
- Так ты сам распределял новичков? - удивленно спросил Норквил.
- Задача несложная, - вымолвил Эдвин. - Бред привез только двенадцать человек. Трех женщин утром отправили в Оклан. Правда, с трудом представляю, как машина добралась до города.
- Альвин - опытный и осторожный водитель, - произнес охранник. - Ведь послали его?
- Естественно, - ответил гигант. - Кстати, твои парни опять увлеклись. У одной девчонки вывернута рука, а у второй что-то разорвано внутри. Хозяин приказал высчитать по сто сириев с каждого.
- А не чересчур? - возмутился Брук. - Шлюхи сами виноваты. Нечего было сопротивляться.
- Никаких проблем, - пожал плечами Дарнели. - Идите к Мектону и объясняйтесь. Хотя не советую. У шестьсот одиннадцатой открылось кровотечение. Потребовалось срочное хирургическое вмешательство. Хорошо, что четыреста девяносто третья специалист в данной области. А иначе…
- Повесить стерву на столбе, да и дело с концом, - раздраженно сказал Норквил.
- Надо думать, кого хватаете, - возразил Эдвин. - Ладно, принимай невольников.
Четверо пленников влились в колонну. После короткой проверки рабов загнали в барак. Повара еще не приготовили ужин. Не успела решетка закрыться, как на Грея набросился высокий светловолосый аластанец. Сбив штурмовика с ног, мужчина принялся душить мерзавца.
- Что, ублюдок, и ты угодил в лапы пиратов! - прорычал невольник. - Я помню твои пинки. В бронежилете, шлеме и с лазерным карабином в руках вы чувствуете себя героями…
- Пошел к черту! - прошипел солдат, отталкивая пленника.
В силе и подвижности Грею не откажешь. Его неплохо учили. Кроме того, после нескольких месяцев тяжелого труда раб неминуемо терял былые навыки. Штурмовик скинул аластанца и встал на колени. Группа невольников тотчас обступила негодяя.
Свести счеты с солдатом желали многие. За странной сценой внимательно наблюдали аланцы. Некоторые охранники потянулись к бластерам. Они отвечали за порядок среди пленников и не могли допустить убийства.
- Назад, назад! - громко закричал Остин. - Никакого самоуправства. Не искушайте судьбу.
Призыв Пирса возымел действие. Рабы отхлынули от жертвы и неторопливо побрели к нарам.
- Спасибо, - проговорил штурмовик, вытирая кровь с разбитой губы. - Совсем с ума сошли…
- Повкалываешь здесь с полгода, и ты свихнешься, - бесстрастно заметил Остин.
- Мы раньше не встречались? - спросил Грей. - Очень знакомое лицо…
- Остин Пирс, подразделение охраны Дана Гелинвила, - вымолвил мужчина, садясь на край настила.
- Точно! - произнес солдат. - Наши пути пересекались на аукционах. Вы обычно прилетели в числе первых.
- Все в прошлом, - саркастически усмехнулся невольник. - На Алане жизнь начинается с нуля.
- А я Грей Бастон, - пропустив последнюю реплику собеседника мимо ушей, сказал штурмовик. - Служил у Слэна Истенса. Хозяин щедро платил подчиненным. Но, не повезло. Дейсон, сволочь, накликал беду. Мерзкая фурия Элина наверняка радуется. Справедливость восторжествовала. Тьфу!
Солдат зло сплюнул на пол. Пирс снисходительно посмотрел на новичка. Умом тот явно не блистал. Бастон до сих пор не понял, куда попал, и что ситуация в корне изменилась. Он добыча, а не охотник.
- Тебя захватили на пассажирском лайнере? - поинтересовался Остин.
- Если бы, - тяжело вздохнул Грей. - Разбойники предложили выгодную сделку, а когда корабль вышел из гиперпространства, ринулись на абордаж. Мы успели дать лишь один залп.
- Я слышал, у Истенса надежное, хорошо вооруженное судно, - проговорил Пирс.
- Я тоже так считал, - вымолвил Бастон. - Но у Черного Дьявола оказался крейсер имперского флота. Бронированный корпус, мощные лазерные орудия, эскадрилья флайеров и штурмовые боты.
- Теперь ясно, почему бандита боятся грайданцы, - произнес Остин. - У негодяя неоспоримое преимущество в скорости, маневренности и защите перед кораблями сопровождения. В случае неудачи пират легко отрывается от погони и исчезает в бескрайних просторах космоса.
- Звучит убедительно, - кивнул головой Грей, - но меня это мало радует. Подлец нарушил основополагающие законы торговли. Обманом авторитет среди партнеров не заработаешь.
- Ты только что сказал большую глупость, - проговорил Пирс. - Разбойникам наплевать на общепринятые правила. Они и не собирались их соблюдать. Просто до поры, до времени бандиты нуждались в перекупщиках. Сейчас у мерзавцев появились собственные легальные каналы переправки пленников в Сирианское графство. Идет отчаянная борьба за рынок сбыта, и конкурентов безжалостно устраняют. Впрочем, и Гелинвил, и Истенс получили по заслугам. Торговля людьми - «грязный» бизнес.
- Что же ты в нем участвовал? - иронично спросил Бастон.
- Дурак был, погнался за деньгами, - спокойно ответил Остин. - И вот расплата…
- Неужели местные землевладельцы вступят в контакт с пиратами? - удивился Грей. - Подобные связи вызовут бурю возмущения в соседних государствах. Обострять отношения сразу с тремя баронствами и герцогом Делвилом очень опасно. Враги Октавии Торнвил могут объединиться.
- Нет, открыто вести диалог с бандитами никто не будет, - возразил Пирс. - Для этого есть посредники. У того же Черного Дьявола есть помощники, которые не внесены в список преступников. Именно они полетят к Алану, Тасконе и Маоре. Крупные суммы рекой потекут в карманы разбойников.
- Но тогда рано или поздно пираты передерутся между собой, - вставил Бастон.
- Правильно, - вымолвил Остин. - И сильнейший из них возглавит бандитов.
- Невероятно, - произнес Грей. - Возникнет содружество отчаянных ловцов удачи.
- Я бы назвал данный союз иначе, - сказал Пирс. - Шайка безжалостных убийц и грабителей.
- Не стану спорить, - проговорил Бастон. - Хотя у меня другое мнение.
Бывший штурмовик подвинулся поближе к невольнику и, понизив голос, спросил:
- Остин, а тут нельзя как-нибудь устроиться? Ведь у нас с тобой богатый опыт.
- Надеешься попасть в когорту конвоиров и надзирателей? - уточнил Пирс.
- А почему бы и нет, - вымолвил Грей. - Поверь, я умею обращаться с рабами.
- Не сомневаюсь, - произнес Остин. - Однако придется тебя огорчить. На Алане хватает своих выродков. У Мектона нет проблем с набором на службу. В мире сейчас слишком много мерзавцев.
- О-о, - протяжно сказал Бастон, - да я вижу, ты сломался. Замучили угрызения совести?
- Иногда полезно остановиться и оценить пройденный путь, - философски заметил Пирс. - Мы живем среди людей. Не забывай это. Человек долго помнит нанесенные обиды.
- Намекаешь на кретина, напавшего на меня? - проговорил Грей. - Я не боюсь его.
- Напрасно, - грустно улыбнулся Пирс. - Осторожность еще никому не мешала.
- Пустая болтовня, - раздраженно воскликнул Бастон. - Главное прогнуться перед охраной, а уж потом я развернусь. Убогие, ленивые твари будут работать день и ночь, пока не сдохнут.
- Ты родился не на той планете, - вымолвил Остин. - Могу лишь посочувствовать.
- Проклятье! - выругался Грей. - И зачем я только защищал хозяина. Истенса все равно застрелили. Сдал бы ублюдка пиратам, глядишь, и меня бы взяли в команду. Эх, определенно не повезло.
Вскоре невольников повели на ужин. Бастон первым выбежал из барака и занял место в строю. Остальные пленники едва волочили ноги. Спешить было некуда. Пару раз бывший штурмовик пытался завязать беседу с Норквилом. Надзиратель изумленно смотрел на наглеца. В конце концов, Брук не выдержал и приложился хлыстом. Надо отдать должное Грею, боль он стерпел и продолжал заискивающе улыбаться. Аланец махнул рукой, и колонна не спеша двинулась к столовой.
- Ну что? - поинтересовался Глен Деквил, шедший рядом с Пирсом.
- Безнадежный случай, - ответил Остин. - Если каким-нибудь чудом выбьется в охранники, хорошего не жди. Дарнели по сравнению с ним чуть ли не ангел. Негодяй, лизоблюд и предатель.
- Достойный набор, - произнес корзанец. - А вдруг, сволочь, и вправду вылезет из дерьма?
- Не успеет, - зло проговорил сквозь зубы аластанец. - У меня с ним давние счеты.
Мужчина когда-то был офицером грайданского флота. Его крейсер сопровождал транспортное судно. Разбойники вынудили корабли снизить ход и вступить в бой. Так Кевин Облинс попал в плен. Дальнейший путь стандартен: перекупщики, аукцион, владения Крейна Мектона.
Аластанец не привык бросать слов на ветер и незамедлительно приступил к осуществлению плана мести. Возле дверей здания Бастона подтолкнули в спину, и бывший солдат налетел на конвоира. Штурмовик, не задумываясь, врезал Грею прикладом в живот. Бедняга согнулся пополам и опустился на колени. Аланец тут же ударил раба кулаком в лицо. Обливаясь кровью, Бастон с трудом поднялся.
К сожалению, данная наука не пошла ему на пользу. Грей упорно гнул свою линию. Он постоянно твердил Норквилу о желании помочь охране. Несколько раз Бастон открыто указывал на тех, кто плохо трудится. На двенадцатые сутки Дарнели вызвал подлеца на личную беседу. В барак Грей вернулся, счастливо улыбаясь.
Тогда Облинс решил прибегнуть к более радикальным методам. Улучив момент, когда надзиратели и конвоиры скрылись в тени, Кевин затеял драку с Гленом Деквилом. Бастон находился неподалеку. Услышав шум, один из штурмовиков рванулись к канаве. Аланец спрыгнул вниз и направился к невольникам. Грей стал жертвой собственного подхалимства.
Мерзавец шагнул к солдату, чтобы все разъяснить, но Бастона буквально швырнули на охранника. Мотыга, которую держал в руках негодяй, впилась в бок штурмовика. Пленники мгновенно отступили назад. Через секунду возле канавы появились надзиратели. Они увидели страшную картину. Их товарищ лежал на дне траншеи, а раб с окровавленным орудием в руках недоуменно озирался по сторонам. Электрические хлысты дружно опустились на Грея.
- Меня подставили, меня подставили! - испуганно лепетал Бастон, упав на землю.
Разумеется, невольника никто не слушал. Беднягу били, били и били. Ничего серьезного с солдатом не случилось, ранение оказалось не тяжелым, а вот Грея обвинили в покушении на убийство и повесили на столбе. Ночью обреченный на смерть мужчина очнулся. Дикие вопли Бастона никого не трогали. И Облинс, и Пирс, и Деквил спокойно легли спать. Подлец заслужил столь жестокое наказание.

ГЛАВА 8
ПОБЕГ

Минуло еще четыре декады. Андрей воспользовался советом Алена и работал не особенно усердно. Иногда охранники замечали обман, но чаще уловка удавалась. К ударам хлыста юноша уже привык. Боль вполне терпимая, хотя и сильная. За прошедший период, несмотря на тяжелые условия жизни, мальчик значительно вытянулся. Сейчас рост Волкова составлял примерно сто семьдесят три - сто семьдесят четыре сантиметра. Не гигант, конечно, но и не прежний малыш.
Пленники относились к Андрею с уважением. Парень держался молодцом, не ныл и не просил о помощи. Изменилась и внешность юноши. Русые волосы под палящими лучами Сириуса обесцветились, кожа приобрела бронзовый оттенок, ладони из-за многочисленных мозолей неестественно огрубели.
Уставал Волков теперь чуть меньше, чем раньше, однако продолжаться бесконечно это насилие над человеком не могло. У любого, даже самого крепкого, мужчины есть предел прочности. Рано или поздно у невольника либо сдавали нервы, либо отказывало сердце. Подросток все отчетливее осознавал, что самостоятельно ему не вырваться из прочных оков рабства.
Лейдл в ночном разговоре очень подробно описал систему контроля. В ней не было ни единого изъяна. Современная техника позволяла непрерывно следить за пленниками. Надежда на освобождение таяла с каждым днем. Перед сном Андрей, как молитву, вспоминал прощальные слова учителя. Астин обещал найти и спасти мальчика. Напрасные иллюзии. Бранбенлин наверняка в точно таком же положении. Печально, но у юноши нет ни малейших перспектив на будущее.
Ранним утром, сразу после завтрака, невольников погнали к дальнему каналу. До проложенной декаду назад траншеи идти километров шесть. Путь неблизкий, занимающий больше часа. Норквил по обыкновению громко кричит, однако рабы никуда не торопятся.
Неожиданно сзади раздался топот копыт. Брук остановил колонну и направился к хозяину. Натянув поводья, Мектон перевел лошадь на шаг. Волков в очередной раз залюбовался скакуном. Прекрасное животное.

Предыдущая страница 14 Следующая страница


15 Николай Андреев

- Где Дарнели? - спросил Крейн. - Я не нашел его в лагере.
- Видите ли, - замялся Норквил. - Эдвин вчера вечером уехал в Оклан. Срочные обстоятельства…
- Опять устраивает дебоши в кабаках? - язвительно произнес аланец. - Надоели мне похождения мерзавца.
- Господин Мектон, досадная случайность, - вымолвил надзиратель. - Ссора возникла из ничего.
- Ну, разумеется, - усмехнулся хозяин. - А потом вывернутые руки, сломанные носы и ребра, плюс ущерб заведению в триста двадцать сириев. Я с трудом уговорил начальника полиции замять дело. А то сидеть бы вам обоим в тюрьме года три. Или каторга Маоры лучше?
- Мы искренне благодарны вам, господин Мектон, - поспешно сказал Брук.
- Ладно, сейчас не до того, - произнес Крейн. - Через пятнадцать минут прилетят два транспортных бота. Машины сядут возле санитарного блока. Надо погрузить в них невольников.
- Всех? - изумленно выдохнул Норквил. - Боюсь, они не влезут. Вместимость…
- Заткнись, болван, и слушай, - оборвал охранника хозяин. - После долгих и бесплодных усилий я, наконец, купил участок земли на северо-западе от Дейрона. Сбылась моя старая мечта.
- Отличный район, - осторожно вставил надзиратель. - Мягкий климат, природа, рядом океан.
- Правильно, - подтвердил Мектон. - А потому и заплатил я немало. Вложенные деньги нужно побыстрее вернуть. Тем более что маркиз Сентен не смирится с поражением и попытается мне помешать.
- Каким образом? - вымолвил Брук. - Ведь теперь это ваша собственность.
- Не задавай глупых вопросов, - проговорил Крейн. - Без шантажа и взяток на Алане ничего не решается. Законность сделки всегда можно оспорить. Поэтому мы застолбим место и начнем с расчистки леса и строительства бараков. Медлить ни в коем случае нельзя.
- И вы намерены сегодня же перебросить туда рабов, - догадался Норквил.
- Иногда соображаешь, - сказал хозяин. - Ник Элисон уже отобрал десять пленников из синей группы. Они будут обсуживать технику. Однако без подсобных рабочих не обойтись. Думаю, двадцати серых хватит. Ведь орошение полей задача не менее важная. Скоро очередной сев.
- Без соответствующей инфраструктуры охрана невольников осложнится, - заметил Брук.
- Верно, - согласился Мектон. - Вот я и хотел отправить старшим отряда Дарнели. Все солдатам выплатят двойное жалование. Смена ровно через три месяца. Запасные части, материалы, топливо, продовольствие доставят в лагерь по воздуху.
- Я готов взять ответственность на себя, - произнес Норквил, лихорадочно подсчитывающий в уме сумму вознаграждения. - У меня есть опыт. Главное, чтобы кто-нибудь осуществлял общее руководство.
- С вами полетит инженер-проектировщик, - вымолвил Крейн. - Сколько тебе понадобится людей?
- Трое надзирателей и двенадцать конвоиров, - молниеносно отчеканил Брук.
- Хорошо, - кивнул головой хозяин. - Ты заменишь Эдвина. Действуй, и побыстрее…
- Вы не пожалеете, - радостно воскликнул Норквил, вытягиваясь в струну.
Мектон развернул лошадь и поскакал вдоль дороги к зданиям. Довольно потирая руки, охранник подошел к колонне. Брук стоял перед непростой дилеммой - кого из пленников вызвать из строя? Сильные и крепкие отлично трудятся, но они опасны. Подобный шанс обрести свободу выпадает не часто. От слабых и больных нет ни малейшего проку. Негодяи наверняка «завалят» план работ. Значит, необходимо найти «золотую» середину.
Волков попал в число избранных одним из первых. Кого-кого, а мальчишку Норквил не боялся. Вскоре к Андрею присоединился и Ален. Группа получилась довольно молодая.
Через десять минут невольники разделились. Основная колонна двинулась дальше, а маленький отряд зашагал обратно в лагерь. Куда их гонят, пленники не понимали, но послушно выполняли приказы надзирателей. Сопровождали рабов восемь штурмовиков, что необычно для такого количества.
Внезапно над головами людей пронеслись две продолговатые машины. Аппараты на мгновение зависли, а затем плавно опустились на поверхность. Невольники удивленно переглядывались. Брук ударил ближайшего пленника хлыстом и крикнул:
- Поторапливайтесь, поторапливайтесь, ленивые скоты! Нас уже ждут.
Рабы тотчас ускорили темп. Миновав бараки, группа достигла помывочного блока и замерла в двадцати метрах от ботов. Тут же расположились невольники в синей униформе. Естественно, только мужчины. Перед техниками не спеша прохаживался Ник Элисон. Именно он выводил обнаженного Волкова с аукциона. Его подчиненные Дейн, Майкл и Шол беседовали с пилотами.
- Я почему-то не сомневался, что ты предложишь свою кандидатуру, - иронично проговорил солдат.
- Такие деньги на дороге не валяются, - возразил Норквил. - Три месяца - срок небольшой.
- Пожалуй, - согласился Элисон. - Но учти, местность там глухая. Контроль пленников - твой функционал.
- Не беспокойся, справлюсь, - самоуверенно произнес Брук. - В крайнем случае, активируем ошейники.
Диалог охранников был прерван звуком приближающегося электромобиля. Со стороны пропускного пункта ехал роскошный бежевый лимузин. Тут же из-за склада появился Крейн Мектон. Машина и всадник встретились у летательных аппаратов.
Землевладелец спешился и направился к остановившемуся электромобилю. Из лимузина вышел невысокий щуплый мужчина лет сорока в темно-зеленой одежде. Аланцы обменялись рукопожатием и двинулись к ботам. Водитель машины достал из багажника две огромные сумки. Мектон повернулся к Норквилу и сказал:
- Брук, обеспечь погрузку вещей господина Остеланса. Да, и начинай рассаживать рабов.
- Слушаюсь, - выкрикнул надзиратель и махнул помощнику рукой.
Крепкий темноволосый аланец по фамилии Листон вытолкнул из строя двух невольников. Объяснять ничего не требовалось. Пленники бросились к электромобилю и схватили баулы инженера. Техников первыми повели к летательным аппаратам.
О транспортных ботах надо сказать особо. Машины имели длинный угловатый корпус, небольшие трапециевидные подкрылки и массивные стационарные опоры. В передней части аппарата располагалась прозрачная кабина. В бортах ботов были открыты широкие ворота. Для облегчения подъема пилота спустили вниз специальную металлическую лестницу.
Рабов запускали внутрь машин по одному. Волков попал во второй аппарат. Невольников размещали на крошечных откидных сидениях, а кому их не хватило, прямо на полу. Цепей для пристегивания пленников в ботах не оказалось. Поэтому, положив лазерные карабины на колени, штурмовики внимательно наблюдали за рабами. Бунта солдаты не допустят. Если кто-то из невольников попытается освободиться, его сразу застрелят. Охранники наверняка получили соответствующий приказ.
Непосредственно перед стартом в машины погрузили четыре тяжелых ящика.
- Готово? - спросил пилот, убирая лестницу и окидывая взором салон.
- Разумеется, - проговорил Ник. - Сколько нам лететь до цели?
- Три с половиной часа, - ответил аланец. - Маршрут пролегает чуть западнее Дейрона.
Через пару минут аппарат плавно оторвался от земли. Гравитационные двигатели громко загудели, но вскоре шум пропал. Транспортный бот перешел в нормальный режим полета. Рабы сидели, низко опустив головы. Они даже не догадывались, куда и зачем их везут. Рано или поздно все прояснится. В какой-то момент Андрей задремал. Дополнительный отдых никогда не повредит.
Юноша проснулся от сильного толчка в бок. Лейдл явно его о чем-то предупреждал. Оглядевшись по сторонам, Волков сразу понял, что машина идет на снижение. Вот аппарат коснулся поверхности, и неприятный, тревожный звук смолк. Из кабины высунулся пилот.
- Прибыли, - вымолвил аланец. - Вылезайте побыстрее. Мне еще один рейс нужно сделать.
Ворота по правому борту открылись, и в бот хлынул яркий свет.
- По одному, на выход! - скомандовал Эдисон, жмурясь и отступая в тень.
Пленники, не медля, кинулись к проему. Стоит немного задержаться, и тут же получишь прикладом в спину. Андрей спрыгнул на землю и удивлено замер. Вокруг раскинулось безбрежное зеленое море.
Аппараты сели на маленькую поляну посреди густого высокого леса.
- Чего встал? Вперед, вперед! - раздраженно крикнул штурмовик, пиная подростка ногой.
Солдаты и надзиратели строили невольников в десяти метрах от машин. Среди техников Волков заметил двух рабов в белой униформе. Значит, парней засунули в первый аппарат еще до прибытия колонны. Пока охранники занимались пленниками, Остеланс осматривал окрестности. Инженер не спеша прохаживался возле ботов, что-то непрерывно записывая в блокнот. Как только невольники забрали ящики, машины поднялись в воздух и стремительно исчезли за горизонтом. На полдне остались тридцать два раба и семнадцать аланцев. Брук шагнул к пленникам и произнес:
- И так, ленивые твари, вам выпала большая честь. Здесь будет новая усадьба господина Мектона. Прекрасный климат, плодородная почва и никаких проблем с водой. Настоящий рай для земледелия. Но сначала нужно построить лагерь для рабов. За долгие годы забвения этот район покрылся лесом. Первая задача - выкорчевать деревья и кустарники. Ну, а затем приступим к возведению домов.
- Господин Норквил, - вмешался проектировщик, - извините, что перебиваю, но…
- Ничего страшного, - льстиво улыбнулся надзиратель. - Мерзкие уроды подождут.
- Да, да, конечно, - сказал Остеланс. - Я тут набросал план поселения. Нужно торопиться. Сроки жесткие.
- Не волнуйтесь, - проговорил Брук. - К вечеру вы не узнаете поляну. Она преобразится.
- Надеюсь, - вымолвил инженер, вырывая лист из блокнота и протягивая его охраннику.
Спрятав чертеж в карман, Норквил повернулся к невольникам и продолжил:
- Мы привезли сюда электропилы, топоры, лопаты и другое оборудование. Обращаться с инструментами следует аккуратно и осторожно. Если сломаете дорогостоящее орудие труда, наказание пятнадцать ударов хлыстом, если отрежете себе руку или ногу, сдохнете от потери крови. Вызывать врача из-за какого-то болвана я не собираюсь. Теперь пару слов о побеге. Не советую даже пытаться. У меня практически неограниченные полномочия. Поверьте, столбом ублюдки не отделаются.
Выдержав короткую паузу, надзиратель язвительно произнес:
- Чтобы ни у кого не было иллюзий, конвоиры сейчас активируют ошейники. Сигнал пойдет на спутник, а с него на экран наблюдения. И днем, и ночью вы будете под контролем. Современные технические средства позволяют обойтись без прочных стен и колючей проволоки.
Брук кивнул головой, и штурмовики двинулись к пленникам. Легкое прикосновение прибора к обручу, и в крошечном углублении вспыхнул зеленый огонек. Ник достал из ящика переносной компьютер. Раскрыв голографическую панель, солдат умело подключил питание и ввел код.
- Все нормально, тридцать два объекта, - доложил Элисон, пересчитав светящиеся точки.
- Вот и отлично, - усмехнулся Норквил. - Аппаратура функционирует безупречно. Пора за работу…
Охранники мгновенно разбили невольников на группы. Глядя на план, Брук направлял отряды в разные стороны. Надзиратели безжалостно подгоняли пленников хлыстами. Вскоре взвыли электропилы. Вековые дебри содрогнулись от яростных звуков. Андрею и Алену выдали по топору. Парни шли за мужчиной лет тридцати пяти в синей униформе. Такая же тройка шагала параллельно. Сзади с оружием наперевес брел конвоир. Пока техник спиливал дерево, Волков и Лейдл вырубали кусты.
- Берегись! - закричал раб, когда гигантский ствол покачнулся и повалился влево.
И невольники, и штурмовики поспешно разбежались. Ломая ветви, дерево с треском и грохотом упало на землю. Андрей вдруг подумал о том, что при подобной гонке вряд ли удастся обойтись без несчастных случаев. Малейшая оплошность и человека уже ничто не спасет. Главное, не зевать и быть начеку.
Между тем, мужчина отсек верхушку и двинулся дальше. Андрей и Ален принялись за сучья. Примерно чрез три часа пленники поволокли заготовленные бревна к лагерю. Работа была неимоверно тяжелой. Пот градом катился по телу. Каждый метр давался с огромным трудом. Мышцы напряглись до предела. Упираясь ногами в грунт, скрипя зубами, невольники упорно тащили громадные стволы к поляне. Отдыхать пленникам надзиратели почти не давали. Сняв веревки и постояв пару минут, рабы опять брели в лес.
Синие и серые трудились вместе. Разговаривали невольники только по делу. Все посторонние беседы солдаты сразу пресекали. Ближе к вечеру в небе снова показались транспортные боты. Машины плавно опустилась на поверхность, и пленники тут же приступили к разгрузке. Ящики с оборудованием, тенты и палатки, баллоны с питьевой водой, коробки с продовольствием. На обустройство базы Мектон денег не жалел.
Постепенно вырисовывались очертания будущего лагеря. В южной части штаб, на западе разместились охранники, на севере рабочая зона, а на востоке кухня и бараки для невольников. Впрочем, на их возведение понадобится не одна декада. Бытовые условия пленников волновали Брука меньше всего.
Зато мерзавец не забыл установить в центре поляны столб с продольной перекладиной. Для чего он нужен, никому из рабов объяснять не требовалось. Немое напоминание об их подневольном положении. Норквил мог казнить любого пленника без суда и следствия. Негодяй обладал абсолютной властью над людьми.
Вырубка деревьев прекратилась лишь, когда Сириус наполовину скрылся за горизонтом. На Еланию опускалась ночь. По приказу Брука повара перенесли обед на ужин. Это решение дало значительный выигрыш во времени. Охранник не солгал Остелансу. База действительно преобразилась. Трава вытоптана, посадочная площадка расчищена, возле леса аккуратными рядами лежат десятки бревен.
Сам инженер сидел на раскладном стульчике под навесом. Перед аланцем пластиковый стол и компьютер. Периодически проектировщик прикладывался к фляге с вином. Давняя, порочная страсть. Именно из-за нее Остеланс и угодил сюда, в глубокую глушь. Склонность к пьянству привела к увольнению талантливого инженера из фирмы в Чанкоке.
Мужчина вытер рот ладонью и тяжело вздохнул. Аланец с тоской вспоминал гигантский многомиллионный город. Сверкающие вывески витрин, огромные здания из стекла и бетона, бесконечный поток людей и машин и, конечно, роскошные рестораны. Увы, финансовые проблемы быстро опустили Остеланса на дно общества. Предложение Крейна Мектона поступило весьма кстати. Иначе проектировщик окончательно бы спился и потерял квалификацию.
Но, черт подери, что же творится вокруг? Бесправные невольники, садисты-надзиратели, беспринципные рабовладельцы. Куда катится человеческая цивилизация? Но нет, вмешиваться в существующие порядки нельзя. Задача инженера - наложить план усадьбы на местность и ничего больше. Через полгода аланец с внушительной суммой в кармане вернется в родной Чанкок и заживет как прежде.
Уставшие, измотанные пленники молча жевали вязкую синтетическую баланду, запивая ее теплой невкусной водой. День выдался непростым. У Волкова ужасно болела спина. Волоча дерево, особо не схитришь. Ведь тогда надорвется кто-то другой. А уже завтра тебе придется вкалывать за двоих. Рядом с юношей сидел Лейдл. Состояние корзанца ничуть не лучше.
Внезапно шею Андрея пронзила острая боль. Подросток схватился рукой за пораженное место и поймал мелкую летучую тварь с длинным жалом. Через секунду вскрикнул еще один раб. Начали хлопать ладонями по открытым участкам тела и штурмовики, стоявшие неподалеку.
- Проклятье! - громко выругался Элисон. - Здесь целая туча грисов. Спать сегодня насекомые не дадут.
- Надо разжечь огонь и кинуть в него траву и ветки, - вымолвил Дейн. - Дым отгонит кровососов. Я в юности часто ходил в туристические экспедиции. Мы только таким способом и спасались.
Через полчаса в разных частях лагеря вспыхнули костры. Над поляной потянулась сизая пелена. От голодных тварей она почти не помогала, а вот дышать стало труднее. Кашляя и закрывая одеждой рот и нос, невольники располагались на ночлег. То и дело раздавались глухие удары и тихое недовольное бормотание. Спали пленники прямо на земле.
В десяти метрах от рабов сидели три солдата охраны и надзиратель. Последний периодически поглядывал на голографический экран. Штурмовикам было не нужно проверять периметр и пересчитывать невольников. Когда сбоку послышался храп, Волков подполз к товарищу и толкнул Алена в бок.
- Что случилось? - испуганно спросил Лейдл, поворачиваясь к землянину.
- Ничего, - прошептал юноша. - Я просто вспомнил наш старый разговор в бараке.
- О чем? - сонно сказал корзанец и зевнул. - Мы многое обсуждали…
- О побеге, - еще больше понизил голос Андрей. - Здесь, в лесу, нет ни бетонного пола, ни линии заграждений.
- Зато есть активированные ошейники, - возразил молодой человек. - Отойдешь от поляны на десять-пятнадцать метров, и аланцы тотчас поднимут тревогу. Определить направление и поймать беднягу не составит ни малейшего труда. Ну, а о реакции Норквила, думаю, догадываешься.
- Смерть меня не пугает, - произнес подросток. - Я не хочу упускать представившийся шанс.
- Твое упрямство беспредельно, - раздраженно вымолвил Ален. - Ты погубишь нас обоих.
- А если мы избавимся от металлических обручей? - проговорил Волков.
- Каким образом? - поинтересовался корзанец. - На них электронный замок. Я не специалист в данной области.
- Правильно, - сказал юноша. - Но сюда привезли десять техников. Кто-нибудь обязательно…
- Сумасшедший, - выдохнул Лейдл. - Заведешь беседу о побеге, и тебя сразу выдадут.
- Не все же люди подлецы и негодяи, - произнес Андрей. - Главное побороть страх.
- Ты еще не упомянул о мятеже, - язвительно вымолвил Ален.
- Отличная мысль, - не заметив иронии, проговорил подросток. - Соотношение пленников и охраны - два к одному. Но у солдат оружие. В открытой схватке мы проиграем.
- Первое здравое рассуждение за вечер, - сказал корзанец, давя очередного гриса.
- Однако ночью силы уравниваются, - не обращая внимания на реплику товарища, продолжил Волков. - Подберемся к посту, без шума снимем часовых, завладеем бластерами и лазерными карабинами и уничтожим спящих штурмовиков. Операция займет три-четыре минуты.
- Ты серьезно? - Лейдл подался вперед.
- Абсолютно, - спокойно ответил юноша. - Свернуть шею мерзавцам не так уж сложно.
- А вдруг охранники закричат или выстрелят? - взволновано спросил Ален.
- Тогда вступим в бой, - не раздумывая, произнес Андрей. - На нашей стороне быстрота и внезапность.
- Авантюра, - отрицательно покачал головой корзанец. - Я уверен, что подобный экран наблюдения есть и в усадьбе Мектона. Крейн осторожен и предусмотрителен. Он обязательно подстрахуется.
- Ерунда, - усмехнулся подросток. - Сначала отстегнем ошейники, а затем нападем на аланцев.
- Звучит логично, но утром ситуация все равно прояснится, - вымолвил Лейдл.
- Мы будем уже далеко, - проговорил Волков. - Форма охранников, оружие, компьютеры, средства связи…
- Не получится, - сказал Ален. - Большинство рабов не согласится на бунт.
- Да черт с ними, - зло выдавил юноша. - Нужна группа из семи-восьми отчаянных парней.
- Таких безумцев, как ты, в лагере нет, - произнес корзанец. - Люди привыкли ценить собственную жизнь.
- Ладно, давай спать, - вымолвил Андрей. - Утро вечера мудренее. По ходу дела разберемся. Время есть…
Прошло две с половиной декады. Пленники расчищали лес с рассвета до заката. Площадь базы стремительно увеличивалась. Каждый день транспортные боты доставляли на поляну различные грузы. На третьи сутки техники смонтировали пилораму и запустили стационарный генератор. На четырех столбах загорелись прожектора.
Волкова это обстоятельство не обрадовало. Теперь подкрасться к часовым будет проблематично. Впрочем, идея с восстанием действительно оказалась неудачной. Невольники не желали рисковать. Они предпочитали покорно гнуть спину на хозяина и терпеливо сносить побои и издевательства надзирателей. Жаль, что тут нет Пирса и Деквила. Мужчины наверняка приняли бы участие в заговоре.
Тем не менее, подросток не сдавался. Андрей постоянно поднимал эту тему с рабами в синей одежде. Обычно пленники пропускали реплики юноши мимо ушей, но иногда уклончиво отвечали на его вопросы. Так Волков познакомился с Найджелом Остином.
Невысокого роста, худощавый тестианец двадцати девяти лет был довольно замкнутым человеком. Природа не наделила Найджела красивой внешностью. Темные волосы, маленький вздернутый нос, впалые щеки, заостренный подбородок. Отношения с женщинами у Остина не складывались, и потому на Родине он сутками просиживал в лаборатории научно-исследовательского института. Таких специалистов в электронике еще надо поискать.
В рабство беднягу продала тестианская преступная группировка. История, рассказанная Найджелом, в точности повторяла трагедию Глена Бессила. Глухой квартал, проститутка, подмешанный в вино наркотик. Видимо, мерзавцы наладили устойчивый канал поставки невольников перекупщикам. К Мектону Остин попал три года назад и особо свои таланты не афишировал. Трудился не лучше и не хуже других.
Вряд ли техник помог бы подростку, но однажды, как и предполагал Андрей, в лесу произошел несчастный случай. Огромное дерево придавило двух пленников. Серому оно сломало ногу, а синему перебило позвоночник. Мужчина дико кричал и судорожно хватался пальцами за траву.
Норквил тут же связался с хозяином: После короткого диалога охранник достал из кобуры бластер и на глазах у остальных рабов безжалостно застрелил раненого человека. Крейн крайне редко тратил деньги на лечение невольников. Бесстрастно пожав плечами, Брук произнес:
- Я вас предупреждал. Соблюдайте предельную осторожность. Лекарства стоят очень дорого.
Убитого техника похоронили в полукилометре от базы. Хотя, это неправильная формулировка. Труп просто кинули в яму и засыпали землей. Второму пленнику повезло больше. Парню наложили гипс и заставили работать на кухне. Трудно сказать почему, но гибель товарища сильно подействовала на Найджела. Спустя сутки тестианец приблизился к Волкову и тихо вымолвил:
- Пару дней назад ты что-то говорил об ошейнике. Я могу его снять.
- В самом деле? - недоверчиво спросил юноша. - Но ведь в нем сложная электронная схема.
- Сложная для дилетантов, - усмехнулся Остин. - Главная трудность не допустить звукового сигнала при разрыве цепи. Если мне удастся достать отвертку и кусок стальной проволоки, я избавлю вас от обручей.
- Так бежим вместе, - предложил Андрей. - За ночь мы преодолеем километров двадцать.
- Нет, - Найджел тяжело вздохнул. - Я не готов к столь опасной акции ни морально, ни физически.
- Жаль, - произнес подросток. - Подобралась бы отличная компания. Втроем идти гораздо легче.
- Да, и никому ни слова о нашей беседе, - сказал тестианец. - Даже своему другу.
- Ты в чем-то подозреваешь Алена? - удивленно проговорил Волков.
- Дело не в подозрениях, а в утечке информации, - возразил Остин. - Хочешь добиться успеха - храни тайну до конца. Среди невольников иногда попадаются стукачи. Подобные случаи мне известны.
- Хорошо, - вымолвил юноша. - Я буду нем, как рыба. Надеюсь на тебя…
На последнюю фразу техник не откликнулся. От кухни с миской баланды шел Лейдл.

Предыдущая страница 15 Следующая страница


Пролог: Рожденный на Земле 16

Примерно на пятнадцатый день Остеланс распорядился направить команду лесорубов на северо-восток. Норквил неукоснительно выполнил приказ инженера. Четыре бригады пленников немедленно приступили к работе. Вскоре образовалась широкая просека. Долгое время невольники не понимали, куда они двигаются. Однако к исходу шестых суток команда наткнулась на старую, заросшую магистраль.
Теперь все стало ясно. Чтобы увеличить объем поставляемых грузов аланец решил расчистить трассу. Электромобили значительно дешевле транспортных ботов. Через два-три месяца бульдозеры сроют грунт, и машины устремятся к лагерю. Проектировщику не откажешь в профессионализме. Мектон знал, кого нанимал.
Сообщение о дороге повергло Андрея в шок. Шансы на спасение начали быстро таять. Пора было бежать. Но куда? Бессмысленное блуждание по дебрям ни к чему не приведет. Рано или поздно поисковики обнаружат пленников. Затеряться можно лишь в крупном населенном пункте.
И тут подростку необычайно повезло. Его поставили на переноску досок. Два парня накрывали крыши домов, а Волков подтаскивал нужные материалы. Разморенный лучами Сириуса штурмовик дремал в тени деревьев. Неподалеку под навесом сидел перед компьютером Остеланс. В какой-то момент инженер покинул рабочее место и скрылся в здании.
Юноша тотчас остановился и опустил на землю тяжелую ношу. Маленькая передышка, а если точнее, хитрость. Хоть и под углом, но Андрей прекрасно видел голографический экран. Подросток не сомневался - на нем точная карта местности. Вот база, вот древняя магистраль, на юге - озеро, на западе - широкая, петляющая река. Если сопоставить расстояния, то до водной артерии километров пятнадцать, не больше. В левом нижнем углу Волков заметил очертания города.
В дверях дома показался аланец. Юноша поспешно схватил доски и зашагал дальше. Подготовка к побегу завершена.
В тот же вечер на ужине Андрей, как бы невзначай, подтолкнул Найджела в плечо. Тестианец замер, внимательно посмотрел на подростка и в знак согласия моргнул глазами. Сердце Волкова учащенно забилось. Свобода близка. Землянин расположился рядом с Аленом и радостно сказал:
- Сегодня мы навсегда сбросим оковы. Солдаты ни за что нас не догонят.
Корзанец от неожиданности поперхнулся и закашлял. Юноша стукнул его ладонью по спине.
- Не волнуйся, мой план безупречен, - произнес Волков. - Охрана очухается только утром.
- А как же ошейники? - спросил Лейдл. - Ты научился их снимать?
- Нет, - улыбнулся подросток. - Но я договорился с одним парнем. Он отличный специалист.
- Техник из синей группы? - поинтересовался Ален, отставляя в сторону миску с едой.
- Разумеется, - ответил Андрей. - Среди серых нет людей, разбирающихся в электронике.
- Ты редкий упрямец, - вымолвил корзанец. - Какой у него номер?
- Не сейчас, - отрицательно покачал головой юноша. - Давай дождемся ночи.
- Не доверяешь мне? - удивленно проговорил Лейдл. - Вот так новость.
- Я лишь выполняю просьбу человека, - пояснил Волков. - Думал, ты поймешь. Парень очень рискует.
- Ладно, - махнул рукой Ален. - Куда пойдем? К дороге? До нее по прямой минут сорок.
- Есть другой вариант, - возразил подросток. - На западе протекает река. Мы двинемся туда. Цели достигнем часа через четыре. В том направлении солдаты не будут искать беглецов.
- И что дальше? - сказал корзанец. - Преодолеем водную преграду вплавь?
- Это ни к чему, - произнес Андрей. - На юге, внизу по течению, находится город.
Юноша вкратце поведал товарищу, как подсмотрел у инженера карту близлежащей местности. Лейдл с восхищением слушал Волкова.
Шестнадцатилетний подросток обладал невероятной наглостью и напористостью. Создавалось впечатление, что мальчишка совершенно не боится смерти. Впрочем, в данном возрасте мало кто ценит жизнь. Эмоции буквально захлестывают разум юнцов.
Сириус окончательно скрылся за верхушками деревьев. Небо окрасилось в сиреневые тона. На востоке вспыхнули первые звезды. Ален взял миски и пошел к кухне. Невольники неторопливо укладывались спать. Включив фонари, штурмовики размещались под навесом. Обычная стандартная смена. Три солдата и один надзиратель.
Через полчаса на поляну опустился густой полумрак. Корзанец задерживался, и Андрей, стоя на коленях, нервно чистил грязную одежду. Над головой землянина неприятно жужжала стая грисов. Костры по периметру привычно дымили, но отогнать насекомых не могли. Когда Волков отреагировал на укус, мерзкая тварь уже впилась в кожу. На плече появилось кровавое пятно. Наконец из темноты вынырнул Лейдл. Чтобы отсутствие пленников не бросалось в глаза, Андрей и Ален легли с левого края.
- Ты куда пропал? - спросил подросток, плотно застегивая куртку.
- Проклятый Норквил заставил мыть посуду, - пробурчал корзанец. - Повара, якобы, не справляются.
- Сволочь, - зло выдавил Волков. - Будь моя воля, давно бы свернул негодяю шею.
Между тем, рабы периодически вставали и ходили к кустам по нужде. Охрана на это брожение не обращала внимания. Не строить же для невольников отдельный туалет. Из лагеря пленники все равно никуда не денутся. Этот недочет и использовали Андрей и Найджел. Остин вернулся не на прежнее место, а пристроился к двум беглецам. Юноша мгновенно повернулся к тестианцу.
- Чуть правее, - прошептал Найджел. - Лицом к прожектору. И не дергайся.
Фонари не были направлены непосредственно на рабов, но свет падал на пленников. Остин аккуратно вставил проволоку в ошейник и быстро что-то открутил. Через пятнадцать секунд замок открылся. Сняв с Волкова обруч, мужчина снова привел контрольное устройство в нормальное положение. Теперь настала очередь Лейдла. Ален заметно волновался. Процедура освобождения корзанца заняла еще меньше времени. Вытерев пот со лба, Найджел проговорил:
- Готово. Я сделал то, что обещал. Надеюсь, в случае неудачи вы меня не выдадите.
- Не беспокойся, - хлопнул тестианца по плечу Андрей. - Сдохнем, но не вымолвим ни слова.
- Так просто, - изумленно произнес Лейдл, разглядывая ошейник.
- Прибор элементарный, - улыбнулся Остин. - Рассчитан на дураков. Блокировать систему оповещения не составило ни малейшего труда. На более сложные микросхемы Мектон поскупился.
- Да и зачем они ему в степном лагере, - сказал подросток. - Там надежная охрана.
- А не боишься, что надзиратели вычислят тебя по голографическому экрану? - уточнил Ален.
- Нет, - ответил Найджел. - Чипы дешевые, без личной идентификации. Обычные сигнализаторы.
- Но есть еще запись, - возразил корзанец. - Если сопоставить перемещение невольников…
- Определенная опасность существует, - согласился тестианец. - Однако ночью рабы часто меняются местами. Кроме того, в утренней суматохе все перемешается. Люди вряд ли вспомнят, кто спал рядом.
- Брук обязательно проведет допрос техников, - проговорил Лейдл. - Ублюдок будет в ярости.
- По версии хозяина я специалист по машинам и в электронике не разбираюсь, - вымолвил Остин. - И не забывайте, побег побегом, а строительство базы никто не отменял. Пленники с вывернутыми и сломанными конечностями много не наработают. Ну, а хлыстом меня не напугать.
- Ты смелый человек, - произнес Ален, пряча металлический обруч под одежду.
- Удачи вам, - сказал Найджел, поднимаясь с земли. - Без нее никак не обойтись.
Тестианец дошел до кустов, постоял там пару минут, а затем двинулся в противоположную от Волкова и Лейдла сторону. Заговорщикам теперь оставалось только ждать. Раньше, чем через три-четыре часа, покидать лагерь нельзя. Пусть штурмовики успокоятся, расслабятся, снизят бдительность. Главное в подобной ситуации самому не задремать.
Запрокинув голову, Андрей с интересом рассматривал аланское небо. Оно сильно отличалось от земного. Одни звезды ярче, другие тусклее, некоторые не видны совсем и, разумеется, нет Луны. Странное, непонятное ощущение пустоты. Крошечный белый спутник Сириуса спрятался за могучим гигантом и появится лишь спустя полтора месяца. Впрочем, данное обстоятельство тоже на руку беглецам.
Невольно вспомнился родной дом. Тихий погожий летний вечер, с юга дует теплый ветерок, в воздухе витает терпкий аромат полевых цветов. Господи, как же давно это было. С тех пор уже минуло почти полгода. На глаза юноши навернулись слезы. Не на такую долю рассчитывал Волков. Хотел участвовать в войне со шведами, драться с врагом, а стал жалким, бесправным рабом. Вот они, превратности судьбы. И чем подросток прогневал бога? Зря он тогда послушался Астина.
Андрей тяжело вздохнул и вытер рукавом предательскую слезу. Нет, юноша не сдастся и обязательно использует свой шанс. Волков чуть приподнял голову и взглянул на охранников. Двое о чем-то беседуют, один прохаживается возле навеса, а надзиратель лениво раскладывает на столе карты. Идеальный вариант, если мерзавцы сядут играть. В азарте борьбы солдаты ничего не замечают вокруг.
Время текло необычайно медленно. Но вот корзанец осторожно толкнул подростка в бок.
- Не спишь? - поинтересовался Ален. - А то я уже на грани.
- Нет, - бодро ответил Андрей. - Думаю, скоро пойдем. Гады, вроде угомонились.
Юноша не ошибся. Привалившись спинами к столбам навеса, штурмовики сонно перебрасывались короткими репликами. И лишь аланец у компьютера изредка посматривал на экран.
- А может, отложим побег? - предложил Лейдл. - Если поймают - убьют.
- Ни за что, - проговорил Волков. - Да и поздно. Ошейник обратно не наденешь.
- Действительно, - горько усмехнулся корзанец. - Путь назад отрезан. Не будем больше медлить.
Оставив обручи в траве, пленники поползли к кустам. Это самая рискованная часть плана. Освещенная прожектором полоса тянется метров на десять. Стоит кому-нибудь из охранников встать, и он сразу обнаружит невольников. Но Андрею и Алену повезло. Солдаты особого рвения к службе не проявляли. Преодолев опасный промежуток, беглецы нырнули в спасительные заросли. На секунду рабы замерли. Нет ли подозрительного шума в лагере? Сердце колотилось так, что в любой момент могло выскочить из груди. До пленников донесся громкий мужской храп. Волков осторожно раздвинул ветви. Штурмовики спокойно сидели за столом. Исчезновение двух невольников никто не заметил.
Призывно махнув рукой товарищу, подросток направился в темную чащу. Беглецам предстояло совершить внушительный крюк и обогнуть поляну с севера. Поначалу рабы тщательно выверяли каждый шаг, ступали мягко, плавно. В ночном лесу хруст сухих сучьев разносится на несколько километров. Лучше потерять время, чем накликать беду. Минут через пятнадцать друзья вышли к просеке, ведущей на дорогу. Слева виднелась освещенная база.
- А если все же по магистрали? - прошептал Лейдл. - По расчищенной дороге уйдем гораздо дальше.
- Там нас и поймают, - возразил Андрей. - Этот маршрут очевиден. Обязательно наткнемся на засаду.
- Норквил наверняка вызовет боты, - вымолвил корзанец. - Не исключена и облава.
- Потому я и хочу запутать врага, - произнес юноша. - Поворот к реке станет для мерзавцев неожиданностью.
- Пожалуй, ты прав, - согласился Ален. - Охранники сразу устремятся к шоссе.
Немного отдышавшись, пленники опять углубились в лес. Огибая деревья и кустарники, невольники упорно пробивались на запад. Глаза хоть и адаптировались к темноте, но избежать падений не удалось. Первым провалился в яму Волков. Подросток вскрикнул и рухнул на спину. К счастью, Андрей ничего не повредил. Ну, а вскоре Лейдл, споткнувшись о корень, пролетел пару метров и грохнулся на землю. Тихо ругаясь, беглецы побрели дальше.
Темп движения был невысок. Лагерь еще рядом. Чем выше скорость, тем больше шума. Лишь спустя час, убедившись в собственной безопасности, рабы прибавили шаг. Ветки больно хлестали по лицу, но друзей подобные мелочи не останавливали. Главное, что они вырвались на свободу. Сбылась их заветная мечта. Опьяненные успехом, пленники буквально неслись к водной преграде.
Однако силы людей не беспредельны. Невольники не сумели толком восстановиться после тяжелого трудного дня. Накопившаяся за долгие месяцы рабства усталость давала о себе знать. В какой-то момент корзанец опустился на колени и покачал головой. Руки бедняги чуть подрагивали.
- Давай, сделаем привал, - проговорил Ален. - Иначе я просто умру.
- Хорошо, - вымолвил подросток, садясь возле высокого стройного дерева. - Пять минут и вперед.
Спорить с Волковым Лейдл не стал. Инициатива полностью принадлежала мальчишке. Несмотря на свой юный возраст, он оказался крепче и выносливее. Растирая ушибленное колено, Андрей с благодарностью вспоминал учителя. Вот когда пригодились полученные во время изнурительных тренировок навыки. Длительные пешие переходы ничуть не пугали подростка. Порой, Волков и Астин совершали марши по пятьдесят - шестьдесят километров.
- Все! Надо идти, - произнес юноша, вставая. - Задерживаться здесь нельзя.
- Хочешь добраться до реки к рассвету? - с трудом поднимаясь, спросил корзанец.
- Это идеальный вариант, - откликнулся Андрей. - На берегу нужно сориентироваться.
- В нашем распоряжении два - два с половиной часа, - заметил Ален.
- Успеем, - уверенно сказал подросток. - Мы преодолели около трети пути.
Пожав плечами, Лейдл поплелся за Волковым. Если честно, корзанец был поражен упорством товарища. Юноша явно не привык отступать перед препятствиями. Андрей не обращал внимания ни на грисов, ни на колючие кустарники, на ссадину на ноге. Мальчишка упрямо шел на запад. Есть цель, и она должна быть достигнута.
Постепенно Волков увеличивал темп. Землянин уже не огибал густые заросли, а, безжалостно ломая ветви, пробивался напрямик. Ален неотступно следовал за юношей. Внезапно Андрей остановился и повернулся к корзанцу.
- Что случилось? - испуганно проговорил Лейдл. - Ты заблудился?
- Нет, - вымолвил землянин. - Слева какой-то подозрительный шорох. Прислушайся.
В ту же секунду в ночной тишине раздался легкий треск. Неведомое существо находилось метрах в пятнадцати от беглецов. Ален вытер пот со лба и с дрожью в голосе произнес:
- Неужели охранники догнали нас? Почему мы раньше их не обнаружили?
- Это не человек, - сказал Волков. - Не знаешь, крупные хищники на Алане водятся?
- Понятия не имею, - проговорил корзанец. - Думаешь, мерзкая тварь нападет?
- Не исключено, - вымолвил подросток. - Люди для животных такая же добыча.
- Проклятье, - выругался Лейдл. - И откуда только берутся злобные кровожадные монстры? На моей родной планете есть места, куда даже опытные проводники не суются. В музее я видел чудовище с зубами сантиметров по двадцать. Убийца перекусывает жертву пополам и глотает, не жуя.
- Серьезный хищник, - уважительно произнес Андрей. - Но тот, что скрывается в граве, значительно меньше.
- С чего ты взял? - удивленно спросил Ален. - Ведь тварь еще не показалась.
- Повадки иные, - ответил юноша - Гиганты редко атакуют из засады. Быстрота, натиск, сила - вот их козыри. Прячутся, как правило, животные, не обладающие огромными размерами.
Между тем, существо приближалось. Судя по странному шелесту, оно ползало на брюхе. Запах человеческой плоти манил голодного убийцу. Волков медленно присел на корточки. Через мгновение в темноте сверкнули два красных глаза.
Схватив горсть земли, подросток швырнул ее в хищника. Животное тотчас метнулось в сторону. В холке тварь была не больше собаки. Разглядеть подробнее существо Андрей не успел. Осознав, чтоб добыча не по зубам, хищник предпочел ретироваться. Далеко не каждая охота приносит успех. Искушать судьбу животное не рискнуло.
- Впредь будет наука, - усмехнулся юноша. - С людьми шутки плохи.
Встреча с неизвестной тварью хоть и пощекотала нервы, зато позволила немного передохнуть. Стараясь наверстать потерянное время, невольники ускорили шаг. Звезды на небе начали тускнеть. Еще час и из-за горизонта покажется Сириус. Понемногу рассеивался полумрак. Неожиданно путь пленникам преградил глубокий овраг. Волков едва не скатился вниз.
- Склон почти отвесный, - сказал корзанец. - Не сломать бы ноги при спуске.
- Да, веревка бы не помешала, - согласился подросток. - Интересно сколько тут метров?
- Шесть-семь, - проговорил Лейдл, наклоняясь к провалу. - Но могу и ошибиться.
- Придется прыгать, - вымолвил Андрей. - Другим способом преграду не преодолеть.
- А если пойти по краю? - предложил Ален. - Направление примерно то же.
- Боюсь, где-нибудь сорвемся, - возразил юноша. - Грунт непрочный. В ложбине надежнее.
Спустя пару минут друзья были уже на дне оврага. Стоя на коленях, корзанец отплевывался от песка. При промежуточном приземлении он не удержал равновесие и пропахал носом остаток пути. Волков метнулся к товарищу, но Лейдл поднялся сам. По подбородку Алена текла кровь.
- Ты в порядке? - взволнованно произнес подросток. - Ничего не повредил?
- Ерунда, - улыбнулся корзанец. - Пара царапин и рассечение губы. Дешево отделался.
- Отлично, - сказал. Андрей. - Двинемся на юго-запад. До реки осталось совсем чуть-чуть.
Пробежав метров триста, юноша услышал знакомое, звонкое журчание. Ошибиться Волков не мог. Где-то рядом течет ручей. Поиски заняли секунд пятнадцать-двадцать. Из узкой каменной расщелины струилась прозрачная, холодная вода. Невольники жадно припали к роднику. Утолить жажду долго не удавалось. И хотя от холода ныли зубы, и сводило челюсть, пленники снова и снова припадали к источнику. Много ли надо человеку для счастья.
Между тем, верхушки деревьев на востоке окрасились в золотистые желто-оранжевые тона. Наступало утро. В лагере сейчас, наверное, дикий переполох. Нужно спешить. Хлопнув Алена по плечу, подросток проговорил:
- Пора, мы немного отстаем от графика. Скоро Брук вызовет поисковые боты.
Лейдл вытер мокрое лицо полой куртки и зашагал за Андреем. Гонка по лесу далась корзанцу нелегко. Он еле волочил ноги. Вдобавок ко всему, тяжелые ботинки вязли в грязи. Ручей, текущий по ложбине, размягчил землю. Однако данное обстоятельство абсолютно не влияло на скорость Волкова. Мальчишка несся вперед словно на крыльях. Постепенно Ален отставал.
Но вот друзья обогнули очередной выступ и изумленно замерли.
Перед ними раскинулась широкая, величественная река. Настоящая водная артерия планеты. Противоположный берег находился примерно в полукилометре. Темно-синяя гладь искрила и переливалась в лучах показавшегося из-за горизонта Сириуса. Волшебная восхитительная картина. Но главное, что беглецы достигли цели. Теперь путь к городу, а значит и к свободе открыт.
В порыве радости Андрей крепко обнял товарища. Сейчас юноша не думал ни об одежде, ни о документах, ни о постах полиции. Он добился того, чего хотел. Осталось сделать последний решающий рывок. Волков не сомневался в успехе. Надзирателям ни за что не разгадать его замысел.
На опушке леса стоял маленький деревянный дом. Потемневшие от времени венцы, покрытая дранкой треугольная крыша, сбоку покосившееся резное крыльцо. На первый взгляд могло показаться, что строение давно покинуто людьми. Но нет, это ошибочное мнение. Трава на поляне выкошена, входная дверь совсем новая, а на ставнях следы свежей краски.
Из-за горизонта показалась яркая желтая звезда и озарила окрестности мягким приятным светом. Мир вокруг сразу ожил. На листьях, словно драгоценные камни, заблестели капли росы, громко застрекотали насекомые, из густых зарослей послышалась звонкая трель утренних певцов.
И в тот же миг окна дома распахнулись настежь. Легкий ветер заколыхал белоснежные занавески. Благодаря этому появилась возможность рассмотреть внутреннее убранство комнаты. В дальнем углу каменная печь, рядом кровать, слева, у стены, длинная скамья, а посреди помещения массивный квадратный стол. На нем стоит металлическая клетка. Внутри на продольной жердочке сидит крошечная зеленоватая птичка. Она что-то щебечет и постоянно взъерошивает перья.
Неожиданно дверца тюрьмы открылась, и пленник, не раздумывая, выпорхнул наружу. Совершив круг по комнате, птица нырнула в окно и устремилась ввысь, в бездонное голубое небо. Но что за странные темные точки вдалеке? Расправив огромные крылья, безжалостные хищники парили в восходящих потоках воздуха в поисках добычи. И если кровожадный убийца заметит жертву, то пощады не жди. Он камнем рухнет вниз и вонзит острые когти в тело несчастного существа. Уже на земле прочный клюв разорвет живую плоть поверженной твари.
Сомнений не было - чудом освободившийся пленник летел навстречу гибели. У него нет ни единого шанса уцелеть.
Верховный Хранитель Торн Клевил проснулся и провел ладонью по лицу. На лбу выступила испарина. Ужасный ночной кошмар. Мужчина резко откинул одеяло и встал. Заложив руки на спину, Торн несколько раз взволнованно прошелся по спальне. Недавно Клевилу исполнилось шестьдесят пять. Солидный возраст для любого человека, но только не для хранителя. Слишком много тайн скрывает эта могущественная полурелигиозная каста.
Стать одним из избранных необычайно сложно, а если выразиться точнее, то почти невозможно. Простые обыватели даже не представляют каким испытаниям подвергаются люди, пожелавшие вступить в закрытый орден. Первое и главное условие - полное отречение от мирской жизни. У хранителей нет ни семьи, ни детей, ни родных и близких. Они, как и самраи, бескорыстно служат человеческой цивилизации. Правда, задачи у них разные.
Торн неторопливо двинулся к окну. Небо на востоке окрасилось в нежно-розовые тона. Гигантский белый шар Сириуса еще прячется за отрогами Южных гор. Данная часть Аскании считается пустынной и малоизученной. После войны с торгами власти страны прекратили освоение этой территории.
Впрочем, Тино Аято, основавший орден, не случайно разместил главную базу хранителей именно здесь. С древним монастырем связаны славные и трагические события последней войны Света и Тьмы. В подземных катакомбах покоятся тела шестерых отчаянных бойцов. Рона Мелоун погибла в перестрелке на пустынном плато, Мануто Дойл в болотах Оливии, Олан при нападении бандитов на поезд, а Пол Стюарт во время штурма реакторных установок на полюсах Маоры.
Клевил знал наизусть историю двенадцати смельчаков, вступивших в жестокую схватку с врагом. Взойдя на трон, Аято тайно перевез сюда прах своих товарищей. Обнаружить останки Вацлава Воржихи, Линды Салан и Вилла Белуана не удалось, а Жак де Креньян, Каре и Олесь Храбров сгорели в космическом пространстве. Они, как и подобает героям, дрались до конца и не покинули поврежденные крейсера.
Много лет спустя хранители доставили в каменный склеп тела императора и герцога Саттона. Операция, разумеется, носила секретный характер. Даже приемник Тино Аято Вацлав Храбров о ней не догадывался. Каста умышленно отстранилась от властных структур государства. Чтобы контролировать развитие страны лучше всего находиться в тени.
В дворцовые интриги и междоусобные конфликты орден не вмешивался, но внимательно следил за правителями герцогств, графств и баронств. Такой мощной и разветвленной разведывательной сети не было ни у кого в империи. При желании тайная организация могла бы искоренить любую неугодную династию. Но у хранителей иная цель. Они должны защитить Землю от внешнего проникновения. Ни в коем случае нельзя допустить открытия второго прохода между мирами. Тогда Тьма получит неоспоримое преимущество в войне и без труда захватит галактику.
Впрочем, об атлантах, легах и извечном противостоянии Добра и Зла знают лишь пять человек, члены Высшего Совета. Первых хранителей готовил и посвящал лично Тино Аято. Обучение и проверка длились почти тридцать лет. С тех пор правила не изменились. Чтобы подняться на вершину ордена надо пройти немало суровых испытаний. Шрам на шее Клевила наглядное тому подтверждение.
На внешности Торна, пожалуй, следует остановиться особо. Выдающимися физическими данными тасконец не обладал. Среднего роста, худощавый, чуть сутулый. Узкое продолговатое лицо, темные с проседью волосы, тонкий прямой нос, маленькая заостренная бородка, слегка прищуренные серые глаза. В толпе на такого прохожего обыватели не обратят ни малейшего внимания. Но именно этого хранители и добивались. Они старались всегда и везде быть незаметными.
Однако глубоко ошибался тот, кто думал, что Клевил стар и немощен. В схватке один на один Торн дал бы фору многим молодым воинам. В искусстве рукопашного боя хранители ничуть не уступали самраям. Но истинная сила представителей ордена не в знании секретных приемов борьбы. В течение долгих лет Клевил овладевал гипнотическими и ментальными способностями. В данной области у Торна огромный потенциал. Подчинить своей воле обычного человека для тасконца не составляло большого труда.
Именно по этой причине за четыре с половиной века существования организации в ее истории не было ни одного серьезного провала. Хранители быстро освобождали из тюрем арестованных товарищей. Но случались и потери. После свержения Ольгера Храброва, в период смуты погибли десятки членов ордена.
В те тяжелые времена Клевил находился в Алессандрии, в самой гуще трагических событий. Высадка эстерианского десанта, штурм императорского дворца, казнь гвардейцев на центральной площади столицы. Такое из памяти не выбросишь. Приказа спасти правителя не поступило, и вскоре Торна отозвали обратно на Таскону. Через два года его избрали в Высший Совет, а шесть лет назад он стал Верховным Хранителем.
И это вовсе не карьерный взлет, это величайшее доверие, оказанное соратниками. На плечи Клевила легла громадная ответственность. До начала войны с Тьмой осталось меньше полувека. И пока неизвестно, откуда будет нанесен удар. Настораживало вторжение пришельцев скопления Яслог. Подобными армадами обладают лишь могущественные расы. Но, получив достойный отпор, враг отступил и с тех пор на границах графства не объявлялся. Либо противник не может оправиться от поражения, либо терпеливо готовится к новой атаке.
Клевил тяжело вздохнул. Система Солнца срочно нуждалась в укреплении. Старые блоки то и дело давали сбои. Первый защитный рубеж создавал еще Тино Аято. Идея императора проста и гениальна. В районе астероидного пояса установлены сотни генераторов излучения. Они же прикрывают Землю сверху и снизу.
Если нарушитель проникнет в запретную зону, его ничто не спасет. На естественном спутнике планеты, названном местными аборигенами Луной, расположена основная база наблюдения. Дежурные обнаружат неприятеля и тотчас включат аппаратуру на полную мощность. Вся электроника корабля выйдет из строя, и судно потеряет управление. Столкновение с космическим объектом станет неизбежностью.
Шестнадцать лет назад грайданцы решили проверить систему на прочность. Герцог Делвил за свое безрассудство заплатил тремя эсминцами, а спустя месяц скончался при весьма загадочных обстоятельствах. Хранители в очередной раз продемонстрировали силу. Больше желающих испытать судьбу не нашлось.
Тем не менее, орден постоянно совершенствовал оборонительную линию. Недавно в мертвых зонах были установлены дополнительные станции и пульсары. Они нужны на тот случай, если врагу повезет, и он обнаружит безопасный фарватер. Лазерные орудия остановят продвижение противника. Ну, а на последнем рубеже неприятеля встретят четыре тяжелых крейсера.

Предыдущая страница 16 Следующая страница


17 Николай Андреев

Императоры всегда щедро финансировали организацию. Эти корабли Ольгер Храбров передал хранителям незадолго до переворота. Правитель словно чувствовал приближающуюся беду. Проблем с деньгами орден и сейчас не испытывал, а вот с поставками оборудования и заменой персонала возникли трудности. Транспортные суда без опознавательных знаков вызывали нездоровый интерес у службы контрразведки Сирианского графства. Кроме того, на дальних маршрутах свирепствовали пираты. Мерзавцы совсем обнаглели.
Край огромного белого диска показался из-за горизонта. Снежные вершины гор заискрили серебром. Фантастический, завораживающий пейзаж. Торн с восхищением смотрел на могучее гигантское светило. Нет, не зря леги перетащили сюда, бог весть откуда, полтора десятка планет. Подобную красоту больше нигде не увидишь. Какое величие, какая мощь!
Тасконец опустил глаза и взглянул на часы. Пора собирать членов Совета. Дело слишком серьезное. Странные дома просто так хранителям не снятся. Клевил подошел к голографу и нажал кнопку вызова.
На экране тут же появился темноволосый смуглокожий мужчина лет сорока. Это помощники Торна Грег Эблтон. Круглое лицо, мясистый широкий нос, пухлые губы, массивный подбородок. Эблтон родился и вырос на Цекре в Эльзанском баронстве. Он отчаянно смел, упрям и исполнителен. Никогда ничего не забывает. Верховный Хранитель целиком и полностью ему доверял.
- Доброе утро, господин Клевил, - вежливо произнес помощник. - Как спали?
- Плохо, Грег, плохо, - задумчиво вымолвил тасконец. - Проверь, все члены Совета находятся на планете?
- Нет, - через десять секунд ответил цекрианец. - Лайн Торсон вчера улетел в герцогство Плайдское. Резидент на Асконе попросил о личной встрече. В Алессандрии творится что-то неладное.
- Да, да, я помню о послании агента, - кивнул головой Торн. - Мне надо срочно переговорит с Советом.
- Включить секретный канал связи? - уточнил Эблтон.
- Нет, нет, - мгновенно отреагировал Клевил. - Пусть прибудут сюда. Я жду их через восемь часов.
В назначенное Верховным Хранителем время в маленькой уютной комнате собрались четыре человека. Мужчины медленно, неторопливо занимали места за круглым деревянным столом. Справа от Торна сидел Линк Стаффор. Аластанцу почти восемьдесят. Редкие седые волосы, морщинистое лицо, крючковатый нос, уставшие серо-зеленые глаза.
Рядом с ним расположился Кристен Аксел. Он уроженец Окры. В свои шестьдесят девять Кристен выглядел великолепно. Крепкая подтянутая фигура, прямая спина, гладкая бронзовая кожа. Аксел всегда уделял много внимания собственной внешности. Короткие русые волосы, прямой правильный нос, идеально выбритый подбородок, чуть узковатые, с хитринкой, карие глаза. Окрианец стал членом Совета полтора года назад.
Слева от Клевила разместился самый молодой из присутствующих здесь людей аквианец Малик Эбсоп. Ему пятьдесят семь. Светлые волосы, вытянутое лицо, тонкие губы, крупные голубые глаза. Следующее кресло пустовало. Лайн Торсон отправился в далекое путешествие. Члены Совета крайне редко покидали Таскону. Их задача управлять могущественным орденом. Но иногда обстоятельства требовали срочного вмешательства. Герцогство Плайдское - давняя головная боль хранителей. Видог слишком алчен, властолюбив и агрессивен.
После короткого приветствия Торн без всякого вступления поведал друзьям о своем ночном кошмаре. Он старался не упустить ни одной детали. Подробное описание дома, леса, неба, птицы. Мелочей в таких вещах не бывает. В комнате царила удивительная тишина. Мужчины внимательно слушали Клевила. Тасконец закончил рассказ, а члены Совета продолжали молчать.
- Что ж, намек понятен, - после паузы произнес Кристен. - Верховный Хранитель считает, что это видение, о котором упоминал в книге наставлений Тино Аято. Сюжет действительно настораживающий.
- А если это обычный сон? - вмешался Малик. - И все опасения окажутся напрасными?
- Подобное нельзя исключить, - согласился Торн. - Но лучше подстраховаться. Наша ошибка может дорого стоить Свету в предстоящей войне. Вдруг подготовка к битве уже началась?
- Разумная мысль, - вымолвил Аксел. - Пятьсот лет - срок условный. Давайте, попытаемся разобраться. Где находится странный дом? Небо голубое, звезда желтая, растительность изумрудно-зеленая…
- Под данное описание подойдет планет шесть, не меньше, - возразил Эбсоп.
- Молоды вы еще, - грустно усмехнулся Стаффор. - Это, без сомнения, Земля. Система Солнца.
- Земля, - недоверчиво повторил окрианец. - С чего ты взял, Линк?
- Я бывал на ее поверхности, - ответил аластанец. - И даже видел такие строения.
- Может, ты и аллегорию объяснишь? - поинтересовался аквианец.
- Есть у меня одна идея, - проговорил Стаффор. - Но прежде ответь на вопрос. В последнее время с варварской планеты никто не стартовал? Наблюдатели должны были тебе докладывать…
- Конечно, - сказал Малик. - Два месяца назад мимо поста пролетел крошечный космический челнок. Аппаратура корабля непрерывно выдавала старый код допуска. Дежурные беспрепятственно пропустили судно.
- Значит, я не ошибся, - вздохнул аластанец. - Жаль, мы тогда не поддержали Брейсона.
- Линк, не тяни, - повысил голос Клевил. - Сейчас не до загадок.
- Хорошо, - произнес Стаффор. - Сразу после свержения Ольгера Храброва патрульные корабли Грайда перехватили флагманский крейсер империи «Тино Аято». Возле красного карлика Убриэль состоялась жестокая схватка…
- В которой погиб наследник престола Кервуд Храбров, - вставил Кристен. - История известная.
- Да, но у нее есть продолжение, - улыбнулся аластанец. - Спустя три декады в районе Солнца из гиперпространства вынырнул спасательный катер. Новейшая секретная разработка ученых. Машина двинулась к Земле. Если сопоставить расстояние и время и немного поразмышлять, то вывод очевиден.
- На борту судна была семья принца, - вымолвил тасконец. - А если точнее, Эльвира, жена Кервуда. Я читал отчет о том заседании Совета. Брейсон предлагал помочь беглецам. Однако Верховный Хранитель решил не вмешиваться.
- Верно, - проговорил Линк. - Устав ордена запрещает нам заниматься политикой. Храбровы должны бороться за жизнь и престол самостоятельно. Мы с легким сердцем отказали Дейву и благополучно забыли о корабле.
- И правильно поступили, - вмешался Эбсоп - Факт присутствия женщины на судне не доказан.
- Формально не придерешься, - сказал Торн. - Но что-то явно упущено. Я бы отдал приказ проследить за катером.
- Эльвира на тот момент ждала ребенка, - произнес Аксел. - Шестнадцать лет птенец сидел в клетке и, наконец, вырвался на свободу.
- Где его поджидают безжалостные хищники, - с горечью заметил Стаффор.
- Стоп! - взволнованно воскликнул аквианец. - Если это действительно видение, то, значит, леги предупреждают нас о скором начале войны. И мальчишка сыграет в ней важную роль. Проклятье!
- В чем дело, Малик? - спросил Клевил. - Твои люди упустили корабль?
- Не совсем так, - вымолвил Эбсоп - Мы сумели установить на судно маяк. Катер покинул систему Солнца и направился к Хоросу. Однако через несколько дней сигнал пропал. Либо они обнаружили прибор…
- … Либо их перехватили пираты, - добавил окрианец. - Место там опасное.
- Стервятник сцапал добычу, - проговорил аластанец. - Катер, наверняка, уничтожен.
- Неприятное развитие событий, - констатировал Торн. - Теперь найти подростка будет нелегко.
- А если парень мертв? - предположил Малик. - Один точный залп лазерных орудий и…
- Тогда зачем портить сон Верховному Хранителю? - возразил Кристен. - Клевил - очередное связующее звено между Светом и нашим миром. Мы получили первое послание. Человечество на пороге новой битвы.
- Нужно любой ценой отыскать мальчишку, - сказал тасконец. - Хватит допускать ошибки.
- В детали операции, советую, никого не посвящать, - произнес Линк. - Малейшая утечка информации и Видог развернет невиданную охоту на последнего Храброва. Рано или поздно наемные убийцы доберутся до бедняги.
- Справедливое замечание, - вымолвил Торн. - Придумаем для отвода глаз подходящую легенду.
Хранители еще около часа обсуждали сложившуюся ситуацию. Из поколения в поколение члены ордена передавали друг другу ценные сведения. Отчасти документы, книги, фильмы превратились в легенду.
Четыреста пятьдесят лет - огромный срок. Кое-что из воспоминаний Тино Аято казалось вымыслом. Сегодняшняя ночь рассеяла все сомнения. Сейчас члены Совета отчетливо осознавали, что именно на их долю выпадут страшные испытания.
Война с Тьмой неуклонно приближается.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВСТУПЛЕНИЕ (Страница 1)
  • ГЛАВА 1
    МЯТЕЖ     (Страница 1)
  • ГЛАВА 2
    НА ЗЕМЛЕ     (Страница 3)
  • ГЛАВА 3
    ПИРАТЫ     (Страница 4)
  • ГЛАВА 4
    ПЕРЕКУПЩИКИ     (Страница 6)
  • ГЛАВА 5
    АУКЦИОН РАБОВ     (Страница 8)
  • ГЛАВА 6
    РАБ НОМЕР СЕМЬСОТ ТРИНАДЦАТЬ     (Страница 10)
  • ГЛАВА 7
    НЕВОЛЬНИКИ     (Страница 13)
  • ГЛАВА 8
    ПОБЕГ     (Страница 14)


Николай Андреев

Пролог: Рожденный на Земле

Цикл: "Победитель" - 1

 Читать книгу

Аннотация

…Он последний из древнего императорского рода. Никто не знает, что он родился на далекой варварской планете. Пришла пора возвращаться. Его задача выжить любой ценой.

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Николай Андреев - Биография

Николай Андреев

На основную страницу

Биография

Писатель из Новгорода. В 1986 году закончил Ленинградское ВОКУ (Высшее Общевойсковое Командное Училище). Служил в Забайкалье. В наши дни преподает в одной из новгородских гимназий. Андреев стал известен благодаря своему циклу «Звездный взвод», который он писал 11 лет (первая книга - «Воскрешение» была закончена в 1996 году), и который сейчас издается сразу в нескольких фантастических сериях. Цикл написан в жанре фантастического боевика и рассказывает о группе профессиональных воинов из разных времен истории Земли, которых перенесли в будущее представители сверхцивилизации для работы по своей специальности. До выхода первого тома «Звездного взвода» Андреев два года работал под псевдонимом Ник Эндрюс, создавая на заказ для издательства книги по вселенной «Конан-варвара». Николай пишет свои книги от руки, не используя компьютер. Рукописный текст набирает потом его жена Светлана, переводя рукопись в электронную форму. Сейчас автор начал работать над новым циклом, сюжет которого будет пересекается с «Звездным взводом». Живет и работает в Великом Новгороде.