Николай Андреев - Последняя схватка

1 Николай Андреев

ВСТУПЛЕНИЕ

Примерно в двух с половиной парсеках от Земли пылает огромная звезда. Ее назвали Сириус. Она в сотни раз крупнее и ярче крошечного карлика Солнца. Сириус довольно молодая звезда и по известным человечеству законам астрофизики возле нее не должно быть планет. Но как же мало мы знаем о Вселенной! Нет правил без исключений. Вокруг могущественного светила вращается почти два десятка планет. На двух из них сформировались пригодные условия для возникновения жизни. Эволюция длилась миллионы лет. Вершиной творения стал человек.
Восьмая от Сириуса планета получила название Таскона. Именно здесь появилась разумная цивилизация. Люди освоили ближний космос, достигли других звезд, колонизировали девятую планету Алан и создали условия для существования на одиннадцатой, Маоре. Тасконцы стремились к совершенству, но забыли о пороках, раздирающих человеческое общество. Дьявол не дремлет. Властолюбие правителей привело к отделению колоний от метрополий. А вскоре между тремя государствами планеты разразилась страшная, необъяснимая война. В ядерном пожаре сгорели миллиарды людей, города превратились в руины, Таскона погрузилась в эпоху варварства.
Пальму первенства перехватил Алан во главе с удивительным и странным владыкой. Могущество Великого Координатора не знало границ. Спустя двести лет после катастрофы правитель решил покорить древнее государство. Однако звездный флот Алана поджидал неприятный сюрприз. Возле планеты появилось неизвестное излучение, уничтожающее все электронные системы кораблей. О массовой высадке не могло идти и речи. Транспортные челноки нуждались в надежных космодромах. Разведывательные группы, посылаемые на материк Оливии, исчезали бесследно. Банды дикарей и разбойников безжалостно уничтожали чужаков.
Именно тогда советник Великого Координатора Барт Делонт и разработал программу «Воскрешение». На далекой Земле группа ученых подбирала на поле боя тяжело раненых воинов и в состоянии клинической смерти производила корректировку сознания. Для рыцарей тринадцатого века от Рождества Христова это было необходимо. Иначе они бы сошли с ума.
Через несколько месяцев первую группу из восьми человек доставили на орбиту Тасконы. Наемникам предстояло сделать то, что оказалось не под силу аланцам - найти пригодный для посадки космодром. Вместе с землянами на Оливию отправились четверо десантников: двое мужчин и две женщины. Одной из них являлась Олис Кроул, посвященная второй степени, специалист по внеаланским связям. Девушке недавно исполнилось девятнадцать лет. Ею двигало честолюбие и фанатичная преданность интересам страны.
Опасаясь предательства наемников, ученые ввели в кровь солдат особый препарат. В течение тридцати суток он не представлял ни малейшей опасности, но затем начинался процесс распада. Человек умирал в ужасных мучениях от общей интоксикации организма. Предотвратить гибель воина могла только инъекция стабилизатора. Земляне попали в безвыходную ситуацию. Либо выполнить приказ, либо умереть.
На Тасконе их поджидали нелегкие испытания. Оказалось, что один из разведчиков-аланцев Линк Коун предал друзей и перешел на сторону местного царька. С отрядом бандитов мерзавец перехватывал и уничтожал высадившиеся на планете группы. Но на этот раз удача отвернулась от изменника. Коун столкнулся с профессионалами высочайшего уровня. Прорвав кольцо окружения, наемники устремились к космодромам.
При обыске полуразрушенных зданий «Звездного» Олес Храбров и Тино Аято нашли журнал дежурных. В нем подробно описывались последние дни базы перед катастрофой. Оливийцы обвиняли в случившейся трагедии Великого Координатора. Правитель Алана каким-то образом, сумел подключиться к оборонным компьютерам и произвести запуск ядерных ракет на Тасконе. Жители метрополии стали жертвами своей собственной военной мощи. Владыка отделившейся колонии превратился в полноправного хозяина звездной системы. Тасконский флот улетел в неизвестном направлении и больше не появлялся. Противостоять Великому Координатору было некому.
Найти подходящий космодром оказалось непросто. На землян нападали кровожадные хищники, мутанты-канибалы, алчные, безжалостные оливийские разбойники. Теряя товарищей, наемники упорно двигались к цели. В Лендвиле, Аусвиле и Клоне разведчики приобрели верных друзей. В долине Мертвых Скал Олесь впервые увидел странный сон. Удивительная смесь аллегории и реальности. Тино расценил его, как послание свыше.
В Морсвиле остатки отряда едва не погибли. Решающий рывок к стартовой площадке дался десантникам необычайно тяжело. До космодрома добрались лишь четверо: аланки Кроул и Салан, и земляне Аято и Храбров. Где-то в лесах Аусвила затерялся Жак де Креньян. Вопреки инструкции, Линда отдала маркизу ампулу стабилизатора. После выполнения задания наемники вернулись назад и забрали раненого друга. В дальнейшем, пути разведчиков разошлись.
Олис Кроул поступила в академию Внешних Цивилизаций и блестяще ее закончила. На одном из светских балов в столице Алана Фланкии девушка познакомилась с приятным импозантным офицером службы безопасности Стилом Стоуном. Молодые люди стали регулярно встречаться. Дело шло к свадьбе. Их называли не иначе, как самой красивой и перспективной парой страны. Однако, в последний момент Олис решила повременить с бракосочетанием. Что-то ее остановило…
Странные, непонятные сомнения терзали Кроул. Она то и дело вспоминала юного варвара-землянина, с которым путешествовала по Оливии. Почему? Разумного ответа девушка не находила. Неужели это любовь? Подобная мысль пугала и раздражала Олис. Между высокородной аланкой и дикарем-наемником не должно быть никаких чувств. Это ненормально, противоестественно. Слишком разное мировоззрение, воспитание, культура. Но почему ее так тянет обратно на Таскону?
Получив разрешение Великого Координатора, Кроул отправилась в город Торнтон, в отдел, занимающийся освоением древней метрополии. На один шаг девушка стала ближе к Олесю Храброву. Разлука со Стоуном не очень беспокоила Олис. Первый порыв страсти остался давно в прошлом. Их взаимоотношениям требовалась тщательная проверка. Спешить с замужеством Кроул не хотела.
Сержант Салан после полученного на Оливии ранения лечилась на космической базе «Альфа». Как непосвященная она не имела права посещать Алан. Всенародная слава обошла ее стороной. Впрочем, Линда ничуть не расстраивалась по данному поводу. Женщина прекрасно осознавала свой статус. Пройдя ускоренные офицерские курсы, Салан попросилась в тасконский экспедиционный корпус. Рапорт был немедленно удовлетворен. Спустя почти полтора года Линда вновь ступила на бетонное покрытие космодрома «Центральный». Истинную причину возвращения аланки знали только трое землян. Во время путешествия между Салан и Жаком де Креньяном вспыхнуло сильное чувство. Два одиноких человека нуждались друг в друге.
Тяжела и опасна доля наемника. А если ты с далекой варварской планеты, то шансов уцелеть в кровавых бесконечных битвах, и вовсе нет. Офицеры-аланцы бросали землян в самое пекло сражений. Воины первыми вступали в бой и последними из него выходили. Каждые полгода транспортный челнок доставлял на Оливию сорок новых солдат удачи. Дешевое достаточно квалифицированное «пушечное» мясо. Наемники целиком и полностью зависели от стабилизатора, а потому находились на положении рабов.
Тем не менее, они сумели сохранить человеческий облик и старались избежать напрасного кровопролития. Оазисы мутантов захватывались силой, с людьми земляне пытались договориться мирно. Аланские колонисты быстро ассимилировались с тасконцами. Враждебные племена властелинов и боргов постепенно вытеснялись из пустыни Смерти. Тино Аято, Олесь Храброе и Жак де Креньян, рискуя жизнью, вели собственную политическую игру. Они заключили тайный договор с морсвилскими кланами гетер и трехглазых. Теперь воины могли проходить через город беспрепятственно.
Странные, необъяснимые видения заставили русича начать поиски древней оливийской реликвии - Конзорского Креста. Юноша не очень верил в мистические предзнаменования, японец же придерживался прямо противоположного мнения. Самурай считал, что линия судьбы предначертана заранее. Главное, неуклонно следовать избранному пути. Рано или поздно он приведет тебя к достижению цели. Тино оказался прав. После долгих усилий наемники нашли давно утраченный раритет. Само собой, о Конзорском Кресте земляне ничего не сказали командованию аланского экспедиционного корпуса. Ценная реликвия была надежно спрятана в Морсвиле.
Не надеясь на встречу с Олис, Храбров возобновил отношения с красавицей Вестой. Девушка безумно любила землянина. Он же относился к ней скорее как к другу. После тяжелых походов и кровопролитных сражений человек нуждается в теплоте и покое. Оливийка в какой-то степени заменила русичу семью.
На исходе третьего года колонизации планеты полковник Возан предпринял попытку прорваться в город мутантов. К сожалению, операцию плохо подготовили и в секторе Чистых захватчики потерпели сокрушительное поражение. В окружении оказался большой отряд наемников и десантников. Ценой огромных потерь воины сумели прорваться в Нейтральную зону. Их участь зависела от решения Конгресса Морсвила. В трудной ситуации Олесь нашел единственно верное решение. Храбров предложил тасконцам сделку: жизнь солдат в обмен на двести лет свободы и независимости Нейтрального сектора. Оливийцев вполне устраивало подобное развитие событий. К этому моменту в качестве советника по освоению новых территорий на планету прилетела Олис. Под ее давлением принял условия русича и командующий корпусом.
Чувство, вспыхнувшее между Храбровым и Кроул во время первой экспедиции, еще больше усилилось после разлуки. Они объяснились в любви и тайно встречались в лагере землян. К несчастью, среди офицеров-аланцев нашелся мерзавец и интриган, который сообщил о взаимоотношениях девушки и наемника майору Стоуну, жениху Олис. Сотрудник службы безопасности немедленно прибыл на Таскону.
Между тем, Возан спланировал очередное вторжение в город. На этот раз армия должна была атаковать сектор Гетер. Бросить на произвол судьбы мутанток земляне не могли. Воины убедили оливиек покинуть Морсвил и довели их до плодородных северных земель. Стоун тут же воспользовался ситуацией и обвинил наемников в измене. Десантники подготовили засаду для группы. В последний момент Салан с двумя аланцами предупредила друзей об опасности. Они скрылись в зоне Непримиримых.
Чтобы не умереть от находящегося в крови препарата, земляне напали на космодром «Песчаный» и захватили крупную партию стабилизатора. Наемники, наконец, обрели долгожданную свободу. Оставаться в пустыне Смерти больше не имело смысла. Отряд воинов направился в Морсвил за продовольствием и водой. Б ряды землян оказался внедрен шпион из так называемого легиона Бессмертных. Он предал наемников. При выходе из города группа угодила в западню. В жестоком бою разведчики и шедшая с ними Веста погибли. Девушку заколол Оливер Канн. Олесь поклялся отомстить барону. В голове шпиона, захваченного в плен, Линда обнаружила уникальный биочип.
Преодолевая пустыню, земляне встретили израненного, умирающего мутанта из племени властелинов. Три года назад именно Карс преследовал путешественников и убил Освальда Ридле. Несмотря на протесты товарищей, Храбров помог тасконцу. Оливиец обещал верно служить наемникам. Но насколько честна клятва вождя властелинов? Это воинам предстояло проверить.
Отряд направился к Лендвилу, городу с которого земляне три года назад начали освоение материка. Именно там они хотели найти временное убежище. Увы, их мечтам о тихой, мирной жизни не суждено было сбыться. Местное население находилось в состоянии войны с жестоким арком Ярохом. Бросить на произвол судьбы друзей наемники не могли. В решающем сражении союзники нанесли правителю сокрушительное поражение. Свита тирана отстранила от командования армией Линка Коуна, и аланец бежал в отдаленный северный город. Войска победителей двинулись к столице арка. После тяжелого, кровопролитного штурма Наска пала. Яроха заколола собственная охрана, приближенных правителя казнил народ.
В подземелье дворца земляне нашли умирающего человека. Он оказался посланником некоего старца. А накануне ночью Олесь видел очередной странный сон. Неведомые силы толкали Храброва на новые поиски. Группа направилась на север. Около руин города Лонлил наемники повстречались с Аргусом Байлотом, оливийцем, принадлежащим к древней касте Хранителей.
Старец рассказал воинам о длительной, непрекращающейся битве Света и Тьмы. От него друзья узнали, что все жители планет системы Сириуса являются потомками могущественной цивилизации, некогда существовавшей на Земле. Останки огромного космического корабля «Ковчег» были спрятаны где-то на Тасконе.
После долгих сомнений путешественники решили остаться у старика. Им предстояло многому научиться…
Три года пролетели, как одно мгновение. Аргус с поразительною легкостью нашел антидот против препарата, находящегося в крови наемников. Земляне полностью освободились от аланских оков. Двенадцать друзей, не особенно веря в легенды хранителей, тем не менее, готовились к решающей схватке со Злом.
И вот наступил торжественный день! Ранним утром все путешественники увидели один и тот же сон. Они стояли на крошечной поляне посреди леса, а в центре круга, с посохом в руках, застыл Байлот. Яркий луч света ударил в старика, а от него метнулся в разные стороны к воинам. Посвящение состоялось. Миф превратился в реальность. На груди людей появилось необычное красное пятно.
Измученный ритуалом, оливиец объяснил наемникам, что таким образом неведомые могущественные силы объявляют о начале войны. Оставаться на ските больше не имело смысла. Друзьям предстояло либо уничтожить воинов Тьмы, либо погибнуть. На карту поставлена судьба человечества. Врагов, ни при каких обстоятельствах, нельзя подпускать близко к Земле. Почему так важна эта планета, Аргус не знал. Старик посоветовал путешественникам найти «Ковчег». На корабле есть ответы на многие вопросы.
Во время прощания Байлот поведал наемникам часть великой тайны. Слова «АТЛАНТ», «БЕЗДНА» и «КОВЧЕГ» служили кодами доступа в сложную систему лабиринта, а Конзорский Крест являлся ключом к первой двери. Где находится судно и как пройти ловушки известно хранителям Унимы и Аскании. Друзья отправились в длинный и опасный путь.
По дороге отряд разделился на три группы. Оливийцы хотели посетить родные места, а аланцы проведать оставшихся в Лендвиле товарищей. Возражения Храброва и Аято ни к чему не привели. Встреча была назначена у города Фолс на западном побережье материка. Спустя несколько месяцев земляне впервые столкнулись с воином Тьмы. В отчаянной схватке погиб Мануто Дойл. Впрочем, и противник не досчитался одного бойца. Удивительно, но им оказался Линк Коун. Мир тесен.
Получив сообщение о смерти Олеся, Олис Кроул вернулась на Алан. Девушка пребывала в глубокой депрессии. Назло Стилу Стоуну, непосредственному виновнику случившейся трагедии, девушка приняла предложение Кейта Релауна, молодого ученого, занимавшегося разработкой лазерного оружия. Увы, замужество не принесло счастья. Как Олис ни старалась, забыть русича она не могла. Неведомая сила так и тянула ее обратно на Таскону. Узнав о командировке Кейта на Оливию, Кроул тут же воспользовалась представившимся случаем. По странному стечению обстоятельств испытания проводились неподалеку от Фолса.
Почти не пострадавший от катастрофы город сумел заключить с захватчиками мирное соглашение. На его верфях колонизаторы строили современные боевые корабли. Наемники с огромным трудом преодолели посты охраны и за смелость были вознаграждены. На площади возле порта, воины увидели Сфина. Морсвилец открыл здесь торговую компанию. Нищий, грязный бродяга превратился в очень богатого человека. Тасконец обещал помочь путешественникам покинуть Оливию.
Но прежде, Храбров хотел расплатиться с долгами. В одном из ресторанов Фолса регулярно веселились наемники Оливера Канна. Пришло время расквитаться с убийцей. Переодевшись, земляне тайком проникли в заведение. Улучив момент, Олесь заколол барона. При выходе из зала русич едва не столкнулся с Олис. Аланка сразу узнала Храброва. Девушка поняла, что допустила чудовищную ошибку. Пытаясь ее исправить, Кроул поругалась с мужем и осталась на космической базе рядом с Тасконой.
Между тем, воины Света захватили разведывательное судно и устремились к Униме. Переход через океан получился тяжелым и опасным. Мощный шторм едва не утопил путешественников. Но, в конце концов, друзья благополучно добрались до материка. На его южной оконечности в скалах они обнаружили древнюю военную базу. Наемники спрятали корабль в глубоком гроте.
Поиски хранителей земляне решили вести в трех направлениях. Де Креньяну, Салан и Белауну предстояло обследовать устье реки Миссини. Стюарт, Олан, Саттон и Мелоун шли по западному побережью Унимы, а Аято, Храбров, Карс и Воржиха - по восточному. Встретиться воины должны были ровно через год возле города Хостон.
Жак, Линда и Вилл поднялись вверх по реке на шлюпке и наткнулись на заброшенный поселок. При обследовании домов они нашли мертвых людей и заразились неизвестной болезнью. Ценой огромных усилий, аланке удалось отыскать противоядие. Прекратив разведку, друзья вернулись в грот и на судне двинулись к месту встречи.
В Хостоне их уже ждал отряд Стюарта. К сожалению, путешествие по западному маршруту не принесло результатов. Мало того, наемники едва не погибли в графстве Листонском. Религиозные фанатики чуть было не учинили расправу над чужаками.
Преодолев пустынное горное плато, группа Тино оказалась в самой южной стране Унимы - герцогстве Менском. Здесь их ждали нелегкие испытания. Придуманная землянами легенда вполне устраивала правителя страны, но вызвала подозрения у всесильного начальника тайной полиции полковника Стонжа. Наемники находились на грани ареста. Война с герцогством Бонским позволила путешественникам проявить свои лучшие качества и заслужить уважение местных жителей.
В результате победоносной компании вражеская армия была разбита, а ее командующий генерал Жонини бежал во Флорские горы. Земляне вернулись в Мендон и узнали, что аланцы уже высадились в графстве Окланском. Они решили немедленно покинуть побережье. Герцог Альберт тут же воспользовался ситуацией и вынудил наемников отправиться вместе с принцессой Николь в трудное и опасное путешествие. Возглавил отряд сопровождения полковник Стонж.
На одном из ночных привалов офицер попытался похитить девушку. Но его замысел не удался. Полковник бежал к местным бандитам. Вскоре разбойники напали на эскорт. В ходе кровопролитной схватки погибли и Жонини, и Стонж. Кто из них являлся воином Тьмы, земляне так и не узнали. Понеся тяжелые потери, мендонские гвардейцы вырвались на степные просторы Оклана.
К сожалению, почти сразу отряд угодил в засаду головорезов самозваного императора Родмана. Переодев принцессу в солдатскую форму, Тино отослал Николь в Хостон. Тем временем, наемники отвлекали внимание бандитов. После длительной погони унимийцы взяли путешественников в плен и привезли в город Ситл. К удивлению землян здесь уже находились передовые подразделения Алана. Переговоры с правителем вела советник Кроул.
В тюрьме Ситла наемники обнаружили изможденного слепого старца. Несчастный оказался хранителем. Император хотел узнать древнюю тайну Тасконы, но цели не добился. Перед смертью бедняга рассказал путешественникам, что «Ковчег» спрятан на острове Сорго в двенадцати километрах от южной оконечности Аскании и указал точное местонахождение входа в лабиринт.
Благодаря Олис воины сумели избежать казни. Родман решил повеселиться и устроил жестокий поединок. Люди должны были драться с опасным хищником. В неравном бою погиб Вацлав Воржиха. Однако правитель просчитался, и Карс сумел прикончить злобную тварь. Самозванцу ничего не оставалось, как отпустить пленников.
Но император не любил проигрывать. С группой верных телохранителей он последовал за беглецами. Возле- реки разбойники попали под ураганный огонь корабельных пушек. На груди Родмана наемники обнаружили характерный знак воина Тьмы. Оставаться на Униме больше не имело смысла.
Совершив очередной переход через океан, земляне достигли побережья Аскании. На этом материке сохранилась довольно развитая инфраструктура. В городе Владсток путешественники переоделись и раздобыли документы. На дилижансе отряд добрался до центра провинции. Наемники намеревались сесть в Смолске на поезд и оправиться на юг. Увы, их планы нарушила служба контрразведки. Операцией по поимке чужаков руководил Ил Беркс. Много лет назад полковник заключил сделку с Тьмой. Теперь асканиец отрабатывал долги.
К счастью, неизвестный доброжелатель предупредил землян об опасности. Воины ночью покинули гостиницы и скрылись в заброшенном районе города. Контрразведчики упустили беглецов. Ценой огромных усилий путешественникам удалось сесть на поезд, идущий в Конингар. Однако Беркс разгадал замысел противника и устремился в погоню. В Кинске офицер настиг чужаков.
Группа захвата провела операцию безукоризненно. Все наемники были задержаны. Они не успели даже оказать сопротивления. И тут вновь произошло нечто странное. Кто-то застрелил полковника Беркса прямо на перроне. Землян освободили, а поезд продолжил путь. Разумного объяснения случившемуся друзья не находили.
К сожалению, приключения наемников на этом не закончились. Через несколько дней состав подвергся нападению банды некоего Тонга Кроусола. Из рассказа сержанта Брендса путешественники сделали вывод, что он является еще одним воином Тьмы. Схватка с налетчиками получилась необычайно жестокой и кровопролитной. Во время боя погиб Олан, самый молодой член отряда.
Понеся тяжелые потери, разбойники отступили в горы. Упускать врага земляне не собирались, и после некоторых сомнений решили преследовать Тонга. Брендс изъявил желание стать проводником отряда. У него были особые счеты с бандитами. В деревне переселенцев к группе присоединился опытный охотник Ванг Сидорс.
Преодолев перевал, Кроусол с горсткой налетчиков укрылся в древнем монастыре. Негодяй считал, что стены крепости неприступны. Однако наемники заключили сделку с племенем шорки и с их помощью взяли обитель штурмом. В последний момент Тонг воспользовался подземным ходом и бежал из монастыря. Благодаря профессору Лендсу воины обнаружили тайник и устремились за разбойниками.
Преследователи настигли бандитов в районе заброшенного завода. Во время отчаянной схватки Кроусол застрелил Рону Мелоун, но и сам получил смертельное ранение. Помощника Тонга убил Алекс Ловаль, трактирщик из пригорода Смолска, оказавшийся асканийским хранителем. Он же устранил и Беркса. Так путешественники узнали заключительную часть тайны «Ковчега». Это была схема лабиринта, ведущего к кораблю.
Покинув Южные горы, отряд направился на восточное побережье материка. Именно здесь, в одном из ресторанов города Елинска, наемники неожиданно повстречали Алонса Вилауна, человека помогавшего Линку Коуну на Оливии. Захватив его, земляне проникли в подземный мир Тасконы. Цивилизация, ничуть не уступающая по развитию Алану, спряталась от Великого Координатора на двести лет.
Служба контрразведки хотела уничтожить незваных гостей, но в последний момент выяснилось, что возглавляет эту могущественную организацию никто иной, как Аргус Байлот. Старик помог воинам обосноваться в подземной стране. Мало того, путешественникам присвоили офицерские звания и направили их на специальные курсы. Наемникам предстояло стать разведчиками.
Благодаря секретной службе Тасконы Храбров нашел Кроул и встретился с ней на поверхности. Долго уговаривать женщину не пришлось, Олис любила русича. Пожертвовав своим высоким положением, она спустилась с Олесем вглубь планеты. И хотя аланка отказалась сотрудничать с ведомством Байлота, старик на всякий случай подготовил надежную легенду.
Минуло два года. Готовясь к открытой войне с Великим Координатором, подземная Таскона внедряла на Алан и космические базы опытных агентов. Шла непрерывная вербовка офицеров звездного флота. Среди непосвященных было много недовольных режимом тирана. Именно они и сообщили о том, что в звездной системе Аридана неизвестные корабли напали на два аланских крейсера. Одно судно погибло.
По приказу правителя к Аридану отправилась эскадра из семи кораблей. Тасконской разведке удалось внедрить Храброва на флагманский крейсер «Варгас». По легенде землянин являлся геологом Стиком Лендоном. Олесь входил в состав особой группы ученых. Главная задача - получить информацию о чужаках.
Спустя месяц суда достигли цели, но противника наблюдатели не обнаружили. Эскадра взяла курс на планету Аква. Когда-то там находилась тасконская колония. Несмотря на предупреждение русича, командующий экспедицией генерал Эднарс распорядился начать высадку десанта. Древний город сохранился в превосходном состоянии. Разведчики вошли во внутренние помещения и угодили в западню.
Ученые и рота солдат оказались блокированы странными серыми существами. Враг действовал крайне агрессивно. Ценой огромных потерь штурмовикам удалось закрепиться в жилых куполах базы. Именно здесь Храбров и руководитель ученых Дан Грондоул обнаружили уцелевших колонистов. С их помощью десантники вырвались из окружения и вернулись на корабли. Взорвав ядерный реактор, беглецы разрушили город.
Однако покинуть звездную систему эскадра не сумела. Путь ей перекрыл огромный флот чужаков. В самый ответственный момент Эднарс проявил малодушие и принял решение сдаться противнику. Олесю ничего не оставалось, как поднять мятеж на флагмане. Во время боя генерал был убит. К удивлению землянина воином Тьмы оказался не он, а навигатор крейсера капитан Уллуол, также погибший в схватке.
Чтобы предотвратить захват «Варгаса» насекомыми судно пришлось уничтожить. Уцелевшие люди перебрались на «Бригит». Полковник Сорвил благосклонно принял новых пассажиров. Совершив крайне рискованный маневр, эскадра оторвалась от преследователей и взяла курс на систему Сириуса.
Между тем, служба безопасности раскрыла тасконскую разведывательную сеть на станции «Альфа». Начались аресты и допросы. Храбров находился на грани провала. С помощью Сорвила русич незаметно покинул «Бригит», сменил имя и на транспортном корабле улетел на Алан. Здесь его уже ждали де Креньян и Байлот.
После легализации Олесь стал связником для внедренных агентов. Одной из его подопечных была Линда Салан. Тасконцы пытались выяснить местонахождение резиденции Великого Координатора и готовились к штурму убежища. Однако в их среде появился предатель. Он постоянно сдавал разведчиков службе безопасности. Вскоре аланцы вышли на Салан. Чтобы не попасть в лапы врагов Линда покончила с собой.
Операция по свержению тирана была отложена на неопределенный срок. Изменник нарушил планы тасконцев. Центр не хотел напрасно рисковать штурмовыми группами. Нейтрализовать предателя поручили Храброву. Ему предстояло привезти агентов для проверки в фирму «Кондекс». По странному стечению обстоятельств в числе подозреваемых оказался еще один воин Света Вилл Белаун.
Рискуя собой, русич вступал в контакт с разведчиками и доставлял их в тасконский координационный центр. До поры до времени удача благоволила Олесю. Однако на пятый день проверки секретное ведомство Алана вышло на «Кондекс». Штурмом компании руководил Стил Стоун. В ходе боя Храбров получил ранение и попал в плен. Так землянин оказался в научном отделе службы безопасности.
Попытки заставить Олеся говорить успехом не увенчались. Тогда к допросу подключился Великий Координатор. В личной беседе русич узнал о том, что правитель действительно является воином Тьмы. В награду за проданную душу он получил бессмертие. Несмотря на все усилия тирана, сломить Храброва ему не удалось.
Между тем, подземная Таскона и аланское подполье приступили к операции «Возмездие». Колониальная армия и звездный флот перешли на сторону мятежников. Тяжелые крейсера уничтожили защитные спутники, а штурмовые подразделения высадились возле двух предполагаемых резиденций диктатора. С огромным трудом бунтовщики овладели наземными сооружениями.
Столь же стремительно развивались события и в научном отделе. Используя свой высокий статус, Олис Кроул проникла на секретный объект и с помощью внедренных агентов освободила мужа. При отступлении аланка столкнулась на лестнице с бывшим женихом и застрелила его. Вскоре группу эвакуировали в безопасный район.
Через несколько часов Олесь сбежал из госпиталя и вместе с Жаком добрался до. убежища Великого Координатора. Здесь они встретились с Крисом и Полом. Десантный батальон уже пробился в бункер правителя. Начались поиски тирана. Храбров первым обнаружил тайник. В огромном зале русич увидел странный столб. В прозрачной колбе, заполненной специальным раствором, находился некогда могущественный повелитель Алана.
Тут же прятался и Белаун, предавший друзей и тасконцев. Вилла арестовали во время внедрения. Он не выдержал пыток и, чтобы сохранить древнюю тайну хранителей, пошел на сделку с врагом. Стараясь искупить свою вину, аланец убил диктатора и закрыл собой Олеся. Эпоха Великого Координатора завершилась. Тирания пала.
Из двенадцати воинов Света в живых остались лишь шестеро. Что ждет их впереди? Этого никто не знал. Однако все понимали - главные испытания еще впереди. Противник никогда не смирится с поражением. Рано или поздно Тьма нанесет новый удар.
Минуло четыре с половиной года. Судьба разбросала друзей. Стюарт и Карс получили назначение в десантные части, Храбров и Саттон перевелись в звездный флот, и только Аято продолжал служить в контрразведке. Де Креньян очень тяжело переживал гибель Салан. После свержения диктатора Жак исчез в неизвестном направлении.
Объединенное государство получило название Союза свободных планет. Его главным органом власти стал Совет, состоящий из одиннадцати человек. К сожалению, наладить мирную жизнь на Алане сразу не удалось. На крупнейшем материке Елании вспыхнул вооруженный мятеж. Ценой огромных усилий бунт был подавлен. Разгромленные посвященные сменили тактику. Теперь они устраивали диверсии на заводах, взрывали космические корабли, убивали видных людей страны.
Олесь работал в отделе стратегического планирования генерального штаба. Однажды ему доложили, что к системе Сириуса приближается неизвестная эскадра. Русич тут же сообщил об этом начальнику контрразведки Аргусу Байлоту и командующему звездным флотом генералу Сорвилу. Оба являлись членами Совета. Вскоре подтвердились самые худшие предположения. В поход на людей двинулись горги. Над человеческой цивилизацией нависла страшная угроза.
Неожиданно для всех руководителем обороны четырех секторов Сорвил назначил именно Храброва. Это вызвало недовольство у ряда старших офицеров, но возражать никто не посмел. Возле станции «Аль-фа-2» состоялось жестокое сражение. Благодаря тактической хитрости Олеся и мужеству космопилотов людям удалось нанести врагу поражение и отбросить корабли насекомых от границ системы. Тем не менее, некоторые высокопоставленные члены правительства были недовольны итогом битвы. Союз потерял слишком много судов.
Русича вызвали на экстренное заседание Совета. За сутки до него посвященные попытались убить Храброва. К счастью, покушение не удалось. В конце концов, руководство страны признало действия Олеся правильными. Мало того, землянина назначили начальником отдела и перевели на базу «Янис-27». Здесь планировалась операция по вторжению на Маору. Без ее запасов полезных ископаемых промышленность Тасконы и Алана работать не могла.
Спустя несколько дней Совет предъявил бывшей колонии ультиматум. После долгих колебаний правительство Маоры согласилось вступить в переговоры. Но неожиданно, перед самым отлетом, террористы взорвали машину руководителя делегации Лейна Маквила. Во времена Великого Координатора он однажды посещал далекую планету. Погибшего члена Совета заменил генерал Сорвил. По предложению Байлота командующий взял с собой Храброва.
Делегация высадилась на космодроме Дантона, столицы Маоры. Ей оказали довольно холодный прием. Еще бы! Неподалеку, на орбите Суллы, расположилась эскадра Союза. В случае провала миссии она атакует города колонистов. В кармане русича лежал специальный прибор. В случае провала миссии Олесь должен был подать сигнал тревоги. Если это произойдет, война планет станет реальностью.
Со стороны маорцев переговоры вел генерал Вайлейн. Землянин сразу почувствовал в нем непримиримого противника. Ход дискуссии подтвердил опасения Храброва. Генерал отвергал все инициативы Союза и откровенно тянул время. А между тем, срок ультиматума истекал. В самый разгар прений Вайлейн объявил о перерыве. Внезапно штурмовые подразделения маорцев напали на делегацию. В результате перестрелки погибли Сорвил и Грондоул. Русичу удалось бежать из Дантона на гравитационном катере.
Получив соответствующий сигнал от Храброва, звездный флот Союза начал вторжение на планету. Два батальона десантников высадились на полюсах и попытались взять под контроль реакторные установки, вырабатывающие кислород. В отчаянной схватке погиб Пол Стюарт.
После тяжелого кровопролитного сражения отряду Карса удалось выполнить поставленную задачу. Олесь повторно предъявил ультиматум правительству Маоры. Колонисты были вынуждены сложить оружие.
Как и следовало ожидать, Вайлейн покинул столицу и укрылся в своей резиденции. По требованию русича маорские войска окружили бывшего командующего. Сдаваться генерал не собирался и разрядил себе в голову лазерный карабин. В том, что Вайлейн - воин Тьмы, Храбров не сомневался. Осмотр трупа полностью подтвердил предположения землянина.
Вскоре Совет, наконец, разрешил отправку дальней экспедиции на поиски родины торгов. Три тяжелых крейсера устремились к желтой звезде Китар.
Однако вместо насекомых разведчики обнаружили другую расу. Валкаалцы были довольно развитым народом, но преодолеть световой барьер так и не смогли. Олесь, возглавлявший поход, вступил в контакт с жителями планеты Эдан. Консул страны лично принял чужаков.
Внезапно в ходе переговоров русич почувствовал присутствие в зале сразу двух воинов Тьмы. Причем, один являлся членом делегации Союза. Чтобы не допустить утечки ценной информации Храбров прервал визит и вернул всех людей на корабль. Это вызвало недовольство у гражданских представителей. Особенно бурно возмущался профессор Стив Маклин.
От Китара крейсера двинулись к Индасу, небольшой оранжевой звезде. На орбите одной из планет разведчики увидели два судна торгов и древний тасконский корабль «Вилан», исчезнувший больше двухсот лет назад. Крейсера не подавали признаков жизни. Чтобы узнать тайну гибели экипажа судна на «Вилан» высадилась специальная группа под командованием де Креньяна. Француз взял с собой Берта Рассела, предполагаемого воина Тьмы.
Через несколько часов выяснилось, что тасконцы заразились на планете неведомым вирусом. Он полностью менял структуру ДНК человека и обладал общим разумом. Проникших на корабль насекомых постигла та же участь. К сожалению, поисковики слишком поздно узнали правду. Техники уже запустили систему жизнеобеспечения. Тихий убийца снова вырвался на свободу. Ставить под угрозу всю цивилизацию Олесь не имел права. По приказу русича крейсера расстреляли и «Вилан», и суда торгов. Так погиб Жак де Креньян.
С момента возвращения экспедиции минуло полгода. После долгих сомнений Совет, наконец, решился отправить к Эдану звездную эскадру. Это был дружественный визит. Возглавлял делегацию профессор Маклин. Чтобы не провоцировать валкаалцев, первым в систему Китара влетел флагманский крейсер «Лаваль». Неожиданно судно угодило в западню насекомых. Во время боя Карс ударил Храброва и запихнул потерявшего сознание товарища в гравитационный катер. Через несколько минут корабль пошел на таран и взорвался.
Очнувшийся Олесь с горечью наблюдал за гибелью мутанта. Между тем, флайеры тварей начали преследование машины. Аппарат получил серьезные повреждения и упал в расщелину астероида. Именно здесь состоялась встреча русича со своим покровителем. Храбров увидел странную светящуюся фигуру. Незнакомец назвался Вестником. Он принадлежал к древней расе легов, живших на Земле до атлантов. Мощная, хорошо развитая цивилизация пала под ударами Тьмы и была вынуждена покинуть планету.
Теперь леги служили еще более могущественному существу. Вестник рассказал Олесю о том, как был заключен договор между Светом и Тьмой. Война зашла в тупик, и противоборствующие стороны стали выставлять на поединок строго определенное количество бойцов. Были определены жесткие правила. Проигравший сражение уступал врагу значительную часть территории. В свое время леги по приказу господина, чтобы Тьма не завладела Землей, уничтожили атлантов.
Придя в себя, русич организовал ремонт катера. Спасшиеся с «Лаваля» люди кое-как добрались до эскадры. Несмотря на потерю флагмана, Храбров отступать не собирался. Землянин двинул крейсера в атаку и разбил торгов. Поработить Эдан полностью насекомые не успели. В результате десантной операции был убит Тефнал Такелом, брат консула, предавший соотечественников. Он оказался воином Тьмы. Кроме того, Олесь вступил в контакт с представителями еще одной разумной расой планеты - джози. Валкаалцы долго их притесняли. Все это вызвало недовольство Стива Маклина.
Через несколько дней русич приказал эскадре лететь домой, а сам, нарушив запрет Совета, отправился на поиски Родины торгов. С собой Храбров взял три корабля. Разведчики обнаружили Тхакен, планету тварей, возле звезды под названием Абралис. Теперь можно было возвращаться в систему Сириуса.
Между тем, события на Алане развивались самым неблагоприятным образом. После доклада Маклина руководство страны обвинило Олеся в государственной измене. Байлот тут же спрятал семью землянина в надежном убежище. Однако сразу после заседания Совета посвященные совершили покушение на генерала и убили его. Помощник Аргуса Дарл, согласно плану, запустил в компьютерную сеть специальный вирус, полностью выведший из строя систему идентификационного контроля. Аято, Саттон и другие сторонники Байлота ушли в подполье.
Ничего не подозревающего Храброва сотрудники секретного ведомства арестовали прямо на борту судна. На гравитационном катере преступника доставили во Фланкию. Но при высадке агенты попали под перекрестный огонь снайперов. Тино и Крис освободили товарища. Похитив летательный аппарат, земляне беспрепятственно покинули столицу. Вскоре друзья пересели в электромобиль и устремились к океанскому побережью. Беглецы укрылись в маленьком курортном городке.
Об этих удивительных и захватывающих приключениях вы можете прочитать в романах «Лучшие среди мертвых», «Яд для живых», «Сектор мутантов», «Стальная кожа», «Глоток свободы», «Конец империи», «Воины Света», «Наемники», «Хищники будущего», «Слепой охотник», «Ковчег надежды», «Атака Тьмы», «Переворот», «Вторжение», «Метрополия», «Разведка боем».

Глава 1
ГОРОД ГРЕХОВ И ПОРОКОВ

Дни тянулись необычайно медленно и тоскливо. Покидать здание нельзя. Любой случайный прохожий, узнавший беглых преступников, тотчас сообщит об их местонахождении в службу контрразведки. И тогда землян не спасет никакая конспирация. Церемониться Совет не станет. Оклин окружат воинские части, а сотрудники управления проверят каждый дом, каждый подвал. Умирать в этом прекрасном, курортном городке у воинов не было ни малейшего желания. А потому надо спокойно, терпеливо ждать, когда ажиотаж вокруг побега Храброва спадет.
Друзья откровенно бездельничали: спали, играли в карты, смотрели по голографу спортивные и развлекательные передачи. Аланцы то и дело показывали в информационных новостях изображения землян. Судя по сообщениям скандально известных журналистов, контрразведчики произвели серию арестов на кораблях и базах звездного флота. Под стражу заключались офицеры, открыто выражавшие недовольство политикой высшего органа власти. Японец довольно потирал руки. Напряженность в обществе росла. В такой ситуации поднять бунт в армии пара пустяков. Главное, не упустить свой шанс.
Несколько раз русич просил Аято соединить его с убежищем Олис. Ужасно хотелось увидеть жену и ребенка, услышать родные голоса, успокоить встревоженную душу. С вежливой улыбкой на устах самурай наотрез отказывался выполнять требования товарища. Безопасность превыше всего. Самые глупые ошибки совершаются из-за любви. Дополнительный риск в подобной ситуации ни к чему. Разумом Олесь понимал Тино, но сердце отказывалось соглашаться. Храбров злился и отчаянно ругался с японцем. Аято пропускал недовольные реплики русича мимо ушей. Вывести самурая из равновесия крайне сложно.
На исходе пятых суток в комнату вошел невысокий молодой человек со смуглым загорелым лицом. Аланец молча поставил рядом со столом большой кейс и быстро удалился. Тино едва заметно кивнул помощнику головой. Подойдя к окну и плотно задернув шторы, японец достаточно громко произнес:
- Пора отправляться в путь. Мы что-то засиделись в Оклине.
- Наконец-то я услышал серьезное, деловое предложение, - мгновенно отреагировал Олесь, вставая с кресла. - От пива, карт и полуобнаженных девиц на экране меня уже мутит.
- А чем тебе не нравятся местные красавицы? - иронично вымолвил Крис, бросая взгляд на извивающиеся в такт музыки женские тела. - Симпатичные личики, крепкие груди и ножки ничего.
- Я передам твои слова Николь, - заметил Храбров.
- Какое подлое предательство! - с притворным возмущением воскликнул англичанин. - И кто этот беспощадный моралист? Не тот ли молодой человек, который не пропускал ни одной юбки в Чанкоке?
- Ты бы вспомнил еще наше путешествие по Оливии, - возразил русич.
- Почему бы и нет, - рассмеялся Саттон. - Веселое было время. Автомат с полупустым магазином, за спиной - стальной клинок, на поясе фляга с крепким, сладковатым вином. Все легко и просто. Ни закулисных интриг, ни завистливых карьеристов, ни безумных фанатиков-убийц.
- Ну, вас и понесло… - вмешался Аято. - Остается только расплакаться в ностальгическом припадке. Хватит молоть чепуху. Принимайтесь за работу. Времени не так уж много…
Самурай открыл кейс и выложил его содержимое на стол. Специальный набор для изменения внешности. Здесь же находились и новые удостоверения личности. Олесь не сомневался, что документы подлинные. Для большей достоверности их слегка помяли и подзатерли. Потрепанный внешний вид указывает на частое использование и вызывает гораздо меньше подозрений при поверке. Японец хитер и предусмотрителен.
Вспомнить былые навыки оказалось не так-то просто. Храбров довольно давно не пользовался гримом. Начальнику оперативного отдела генерального штаба это искусство ни к чему. Но пути господни неисповедимы. К утру русич должен превратиться в занудного чиновника-бюрократа, выходца из южных, жарких районов Кабрии. Черные, с отливом волосы, плоский широкий нос, бронзовый оттенок кожи, выступающий вперед упрямый подбородок, карие, с прищуром глаза. Типичный обыватель-аланец. Ни малейшего сходства с землянином, командующим звездной эскадрой. Узнать Олеся практически невозможно.
Беглецы трудились почти четыре часа. То и дело в комнате раздавались раздраженные ругательства. Храбров трижды начинал работу с начала. У Криса и Тино получалось гораздо лучше. Англичанин, судя по удостоверению личности, родился и вырос на Аскании. Характерный овал лица, удлиненный нос, смуглая кожа.
Самурай - его прямая противоположность. Человек, проведший всю жизнь на космических станциях и видевший Сириус только на обзорном экране. Светлые волосы, синева под глазами, мертвенно бледные щеки. Русич невольно залюбовался великолепной работой друга. Чувствовалась большая практика. Полученные в разведывательной школе теоретические знания Аято довел до совершенства. Идеальное перевоплощение. У японца изменилась даже походка и манера говорить. Он легко и непринужденно перешел на аланский сленг. Изредка Тино помогал товарищам советами. Замечания самурая были точны и своевременны.
В два часа ночи вновь появился помощник Аято. Кивнув головой, аланец произнес:
- Машины готовы. Выезд через пятнадцать минут. Проверка прилегающих улиц завершена.
- Отлично, - сказал японец. - Усильте посты внешней охраны.
- Слушаюсь, - отчеканил молодой человек и покинул помещение.
Тино повернулся к Олесю и Крису. Воины терпеливо ждали пояснений.
- В шесть тридцать утра к Тасконе с орбиты стартует пассажирский лайнер «Эльзана», - вымолвил самурай. - Курс на Морсвил. В основном это туристы и мелкие торговцы сувенирами. Места на судне давно забронированы. Мы отправляемся на космодром «Бристон». До него от Оклина четыреста семьдесят километров. Два часа пути. Поедем в разных машинах. Необходимая мера предосторожности. До Оливии никаких контактов. Малейшая ошибка и служба безопасности перехватит корабль. Оружие придется оставить здесь. Иначе досмотр не пройти.
- А если на «Бристоне» или космической базе нас узнают? - уточнил Храбров.
- Не беспокойтесь, - усмехнулся Аято. - Операция тщательно продумана и подготовлена. В случае провала мои люди обеспечат ваш отход. Кроме того, рейс «Эльзаны» прямой, без стыковки со станциями. Один челнок доставит пассажиров на лайнер, второй высадит их на «Центральном».
- Неплохой план, - заметил русич. - Будем надеяться, противник его не разгадает.
- Удача нам действительно не помешает, - согласился японец. - А теперь, пора…
Земляне дружно встали и направились к выходу. Нога у Олеся по-прежнему болела, и он едва заметно прихрамывал. В холле офицеров ждал помощник Тино. Взглянув на часы, молодой человек кивнул самураю головой. Аято хлопнул Саттона по плечу и проговорил:
- Давай… Веди себя спокойно и раскованно. Все под контролем…
- Постараюсь, - пожал плечами англичанин. - До встречи в Морсвиле.
Крис обменялся с товарищами прощальным рукопожатием и скрылся за дверью. Храбров неторопливо подошел к зеркалу и поправил воротник рубашки. Пальцы слегка подрагивали.
- Волнуешься? - негромко спросил японец.

1 Следующая страница


Последняя схватка 2

- Да, - честно признался русич. - Когда тасконская разведка отправляла меня в экспедицию на Акву, было гораздо проще. Кто тогда знал в лицо землян-наемников? Слиться с толпой - сущий пустяк. Я действовал в Чанкоке уверенно, спокойно, порой, даже нагло. Сейчас - иначе. Мою голографию без перерыва демонстрируют по центральным каналам. Б душу, словно ядовитая змея, заползает страх. Безрассудная молодость осталась в далеком прошлом.
- Понимаю, - произнес Тино. - Поспи немного в машине. Нервы нужно успокоить.
В проеме вновь появился загорелый аланец. Олесь улыбнулся самураю и зашагал к двери. На улице дышалось легко и свободно. Прохладный, солоноватый воздух, бодрящий юго-восточный ветер, над головой бездонное черное небо. Храбров невольно остановился. Оторвать взгляд от бриллиантовой россыпи звезд невозможно. Завораживающая, гипнотизирующая картина. Ты отчетливо осознаешь, насколько велик и ничтожен одновременно.
- Господин пол… - помощник Аято осекся на полуслове, - …поторопитесь.
- Извините, - мгновенно отреагировал русич.
На улице стоял роскошный бежевый электромобиль. Судя по силуэту, он относился к представительскому классу. Недостатка в средствах подпольная организация японца не испытывала. Водитель очень умело припарковал машину. Человек, садящийся в нее, находился в тени. Случайный прохожий, при всем желании, рассмотреть пассажира не мог. Осветительные фонари слишком далеко.
Улица абсолютно пустынна и безлюдна. Сейчас глубокая ночь и курортники сладко спят перед очередным шумным и суетливым днем. Идеальное время для бегства. Впрочем, это понимают и сотрудники службы контрразведки. Посты на дорогах наверняка усилены. Спешащий к космодрому электромобиль обязательно привлечет их внимание. Проверки вряд ли удастся избежать. Какой уж тут сон…
Машина резко сорвалась с места и быстро набрала нужную скорость. Бортовой компьютер тотчас включился в общую сеть управления. Водитель лишь контролировал движение лимузина. Аварии на трассах Алана - явление очень редкое. Они происходят только при грубейших нарушениях правил эксплуатации транспортных средств. Но подобная вольность простому обывателю даже в голову не приходит.
Электромобиль покинул город и выехал на главную магистраль. К удивлению Олеся по шоссе неслись сотни машин. Курортный сезон в самом разгаре. Тысячи тасконцев, аланцев и маорцев спешат в пансионаты и дома отдыха. Тино прекрасно знает свое дело и ошибается крайне редко.
Закрыв глаза, Храбров задремал. День предстоит весьма насыщенный. Тотчас в сознание всплыл образ жены. Приятные, миловидные черты лица, красивые большие глаза, длинные светлые волосы разбросаны по плечам, на губах чуть ироничная улыбка. Ей сейчас нелегко. И Олис, и Найджел Кроул прекрасно осознают, какая опасность нависла над ними. В борьбе за власть врагов не жалеют. Арест семьи - хороший способ оказать давление на противника. Тем более, когда на кону стоит жизнь ребенка.
Оптимизма Аято русич не разделял. При существующей системе контроля найти человека на планете большого труда не составляет. Рано или поздно компьютерщики справятся с вирусом. И что тогда? Надежда на выдержку и опыт аланки. Олис - умная, сильная женщина. Она не раз бывала в сложных и опасных переделках. Трудностями и лишениями ее не удивишь. Девушка, выросшая в столице могущественного звездного государства, никогда не отличалась изнеженностью.
Не случайно юная Кроул отправилась в разведывательную экспедицию на Оливию. Рискованные испытания лишь закалили характер аланки. Во времена Великого Координатора Олис часто поступала вопреки воле правителя, смело отстаивая собственную точку зрения. И ведь доказывала свою правоту! Упряма, своенравна, независима. С ней боялись связываться высокопоставленные чины колониальной армии.
Может именно за это Олесь и любит жену. Любит безумно. Такое родство душ трудно найти. Они давно стали единым целым, понимая друг друга с полуслова. Длительная разлука только усиливала их чувства. День, проведенный вместе, превращался в праздник. Годы совместной жизни ничуть не изменили Олис. Аланка и сейчас никому не даст спуску.
- Приехали, - раздался приглушенный голос водителя.
Храбров проснулся и посмотрел в окно. Электромобиль стоял на огромной стоянке примерно в ста метрах от здания космопорта. Огни фонарей и рекламных объявлений разгоняли темноту ночи. Вокруг царило странное оживление. Нагруженные сумками и чемоданами мужчины и женщины спешили к трехэтажному строению из стекла и бетона.
- Перекупщики, - пояснил агент самурая. - Торопятся к билетным кассам. Сейчас начнут продавать бронированные места, Торговля морсвилскими сувенирами - неплохой бизнес. Некоторые люди сколотили за десять-двеналдать рейсов довольно крупное состояние. Не случайно межпланетная транспортная компания зафрахтовала «Эльзану», Лайнер доставит на орбиту Тасконы почти тысячу пассажиров.
- Крупный корабль, - заметил русич.
- Последняя модель, - вымолвил аланец. - Комфортабельность невысокая, зато какая вместимость!
- Рынок диктует условия, - усмехнулся Олесь. - Спрос рождает предложение.
Землянин взял с сидения кейс и вышел из машины. Поправив одежду, русич решительно направился к космопорту. Со стороны Храбров выглядел, как мелкий чиновник, отправляющийся в вынужденную командировку. Особого восторга от предстоящего путешествия он естественно не испытывал. Уверенный шаг, надменно вздернутый подбородок, в глазах легкое презрение. Полное соответствие образу и легенде. В разведывательной школе Олеся учили не напрасно.
До восхода Сириуса еще почти час, но небо на востоке уже приобрело нежный розоватый оттенок. Блеск звезд заметно угас. Мимо землянина пробежали два молодых человека. Аланцы на ходу о чем-то спорили. Их резкие реплики Храбров пропустил мимо ушей. Русич неотрывно смотрел на двух мужчин в штатском, застывших у входа в здание. В том, что это сотрудники службы контрразведки Олесь не сомневался. Характерная манера поведения, блуждающий рассеянный взгляд, чуть оттопыренные полы пиджаков.
Стараясь сохранять спокойствие и поддерживать ровный темп, землянин проследовал мимо аланцев. Прозрачные, пластиковые двери перед ним бесшумно открылись. В зале ожидания происходило что-то невообразимое. Люди метались из стороны в сторону, толкались, кричали и ругались. Ничего подобного Храбров раньше не видел. Теперь стало понятно, почему Тино выбрал этот рейс. Затеряться в таком хаосе пара пустяков. Не долго думая, русич слился с толпой. Человеческое море захватило его и понесло вглубь здания.
- Уважаемые пассажиры, начинается регистрация на рейс «Бристон» - Морсвил, - раздался приятный, бархатный голос диспетчера. - Просим вас соблюдать порядок и дисциплину.
Призыв сотрудника космопорта утонул в дружном вопле аланцев. Желающие улететь любой ценой торговцы устремились к пропускным пунктам. Сопротивляться потоку было равносильно самоубийству. Олесь неосторожно достал из внутреннего кармана билет и едва его не лишился. Чьи-то пальцы буквально вцепились в документы землянина. Плотный, сильный удар локтем остудил пыл наглеца.
Вскоре толпа уткнулась в заградительный барьер и рассыпалась на несколько ручейков. Выстроившись по одному, пассажиры медленно двигались к контрольному сектору. Общая система не действовала, а потому офицеры внутренней службы безопасности проверяли удостоверения личности только на подлинность. Шум мгновенно стих. Все безбилетники остались позади.
Надо отдать должное сотрудникам космодрома, они неторопливо, внимательно сличали голографию на документах с внешним видом реального человека. Подозрительных граждан передавали агентам в штатском. Та же участь постигла и Храброва. После некоторых сомнений, аланец вежливо произнес:
- Прошу прощения, господин Экнил. Вам необходимо пройти дополнительную проверку.
- Что-то не так? - изобразив недоумение, спросил русич.
- Нет-нет, - поспешно вымолвил офицер. - Все нормально. Просто мера предосторожности. Мы живем с вами в неспокойное время. Не волнуйтесь, процедура надолго не затянется.
Возле Олеся тотчас появился высокий крепкий контрразведчик лет двадцати пяти. Он взял у сотрудника космопорта удостоверение личности Храброва и жестом пригласил землянина следовать за ним.
Русич послушно зашагал за аланцем. Сопротивляться не имело смысла. Покинуть здание все равно не удастся. Главное сохранять выдержку. Пока еще ничего не случилось.
Мужчины миновали широкий коридор и вошли в небольшую квадратную комнату. В центре стоял прямоугольный пластиковый стол. Рядом находились два жестких стула.
- Предъявите, пожалуйста, кейс на досмотр, - потребовал агент.
- Конечно, конечно… - демонстрируя лояльность, пролепетал Олесь.
Контрразведчик копался в вещах довольно бесцеремонно. Власть портит людей. Они теряют чувство такта. Впрочем, особого рвения аланец не проявлял, Папку с документами сотрудник секретной службы даже не открыл. Куда больше молодого человека интересовал сам землянин. Агент задумчиво, оценивающе разглядывал фигуру Храброва.
Только сейчас русич понял, по какому признаку задерживались пассажиры. Рост и общее телосложение - вот два основных параметра. В том, что беглецы изменят внешность, контрразведчики не сомневались. Все трое преступников прошли специальную подготовку в подземной Тасконе. Опыта им не занимать. Опасный и хитрый противник. Не случайно пиджак у аланца расстегнут. В любой момент он готов выхватить бластер из кобуры. Церемониться с врагом государства молодой человек не будет. Да и соответствующие распоряжения сотрудник наверняка получил.
- Цель вашего визита в Морсвил? - спросил агент.
- Аудиторская проверка отделения фирмы на Оливии, - ответил Олесь.
- А почему именно этот рейс? - уточнил контрразведчик.
- Так гораздо быстрее и дешевле, - пожал плечами землянин.
- Понятно, - кивнул головой аланец, закрывая кейс Храброва.
Отпускать русича сотрудник секретной службы не торопился. Что-то в облике Олеся его настораживало. Молодой человек посмотрел в глаза землянину. Храброе с трудом сдержал усмешку. Щенок, а туда же… С претензиями на проницательность. Даже Великому Координатору не удалось сломить волю русича, хотя то противостояние Олесь вспоминал с дрожью. Диктатор едва не превратил землянина в безмозглую куклу. Взгляд контрразведчика Храбров выдержал со спокойным безразличием. В зрачках агента сверкнуло раздражение.
- Я вынужден сделать запрос в вашу фирму, - вымолвил аланец.
- Пожалуйста, - произнес русич, посмотрев на часы. - Правда, в офисе сейчас никого нет. Слишком рано.
Трудно сказать, чем бы закончился диалог Олеся с сотрудником управления, но неожиданно в комнату вбежал мужчина лет сорока. Мгновенно оценив ситуацию, он проговорил:
- Глен, заканчивай проверку. Какой-то подозрительный человек открыл стрельбу при входе в космопорт. Один охранник ранен. Судя по описанию - наш клиент.
Контрразведчик поспешно протянул землянину документы.
- Следуйте к челноку, - сказал агент, направляясь к двери.
Интерес к чиновнику у аланца уже пропал. Там, на улице, его ждет настоящее дело. Опасность, погоня, задержание… Рутинная, повседневная работа скучна и не приносит удовлетворения. Типичный оперативник. Молодость, молодость… Храбров убрал удостоверение личности в карман, подошел к висящему на стене зеркалу. Ничего общего с командующим звездной эскадрой. Это хорошо. Грим абсолютно не заметен. Тино прекрасно знает свое дело.
В коридоре царила ужасная суматоха. Офицеры в штатском и в форме бежали к центральному залу. В руках многих блестело оружие. На русича никто внимания не обращал. Вскоре Олесь слился с потоком пассажиров. Люди испуганно, в полголоса обсуждали случившееся. Подобных инцидентов на «Бристоне» никогда не было.
На посадочной площадке толпа рассыпалась. Аланцы начали втискиваться в электробусы. Нервозность чувствовалась в каждом движении. Крики, ругань, взаимные оскорбления. Несмотря на то, что мест всем хватало, пассажиры толкались и шумели. Люди успокоились лишь, когда машины поехали к кораблям. Возле трапа стояли сотрудники службы безопасности космодрома. Они еще раз проверяли билеты и документы. Строжайшие меры предосторожности. Аланцы уже получили информацию о перестрелке на площади.
Храброва пропустили в челнок беспрепятственно. Землянин поднялся по металлической лестнице на третий ярус. Здесь его встретил стюард. С вежливой улыбкой на устах молодой человек проводил русича к рядам мягких кресел. Олесь занял место у иллюминатора. Рядом расположилась полная женщина лет пятидесяти.
- Сумасшествие какое-то, - недовольно пробурчала аланка, убирая дорожную сумку под сидение.
Торговцы предпочитали вещи в грузовой отсек не сдавать. Слишком много времени тратится на получение багажа. При пересадке на лайнер это немаловажно. Признаться честно, Олесь на таких судах никогда не летал. Чета Храбровых путешествовала на кораблях более высокого класса. Теперь землянину предстояло познать «прелести» прямых пассажирских рейсов. Транспортные компании неплохо на них наживались. Траты на комфортабельность сведены к минимуму. Даже в проходы техники установили дополнительные места.
- Уважаемые господа, - раздалось в салоне, - экипаж челнока приветствует вас. Полет будет протекать в нормальном режиме. Стыковка с «Эльзаной» произойдет через двадцать минут. Просим пристегнуть ремни безопасности и сохранять спокойствие.
- Начинается… - выдохнула женщина, глотая две розовые таблетки.
Смысл ее слов стал понятен через несколько секунд. Судно вздрогнуло, оторвалось от поверхности и, быстро набирая скорость, устремилось в космическую бездну. Почти сразу завибрировал корпус челнока, затряслись подлокотники кресла, ноги слегка оторвались от пола. Явный признак сбоев в системе гравитации. Складывалось впечатление, что корабль вот-вот развалится на куски.
Олесь невольно взглянул в иллюминатор. Поверхность Алана уже давно превратилась в бесформенное цветное пятно. Разобрать детали было невозможно. В случае аварии пассажиров ничто не спасет. Умирать вот так глупо и бессмысленно ужасно не хотелось. Пальцы судорожно сжали пластик сидения. Минуты через три судно покинуло атмосферу планеты. Вибрация прекратилась.
- Первый раз? - сочувственно заметила соседка.
- Да, - солгал русич. - Я работаю в серьезной фирме…
- Экономия к добру не приводит, - с укоризной сказала женщина. - Мне приходится летать этим рейсом каждый месяц. Удовольствие не из приятных. Рано или поздно жестянка грохнется вниз. Срок эксплуатации челноков давно истек. Ремонт себя не оправдывает.
- У вас большие познания в данной области, - произнес Храбров.
- Мой брат занимается обслуживанием судов на «Бристоне», - пояснила аланка.
Продолжать беседу землянин не захотел. Ему требовалось время, чтобы успокоиться и восстановить душевное равновесие. Самурай устроил товарищу нелегкое испытание. Между тем, пассажиры постепенно оживали. Послышались ироничные возгласы, громкие реплики, смех. Стыковка с лайнером прошла спокойно и буднично. Члены экипажа с чувством исполненного долга направляли людей к переходному тоннелю. Олесь оказался в числе последних. Торопиться ему некуда.
«Эльзана» выглядела гораздо привлекательнее. Ковровое покрытие, новенькие кресла, на каждые пять мест голограф. Изящные стюардессы мило улыбались и вовремя предотвращали возникающие конфликты. А общаться с подобной публикой непросто. Конкуренция ожесточила аланцев. Выражались торговцы довольно резко и прямолинейно. Надо отдать должное девушкам, они с честью разрешали самые сложные ситуации.
Двигаясь к своему месту, русич заметил сидящего слева Криса. Саттон о чем-то разговаривал с худощавым темноволосым мужчиной лет тридцати. Не задержавшись ни на секунду, Храбров проследовал дальше. На этот раз его соседкой была симпатичная загорелая брюнетка. Женщина оценивающе взглянула на землянина и снисходительно усмехнулась. Чиновники-бюрократы явно не в ее вкусе. Такое отношение аланки вполне устраивало Олеся. Флирт и пустая болтовня в последние годы утомляли русича.
Храбров поудобнее устроился на сидении, одел наушники и взглянул на часы. До старта оставалось еще пятнадцать минут. На экране пели и танцевали три полуобнаженные девушки. Типичный клип для центрального канала. На Алане все прекрасно. Жизнь легка, свободна и счастлива. Государственные проблемы не должны волновать простого обывателя.
Совет Союза планет избрал ту же политику, что и Великий Координатор. Чем меньше народ знает правды, тем лучше. Развлекательные программы заполонили эфир. Конкурсы, викторины, шоу, состязания… Зачем забивать голову какими-то торгами. Для этого есть служба контрразведки, генеральный штаб и звездный флот. А мы будем любоваться великолепными фигурами артисток. Посредственная однообразная музыка, откровенно слабые тексты и вульгарность поведения - вот символы современной аланской культуры. Впрочем, землянина в его новом образе данный стиль вполне устраивал.
Постепенно набирая скорость, корабль покинул орбиту планеты и исчез в бескрайней бездне космоса. Ему предстояло совершить перелет почти в пятьсот миллионов километров. Соблюдая строжайшие меры безопасности, принятые в гражданском флоте, экипаж лайнера рубеж в одну десятую «с» никогда не преодолевал. А потому путешествие должно было продлиться около шести часов.
Стюардессы разносили по салону напитки и еду. Олесь с большим удовольствием выпил бы пива, но имидж не позволял сделать подобный заказ. Пришлось ограничиться стаканом сока. Соседка в очередной раз язвительно хмыкнула. Утолив жажду, русич закрыл глаза и притворился спящим. На самом деле Храбров размышлял об инциденте на «Бристоне».
Ни у Тино, ни у Криса оружия нет. Значит, стрельбу устроили не они. Тогда кто? Ответ напрашивался сам собой. Сработал один из страховочных вариантов японца. Олеся задержали для проверки и долго не отпускали. Провокация у входа в космопорт заставила агентов секретной службы отпустить подозрительного пассажира. Землянин не сомневался, что в случае необходимости люди Аято с помощью силы освободили бы Храброва.
К счастью, столь радикальные меры не потребовались. В решительности подпольщикам не откажешь. Фанатизм - неотъемлемая часть вооруженной борьбы. Побеждает тот, кто абсолютно уверен в собственной правоте. Олесь тяжело вздохнул. Наемники Алана, сражавшиеся по необходимости, давно превратились в одержимых во шов Света. Олис права, они не остановятся никогда. Противоборство с Тьмой стало смыслом их жизни.
Русич не заметил, как действительно заснул. Сейчас от землянина ничего не зависело. Если управление сопоставит факты и оперативно сработает, крейсера обязательно перехватят «Эльзану». Тогда тщательной проверки не избежать. Интересно, самурай предусмотрел такое развитие событий? Вряд ли Тино положился на случай. Старый хитрец всегда продумывал план операции до мельчайших деталей. Никаких ошибок и неприятных сюрпризов.
Женщина встала с кресла и локтем задела плечо Храброва.
- Извините, - поспешно произнесла аланка. - Я не хотела…
- Ерунда, - улыбнулся Олесь. - Ничего страшного не случилось.
Поправляя галстук, русич бросил взгляд на часы. Он проспал две трети пути. Неплохо. В теле чувствовалась определенная легкость, мозг функционировал превосходно, настроение значительно улучшилось. Опасность ареста не казалась такой уж реальной. Лайнер теперь гораздо ближе к Тасконе, чем к Алану. Если корабль не состыкуется с орбитальной станцией, значит, служба контрразведки на перестрелку у космопорта «Бристон» не отреагировала. Задержать беглецов на планете будет гораздо сложнее. И хотя за последние годы Оливия изменилась до неузнаваемости, найти надежное убежище трем людям большого труда не составит.
Храбров поднялся с сидения, потянулся, посмотрел на пассажиров, сидящих поблизости. Длительное путешествие успокаивало даже самых неугомонных. Кто-то дремал, кто-то читал книгу, кто-то слушал музыку, кто-то играл на миниатюрном компьютере. Землянин неторопливо зашагал по проходу к туалету.
Выйдя из него, Олесь заглянул в соседний салон. Ровные ряды кресел, занятые туристами и торговцами. Ни одного свободного места. Рейс действительно пользуется огромной популярностью. Тысяча человек -. много даже для военного транспорта. Найти Аято нет ни малейших шансов. Кроме того, японец может находиться на другом пассажирском ярусе. А их на «Эльзане» четыре. Русич развернулся и пошел обратно.
Оставшиеся два часа тянулись необычайно медленно. Храбров успел перекусить, полистать красочные иллюстрированные журналы, посмотреть клипы известных аланских певцов. Гораздо больше его заинтересовал рекламный буклет Морсвила. Несколько голографических снимков произвели на землянина неизгладимое впечатление. Город на фоне багряного заката Сириуса, уходящие за горизонт оранжево-желтые барханы пустыни Смерти, центральная площадь с ристалищем, огороженным кольями с отполированными ветром и песком черепами. Вот широкоплечий вампир с боевой раскраской на полуобнаженном теле и секирой в руках позирует репортеру.
Чудеса, да и только. Еще пятнадцать лет назад этот тасконец без раздумий раскроил бы голову любому аланцу. А сейчас, он всего лишь атрибут туристического бизнеса. Ностальгические воспоминания мощной волной захлестнули Олеся. Наемники и десантники обильно полили кровью улицы Морсвила. Первый раз русич оказался в городе, когда ему едва исполнилось двадцать. Молод, горяч, порой безрассуден. Время бесконечных походов, сражений, побед и поражений. Радость от любви и горечь от утрат. Тогда все чувства были гораздо сильнее.
Да и разве можно забыть красавицу Весту? Густые темные волосы, черные большие глаза, изящная фигура, смуглая упругая кожа. Когда мерзавец Канн заколол ее, Храбров потерял скорее друга, чем любовницу. Там же на морсвилском кладбище лежат Ридле, Кайнц, Агадай, Стюарт… А скольких товарищей земляне оставили в пустыне на съедение песчаным червям! Не сосчитать. Колонизация Тасконы дорого обошлась наемникам.
И все же это неотъемлемая часть жизни русича. В ней немало хорошего и светлого. Именно здесь Олесь объяснился в любви Олис. Два безумца, перешагнувшие через бездну межрасовых противоречий. Высокородная дочь посвященного и варвар-наемник с далекой планеты. Их охватило чувство, не знающее преград и границ. Они сохранили его несмотря на длительную разлуку и нелегкие испытания. Русич тяжело вздохнул. Где сейчас жена? Тревога за Олис и ребенка не покидала Храброва.
- Дамы и господа, - раздалось в салоне. - Наше путешествие подходит к концу. Стыковка с челноками через пятнадцать минут. Просим вас соблюдать порядок.
Пассажиры тотчас ожили и начали собирать вещи. Кто-то даже потянулся к шлюзовым отсекам, и стюардессам с трудом удалось усадить на место нетерпеливых торговцев. Снова послышались недовольные возгласы. Впрочем, девушки привыкли к подобным эксцессам.
Олесь отправился на Оливию на втором пришвартованном к лайнеру челноке. Корабль оказался несколько лучше того, что стартовал с Алана. Судно плавно отошло от «Эльзаны» и устремилось в верхние слои атмосферы. Излучения больше нет, и экипажу торопиться не надо. Вскоре желтая поверхность пустыни закрыла весь горизонт. Челнок быстро снижался. Пилот уверенно вел корабль к космодрому. Для него это обычный, ничем не примечательный рейс.
Русич почувствовал нервную дрожь в коленях. Так было всегда, когда землянин посещал «Центральный». Слишком много в жизни Храброва связано с космодромом. Именно отсюда начиналась колонизация Тасконы. Четыре уставших, израненных человека, преследуемые бандитами и властелинами пустыни, нашли пригодную посадочную площадку и вызвали судно. Знал бы Великий Координатор к чему приведет экспансия, ни за что бы не осваивал планету. Пути господни неисповедимы. Посеешь ветер, пожнешь бурю…
Челнок мягко опустился на поверхность. Аланцы ринулись к выходу. Перекупщики торопились занять места в первых электробусах. У лидеров гонки гораздо больше шансов приобрести в Морсвиле ценный, дорогостоящий товар. Запасы продавцов сувениров и древних раритетов не беспредельны. Люди, толкались, кричали, ругались.
Сдерживая снисходительную усмешку, Олесь плелся в самом конце беснующейся толпы. Вежливо попрощавшись со стюардессами, русич начал спускаться по металлическому трапу. Гигантский белый диск Сириуса только-только показался из-за горизонта. Теперь стало понятно почему «Эльзана» стартовала в половине седьмого утра. Четкий расчет времени. Корабль прибывал на орбиту планеты, когда в Морсвиле была еще ночь.
Высадившиеся на «Центральном» туристы с восхищением наблюдали восход светила. Окрашивая близлежащие дюны в оранжевый цвет, огромный шар поднимался все выше и выше. Зрелище фантастическое! Особенно для аланцев, никогда не бывавших раньше на Тасконе. Здесь Сириус гораздо больше в размере, чем на Родине. В его слепящем сиянии чувствовалось величие и могущество. Оторвать взгляд от звезды просто невозможно.
Храбров жадно вдыхал свежий прохладный воздух. Эта благодать ненадолго. Уже через три-четыре часа людей будет терзать ужасающая жара. Пустыня Смерти безжалостна. Испепеляющий зной и колючий песок убивают все живое.
Землянин с интересом осмотрелся по сторонам. Космодром за последние годы изменился неузнаваемо. О военной базе напоминают лишь отдельные участки защитной стены, бронетранспортеры у боксов и десантники с оружием возле главных объектов. Минные поля давно сняты, пулеметные вышки демонтированы, бараки для наемников разобраны. На их месте построен современный центр управления полетами.
Чуть правее разместился роскошный гостиничный комплекс с великолепными номерами, ресторанами и казино. Владельцы туристического бизнеса щедро вкладывали деньги в Оливию. Материк считался спокойным и тихим, а потому приносил немалую прибыль. Морсвил же являлся жемчужиной Тасконы. Город-легенда! Поток желающих его посетить не иссякал. Удивительная, неповторимая экзотика.
Олесь проследовал к электробусу и разместился на последнем сидении. Вскоре машина тронулась в путь. Гладкое, ровное четырехполосное шоссе. Мимо на большой скорости проносились новенькие лимузины и тяжелые грузовики. Транспортные магистрали - основа инфраструктуры Тасконы. Цивилизация на поверхности развивалась стремительно. Впрочем, системы управления движением на планете не существовало. Аварии с многочисленными жертвами случались довольно часто. Но лихачей это не пугало.
Земляне преодолевали расстояние от космодрома до Морсвила за несколько часов. Электромобиль въехал на центральную площадь города всего через пятнадцать минут. Салон машины быстро опустел. Крепко держа кейс, русич зашагал к заведению под названием «Страсть Вампира». Раньше здесь собирались наиболее агрессивные мутанты. Именно сюда несли тело убитого на ристалище воина. Блюда из человечины пользовались у оливийцев огромным спросом.
Сейчас, конечно, все иначе. Шокировать туристов никто не будет. Сохранились только антураж и атрибутика ресторана. Старые пластиковые столы, скатерти в жирные пятнах, на стенах висят секиры, дубины, мечи. Несмотря на раннее утро, зал оказался наполовину заполнен посетителями. Полуобнаженные официантки разносили на подносах напитки и еду. Храбров сразу заметил сидящего в углу Тино. Японец вальяжно откинулся на спинку стула и потягивал пиво.
- Ну, ты и заведение выбрал… - произнес Олесь, подходя к товарищу.
- А чем оно хуже «Грехов и пороков»? - спросил Аято. - Не нравится окружающая обстановка? Напрасно. Смело и неожиданно. Кроме того, после смерти Нила там стали готовить отвратительное пойло. Здесь пиво гораздо лучше и значительно дешевле.
- Мы испытываем недостаток в средствах? - иронично заметил русич.
- Дело не в деньгах, - понизил голос самурай. - В «Грехах и пороках» наверняка сидят сотрудники службы контрразведки. Место чересчур знаменитое. Сентиментальность в нашем деле - плохая черта. В Нейтральном секторе преступников не тронут, но слежку установят. А оторваться от «хвоста» на Тасконе гораздо сложнее, чем на Алане.
- Логично, - согласился Храбров, подзывая девушку из обслуживающего персонала.
В глазах оливийки сверкнули озорные огоньки. Официантка профессиональным взглядом оценивала посетителя. Костюм недешевый. И уж кто-кто, а тасконка знала, на что способны неказистые, скучные чиновники бюрократы. Вдали от строгих начальников, завистливых коллег, верных жен добропорядочные граждане отрываются по полной программе. Порой за пару дней они «спускают" годовой семейных доход, сбивчиво объясняя потом второй половине, как их ограбили в варварском городе. Человек странное, непредсказуемое существо. Иногда он совершает неожиданные, нелогичные поступки.
Внимательно выслушав заказ, девушка, изящно покачивая бедрами, неспеша, направилась к стойке.
- Красавица тебя сосчитала, - рассмеялся Тино. - Желание не скроешь.
- Обойдемся без иронии, - вымолвил Олесь.
- Почему? - удивился японец. - В нашем положении без юмера нельзя.
Спор друзей был прерван появлением Саттона. Наплевав на конспирацию, англичанин сразу двинулся к товарищам. Сев на стул, Крис возмущенно проговорил;
- Где мое пиво? Неужели в Морсвиле нечем горло промочить!
- Вот правильный подход к делу, - улыбнулся Аято. - Мы вырвались из западни и готовы драться. Рано или поздно полоса неудач закончится. Выше голову!
- Меня радует твой оптимизм, - бесстрастно сказал русич. - Каков дальнейший план?
Самурай на всякий случай осмотрелся по сторонам. Противоподслушивающее устройство, лежащее в кармане, уже давно включено. Не заметив рядом подозрительных людей, Тино произнес:
- Он прост. Забираем крест и летим на остров. Пора раскрыть древнюю тайну Тасконы.
- А где спрятана реликвия? - уточнил Саттон.
- Б городе, - ответил японец. - Но раньше вечера до нее не добраться.
- Пусть будет так, - пожал плечами Храбров. - От судьбы не уйдешь.
Вскоре официантка принесла пиво, салаты и жареное мясо. Блюдо называлось «человеческая плоть». Крупные сочные куски под ярко-красным приятно пахнущим соусом. Раньше содержание соответствовало записи в меню. Сейчас для его приготовления использовалось мясо кона.
Расставляя кружки и тарелки, оливийка демонстративно изогнулась. Она находилась напротив Олеся, и землянин был вынужден созерцать ее крупную упругую грудь. Взгляд тасконки стоил многого. Лет десять назад русич вряд ли устоял бы от искушения. Теперь Храбров гораздо сдержаннее и рассудительнее. Мимолетная связь ни к чему хорошему не приведет. Надо уметь управлять желаниями и страстями.
- А я бы спросил, чем она занимается после работы? - проговорил Крис, когда девушка удалилась на значительное расстояние. - Честное слово мы Олис ничего не скажем.
- Святая мужская солидарность, - усмехнулся Олесь. - Догадаться, чем занимается оливийка по ночам несложно. Нил Броун очень точно назвал свое заведение. Город грехов и пороков.
- Выпьем за упокой его души! - вымолвил англичанин.
Плотно позавтракав и забронировав номера в гостинице, друзья отправились на прогулку. Пылающий диск Сириуса отражался в зеркальных окнах отреставрированных домов. Власти сектора не меняли кардинально облик зданий, чтобы не потерять своеобразия древности. Некоторые постройки полностью сохранили прежний вид. Чтобы вытянуть из туристов деньги, им необходимо постоянно показывать экзотику. За внушительную плату открыт для посещения даже Конгресс Совета Морсвила. Все на продажу! Алчность захлестнула людей.
В толпе постоянно попадались трехглазые, вампиры и черти. Полуобнаженные тела с боевой раскраской, в руках копья, за спиной ножны с мечом. Впрочем, это оружие давно по назначению не использовалось. Своим угрожающим внешним видом тасконцы привлекали внимание путешественников. Несколько сириев и некогда отчаянный воин позирует перед объективами голографических камер. Жалкое убогое зрелище. В городе наблюдалось уникальное смешение различных эпох и культур.
Новый Вавилон, да и только…
Воздух быстро прогревался. До наступления полуденного зноя осталось часа два. Местные жители вставали очень рано и теперь возвращались с работы домой. Нагруженные тяжелыми сумками торопились к стоянкам электробусов перекупщики. Вечером «Эльзана» отправится обратно к Алану.
На мгновение земляне остановились у ристалища. Бои со смертельным исходом давно не проводились. Руководство Нейтрального сектора прислушалось к просьбам Совета Союза, Вид кровавого насилия оказывал негативное психологическое воздействие на общество. Подпольные диски с записью поединков приносили бешеные доходы криминальным структурам. Гораздо проще устранить причину, чем следствие.
Проведя рукой по гладкой поверхности черепа на ограде, русич зашагал к зданию музея. Возле лестницы собралась большая группа людей. Судя по внешнему виду, недостатка в средствах они не испытывали. Дорогие костюмы, модные платья, роскошные украшения. Что понадобилось здесь представителям элиты общества? Храбров терялся в догадках.
Между тем, двери музея открылись. Аланцы, тасконцы и маорцы неторопливо, с чувством собственного достоинства начали подниматься по ступеням. Никакой суеты, толкотни, громких возгласов. Это не торговцы. Впрочем, Олесь ошибся. Подойдя ближе, русич увидел перед входом огромную красочную афишу. Морсвилское отделение департамента культуры проводило ежегодный аукцион древних раритетов. Значит, сюда прилетели любители старины и искусствоведы-перекупщики. Какие суммы здесь крутятся трудно даже представить. Хотя, по сути, тот же бизнес, что и у пассажиров «Эльзаны». Масштабы принципиально другие. Но это кому как в жизни повезло…
- К чему такой ажиотаж? - удивленно спросил Саттон. - Голограф - величайшее изобретение человечества. С помощью него можно, сидя где-нибудь во Фланкии, спокойно участвовать в торгах.
- Ты плохо знаешь местные правила, - улыбнулся Аято. - Все реликвии в Нейтральном секторе продаются только непосредственно присутствующим людям. Расчет производится немедленно. Данный нюанс придает аукциону особый колорит. Большинство потенциальных покупателей присылают в Морсвил своих представителей, но некоторые приезжают сами. Хотят окунуться в атмосферу экзотики. Богатым свойственны причуды.
- Но ведь компьютерный вирус парализовал банковскую систему, - заметил Храбров.

Предыдущая страница 2 Следующая страница


3 Николай Андреев

- Совершенно верно, - кивнул головой самурай. - Признаться честно, я думал, организаторы перенесут мероприятие на более поздний срок. Увы, город живет по собственным законам.
- Оливийцы изменили правила, - предположил Крис.
- Ни в коем случае, - возразил Тино. - Традиции хороши только тогда, когда они соблюдаются.
- А как же оплата? - произнес англичанин.
- Обрати внимание на крепких парней с кейсами в руках, - вымолвил японец. - В последние месяцы Алану пришлось вспомнить о существовании наличных денег.
- Хороший куш для грабителей, - вставил Олесь.
- Не забывай, где ты находишься, - проговорил Аято. - За подобные преступления здесь отрубают голову. И поверьте, в Морсвиле еще остались воины, умеющие владеть мечом.
- Вы разожгли мое любопытство, - сказал Саттон. - Предлагаю посетить столь зрелищное мероприятие.
- Почему бы и нет, - усмехнулся самурай. - Вряд ли служба контрразведки будет искать нас на аукционе. Место многолюдное и совершенно безопасное.
Спорить с друзьями русич не стал. Тино лучше знает обстановку в городе. Он часто бывал на Тасконе и создал здесь разветвленную агентурную сеть. Земляне неторопливо двинулись к музею. У входа расположились четыре охранника. В цивилизованной одежде оливийцы выглядели несколько мешковато. Дорогие костюмы не могли скрыть их широкие плечи и мощную мускулатуру. Один из тасконцев принадлежал к клану трехглазых, трое являлись вампирами. Внешний вид морсвилцев способен отпугнуть кого угодно. Налетчики хорошо подумают, прежде чем нападут на посетителей аукциона.
Мощные кондиционеры создавали в зале приятную прохладу. После испепеляющей жары улицы внутри дышалось легко и свободно. Тихо переговариваясь, мужчины и женщины рассаживались в мягкие удобные кресла. Первый ряд был забронирован для особо значительных персон и сейчас почти пустовал.
Друзья расположились в дальнем правом углу в самом конце большого просторного помещения. В случае необходимости они покинут музей, не привлекая ничьего внимания. На сцену вышел импозантный темноволосый молодой человек в белоснежном фраке. Элегантно взмахнув рукой, оливиец громко произнес:
- Дамы и господа, я приветствую вас на нашем ежегодном аукционе.
А зале послышались редкие, нестройные хлопки. Так на тираду морсвилца отреагировали новички. Постоянные посетители вели себя гораздо сдержаннее.
- Сегодня много лотов, - продолжил ведущий. - Поэтому мы начнем торги немедленно.
Как обычно, в самом начале продаются менее ценные экспонаты. Они довольно дешевы и покупаются быстрее. Старинные вазы, изящные статуэтки, чудом сохранившиеся ковры ручной работы. Порой даже не верилось, что этим вещам больше двухсот лет. Аукцион протекал спокойно, размеренно и… неинтересно.
Спустя примерно час землянам надоело слушать однообразные выкрики тасконца, и они направились к выходу.
Неожиданно по залу прокатился оживленный гул. Храбров тотчас обернулся. Девушка в изящном декольтированном платье вынесла на сцену длинный стальной клинок.
- Дамы и господа! - воскликнул оливиец. - Уникальный лот. На аукцион выставлен меч, который наемники Алана продали владельцу «Грехов и пороков» Нилу Броуну во время первой экспедиции. Экспонат конечно не древний, но необычайно дорогой. Это часть великой истории. Его лезвие не раз окроплялось человеческой кровью. Стартовая цена…
Сумма, названная морсвилцем, была астрономическая. Крис изумленно свистнул.
- Учитесь, - иронично заметил японец. - Вот так люди делают деньги.
- Кто бы мог подумать, что клинок Салаха будет столько стоить, - покачал головой Олесь.
- Человеческие пристрастия - вещь странная и труднообъяснимая, - проговорил Аято. - Уверен, предложение превысит начальную цену в два, а может и в три раза.
Самурай не ошибся. Меч достался седовласому пожилому аланцу в темных очках, сидящему в первом ряду. Небрежный жест рукой и телохранитель передал кейс организаторам торгов. Получив от тасконки клинок, мужчина довольно усмехнулся и стремительно покинул помещение. Другие экспонаты его не интересовали.
После посещения музея в душе русича остался какой-то неприятный осадок. То, чем они дорожили и гордились, теперь идет с молотка. Никакой этики и морали. Жажда наживы перешла все разумные пределы. И ведь страдает этим пороком не только Морсвил. Заражены подземная Таскона, Алан, Маора… Общество нуждается в серьезных переменах.
Прогулка под палящими лучами Сириуса удовольствие не из приятных. Улицы города быстро пустели. Местные жители и туристы спрятались в тени уютных кафе и ресторанчиков. Прохладительные напитки в Морсвиле самый ходовой и прибыльный товар. Друзья расположились в маленьком невзрачном заведении под названием «Тихий приют». Оно находилось неподалеку от бывшего сектора чертей. Линия черепов на дороге, разделяющая город на различные зоны, до сих пор сохранилась.
Лениво потягивая пиво, земляне беседовали на отвлеченные темы. Ни слова о деле. Говорили о погоде, о красотах и причудах древнего города, о предельной изношенности космических челноков. С виду обычные, праздные отпускники, прилетевшие на Оливию в поисках новых впечатлений. Таких людей в Морсвиле тысячи. В помещении играла приятная музыка, мимо покачивая бедрами, проходили красивые женщины, официанты услужливо предлагали экзотические блюда. В городке царил мир и покой.
Впрочем, тихая, размеренная жизнь течет на всех планетах Союза. Человечество пребывает в счастливом неведении о нависшей над ним угрозе. Информацию о сражениях с торгами обыватели воспринимают обыденно и равнодушно. Многие считают, что это происходит где-то далеко и их совершенно не касается.
Сцены гибели крейсеров и космических баз аланцы и тасконцы смотрят, как очередной популярный сериал. Осознание смертельной опасности еще не пришло. Ужасы войны пока не коснулись основной части населения. Скорбные списки десантников и космопилотов, павших в боях с насекомыми, утонули в сплошном потоке развлекательных передач. Чужое горе никого не трогает. К сожалению, история не учит, она наказывает за ошибки.
Совет целенаправленно вводит народ в заблуждение, не говоря всей правды о торгах. Тем страшнее будет развязка. Если твари прорвутся к планетам, счет жертв пойдет на миллионы. Люди абсолютно не готовы к встрече с врагом. Алан, Таскону и Маору ждет участь Эдана. А пока складывается ощущение, что насекомые - это проблема исключительно звездного флота.
На улицах начало темнеть. Тотчас вспыхнули огни фонарей и рекламных вывесок. Морсвил мгновенно преобразился. Причудливая разноцветная палитра захлестнула город. Туристы покинули кафе и отправились на поиски развлечений. Местные дельцы отличались удивительной изобретательностью. Показательные бои силачей, безумные оливийские танцы, групповой стриптиз, массажные салоны, купание с обнаженными мутантками. Всего не перечислишь. Морсвил превратился в цивилизованный вертеп, обитель грехов и пороков.
На центральной площади какой-то сумасшедший демонстрировал детеныша слипа. Хищник, достигавший метра в высоту, постоянно пытался схватить прохожих за ногу и опутать их своей паутиной. Люди испуганно кричали, отбегали в сторону, но деньги в коробку бросали исправно. Ночная жизнь города поражала своей стремительностью.
Друзья целый час бродили в шумной толпе туристов. Затеряться в ней не составляло ни малейшего труда. Впрочем, слежки земляне не замечали. Храбров не сомневался - люди Тино находятся где-то рядом. В случае опасности они сразу предупредят беглецов.
После короткого ужина в гостинице, офицеры отправились в восточную часть Нейтрального сектора. Здесь располагались жилые кварталы, а потому прохожих было гораздо меньше. На землян никто не обращал внимания. К бесцельно слоняющимся из стороны в сторону чужакам в Морсвиле привыкли.
Друзья миновали несколько домов и свернули к кладбищу. Чтобы не шокировать его видом гостей города, могилы огородили высокой каменной стеной. У ворот Олесь заметил двух человек. Высокий мужчина приблизился к Аято и молча протянул самураю небольшую лопату. Найти скорбный холмик, под которым покоились останки Освальда Ридле, труда не составило.
Через пять минут японец извлек из песка проржавевшую металлическую коробку из-под патронов. Она пролежала здесь почти пятнадцать лет. Чтобы открыть крышку пришлось немало повозиться. На дне лежал аккуратный сверток. Тино взял его в руки и откинул край истлевшей тряпки. В свете рекламных вывесок сверкнула золотая поверхность реликвии.
- Вот он - Конзорский Крест, - тихо произнес самурай.
- Представляю, сколько бы стоил такой экспонат на аукционе, - усмехнулся Саттон.
- Его цена измеряется человеческими жизнями, а не деньгами, - с горечью сказал русич.
Взгляды Аято и Храброва на мгновение встретились. Оба прекрасно понимали, о чем идет речь. Вся история реликвии - сплошная цепь покушений, убийств и похищений. Конзорский Крест обильно полит кровью. Внесли свою лепту и земляне. Пытаясь сохранить в тайне захват ценного раритета, японец был вынужден зарубить аланца-десантника. Бедняга оказался не в том месте и не в то время. Ужасное фатальное стечение обстоятельств.
- Что теперь будем делать? - спросил Крис.
- Отправимся на Сорго, - ответил Тино, пряча реликвию под рубаху.
Самурай подровнял край могильного холмика, встал и быстро зашагал к воротам. Друзья последовали за ним. Возле выхода уже никого не было. Прислонив лопату к стене, Аято направился к бывшему сектору вампиров. В этом районе Олесь никогда раньше не бывал. Длинные широкие улицы, дома из стекла и бетона, ровные ряды зеленых насаждений. Сразу видно, значительная часть зданий отреставрирована или построена совсем недавно.
За короткий период времени Морсвил преобразился сказочным образом. Город буквально восстал из пепла. Теперь это одно из красивейших мест Тасконы. Но что его ждет, если орды насекомых высадятся на планету? Разрушение и полное забвение. Горги безжалостно истребят расу людей. О человечестве никто и никогда уже не вспомнит. Вечная Тьма накроет галактику.
Храбров тяжело вздохнул. Быть спасителем мира русич никак не собирался. Да и не похож он на героя. Обычный, ничем не примечательный землянин. Но сейчас именно от трех бывших наемников зависела судьба Вселенной. Странный, удивительный парадокс. Пути Господни неисповедимы.

Глава 2
ЛАБИРИНТ

Морсвил пылал огнями фонарей, роскошных витрин и причудливых разноцветных вывесок. Огромные голографические экраны без перерыва демонстрировали красочные рекламные ролики. Полуобнаженные красавицы в нижнем белье, элегантные мужчины в строгих смокингах, фантастические, завораживающие взгляд пейзажи морского побережья. Тасконские курорты не так цивилизованы, как аланские, зато какая девственная чистота природы. Дремучие леса Аскании, отвесные скалы южной оконечности Унимы, бескрайние лазурные пляжи Оливии. На любой выбор, на любой вкус. Эх, махнуть бы куда-нибудь на отдых.
Олесь невольно вспомнил жену и ребенка. Русич так давно их не видел. Где они сейчас? Находятся ли в безопасности? Подобные мысли наверняка терзали сейчас и Криса. Николь с детьми укрылась в одном из нейтральных городов. Но разве это решение проблемы? Служба контрразведки серьезная и очень опасная организация. При необходимости ее сотрудники выполнят любой приказ. Интересы государства всегда ставятся выше человеческой жизни. А охота на беглецов развернулась нешуточная.
Впереди показалась линия черепов. Странный, удивительный атрибут прежнего мира. Сейчас даже не верилось, что еще пятнадцать лет назад Морсвил принадлежал диким кланам мутантов, бродившим по его улицам с топорами и палицами. Любой чужак здесь рассматривался, как потенциальная добыча.
Цивилизация стремительно ворвалась в город. Строительные компании дрались за каждый квартал и средств не жалели. Теперь вложенные сюда деньги приноси астрономическую прибыль.
Морсвил - главная достопримечательность Тасконы. Ежегодно город посещало больше миллиона туристов. Страшная граница между секторами - неотъемлемая часть кровавого прошлого Оливии, немое напоминание о суетности человеческого бытия. Смерть всегда где-то рядом.
Аято бесцеремонно переступил через линию и зашагал по улице в северо-восточном направлении. Друзья вошли на территорию, некогда принадлежавшую вампирам, грозному племени мутантов-каннибалов, наводящих ужас на обычных людей. С одним из них, Непобедимым Ярошем, Храбров сражался на ристалище. Никто не верил в победу чужака. Но юный землянин одним ударом меча раскроил голову тасконцу.
Как же давно это было! Воспоминания, воспоминания… Бурная, стремительная, незабываемая молодость. Пешие переходы через пустыню, сражения за оазисы, погони и преследования. Впрочем, пора возвращаться в реальность.
Земляне пересекли границу, и теперь законы Нейтралки, защищающие беглецов, больше не действовали. Любой армейский патруль может задержать подозрительных людей для выяснения личности. Такие случаи в Морсвиле бывали.
Самурай двигался очень уверенно. Он совершено не обращал внимания на проезжающие мимо электромобили и редких прохожих, попадающихся на пути. Эта часть города мало привлекала туристов. После захвата сектора аланской армией большинство старых зданий здесь снесли, а потому древние исторические сооружения почти не сохранились.
Неожиданно Тино свернул в узкий, полутемный переулок. Пройдя метров сто, японец остановился. Впереди вспыхнули и погасли два ярких огня. Аято небрежно поднял левую руку вверх. Фары машины снова загорелись. Электромобиль Плавно тронулся с места и подъехал к офицерам. Разглядеть водителя Олесю не удалось. Мужчина будто случайно опустил голову вниз. Профессиональное, доведенное до автоматизма движение.
- Прошу, - негромко вымолвил самурай, указывая на открытую дверь. - Машина конечно не новая, в комфортабельности значительно уступает дорогим лимузинам, но скорость развивает неплохую. Наш путь много времени не займет.
Как только пассажиры устроились в салоне, электромобиль рванулся вперед. Машина повернула на главную магистраль и устремилась к пустыне. За окнами мелькали недавно возведенные дома из стекла и бетона. Современный, цивилизованный город. Вскоре друзья покинули Морсвил. Теперь их окружал однообразный, знакомый до боли ландшафт. Унылые оранжево-желтые песчаные барханы, тянущиеся на сотни километров. В черном мрачном небе мерцали далекие звезды, на самом краю горизонта завис маленький белый карлик, вечный спутник могущественного Сириуса. Его слабый мертвенный свет придавал окружающему пейзажу зловещий оттенок. На душе сразу стало тревожно.
Электромобиль ехал по идеально ровному шоссе куда-то на север. По расчетам Храброва минут через двадцать пять-тридцать должна была показаться долина Мертвых Скал. Мимо на большой скорости пронесся встречный лимузин. Вдали сверкнули фары еще одной машины. Движение на магистралях Оливии не замирало даже ночью.
Огромная черная стена вынырнула из мрака как-то неожиданно. В первое мгновение русич невольно отпрянул назад. Ему показалось, что электромобиль вот-вот врежется в каменные глыбы. Но лучи света вырвали из темноты широкий безопасный проезд в скалах. Водитель уверенно и спокойно вел лимузин по шоссе. Для него это привычный, ничем не примечательный маршрут.
С тревогой и волнением Олесь смотрел на нависающие над дорогой утесы. Когда-то путешественнику здесь грозила почти верная гибель. Гигантские хищники, похожие на пауков, охотились в долине на все живое. Они из засады нападали на свою жертву, обволакивали ее липкой слизью и утаскивали добычу в пещеры, находящиеся очень высоко над поверхностью.
Машина сбросила скорость и перестроилась в правый ряд. Через пару минут электромобиль остановился. Тино поднял с пола рюкзак, посмотрел на друзей и с улыбкой сказал:
- Господа, приехали. Всем на выход.
Массивная дверь плавно поднялась вверх. Недоуменно пожав плечами, Саттон первым покинул лимузин. Храбров последовал примеру товарища. С юга дул легкий ветер, несущий с пустыни мелкий песок. Признаться честно, земляне отвыкли от такого воздуха. Крис сразу закашлял и поспешно закрыл нос и рот рукавом одежды. Словно издеваясь, самурай восторженно заметил:
- Прекрасная ночь, тихая, светлая…
- Ты куда нас привез? - раздраженно спросил англичанин.
- Скоро узнаешь, - произнес Аято, перелезая через железобетонное ограждение магистрали.
Между тем, электромобиль тронулся с места. Вскоре лишь крошечные красные огоньки напоминали об удаляющейся по шоссе машине. Три человека остались на обочине дороги в окружении мрачных безжизненных скал. Ситуация не самая приятная. Русич настороженно озирался по сторонам. Ему даже показалось, что на стене мелькнула чья-то тень. Яркий луч света застал Олеся врасплох. Он громко выругался и отвернулся.
- Не волнуйтесь, крупные слипы давно истреблены, - раздался голос японца. - Берите бластеры и фонари. Нам пора иди. Времени не так уж много.
- Если хищники уничтожены, зачем оружие? - поинтересовался Саттон.
- На всякий случай, - уклончиво ответил Тино.
Недовольно покачав головой, Крис направился к самураю. Спустя пять минут маленький отряд двинулся в путь. Аято сразу задал высокий темп. Великолепно ориентируясь в темноте, японец шел по одному ему известному лабиринту. Широкие площадки то и дело чередовались с узкими, извилистыми проходами и тоннелями. Пару раз землянам приходилось буквально протискиваться между двумя тесно сходящимися каменными глыбами.
Несмотря на заверения Тино, Храбров никак не мог избавиться от ощущения, что из расщелин и трещин за ними наблюдают голодные, жадные глаза огромных кровожадных тварей. Во время первой экспедиции гигантский монстр схватил и разорвал на куски Тома Виолу. Тогда русичу чудом удалось спасти Олис. Безумный, отчаянный поступок, на который способны лишь двадцатилетние, влюбленные юнцы. Такое не забывается никогда. Сейчас Олесь стал более осторожным и прагматичным. Конечно, он не бросил бы жену на произвол судьбы, но действовал бы гораздо рассудительнее. Страсть и порыв свойственны молодости. С годами приходит опыт и зрелость.
Группа двигалась по долине около часа. Постепенно нервозность исчезла, но беглецы по-прежнему держали оружие наготове. Они слишком часто попадали в сложные и опасные ситуации, чтобы напрасно рисковать. Внезапно самурай остановился. Луч фонаря судорожно заметался по стене ближайшей скалы. Друзья удивленно смотрели на Аято. Убрав оружие в кобуру, японец подошел к преграде, опустил вниз муляжную пластину и приложил ладонь к панели замка. Почти тут же в сторону отъехала тяжелая бронированная дверь.
- Чудеса, - иронично усмехнулся Саттон.
- Обычные меры предосторожности, - спокойно ответил Тино.
Самурай первым шагнул в узкий, тускло освещенный коридор. Вслед за ним направились Олесь и Крис. Метров через двадцать земляне уткнулись в очередную преграду. Идеально ровная металлическая стена наглухо перекрывала путь. Дверь сзади медленно закрылась. Беглецы оказались в западне. На сердце стало как-то тревожно. Ни один бластер не поможет выбраться из этого каменного мешка. А умирать от голода и жажды никому не хочется. Словно подтверждая опасения людей, в тоннеле раздался мелодичный приятный женский голос. С удивительной бесстрастностью он произнес:
- Уважаемые дамы и господа, вы проникли на территорию секретного объекта службы контрразведки. Немедленно назовите код доступа. В противном случае будут применены специальные средства защиты. В вашем распоряжении тридцать секунд.
- «Генрих Кайнц», - громко произнес Аято.
- Благодарю, - мгновенно отреагировал компьютер.
Массивная, тяжелая дверь плавно поднялась вверх, открывая проход.
- Своеобразный пароль, - заметил Храбров.
- Зато никто не догадается, - вымолвил японец. - Вряд ли кто-нибудь знает имена наемников, участвовавших в первой экспедиции на Таскону. Просто и надежно.
- Логично, - согласился русич.
- А что было бы, если бы ты ошибся или промолчал? - поинтересовался англичанин.
- Усыпляющий газ, - пояснил Тино. - Очень высокая концентрация. И, конечно, сигнал на пульт охраны в Морсвиле. Сейчас его уже нет. Пришлось демонтировать.
- Неужели из коридора никаким другим способом не выбраться? - лукаво спросил Крис.
- Нет, - самурай отрицательно покачал головой. - В нашей работе риск недопустим.
- А если система даст сбой? - спросил Олесь.
- Значит, такова судьба, - пожал плечами Аято.
Японец решительно двинулся вперед. Практически сразу в тайном убежище вспыхнул яркий свет. Перед землянами предстал огромный зал цилиндрической формы. Вверху блестела ровная металлическая гладь крыши. В центре помещения стоял новенький гравитационный катер. Признаться честно, ни Храбров, ни Саттон не ожидали такого сюрприза.
- Вот это да! - восхищенно выдохнул англичанин, приближаясь к летательному аппарату. - Самая современная модель. Я подобные машины видел только на испытаниях.
- Теперь тебе придется управлять ее, - улыбнулся Тино. - Справишься?
- Обижаешь, - проговорил Крис, взбегая по лестнице в салон катера.
Между тем русич изумленно осматривался по сторонам. Строители сделали ангар в середине скалы, не повредив ее внешний облик. Идеальная маскировка. Даже тщательные исследования местности из космоса не выявят секретный объект. Особого изыска в отделке нет, да он и не требовался. У убежища совсем иное предназначение.
- Любуешься великолепной работой? - произнес самурай.
- Пожалуй… - сказал Олесь. - Единственное, чего я не пойму, как удалось сохранить в тайне сооружение подобного ангара. Нужно ведь было сюда пригнать технику, привезти рабочих…
- Совершенно верно, - подтвердил Аято. - И при этом сотни людей должны держать язык за зубами.
- И как ты выкрутился? - напрямую спросил Храбров.
- Подключил старые связи, - ответил японец. - Утечки информации легко избежать, если строители не вступают с обществом в тесный контакт. Задача сложная, но выполнимая.
- Неужели бедняг упрятали в тюрьму? - вымолвил русич.
- Какая изощренная жестокость! - иронично проговорил Тино. - На Земле нежелательных свидетелей обычно умерщвляют, а трупы замуровывают в стены. Так проще всего сохранить секрет. Но я поступил иначе. Отправился на восток Оливии и встретился с Шолом Кроссом.
- Лидером трехглазых? - изумленно уточнил Олесь.
- Правильно, - кивнул головой самурай. - Тасконец за прошедшие годы почти не изменился. По-прежнему силен, крепок и честен. Мутанты занимаются разработкой полезных ископаемых в давно заброшенных, нерентабельных шахтах. Доход невелик, но позволяет оливийцам существовать довольно сносно. Трехглазые держатся обособленно от местных властей.
- И умеют молчать, - догадался Храбров.
- Грех не использовать столь ценные качества, - произнес Аято. - Я предложил Кроссу сделку. Шол с радостью согласился. Мутанты получили контракт на разведку месторождений в долине Мертвых скал. Здесь, конечно, ничего нет, но прикрытие отличное. Появление техники в этом районе ни у кого не вызвало подозрений. Ну, а с охраной у трехглазых никогда не возникало проблем. Они быстро разогнали туристов и любителей острых ощущений. Обе стороны остались довольны. Тасконцы получили значительную сумму, а я надежное убежище.
- Хитрец, - усмехнулся русич.
На ступенях лестницы послышались учащенные шаги Саттона.
- Мы куда-нибудь летим? - спросил англичанин, глядя на друзей.
- Разумеется, - ответил японец. - Курс на остров Сорго.
Земляне быстро поднялись в катер и заняли свои места. Мягкие кресла тотчас приняли форму человеческого тела. Крис нажал на пульте управления несколько кнопок. Люк плавно закрылся, внутрь бесшумно втянулась лестница, машина дернулась и оторвалась от поверхности. Где-то наверху отъехала в сторону огромная крыша. На мгновение зависнув и убрав опорные стойки, аппарат начал стремительно набирать высоту. Свет в салоне сразу погас. Вскоре пассажиры увидели звездное небо и смутные силуэты мрачных утесов.
- Держитесь крепче, - с улыбкой сказал англичанин.
Катер резко стартовал и на огромной скорости понесся над безжизненной долиной. Саттон всегда отличался неукротимым бесшабашным характером. Его оптимизм и веселый нрав поражали товарищей. Крис не унывал в самых сложных и опасных ситуациях. Лихачество являлось естественным состоянием души англичанина.
- Смотри, не врежься в какую-нибудь скалу, - спокойно проговорил Тино.
- С подобной системой навигации это невозможно, - рассмеялся Саттон.
Тем не менее, Крис поднялся чуть выше. Он уже не мальчишка и умел ценить жизнь. Не стоило забывать о Николь и детях. Потеря близкого человека станет для них сильным ударом.
Машина летела на юго-восток. Земляне намеревались преодолеть океан и достигнуть Аскании, минуя Униму. Беглецы двигались навстречу Сириусу.
Спустя час Оливия осталась позади. Внизу пылали яркими огнями маленькие прибережные города. Именно сюда после ядерной катастрофы стекались тысячи уцелевших тасконцев. Беженцы надеялись найти здесь приют, а обнаружили смытые гигантскими волнами поселения. Но люди не отчаялись и сумели построить на руинах новую цивилизацию. Она легко и безболезненно, сохранив уникальную самобытность, ассимилировалась с аланскими колонистами. Двести лет забвения теперь вспоминались, как страшный сон. Планета быстро возрождалась. Будет жаль, если орды насекомых превратят ее в мертвую, безжизненную зону.
Где-то на уровне горизонта сверкнул первый луч огромного белого светила. Небо окрасилось в нежно-розовые тона. Далекие холодные звезды сразу померкли. Темная вода океана заискрилась и заиграла разноцветными красками. Природа просыпалась после долгого ночного сна. Густая, липкая ночная тьма постепенно отступала. Еще немного и величественный могущественный Сириус предстанет перед путешественниками во всей красе. Англичанин предусмотрительно включил светофильтры. Где-то в стороне мелькнул крошечный островок. Храбров повернулся к Аято и с некоторым волнением в голосе произнес:
- До Сорго еще пять часов лететь. Нас наверняка засечет тасконская наземная служба наблюдения. Да и из космоса гравитационный катер виден великолепно.
- Ты не прав, - возразил самурай. - Машина оснащена новейшей системой защиты. Для местных станций слежения мы не существуем. Кроме того, мои люди контролируют ситуацию. Но даже если нарушителя обнаружат, перехватить катер очень сложно. Я прав, Крис?
- О чем речь! - откликнулся Саттон. - На таком аппарате меня не достанет ни одни флайер.
- Будем надеяться, вы не ошибаетесь, - пожал плечами Олесь.
Преодолев почти девять тысяч километров, машина стремительно приближалась к конечной цели маршрута. Мужчины с тревогой всматривались в мерцающую водную гладь. На удивительную красоту пейзажа уже давно никто не обращал внимания. И вот впереди показалась узкая полоска земли. Англичанин тотчас сбросил скорость и взглянул на Тино. Японец молча кивнул головой. Силуэт острова в точности соответствовал изображению на карте.
Совершив крутой вираж, гравитационный катер пошел на снижение. Аппарат летел над гористой местностью, изредка покрытой бурой, пожухшей травой и чахлыми кустарниками. Положительных эмоций внешний вид Сорго не вызывал. Убогий, заброшенный, выжженный безжалостными лучами гигантского светила край. Здесь никогда не было поселений людей. Идеальное место для того, чтобы спрятать древний корабль.
Поиски тайника заняли двадцать минут. Обнаружить долину между четырьмя вершинами в виде ромба оказалось не так-то просто. Ширина острова порой достигала пятидесяти километров, и на этом пространстве не раз попадались похожие площадки.
Первым заметил наскальный рисунок Аято. Хлопнув Криса по плечу, самурай указал на странное изображение на поверхности. Отрывистые линии причудливо соединялись в огромную, расправившую крылья птицу. Идеально круглая голова, массивный клюв, длинный хвост и неестественно большой глаз. Древний мастер особенно тщательно потрудился над ним. Чуть изогнутая форма, овальный зрачок, легкая штриховка по краям.
- Впечатляет, - восхищенно вымолвил Саттон.
- Хранители создавали рисунок на века, на тысячелетия, - сказал русич.

Предыдущая страница 3 Следующая страница


Последняя схватка 4

- Но ведь изображение в полном объеме видно только с высоты, - проговорил англичанин. - Как же потомки могли обнаружить «Ковчег»? Где логика?
- А оно не было предназначено для последователей учения, - проговорил Тино. - Сюда должны прилетать воины Света. Не обладая соответствующими знаниями и технологиями, внизу делать нечего. Диким народам нельзя давать в руки грозное оружие.
- Вопрос в том, соответствуем ли мы установленным стандартам, - иронично произнес Храбров.
- Скоро это выяснится, - бесстрастно вымолвил японец. - Крис, садись.
Катер на мгновение завис и начал медленно, осторожно опускаться на поверхность. Вскоре опорные стойки коснулись каменного плато. Машина вздрогнула и замерла. Саттон выключил двигатель, открыл люк, спустил вниз лестницу и с улыбкой сказал:
- Уважаемые пассажиры, прошу на выход.
Сириус находился почти в зените. Из-за ужасающей жары пот градом катился по лицу и телу. Даже универсальный грим не выдерживал испытания и расплывался. Заложив руки за спину, Олесь смотрел на голые серые скалы. Признаться честно, он представлял Сорго несколько иным. Действительность оказалась гораздо проще и прозаичнее.
- О чем задумался? - спросил подошедший Аято.
- О превратностях судьбы, - проговорил русич. - Когда мы узнали тайну Тасконы, нас было двенадцать. Теперь осталось трое. Разве это справедливо? Сколько друзей безвозвратно потеряно на длинном пути. Почему отряд сразу из Аскании не отправился сюда?
- Почему? - повторил вопрос самурай. - Потому что Аргус проявил мудрость и предусмотрительность. Утечка информации тогда бы привела к непредсказуемым последствиям. Белауну чудом удалось сохранить секрет. Великий Координатор поверил в его предательство и прекратил сканирование мозга. А самоубийство Салан? Линда в сложной ситуации приняла единственно верное решение. Не надо их жалеть, Олесь. Наши товарищи погибли для того, чтоб ты, я и Крис сейчас стояли здесь. За последние годы мы достигли высокого положения в обществе, обладаем немалой властью, способны бороться на равных с любым противником.
- Особенно после моего ареста и твоего бегства, - язвительно заметил Храбров.
- Временные неудачи не в счет, - возразил Тино. - Вспомни, сколько врагов уничтожено на Тасконе, Алане и Маоре. Среди людей остался только один, Могущественный, сильный, коварный, но один! Тьме нужно нанести последний, решающий удар.
- Не чересчур много пафоса? - улыбнулся русич.
- Ничуть, - произнес японец. - После победы над торгами я переверну этот мир…
- Хватит спорить, - вмешался англичанин. - Пора идти.
- Пожалуй, Крис прав, - согласился Олесь. - Не стоит долго задерживаться на плато.
Земляне быстро зашагали к изображению глаза. Наступив точно на зрачок, Аято взглянул на компас. Сориентироваться труда не составило. После секундного замешательства офицеры решительно двинулись на северо-запад. Саттон вслух считал шаги. Обогнув пару массивных каменных глыб и проскользнув в узкую расщелину, воины достигли вертикальной, отвесной стены. Практически сразу англичанин обнаружил странное углубление в форме креста. Храбров провел пальцем по горячей шершавой поверхности.
- Неужели это замок? - недоверчиво спросил Крис.
- А почему бы и нет? - вымолвил Тино, доставая из-за пояса древнюю реликвию.
Русич взял Конзорский Крест из рук самурая и осторожно вставил его в выбоину. Драгоценный предмет занял почти все свободное пространство. Совпадение, вряд ли случайное. Однако прошла минута, а вокруг ничего не изменилось. Ни звука, ни малейшего движения. Лишь ветер свистит в расщелинах скал. Саттон удивленно посмотрел на товарищей и сказал:
- И что дальше?
- Не знаю, - ответил Олесь. - Может, мы ошиблись в выборе места.
- Или механизм сломался, - проговорил англичанин. - Минула ведь ни одна тысяча лет.
- Не исключено, - согласился Храбров.
- Идиотизм! - нервно рассмеялся Крис. - Сколько усилий и все напрасно. Величайшая тайна Тасконы не стоит ровным счетом ничего. Жак оказался прав. Хранители - это горстка сумасшедших религиозных фанатиков. Легенда о «Ковчеге» - лишь красивый миф.
- Хватит паниковать! - оборвал Саттона Аято. - Надо думать, а не посыпать голову пеплом. Аргус был жестким прагматиком, а не идеалистом. Временной период тут ни при чем. Система допуска наверняка функционирует. Вопрос в том, как ее запустить.
Японец отступил на пару шагов назад и окинул взглядом стену. Не обнаружив ничего интересного, Тино вернулся к друзьям. Неожиданно в глазах самурая сверкнула догадка. Решительным движением он вынул реликвию из углубления, перевернул ее драгоценными камнями в сторону замка и вставил обратно на место.
Почти тут же раздался легкий скрежет. Слева от Конзорского Креста вниз опустилась массивная плита. Земляне увидели экран голографа и панель управления. Технология явно отличалась от аланской и тасконской. Уровень несравнимо выше. О надежности и говорить глупо. Аппаратура превосходно работала спустя тысячелетия. На экране вспыхнула яркая надпись: «Введите код». С ироничной улыбкой на устах Аято заметил:
- Нет неразрешимых проблем. Нужно лишь шевелить мозгами.
- Ты еще издеваешься, - обиженно произнес англичанин.
- Ничуть, - покачал головой японец. - Я предупреждаю. Вспомните о ловушках. Если будем так долго соображать в тоннеле, до корабля точно не доберемся.
- Постараемся действовать быстрее!
Тино подошел к панели и уверенно набрал слово «Атлант». Огромная каменная глыба с замком и реликвией медленно уехала в стену. Открылся довольно широкий проход вглубь скалы.
- Чудные дела твои, Господи, - изумленно вымолвил Олесь.
- Вы лучше посмотрите на экран! - воскликнул Крис.
Текст на нем действительно изменился.
- «В вашем распоряжении десять секунд», - прочитал самурай.
- Проклятье! - выругался Храбров. - Сейчас или никогда!
Русич первым рванулся в темный проем. Его примеру последовали Аято и Саттон. Времени на размышление у землян не было.
Несколько шагов и Олесь достиг тайного убежища. Поворот направо, узкий коридор, кромешный мрак впереди. Сзади раздается учащенное дыхание бегущих друзей. В какой-то момент Храбров остановился. Почти сразу Тино уткнулся в спину товарища. Еще один толчок и послышалось недовольная реплика Криса.
- Чего встали? - выкрикнул англичанин.
- Хочу узнать, где мы находимся, - произнес русич.
Два фонаря вспыхнули практически одновременно. Буквально в трех метрах от себя Олесь заметил очередной поворот. Теперь Храбров двигался гораздо медленнее и осторожнее. Вскоре офицеры оказались в просторном тоннеле с высоким потолком.
- Неплохое укрытие, проговорил японец, озираясь по сторонам.
Неожиданно стена слева дрогнула и начала удаляться.
- Что за чертовщина? - взволнованно спросил Саттон.
- Вход закрывается, - после непродолжительной паузы сказал самурай. - Каменная глыба возвращается на прежнее место. Механизм удерживал ее всего десять секунд.
- А мы обогнули препятствие по боковому ответвлению, - догадался русич.
- Совершенно верно, - кивнул головой Аято. - Система проста и надежна.
- Значит, нас замуровывают, - вымолвил Крис. - А как же Конзорский Крест?
- Он останется в замке, - произнес японец. - Пока его кто-нибудь не найдет…
- Интересный поворот событий, - скептически усмехнулся англичанин. - Выходит, обратной дороги нет.
- Точно подмечено, - согласился с товарищем Тино. - Человек, проникший в тоннель, либо обнаруживает древний корабль, либо исчезает бесследно. Только таким способом можно сохранить тайну «Ковчега». Уверен, мы не первые проникли сюда….
- Даже не хочу спрашивать о судьбе предшественников, - сказал Саттон.
- И напрасно, - проговорил самурай. - Лучше учиться на чужих ошибках, чем на своих.
Между тем, многотонный люк замер. Земляне оказались полностью отрезаны от внешнего мира. Все звуки стихли, и воцарилась зловещая тишина. Спустя мгновение стены подземелья начали светиться. Без сомнения, они были покрыты специальным составом.
- Гостей здесь даже встречают, - заметил Аято, выключая фонарь.
Вскоре друзья смогли оценить по достоинству масштабы катакомб. Он небольшой площадки, на которой стояли офицеры, в разные стороны уходило сразу четыре ответвления.
- Богатый выбор, - вымолвил Олесь, проверяя наличие бластера в кобуре.
- Сколько же на судне энергии? - задумчиво произнес англичанин. - Ведь прошли тысячелетия…
- Не обольщайся, - возразил японец. - Система наверняка работала в спящем режиме и включилась лишь сейчас.
- Пора идти, - вмешался в разговор Храбров.
- Если я правильно помню, нам нужен тоннель, обозначенный шестигранником, - сказал Саттон.
- Не будем терять время, - откликнулся Тино, приступая к поискам.
Обнаружить выбитый на стене символ труда не составило. Остальные коридоры вели в бесконечный, запутанный лабиринт.
Земляне уверенно направились вглубь тайного убежища. Ширина тоннеля в некоторых местах достигала четырех метров. Древние проходчики постарались на славу. Идеально ровные стены, закругленный потолок, нигде ни трещины, ни выбоины. Не видно и проводов, дающих питание освещению.
Постепенно ветка понижалась. Группа опускалась все глубже и глубже. Метров через триста друзья вышли к новой развилке.
- Теперь будем искать треугольник, - иронично вымолвил англичанин.
Последовательность знаков и ловушек воины заучивали наизусть. Перед сном каждый из них повторял легенду хранителей как молитву. Вскоре офицеры продолжили путь. Главное не пропустить первое испытание. Ошибка будет стоить дорого. Друзья убедились в этом уже через пару минут. Непостижимым образом, они проскочили мимо предупреждающего об опасности символа.
К счастью, русич двигался не быстро. Каменная поверхность под его ногами провалилась, и Олесь полетел в бездну. В последний момент Храбров успел схватиться за край пола. Крис и Тино помогли товарищу выбраться наверх. Утирая пот со лба, русич с ужасом смотрел во мрак пропасти. Дна Олесь так и не увидел. Падать пришлось бы долго.
- Черт подери! - выругался самурай. - Мы опять проявили невнимательность. Ищите знак!
- Да вот же он! - воскликнул Саттон, указывая на едва заметный крест слева от Аято.
- Проклятье, - недовольно проговорил японец. - Наша оплошность едва не закончилась трагедией.
- Я сам виноват, - откликнулся Храбров. - Вспомнил Олис, задумался…
- Надо отбросить все посторонние мысли, - произнес Тино. - Иначе беды не миновать. А объяснять Олис и Николь причину гибели их мужей у меня нет желания.
- Наверное, ты прав, - тяжело вздохнул русич. - Будем соблюдать предельную осторожность.
Земляне медленно двинулись вдоль стены. Между тем, плиты, закрывающие провал, заняли свое прежнее место. Определить визуально, где твердая поверхность, а где смертельная западня не было ни малейшей возможности. Слишком плотно подогнаны камни. Надежда только на точный расчет. Восемь метров по правой стороне, поворот к центру, шесть метров по прямой, еще один поворот и девять метров по левой стороне. На середине пути Крис слегка оступился, и бездна тут же открыла свою адскую пасть. С трудом удержав равновесие, англичанин продолжил путь. Наконец, препятствие осталось позади.
- Нелегкое испытание, - заметил Олесь. - Без подсказок его не преодолеть.
- Пожалуй, - согласился самурай. - И это лишь первая ловушка.
Не задерживаясь, офицеры зашагали дальше. Вскоре землянам пришлось спускаться по крутой лестнице вниз. Поначалу Саттон даже считал ступеньки. Но когда их число перевалило за двести, он прекратил бессмысленное занятие. Теперь стала понятна глубина пропасти. Шансы на спасение у упавшего вниз человека равнялись нулю. Спустя десять минут группа очутилась в просторном, абсолютно замкнутом помещении; Кроме лестницы других выходов из него не было.
- Вторая западня, - бесстрастно произнес Аято. - Где-то спрятан рычаг.
- Люблю загадки, - усмехнулся Саттон.
Воины разделились и начали тщательно, скрупулезно ощупывать стены. На первый взгляд задача казалась довольно простой. Обнаружить на ровной поверхности небольшой металлический стержень труда не составит. Однако время шло, а поиски результатов не приносили. Примерно через полчаса офицеры закончили обследование тайника. Признаться честно, они пребывали в растерянности. Найти рычаг так и не удалось.
- Кажется, мы недооценили эту ловушку, - покачав головой, сказал японец. - Придется снова осматривать помещение. Предлагаю поменяться местами. Шансы на успех сразу возрастут.
К сожалению, Тино ошибся. Друзья повторно обшарили все пространство, но ничего не добились. Древнее подземелье умело хранить свои секреты. Уставшие и злые воины устроились на ступенях лестницы, раздраженно глядя на безмолвные светящиеся стены.
- Что теперь будем делать? - вымолвил Крис. - Обходить еще раз периметр западни мне не хочется.
- Надо подумать, - ответил самурай. - Какой-то нюанс определенно упущен.
- Напомните пояснение, - попросил англичанин. - Вдруг я ошибся…
- «…Рычаг находится на уровне груди. Отыскать его несложно, если знаешь дорогу, которой шел», - негромко процитировал слова хранителя Храбров.
- Абсолютно верно, - подтвердил Аято. - Хотя последнее уточнение не совсем понятно.
- Мы двигались сюда по лестнице, - проговорил Саттон. - Но к тайнику она отношения не имеет.
- С чего ты взял? - произнес русич. - Здесь нельзя упускать из виду ни одну мелочь.
- Попробуй представить ее протяженность, - предложил Крис. - Это абсурд.
- И возможно на него создатели ловушки и рассчитывали, - вставил японец.
- Бессмысленный спор, давайте лучше проверим, - вымолил англичанин.
Уже через минуту, Саттон нащупал на стыке ступеней холодный металлический стержень.
- Вот сволочи! - выругался Крис, отжимая рычаг.
В помещении тотчас раздался неприятный скрипучий звук. Тысячелетний механизм пришел в действие. Нижний край лестницы вздрогнул и начал медленно подниматься. Офицеры поспешно спрыгнули на каменный пол. Друзья с удивлением наблюдали за тем, как, казавшееся монолитным сооружение постепенно превращается в хитроумно замаскированную дверь. За ней находился вход в новый тоннель. Пожав плечами, Тино с нескрываемой иронией в голосе заметил:
- Пока мы проявляем потрясающую глупость. И меня это пугает. Надо делать соответствующие выводы.
- Дважды на такой трюк я не попадусь, - возразил англичанин.
- А одинаковых испытаний здесь и не будет, - сказал самурай.
Пожав плечами, Саттон уверенно двинулся в коридор. За ним тут же последовал Храбров. Вскоре воины покинули помещение, на обыск которого потратили так много времени. Не успели они сделать и десяти шагов, как лестница опустилась на прежнее место.
- Нас замуровывают на совесть, - покачал головой Аято.
- Да, расслабиться хозяева подземелья не дают, - согласился Олесь.
- Смотрите лучше по сторонам, - проговорил Крис. - А то опять куда-нибудь провалимся…
Предупреждение англичанина было лишним. Японец и русич не спускали глаз со светящихся стен. Минут через пять группа вышла к тройной развилке. После небольшого замешательства друзья повернули направо, в тоннель, обозначенный кружком. Почти сразу офицеры наткнулись на очередную западню. На каменном полу отчетливо виднелись выбитые на квадратах цифры. Ошибешься, и тебя уже ничто не спасет.
- Предлагаю сверить пароль, - произнес Тино. - Число состоит из одиннадцати цифр.
- Правильно, - улыбнулся Храбров. - 7, 3, 1, 7, 4, 9, 6, 0, 9, 5, 2.
- Все точно, - вымолвил Саттон. - Но меня интересует один немаловажный вопрос.
- Какой? - уточнил самурай.
- Что находится в ложных коридорах? - ответил Крис. - Ведь если там ловушек нет, значит, человек, идущий наугад, без труда найдет правильный путь. Не надо только спешить.
- Логично, - сказал Аято. - Хочешь, проверить догадку?
- А почему бы и нет, - проговорил англичанин. - Если поймем создателей лабиринта, избежим многих неприятностей. Общая система должна существовать.
- С последним утверждением я не согласен, - вставил Олесь. - Однако в целом мысль неплохая. Время нас не поджимает, давайте вернемся.
Воины неторопливо зашагали назад. На перекрестке они в нерешительности замерли. Их любопытство может закончиться довольно плачевно. Тяжело вздохнув, Саттон произнес:
- Я предложил, мне первым и идти. Жаль, мы с собой специальное снаряжение не взяли.
- Всего не предусмотришь, - вымолвил японец. - О подобных провалах в скале хранитель не предупреждал. А ты лучше на досуге подумай о Николь и детях. Смельчак нашелся…
Тино слегка оттолкнул Криса в сторону, и двинулся вглубь тоннеля. Преодолев около сорока метров, самурай остановился и почему-то задрал голову вверх.
- Вот же черт! - выругался Аято. - Вам следует на это взглянуть…
Храбров и Саттон осторожно приблизились к товарищу. Неподалеку от японца в нелепой позе лежал скелет человека. Правая рука неестественно вывернута, ноги скрещены, на черепе огромный пролом. Одежда бедняги давно истлела и превратилась в лохмотья. Чуть дальше валялся еще один труп. Его плоть до конца разложиться не успела.
- Что здесь произошло? - удивленно спросил англичанин.
- Ничего, - спокойно ответил Тино. - Парни разбились при падении. Несчастные не знали точного маршрута. Поднимете голову и сразу все поймете.
Только теперь земляне осознали, что у коридора нет потолка. Группа находилась точно под первой западней. Провалившиеся люди разбивались насмерть о каменный пол. На серых камнях были видны темно-бурые пятна запекшейся крови.
- Зрелище неприятное, - вытирая пот со лба, сказал Крис. - Не вернуться ли нам назад?
- Ну, уж нет, - возразил самурай. - У меня возникли сомнения, и их надо обязательно развеять.
- Ты всегда отличался упрямством, - обреченно проговорил англичанин.
- Я привык идти до конца, - усмехнулся Аято. - Чего бы это ни стоило.
- Хорошее уточнение, - произнес Саттон. - Особенно, когда оно сказано к месту.
Японец на реплику товарища не отреагировал. Уверенным шагом Тино направился дальше. Миновав мертвые тела, самурай исчез за углом. Крис и Олесь не спешили следовать его примеру. Рисковать сейчас не имело смысла. В крайнем случае, Аято обязательно позовет друзей на помощь. Через минуту японец показался в тоннеле.
- Твоя догадка подтвердилась, - вымолвил Тино, обращаясь к англичанину. - Такая же ловушка.

Предыдущая страница 4 Следующая страница


5 Николай Андреев

- Нам остается только исследовать левое ответвление, - откликнулся Саттон.
- Зачем, - пожал плечами самурай. - Замысел строителей понятен. У человека, не знающего систему знаков, нет ни единого шанса на спасение. Но если желаешь пощекотать нервы…
- Как-нибудь в другой раз, - проговорил Крис.
Офицеры с радостью покинули ложный коридор. У любой авантюрной затеи есть свой разумный предел. Хорошо, то, что хорошо кончается. Воинам еще предстояло преодолеть западню. Первым двинулся англичанин. Половину пути он прошел без проблем. Однако на цифре девять неожиданно замер. Крис обернулся к Аято и растерянно сказал:
- Тино, впереди нет шестерки.
- Успокойся и посмотри внимательно, - произнес японец.
- Ну и скоты! - зло воскликнул Саттон, спустя несколько секунд. - Квадрат находится у самой стены, примерно в двух метрах от меня. Прыгать?
- Не торопись, - вмешался русич. - Ты остальные цифры видишь?
- Да, - вымолвил англичанин. - Ноль, девятка, пятерка и двойка расположены почти по прямой.
- Решай сам, - проговорил самурай. - Мы ничем помочь не можем.
- Отличный совет, - язвительно сказал Крис и, не раздумывая, прыгнул влево.
Другого выхода у Саттона не было. Больше шестерок он не нашел. Аято и Храбров с тревогой следили за товарищем. Если англичанин ошибся, то спасти его уже не удастся. Ноги Криса коснулись каменной плиты. Ловя равновесие, Саттон прислонился к стене. Провалится пол или нет? Вопрос жизни и смерти. Секунды тянулись, словно часы.
- Я угадал! - радостно закричал землянин.
- Молодец, - похвалил японец. - Но ход со стороны создателей довольно хитрый. Попробуй, догадайся, что надо перепрыгнуть через две цифры, да еще в сторону.
- Человек, непосвященный в древнюю тайну, не должен пройти к «Ковчегу» ни при каких обстоятельствах, - заметил Олесь. - Хранители строго придерживались этого правила.
Очередная ловушка осталась позади. Двигаться по уже проложенному маршруту одно удовольствие. Англичанин с завистью наблюдал за перемещением друзей по плитам. Они, в отличие от него, не испытывали ни малейшего волнения. После короткого привала воины продолжили путь. Метров через пятьдесят земляне обнаружили еще одну лестницу, ведущую вниз. Ступени Крис больше не считал. Группа спускалась в тайное укрытие все глубже и глубже. Теперь становилось понятно, почему тасконцы до сих пор не нашли огромный древний корабль. Скальная порода надежно скрывала судно от космических зондов. Геологические разработки здесь тоже никогда не велись.
- Интересно, сколько нам осталось идти? - спросил Саттон, расстегивая верхнюю пуговицу рубашки.
- Трудно сказать, - пожал плечами Тино. - Впереди четыре испытания. Выводы делай сам.
- А вы обратили внимание, как легко здесь дышится, - вставил русич. - Вентиляция великолепная.
- Пожалуй, - согласился самурай. - Система жизнеобеспечения функционирует безупречно.
- Хотя труб и проводов нигде не видно, - произнес англичанин, озираясь по сторонам.
Неожиданно шедший впереди Олесь резко остановился.
- Что случилось? - взволнованно проговорил Аято, проверяя наличие бластера.
- Очередной мертвец, - вымолвил Храбров, указывая на привалившийся к стене скелет.
Судя по белым, отполированным костям, истлевшей одежде и стальным доспехам, покойник пролежал в подземелье более тысячи лет. Из спины бедняги торчал острый клинок.
- Похоже, несчастный закололся, - с горечью сказал японец. - Бросился на меч…
- Интересно, какова причина столь отчаянного шага? - спросил Крис.
- Скоро узнаем, - ответил русич, продолжая движение.
Шаги людей на каменной лестнице гулким эхом разносились по подземелью. На душе было неспокойно. В любой момент воины могли угодить в очередную западню. Олесь спустился вниз ступеней на сорок и замер перед сплошной монолитной глыбой. Дальше проход отсутствовал. Тут же валялись еще два трупа. Проржавевшие латы и шлемы, металлические бляхи, рассыпавшегося в прах кожаного пояса и превратившиеся в лохмотья когда-то роскошные плащи. Пальцы мертвецов судорожно сжимали рукояти кинжалов.
- Эти парни тоже покончили жизнь самоубийством, - констатировал Храбров.
- Ужасная судьба, - произнес Саттон. - И ведь их трое…
- Твои аналогии сейчас неуместны, - возразил Тино. - Мы находимся в четвертой ловушке. Если мне не изменяет память, чтобы открыть дверь, надо найти фальшивый камень.
- Тасконцам обнаружить его не удалось, - не унимался англичанин.
Крис подошел к стене и начал ощупывать шершавую поверхность. Как и следовало ожидать, усилия Саттона успехом не увенчались. С задумчивым видом, наблюдая за товарищем, самурай негромко заметил:
- Бесполезно. Наши предшественники обшарили здесь каждый сантиметр. Задача гораздо сложнее, чем кажется на первый взгляд. Они либо не знали подсказку, либо ею пренебрегли.
- «Ключ находится там, где человек чувствует себя великаном», - напомнил фразу хранителя русич.
- Редкостная чушь, - вымолвил англичанин. - Очень напоминает бред сумасшедшего.
- Согласен, - Аято утвердительно кивнул головой. - Но понять смысл загадки все же придется.
- Я предпочитаю действовать, а не сидеть, сложа руки, - откликнулся Крис, продолжая поиски.
- Давайте рассуждать последовательно и логично, - предложил японец. - Где может находиться замаскированная дверь? За центральной глыбой?
- Не обязательно, - проговорил Олесь. - Для тайника пригодна любая стена.
- Правильно, - сказал Тино, устраиваясь на ступенях лестницы. - Значит, должен существовать приметный знак. Именно на него и указывает древняя легенда.
- А при чем здесь великан? - вставил Саттон.
- Вот и нужно разобраться, - произнес Аято. - Откуда взялось такое сравнение?
- Ответ очевиден, - пожал плечами англичанин. - Оно связано с ростом.
- И что с того? - вымолвил самурай. - Ты гораздо выше меня. А каковы преимущества?
- Не знаю, - честно признался Крис. - Наверное, я могу достать предмет, до которого тебе не дотянуться.
- Только и всего? - улыбнулся японец. - Выгода невелика.
В подземелье воцарилась тягостное молчание. Саттон неторопливо прощупывал стены, а Аято и Храбров внимательно осматривались по сторонам. Обнаружить таинственный символ им так и не удалось. Тишину тоннеля нарушали лишь редкие ругательства англичанина, медленно поднимавшегося вверх по лестнице. Вскоре Крис приблизился к друзьям и иронично сказал:
- Подвиньтесь, вы мешаете мне работать. Лодыри!
Русич взглянул на Саттона, и в мозгу тотчас мелькнула догадка.
- Есть идея! - воскликнул Олесь. - Как почувствует себя великан в обычном доме?
- Неуютно, - мгновенно отреагировал англичанин. - Он будет вынужден согнуться.
- Совершенно верно, - подтвердил Храбров. - Вот его главное отличие от простых людей.
- Что-то я не улавливаю мысль, - произнес Тино.
- Все дело в высоте потолка, - проговорил русич. - Человек ощущает себя великаном там, где низко.
- Интересное решение, - вымолвил самурай, поднимаясь на ноги. - Стоит попробовать…
Вскоре догадка Олеся подтвердилась. Ступеней через шестьдесят офицеры заметили, что расстояние до потолка резко уменьшилось. Если раньше Крис едва дотягивался пальцами рук до каменной поверхности, то теперь он почти касался ее головой. Метров через пять высота подземелья стала прежней. Воины остановились и повернули назад. Фронт работ был ясен. Минуло десять минут, а фальшивый камень друзья так и не обнаружили.
- Ничего не понимаю, - разочарованно выдохнул Храбров. - Ведь мы отыскали знак.
- А если твое предположение ошибочно? - сказал Саттон, опускаясь на ступени. - Мы прощупали все стены. Здесь рычага нет. Да и те парни, что закололись, наверняка не раз обследовали лестницу.
- Стены… - задумчиво повторил Аято. - А почему именно стены?
Подняв руки вверх, японец начал проверять потолок. Тино шел медленно, неторопливо, тщательно надавливая на каждый участок поверхности. Его усилия оказались ненапрасными. Уже спустя несколько секунд правая ладонь почувствовала легкое движение. На лице самурая появилась ироничная улыбка. Аято резко нажал на камень. В тот же миг раздался глухой скрежет, и массивная плита слева от японца отъехала в сторону.
- Эти мерзавцы меня доконают, - недовольно качая головой, произнес англичанин.
- Мы слишком долго соображаем, - спокойно отреагировал Тино.
- Пока, к счастью, времени на разгадку задач хватает, - заметил русич.
- Но будет ли так продолжаться всегда? - возразил самурай.
Неопределенно пожав плечами, Олесь смело шагнул в узкий тоннель. Спорить сейчас не имело смысла. Впереди землян ждут другие, не менее опасные испытания. Примерно через пятьдесят метров офицеры опять наткнулись на крутую витиеватую лестницу. Она привела воинов к широкой ровной площадке. На квадратных плитах были выбиты буквы тасконского алфавита. Правда, некоторые из них имели своеобразный и необычный вид. За длительную историю цивилизация упростила написание ряда символов.
- Кодовая фраза «дорога света», - вымолвил Крис. - Я уже преодолевал подобное препятствие. Теперь ваша очередь. Мне впечатлений хватило на всю оставшуюся жизнь.
- Хитрец, - снисходительно усмехнулся Аято, решительно ступая на первый камень.
Как и в предыдущей ловушке, здесь тоже присутствовал один сложный этап. Сразу после слова «дорога» японцу пришлось прыгать на два квадрата назад. Больше букв «с» поблизости не оказалось. Впрочем, Тино не боялся ошибки. Он прекрасно видел дальнейший путь. Вскоре самурай преодолел западню. Храбров и Саттон последовали примеру товарища. Это испытание земляне выдержали с честью, но их уже ждала новая преграда. Пройдя тридцать метров и повернув за угол, Аято остановился так, словно наткнулся на стену.
- В чем дело? - спросил англичанин, тревожно озираясь по сторонам.
- Не знаю, - честно признался японец. - Впереди четыре изуродованных трупа.
- Неужели ловушки расположены столь близко друг от друга? - проговорил русич.
- А почему бы и нет, - ответил Тино. - До саркофага осталось немного.
- Но тогда должен быть предупредительный знак, - вставил Крис.
- Мы, наверное, опять его пропустили, - сказал самурай, делая шаг назад.
- Вот он! - воскликнул Саттон, указывая на крест под ногами Аято.
- Проклятье! - выругался японец. - А я смотрел на стены…
- В этом и состоит задумка создателей, - произнес Олесь. - Преодолев препятствие, человек расслабляется, теряет бдительность и… тут же расплачивается за ошибку. Тебе повезло, здесь оказались покойники. Мертвецы невольно служат предупреждением об опасности.
- Пожалуй, - согласился Тино. - Теперь надо вспомнить, как пройти западню.
- «Проявите меткость и выбейте глаз. Только тогда вы увидите смерть», - вымолвил англичанин.
- Довольно запутанное изречение, - заметил Храброе.
- Благодаря образным сравнениям легенда и сохранилась в веках, - проговорил самурай.
- И где же этот глаз? - поинтересовался Крис, оглядываясь по сторонам.
На поиски ушло минут пять. Ничего похожего на знак поблизости не было, и воины обратили свой взор на противоположную стену. Именно там, на расстоянии примерно двадцати метров, виднелся странный символ. Идеально ровный серый круг с маленькой темной точкой в середине. В тайном подземелье нет случайных изображений. Аято достал из кобуры бластер, опустился на одно колено, прицелился и бесстрастно сказал:
- Сейчас узнаем, что приготовили нам древние космические скитальцы.
В тоннеле мелькнул короткий красноватый луч. С тихим шипением он врезался в каменную поверхность. Японец стрелял отменно и потому попал в цель с первого раза. В тот же миг из пола с огромной скоростью вверх поднялись острые металлические копья. Наконечники проткнули трупы насквозь. Два покойника даже повисли над плитами.
- Ужасная смерть, - произнес русич. - Люди умирали медленно и мучительно.
- Если, конечно, штыри не пробивали сердце, - поправил Тино.
- Чего вы болтаете, пора идти, - вмешался Саттон.
- Не торопись, - самурай придержал товарища за рукав. - Необходимо засечь время и наметить маршрут. Копья расположены неравномерно, и у меня нет желания угодить в западню.
Аято оказался абсолютно прав. По прямой линии преодолеть ловушку было невозможно. Штыри создавали достаточно сложный и запутанный лабиринт. Любая задержка грозила гибелью. Ведь уже через пять секунд металлические стержни опустились вниз. Как земляне ни старались, разглядеть отверстия на каменных плитах не удалось.
- Интересная система, - проговорил японец, вновь прицеливаясь в символ.
Копья вылетали стремительно, не давая человеку ни единого шанса. Малейшая ошибка и бедняга обречен. Тино стрелял трижды, прежде чем друзья решились на рывок.
Огибая штыри, воины быстро бежали к противоположной стене. Никаких остановок! Крис двигался последним, и потому, достиг безопасного места, когда копья уже исчезли в полу.
- Западня коварная, но проходимая, - тяжело дыша, сказал англичанин. - Рассчитана на внезапность. Если пожертвовать одним несчастным, то остальные имеют шанс проскочить.
- Твоя доброта не знает границ, - язвительно заметил самурай.
- В безвыходной ситуации все средства хороши, - спокойно отреагировал Саттон.
После короткого отдыха офицеры продолжили путь. Впереди их ожидала очередная лестница. Правда, на этот раз спуск ограничился сорока ступенями. Вскоре земляне вышли к длинному, хорошо освещенному коридору. В конце тоннеля отчетливо виднелась массивная дверь. Слева от нее располагался экран голографа и панель управления.
- Вот и саркофаг, - вымолвил Крис, делая шаг вперед.
- Стоять! - воскликнул Аято. - Испытаний должно быть семь, а мы преодолели шесть.
- «Идите осторожно. Если не хотите, чтобы небо обрушилось вам на плечи, ищите точки. Только они спасут в болоте неизвестности», - негромко процитировал Олесь.
- Надоели мне проклятые головоломки, - недовольно произнес англичанин.
- Разобраться в ней несложно, - улыбнулся Храбров. - Когда двигаешься по качающемуся мху, необходимо ступать на кочки. Здесь надежные плиты обозначены специальными знаками.
- А что за небо грозит свалиться путникам на голову? - спросил Саттон.
- Думаю, этого лучше не знать, - вставил японец, наклоняясь к полу.
Через пару минут Тино обнаружил на каменной поверхности маленькую выбоину. Чуть дальше находилась еще одна. Самурай смело шагнул в коридор. Когда Аято прошел метров десять, за ним последовал Крис. Русич немного задержался. Земляне двигались медленно, часто останавливались. Тысячелетняя пыль скрывала символы от взора воинов. Где-то посредине тоннеля друзья заметили на плитах два странных пятна. Они не сразу поняли, что это останки людей. Кости превращены в крошку, плоть давно истлела, и лишь лоскутки одежды указывали на принадлежность мертвых существ к роду человеческому. Расплющился даже стальной клинок, висевший на поясе покойника.
- Беднягам не повезло, - проговорил японец. - А нам придется обходить раздавленные трупы…
- Зрелище не для слабонервных, - откликнулся англичанин. - Странное «небо» беспокоит меня все сильнее.
Расстояние между точками постепенно увеличивалось. Идти стало гораздо труднее. Создатели ловушки усложняли задачу незваным гостям. В некоторых местах офицерам надо было уже прыгать. Риск ошибки нарастал. В тишине подземелья то и дело слышались ругательства воинов. В тот момент, когда японцу до двери оставалось метров двадцать, под сводами тоннеля раздался испуганный голос Саттона:
- Черт подери! Я промахнулся… - выкрикнул Крис.
Почти сразу потолок коридора вздрогнул и с отвратительным хрустом начал опускаться.
- Вперед! Вперед! - мгновенно отреагировал Аято.
Друзья тут же устремились к спасительному саркофагу. Высматривать точки на полу больше не имело смысла. Счет шел на секунды. Свободное пространство быстро сокращалось. В самое трудное положение попал Олесь. Его дистанция оказалась наиболее длинной. Никогда в жизни он так не бегал. Ноги едва касаются поверхности, учащенное дыхание, мышцы работают на пределе возможностей. Становиться очередной жертвой западни, Храбров не собирался.
Первым из-под многотонного монолита выскочил самурай. Возле голографа находилась маленькая площадка, к ловушке уже не относящаяся. Между тем, высота тоннеля постоянно уменьшалась. Англичанину и русичу теперь приходилось нагибаться. Само собой, это обстоятельство значительно снижало скорость движения землян. Шансы на спасение таяли.
- Давайте! Давайте! - отчаянно кричал Тино, стараясь хоть как-то помочь товарищам.
Саттон пронесся мимо японца и едва не врезался в стену. Олесю оставалось еще не меньше десяти метров. Ничтожное расстояние, превратившееся сейчас в сущий ад. Потолок коридора заставил Храброва ползти на четвереньках. Все отчетливее русич осознавал, что не успевает покинуть ловушку. Собрав последние силы в кулак, он рванулся вперед. Несколько переворотов на боку, дикий вопль и Олесь выкатился к друзьям. Рядом с ним на пол опустилась гигантская глыба.
- Проклятье! - с побелевшим лицом вымолвил Аято. - Плотно легла, нет даже просвета…
- Люди работали на совесть, - с трудом выдохнул Храбров.
- Признаться честно, я думал, ты не выберешься, - произнес самурай, садясь рядом с русичем.
- Мне повезло, - сказал Олесь. - Хотя одного гада, не умеющего прыгать, ужасно хочется задушить.
- Ладно, не злись, - улыбнулся Крис. - Ошибки случаются у каждого.
- В следующий раз ты пойдешь последним, - проговорил Храбров, пытаясь встать.
К удивлению русича, сделать это ему не удалось. Правая штанина брюк оказалась зажата каменным блоком. В подземелье раздался громкий смех воинов. Сбрасывая нервное напряжение, мужчины хохотали от души. Полминуты назад офицеры были на грани гибели.
- Дальше отправишься в трусах, - держась за живот, заметил англичанин.
- Я с тебя штаны сниму, - вымолвил Олесь. - Кто виноват, тот и идет голым.
- У нас размер разный, - возразил Саттон.
- Придется вам помочь, - вмешался Тино, вынимая из кармана нож.
Вскоре брюки Храброва существенно укоротились. Данный факт вызвал новый приступ хохота. Обойтись без язвительных комментариев Крис не мог. Постепенно друзья приходили в себя. Первая часть пути преодолена. Она далась воинам нелегко. Каждое испытание несло смерть. Создатели ловушек старались уберечь древнюю тайну от случайных людей. А в подобных случаях цель всегда оправдывает средства. Осуждать хранителей глупо. На карту поставлено слишком многое. Аято неторопливо подошел к панели управления и уверенно напечатал слово «бездна». В правильности кода японец не сомневался.

Глава 3
«КОВЧЕГ»

Предыдущая страница 5 Следующая страница


Последняя схватка 6

Массивная металлическая дверь медленно поднялась вверх. Офицеры увидели узкий хорошо освещенный коридор. Стены идеально отполированы, потолок сферической формы, на полу многовековая пыль. Происхождение саркофага явно искусственное. Удивительный симбиоз местных материалов и железобетонных конструкций. Сразу чувствуется, что сооружение строила высокоразвитая раса. Без соответствующих технологий такой точности линий не добиться.
- Нас с нетерпением ждут еще пять ловушек, - иронично сказал англичанин.
- И судя по всему, мы проникли сюда первыми, - задумчиво произнес Тино.
- С чего ты взял? - недоверчиво спросил русич.
- Следов нигде нет, - ответил самурай. - Посмотри внимательно…
- Не занимайтесь чепухой, - вставил Саттон. - Пора идти. Компьютер уже начал отсчет времени.
На экране голографа действительно замелькали цифры. Земляне поспешно двинулись в тоннель. Под сводами саркофага гулким эхом раздался звук их шагов. Уже через сорок метров воины вышли к развилке. Как и в скале, здесь был сложный и запутанный лабиринт. Впрочем, нужный знак друзья обнаружили без труда. Поворот направо и двести шагов по прямой. В какой-то момент офицеры миновали контрольную точку. Тотчас сработала система защиты. Одновременно с двух сторон с тихим шорохом опустились тяжелые бронированные плиты. Земляне оказались в замкнутом пространстве.
- Попались, - горько усмехнулся Крис. - Эта западня мне что-то напоминает. Тино, красть идеи нехорошо.
- В моем тайнике распыляется усыпляющий газ, а здесь смертельный, - возразил японец.
- Перестаньте спорить, - вмешался Олесь. - В нашем распоряжении пять минут. Ищите пульт.
На всякий случай Саттон достал бластер и выстрелил в преграду. На металлической поверхности осталось лишь едва заметное черное пятно. Покачав головой, самурай заметил:
- Бесполезно. Сплав надежный, его и более мощным лазером не, пробьешь.
- Не тратьте время понапрасну, - проговорил Храбров, приступая к проверке ближайшей стены.
- Не нервничай, - спокойно вымолвил Аято. - Панель находится слева от дальней плиты. Она отличается по цвету. Прежде чем что-то делать, надо думать.
Японец не ошибся. Легкое нажатие, и воины увидели экран голографа. На нем высвечивалась лаконичная фраза: «Введите пароль». Чуть ниже шел отсчет времени. Секунды неслись с головокружительной быстротой. Не глядя на цифры, Тино набрал нужный код. Им являлась странное словосочетание «Смерть ради жизни». В тот же миг, открывая проход в тоннель, преграда поднялась. Скептически пожав плечами, самурай негромко произнес:
- В саркофаге достаточно простое задание. Создатели лабиринта не проявили должной изобретательности.
- Особенно если знаешь пароль, - сказал русич. - В противном случае, его вообще не преодолеть.
- Значит, нечего сюда и соваться, - бесстрастно заметил Аято.
- Железная логика, - улыбнулся Олесь. - Надеюсь, следующие испытания тоже не создадут серьезных проблем.
Друзья неторопливо продолжали путь. Так как почти каждые пятьдесят метров заканчивались развилкой, офицерам постоянно приходилось искать контрольные точки. Эти символы имели довольно удивительный вид. Изображения напоминали то кольцо, то пирамиду, то цветок, то птицу. Понять их значение было трудно. Оно затерялось в потоке времени.
Вскоре земляне столкнулись с очередным препятствием. Коридор перед воинами значительно расширился и озарился неестественным синеватым светом. Воздух словно наполнился мистической субстанцией, не имеющей к реальному миру никакого отношения. То и дело раздавалось едва уловимое потрескивание. Разгадка оказалась более чем прозаичной. Подойдя вплотную к пелене, японец проговорил:
- Электрический ток высокого напряжения. Пронизывает все пространство тоннеля.
Крис оторвал небольшой лоскут материи от рубахи и бросил его в голубое свечение. Обрывок тотчас вспыхнул и рассыпался в прах. Друзья долго молчали.
- Интересное испытание, - наконец вымолвил англичанин. - По очереди я иду последним…
- Ну, уж нет, - произнес Храбров. - Теперь ты отправишься первым. Будешь искупать свою вину.
- Вот так всегда, - развел руками Саттон. - Ни малейшего милосердия…
- «Ищите тропу не на земле, а в небе», - напомнил подсказку Тино.
Офицеры тотчас подняли глаза к потолку. Образные выражения хранителей уже не представляли для них сложную проблему. Спустя пару минут русич заметил на гладкой серой поверхности светлую пунктирную линию. Она пролегала точно над электрической завесой.
- Что-то я не вижу здесь прохода, - взволнованно сказал Крис.
- А ты сунь руку и проверь, - предложил самурай.
- Неужели я похож на идиота? - с обидой в голосе проговорил англичанин. - Поджариваться у меня нет желания. Есть другой, гораздо более приемлемый способ.
Рубашка Саттона укоротилась еще сантиметров на десять. Лоскут взлетел вверх и медленно опустился на каменный пол. Материал абсолютно не пострадал.
- Вот и ответ на вопрос, - вымолил Аято. - Преграда не сплошная, хотя и выглядит таковой.
- Осталось определить ширину коридора, - заметил русич.
- Это не составляет большого труда, - произнес японец, доставая нож.
Лезвие медленно погрузилось в пелену. Тино осторожно двинул клинок влево. Через несколько секунд мощный заряд ударил в оружие и отбросил его к стене.
- Хорошо бьет, - усмехнулся самурай, поднимая нож с пола.
Подобным же образом Аято проверил правую сторону. Проход получился довольно узким, что-то около полуметра. Полному человеку по нему было не пройти. Впрочем, толстяк вряд ли преодолел бы предыдущие испытания. Они предназначены для людей с определенными физическими данными.
- С богом… - тяжело вздохнув, сказал Крис и направился к ловушке.
- Не торопись, - остановил товарища японец. - Я пойду первым. Ты опять наделаешь ошибок…
Спорить с Тино англичанин не стал. Электрическая преграда выглядела угрожающе. Одно неверное движение и несчастный превратится в пылающий факел. Шансы выжить равнялись нулю. Между тем, самурай поправил одежду и смело шагнул в мерцающую пелену. Его тело тут же окутала голубая дымка. Стараясь избежать контакта с завесой, Аято шел боком. То и дело японец задирал голову вверх, сверяясь с начертанной на потолке линией. Метров через десять Тино остановился и повернул налево. Даже здесь существовал сложный лабиринт. Простых задач перед незваными гостями создатели саркофага не ставили.
Выдержав паузу, Олесь последовал за самураем. Тело медленно погрузилось в сверкающий туман. Ничего страшного не случилось. Храбров двигался неторопливо, осторожно, изредка поглядывая на указатель тропы. Между тем, Аято покинул синеватую пелену.
- Здесь четыре поворота, - утирая пот со лба, вымолвил японец. - Особенно сложный - второй. Старайтесь идти приставным шагом. Это значительно упрощает задачу.
На реплику товарища русич не отреагировал. Все его внимание было сосредоточено на изгибе пунктирной линии. Наступал самый сложный участок пути. Напряжение достигло предела. Очень трудно ориентироваться в пространстве, когда зрение тебе абсолютно не может помочь. Человеческие органы чувств не в состоянии определить границу эклектической завесы. Нервная дрожь буквально колотила Олеся, колени предательски дрожали. Права на ошибку у него нет. Миновав опасный отрезок, Храбров невольно остановился. Русичу не хватало воздуха. А ведь впереди еще пятнадцать метров западни! Тихо ругаясь, сзади шел Саттон.
Олесь вынырнул из ловушки и облегченно вздохнул. Только теперь землянин поверил, что препятствие действительно преодолимо. Признаться честно, Храбров сомневался в успехе. Голубая дымка по-прежнему мерцала и искрилась. Русич повернулся к Аято и негромко сказал:
- Удивительная западня. Интересно, как в электрическом поле создателям удалось сделать проход?
- Вряд ли мы когда-нибудь узнаем ответ на твой вопрос, - произнес самурай. - Тасконцам и аланцам известны лишь основные законы мироздания. Атланты - более древняя раса, они разбирались в физике гораздо лучше. О легах я даже не говорю. Совершенно иной уровень…
Между тем, Крис приближался к краю завесы. Ему оставалось пройти совсем немного. Но именно в этот момент и случилось несчастье. Англичанин чуть поторопился, споткнулся о пол и повалился в мерцающую пелену. Каким то чудом Саттон успел в полете сгруппироваться и изменить направление падения. Крис зацепил преграду плечом.
В тот же миг раздался его дикий крик. Адский грохот, треск, вспышка и человек, словно невесомая пушинка, отброшен к дальней стене. Друзья тотчас бросились к англичанину. Саттон лежал вниз лицом и не двигался. На левой руке отчетливо виднелся ожог. От одежды на поврежденном месте остались только жалкие лохмотья. В воздухе появился запах паленого мяса.
- Он жив? - взволнованно спросил Олесь.
- Не знаю, - проговорил Тино, переворачивая англичанина на спину.
На лице Криса застыла маска ужаса. Губы землянина неестественно посинели.
- Пульс есть, - наконец вымолвил японец, отпуская запястье товарища. - Это шок.
- Слава богу, - сказал Храбров, садясь рядом с Аято.
Самурай тут же достал из кармана ампулу со стимулятором и вколол препарат в бедро Саттона. Щеки англичанина тут же порозовели. Спустя пару секунд Крис открыл глаза.
- Я уже на небесах? - произнес Саттон, озираясь по сторонам.
- Все шутишь… - недовольно покачал головой Тино. - Твоя спешка едва не закончилась плачевно. Если бы находился чуть дальше от края завесы, давно бы превратился в жаркое. А так тебя, выбросило наружу. Дьявольское везение…
- Зато, какой был полет! - проговорил англичанин, пытаясь подняться с пола.
Крис оперся на левую руку и вскрикнул от боли. От иронии Саттона не осталось и следа.
- Проклятье! - выругался землянин. - Серьезно задело. Жжет, словно огонь…
- Перевяжи его, Олесь, - сказал японец, бросая русичу аптечку. - Я пока осмотрюсь…
Шаги Аято гулким эхом разносились по тоннелю саркофага. Голубая электрическая дымка по-прежнему мерцала и искрилась. При каждом прикосновении к ране англичанин тихо стонал.
- Хорошо хоть кости и мышцы не пострадали, - заметил Крис, шевеля пальцами.
- Молчи лучше, - улыбнулся Храбров. - Ты ошибаешься второй раз.
- Мне просто не везет, - возразил Саттон, отрывая ненужный рукав.
- Впереди еще одна западня, - послышался голос самурая. - Я обнаружил знак, но не понимаю смысл испытания. Внешних признаков ловушки не видно. Надо разбираться…
Друзья неторопливо направились к Тино. Они нашли японца сразу за поворотом. Аято стоял перед широким длинным коридором. Самурай молчаливо указал на предупреждающий символ. Странная птица с широко расправленными крыльями. Опасность где-то близко.
- «Ищите звезду», - вспомнил подсказку англичанин. - «Не успеете за три секунды, жизнь оборвется».
- Надоела мне игра со смертью, - выдохнул русич. - Создатели явно переусердствовали…
- Слишком велики ставки, - бесстрастно произнес Тино.
- Я нашел! - неожиданно воскликнул Крис. - Звезда справа от нас, в пяти метрах на полу.
Саттон оказался абсолютно прав. Пятиконечное изображение было начертано на идеально отполированном камне. Разглядеть его труда не составляло.
- А вон, еще одна, - вымолвил англичанин. - Слева, примерно в десяти метрах…
- И в чем же подвох? - задумчиво проговорил японец.
- Во времени, - ответил Олесь. - С трехсекундными паузами в тоннеле что-то будет происходить.
- Мы к тому моменту должны занять место на звезде, - догадался Крис.
- Пожалуй, - кивнул головой Храбров. - Без проверки тут не обойтись. На этот раз я пойду первым. Тино и так искушал судьбу достаточно.
Русич сделал резкий рывок вперед и встал на изображение. Ровно через три секунды стены, пол и потолок пришли в движение. Гигантские блоки полностью перекрыли коридор. На мгновение Олесь потерял друзей из виду. Он оказался в замкнутом пространстве. Храбров находился на квадрате со стороной не больше одного метра. Вскоре тоннель приобрел прежний вид, и русич вернулся к товарищам.
- Впечатляет, - произнес Саттон, утирая пот со лба. - Создалось впечатление, будто тебя раздавило.
- Если задержишься хоть на долю секунды - превратишься в кровавое пятно, - сказал Олесь. - Ни малейшего шанса на спасение. Блоки движутся и горизонтально и вертикально.
- И за короткий отрезок времени надо обнаружить следующую звезду, - вставил Аято.
- Задача непростая, как кажется на первый взгляд, - заметил Храбров. - Видимость ограничена, а коридор достаточно широкий. Кроме того, неизвестно на каком расстоянии расположена безопасная точка Торопиться в подобной ситуации нельзя.
- Согласен, - вымолвил самурай, - но внешняя простота задачи меня настораживает.
- Будем соблюдать дистанцию, - усмехнулся русич. - Кто-нибудь обязательно дойдет.
- Удачи, - Тино хлопнул Олеся по плечу. - Не расслабляйся и соблюдай предельную осторожность.
- Постараюсь, - проговорил Храбров. - Умирать в шаге от «Ковчега» не хочется.
Стоило тоннелю освободиться, как русич рванулся к первому изображению. Достигнуть второй звезды тоже труда не составило. Дальше было сложнее. Спасительное место находилось точно по центру метрах в восьми от землянина. Выдержав паузу, Олесь быстро занял нужную точку. Каменные блоки с тихим шорохом скользили мимо русича.
Больше половины коридора Храбров преодолел без серьезных проблем. Нервы, конечно, напряжены до предела, мозг и зрение работают на грани возможностей, по спине градом течет пот. Главное, что Аято и Саттон видят маршрут прохода. Им будет легче.
Вот и очередное изображение… Куда теперь? Глаза землянина судорожно искали остроконечную звезду. Поблизости ничего нет. Олесь отступил чуть в сторону. В голове отчетливо стучал метроном: «Один… два…». На счете три Храбров вернулся назад. Вокруг кромешная темнота. Короткая передышка и снова поиски. Увы, они снова не увенчались успехом. Третья попытка - результат тот же. Только не спешить и не паниковать! Неожиданно плитка под ногами русича задрожала и поехала влево.
- Черт! - испуганно воскликнул Олесь, покидая изображение.
Землянин стремительно бежал вперед. Где же звезда? «Один… два…». Надежды таяли, как весенний лед под яркими лучами солнца. В ушах стоит ужасный звон. Неужели это конец? Отметку Храбров заметил в самый последний момент. Отчаянный прыжок и Перед лицом мелькнула серая стена. Жадно глотая воздух, русич зло закричал:
- Сволочи! Хватит издеваться! Силы человека не беспредельны.
Постепенно Олесь приходил в себя. Когда блоки вернулись на место, землянин громко произнес:
- На знаке разрешено стоять три цикла. На четвертом вас постараются прикончить.
- Мы уже поняли, - откликнулся японец. - Не трать время на разговоры.
Храбров миновал белую линию и рухнул на пол. Ноги его просто не держали. Сердце бешено колотилось. Перед глазами плыли разноцветные круги. Подобной встряски русич не испытывал давно. Даже под плитой было легче. Там он хотя бы знал, что делать. Олесь поднял руку вверх. Пальцы нервно дрожали. Глоток крепкого вина сейчас бы не помещал. Блоки разошлись, и на площадку выбежал Крис.
- Как себя чувствуешь? - спросил англичанин, приближаясь к товарищу.
- Дерьмово, - честно признался Храбров. - Коленки до сих пор дрожат.
- Неудивительно, - вымолил Саттон. - Со столь сложной преградой мы еще не сталкивались.
- И надеюсь, больше не придется, - сказал русич. - Из меня словно все соки выжали…
Вскоре появился Тино. Самурай сел рядом с Олесем и бесстрастно произнес:
- Отдохнем пять минут и в путь. Впереди еще два испытания.
Аято ни словом не обмолвился о пройденной ловушке. Какой смысл обсуждать то, что уже преодолено. Закрыв глаза, Храбров думал о жене и ребенке. Он очень давно не видел Олис и Вацлава. Судьба редко бывала к ним благосклонна. Короткие радостные встречи постоянно чередовались с частыми и длительными разлуками. Тихой и спокойной жизни никак не получалось.
- Пойдем, - японец дружески хлопнул русича по плечу.
Тяжело вздохнув, Олесь последовал за Тино. Самурай снова шел первым. Храбров и Саттон чуть отстали. Земляне находились на грани нервного и физического истощения. На часы никто не смотрел. Время потеряло свой смысл. Человек из лабиринта либо выходит, либо нет. И когда это произойдет, уже не имеет значения. Все мысли подчинены лишь одному - добраться до цели.
Офицеры миновали очередную контрольную точку, и в тоннеле тотчас вспыхнули яркие лучи лазеров. Вертикальные и горизонтальные линии полностью перекрыли коридор. На первый взгляд препятствие непреодолимое, но друзья знали его секрет.
- Третий снизу луч является ложным, - проговорил англичанин.
- Проверим, - вымолвил Аято, доставая из кармана блокнот.
Японец вырвал лист бумаги и провел им по линии. Красноватый луч сразу прервался.
- Обыкновенный пучок света, - догадался русич.
- Верно, - кивнул головой самурай, поднимая лист чуть выше.
Бумага коснулась следующей линии и тут же вспыхнула. Обгоревший клочок медленно опустился на бетонный пол. Указания хранителя в точности соответствовали действительности. Преграда не была сплошной. Существовала сложная, визуально неразличимая схема прохода. Изумленно глядя на почерневшие обрывки листа, Крис с нескрываемым возмущением в голосе сказал:
- Тино, я располосовал всю свою рубашку, а у тебя, оказывается, был целый блокнот…
- Ты его не спрашивал, - бесстрастно пожал плечами Аято.
Ответ японца окончательно обескуражил Саттона. Ища поддержку, Крис посмотрел на Олеся, но Храбров лишь улыбнулся и развел руками. Спорить с Тино бесполезно. Логика самурая многих ставила в тупик. Пора бы англичанину и привыкнуть.
- Здесь восемь полос, - не обращая внимания на Саттона, произнес Аято. - Горизонтальные и вертикальные лучи чередуются. Расстояние между ними сантиметров пятьдесят. Не развернешься… Малейшая ошибка, и тут же поджаришься.
- Мне не привыкать, - зло заметил Крис, трогая обожженную руку.
- Тогда вперед, - вымолвил японец. - Я с удовольствием уступлю право первенства.
- Хитрец, - рассмеялся англичанин, - оставь лучше детские трюки для других.
- Как хочешь, - улыбнулся Тино, тщательно заправляя одежду.
Друзья еще раз повторили подсказку хранителей. Память никого не подвела. Самурай без лишних слов наклонился и осторожно перешагнул через две нижние линии. Самое сложное в таком положении переставить вторую ногу. Аято это удалось без видимых усилий. Японец выпрямился и медленно, боком, двинулся к правой стене. Ложным являлся крайний вертикальный луч. На всякий случай Тино его проверил. Береженого - бог бережет.
В выдержке самураю не откажешь. Он преодолевал преграду уверенно, аккуратно, не суетясь. Заминка произошла у последней горизонтальной полосы. Аято предстояло перелезть через пятую линию. Учитывая невысокий рост японца, задание нелегкое. Но самурай с честью справился с препятствием. Наступила очередь Саттона. Крис заметно нервничал. Давала себя знать физическая и психологическая усталость. Русич ободряюще произнес:
- Только не торопись. Лучше где-нибудь остановись и отдохни.
- Постараюсь, - ответил англичанин. - Хотя я не двужильный, как Тино.
Саттон блестяще прошел лабиринт. В трудный момент Крису удалось собраться. Не скрывая радости, землянин громко закричал. Пот градом катился по лицу англичанина. А ведь ширина преграды не больше десяти метров. Сущая ерунда. Но силы уже на исходе, а в коленках отчетливо ощущается дрожь. В подобном состоянии пребывал и Олесь. Сделав глубокий вдох, Храбров смело двинулся к препятствию. Если ему суждено здесь погибнуть, значит, так тому и быть! Судьбу не обманешь. Но побороться с ней надо. Удача любит отчаянных.
Внешняя простота испытания не вводила русича в заблуждение. Стоит покачнуться или чуть раньше поднять голову, и лазерные лучи тотчас превратят тебя в обугленную головешку.
На пятой полосе Олесь едва не поплатился жизнью за допущенный просчет. Ложной была вторая линия. И Аято, и Саттон преодолевали ее, стоя на четвереньках. Храбров решил ограничиться наклоном. Разгибаясь, русич задел верхний луч спиной. Одежда моментально вспыхнула. Адская боль пронзила тело. К счастью, Олесь успел перенести ногу. Он упал точно между полосами. Чтобы потушить огонь, Храбров сразу перевернулся.
- Помощь нужна? - взволнованно спросил японец.
- Нет, - вымолвил русич, пытаясь сесть. - Сам выберусь.

Предыдущая страница 6 Следующая страница


7 Николай Андреев

Пелена в глазах постепенно рассеивалась. Вскоре Олесь окончательно пришел в себя. Кожа на спине буквально горела. Наверняка сильный ожог. Выждав еще пару минут, Храбров осторожно встал. Не стоило ему ничего изобретать. Лучшее - враг хорошему. Цена ошибки слишком высока. Нужна предельная внимательность и концентрация. Тогда все получится.
Благополучно миновав последние три полосы, русич попал в объятия друзей. Аято вколол Олесю стимулятор и осмотрел рану. Она оказалась неопасной. Саттон пострадал в голубой пелене гораздо серьезнее. Внешний же вид Храброва мог ужаснуть кого угодно. Оторванная до колена штанина, огромная дыра в пиджаке и рубашке, безумный блеск в зрачках. И это командующий звездной эскадрой! Врачи не колеблясь, упекли бы землянина в соответствующее учреждение.
- Осталась одна ловушка, - проговорил самурай.
- И, признаться честно, я ее не понимаю, - вставил Крис. - Очень странная фраза…
- «Идя к Свету, надо кланяться богу», - процитировал русич. - «Истинно верующего спасут святые заповеди».
- Бред, - произнес англичанин. - Мы, что должны были выучить молитвы древних тасконцев?
- Хранители любили образность, - вымолвил Тино. - Религия здесь ни при чем.
Офицеры прошли метров двести и остановились у очередного предупреждающего знака. В конце тоннеля Саттон увидел металлическую дверь. Рядом с ней находился экран голографа. Крис иронично улыбнулся и негромко сказал:
- Изобретательность создателей подземного лабиринта иссякла.
- Не думаю, - отрицательно покачал головой японец. - Взгляни на пол.
Каменные квадраты плит были сплошь усеяны тонкими металлическими шипами. Они без труда проткнут и подошву, и ступню. Ни одна обувь не выдержит подобного испытания.
- И как же тут идти? - растеряно спросил англичанин.
- По петляющей тропе познания, - грустно улыбнулся Олесь, указывая на маленькие свободные площадки, располагающиеся друг от друга примерно в метре.
- А кланяться кому? - поинтересовался Саттон.
- Не знаю, - проговорил Храбров. - Однако легенды хранителей никогда не лгут.
- Справедливое замечание, - согласился с русичем Аято. - Как бы это проверить?
- Самым простым способом, - произнес Крис, ступая на первую ровную плиту.
Практически тут же квадрат начал опускаться вниз.
- Прыгай на следующую площадку! - закричал Олесь.
На возглас Храброва англичанин отреагировал мгновенно. Но стоило ногам Саттона коснуться поверхности, как ситуация повторилась. Третья плита оказалась ниже пола уже сантиметров на двадцать. Крис споткнулся о край и чуть не упал. Послышались его недовольные ругательства. Лишь на четвертой площадке землянин сумел перевести дух. В отличие от других, она не двигалась.
Англичанин устало рухнул на колени. И почти тут же из стены с огромной скоростью вылетели два острых ножа. Описав полукруг над головой Саттона, лезвия исчезли в тайнике. Несколько секунд Крис не шевелился. Лицо землянина побелело от ужаса. Задержись Саттон хоть секунду, и ножи рассекли бы тело англичанина пополам. У стоящего человека не было ни единого шанса на спасение.
- Матерь божья, - наконец, вымолвил Крис, часто крестясь. - Благодарю тебя за спасение.
- Вот ты и поклонился, - заметил самурай. - А теперь внимательно осмотри квадрат.
- Здесь начертаны какие-то письмена, - откликнулся Саттон. - Но прочесть символы сложно.
- Это и есть древние заповеди, - сказал Тино. - Смысл западни ясен.
- И в чем он? - взволнованно спросил англичанин. - Я сейчас плохо соображаю…
- Опускающиеся плиты являются ловушками, - проговорил японец. - Останавливаться на них нельзя. Прыгать нужно до площадки со скрижалями. А здесь придется сразу падать ниц. Что будет с тем, кто не пожелает кланяться богу, думаю, понятно.
- Еще бы, - произнес Крис, ища глазами следующий свободный квадрат.
Между тем, каменные плиты поднялись и заняли свое прежнее место.
- Иди дальше, - поторопил товарища Аято. - У некоторых ловушек существует временное ограничение.
- Легко сказать… - возразил Саттон. - Вдруг если я встану, лезвия снова рубанут?
- Выбора у тебя все равно нет, - бесстрастно вымолвил самурай.
- Спасибо на добром слове, - пробурчал англичанин, решительно отталкиваясь от края площадки.
Предположения Тино полностью подтвердились. На неподвижных квадратах с письменами Крис делал остановку, но каждый раз смиренно валился на колени. С тихим шорохом ножи мелькали над землянином. Этот тоннель кого угодно обратит в святую веру. Последний прыжок и Саттон радостно вскинул руки вверх. Сил на бурное проявление эмоций у него просто не осталось.
Следом за англичанином шел русич. Олесь преодолел препятствие без особых проблем. Он точно знал, где расположены плиты со скрижалями. Вскоре к друзьям присоединился и японец. Тяжело дыша, офицеры сидели у стены, напротив экрана голографа. Впереди предстояло не менее сложное испытание. Необходимо отдохнуть и собраться с мыслями.
- Отсчет начинается с момента набора кода, - ни к кому конкретно не обращаясь, проговорил Крис.
- Верно, - подтвердил Храбров. - За тридцать минут мы должны преодолеть четыре этажа;
- Не так уж много, - пожал плечами Саттон.
- Ты опять торопишься с выводами, - вмешался Аято. - Самые крупные аланские объекты в космосе - станции типа «Альфа». Их длина триста сорок метров. Четырнадцать ярусов с тридцатью секторами на каждом. На базе проживает примерно семь тысяч человек. По легенде хранителей на «Ковчег» погрузилось почти полмиллиона атлантов. Вот и сопоставь…
- Цифра астрономическая, - заметил англичанин. - И я ей не очень доверяю.
- Напрасно, - улыбнулся русич. - До подобных технологий современной цивилизации еще далеко. Размеры корабля трудно даже представить. Заблудиться в коридорах не так уж сложно.
- Значит, надо найти схему судна, - возразил Крис.
- Интересное предложение, - произнес самурай. - Лишь бы Бремени хватило.
- А если разделиться и вести поиски поодиночке, - вымолвил Олесь.
- Логика в этом есть, - кивнул головой Тино. - Но слишком велик риск. Корабль сильно пострадал при посадке. Лестницы и переборки могут быть разрушены. Без помощи друзей завалы не разобрать. Да и кто знает, что нас ждет в рубке управления?
- Тогда пора испытать судьбу, - сказал Храбров, поднимаясь на ноги.
Русич неторопливо подошел к пульту и набрал пять букв из шести. На экране светилось неполное название древнего судна «Ковче..». Японец и англичанин застыли у двери.
- Готовы? - спросил Олесь, поправляя лохмотья своей одежды.
- Не тяни, нажимай! - взволнованно воскликнул Саттон.
- С богом! - прошептал Храбров, опуская палец на клавишу с буквой «г».
Массивная металлическая преграда тотчас поднялась вверх. Земляне вбежали внутрь гигантского корабля. Даже не верилось, что ему несколько тысяч лет. Идеально белые стены, ровный спокойный свет и бесконечный ряд одинаковых дверей. Лишь значительный слой пыли на полу выдавал многовековое забвение.
- Куда идти? - нервно выкрикнул Крис. - Направо или налево?
- Нелегкая загадка, - грустно усмехнулся Аято, бросая взгляд на часы.
Секунды вели безжалостный отсчет времени. Самурай шагнул к пластиковой двери и протянул руку. Но не успела ладонь коснуться поверхности, как препятствие отъехало в сторону. Перед Тино предстало маленькое уютное помещение с четырьмя кроватями, столом и парой кресел.
- Это жилые каюты, - вымолвил японец. - Здесь делать нечего.
- Так куда бежим, направо или налево? - не унимался Саттон.
- Понадеемся на удачу, - проговорил русич, поворачивая направо.
Только теперь земляне начали осознавать истинные размеры судна. Они преодолели около километра, а внешний вид коридора абсолютно не изменился. Лишь к исходу пятой минуты Олесь заметил впереди широкий проем. Офицеры остановились перед лестницей.
- Дурацкий вопрос, - тяжело дыша, произнес англичанин, - рубка управления наверху или внизу?
- Проклятье! - выругался Храбров. - О такой «мелочи» мы не подумали.
- Все равно бы не угадали, - вставил Аято. - Решение должно быть простым. Уверен, где-то рядом находится подсказка. Надо проявить сообразительность.
Однако вокруг ничего существенного не было. На стенах ни единого постороннего предмета. В тот момент, когда друзья уже собрались продолжить гонку, в голову русича пришла неожиданная мысль. Ни слова не говоря, Олесь бросился к ближайшей двери. Она предусмотрительно открылась.
Храбров не ошибся. Прямо над столом размещался экран голографа. Как и ожидал русич, система функционировала. Потеряв еще три минуты, Олесь, наконец, запустил программу поиска. Проникновение в базу данных «Ковчега» оказалось до предела упрощено. Но вряд ли это обычная случайность.
Вскоре земляне увидели полную схему корабля. Масштабы судна поражали воображение. Многие города занимают гораздо меньшую площадь. Впрочем, некоторые этажи «Ковчега» наверняка уничтожены. Почти сразу Крис обнаружил на плане рубку управления. Она действительно размещалась на четвертом ярусе. Офицерам предстояло проложить оптимальный маршрут движения. Трехмерное изображение позволяло выполнить работу с максимальной точностью. Взглянув на часы, самурай сказал:
- Пора. В нашем распоряжении осталось девятнадцать минут.
Друзья выбежали из комнаты и рванулись к лестнице. Подняться на нужный ярус, минуя промежуточные этажи, группа не могла. Судно имело своеобразную ступенчатую структуру. Первый этап офицеры благополучно завершили. Второй и третий пролегали также по жилым секторам.
Довольно часто на пути землян попадались шахты лифтов. Но ни одна из них не действовала. Воины Света должны сами найти дорогу к цели.
Впереди показалась массивная металлическая дверь. Друзья невольно замедлили шаг. В запасе еще три минуты, и они уже не опоздают. Постепенно восстанавливалось дыхание. Гонка по «Ковчегу» отняла у офицеров последние силы. На лицах землян не было ни малейших эмоций. Не обращая внимания на окружающую обстановку, воины уверено двигались к рубке. Пора положить конец тяжелому испытанию. Не поворачивая головы, Тино спросил:
- Как ты догадался о компьютерах? Ведь в каюту заходил только я.
- По аналогии с аланскими кораблями, - ответил Храброе. - Без голографа длительное путешествие превратилось бы в муку. Специальные программы наверняка защищали систему от несанкционированного вторжения. Иного способа выполнить задание нет. Пустая беготня по судну не привела бы к успеху. Расчет на достаточно высокий интеллектуальный уровень гостей.
- Страховка от сообразительных дикарей, - иронично вымолвил японец.
- Что-то в этом роде, - согласился русич. - На правильную мысль меня натолкнули гигантские размеры «Ковчега». Бродить по его коридорам можно месяцами, а нам дали всего полчаса. Значит, дело не в скорости, а в мозгах. Подсказки на лестнице не оказалось…
- Понятно, - усмехнулся Аято. - И тебя тут же осенило…
- Не сразу, - произнес Олесь. - Сначала я собирался спуститься на один ярус вниз.
Храбров посмотрел на товарища. Только сейчас до него дошел смысл сказанной самураем фразы.
- Думаешь, леги? - проговорил русич.
- Не знаю, - пожал плечами Тино, - Но исключать ничего нельзя. По твоим рассказам, Вестник без труда проникает в сознание человека. Зачем могущественным силам искушать судьбу.
Между тем, друзья приблизились к двери. Возле нее находилось идентификационное устройство. Вход в рубку без соответствующего допуска членам экипажа корабля и пассажирам был категорически запрещен. Саттон остановился в нерешительности.
- Интересно, что нас ждет внутри? - вымолвил англичанин. - В легенде об этом нет ни слова.
- Боишься, награда будет чересчур мала? - язвительно произнес японец.
- Боюсь, неприятных сюрпризов, - ответил Крис. - Умирать после стольких испытаний ужасно не хочется.
- Пожалуй, ты прав, - улыбнулся Аято, вытягивая руку вперед.
Металлическая преграда медленно отъехала в сторону. Офицеры смело шагнули в огромный, залитый синеватым светом зал. Он имел форму полусферы. В центре помещения находился прозрачный прямоугольный экран. Изображение на нем мерцало и переливалось разными красками. Тут же стояло несколько столов с компьютерами. Ни. одного кресла в рубке управления не оказалось. Не обнаружили земляне и командирского мостика. Растерянно глядя по сторонам, друзья неторопливо двинулись по залу.
- Если это шутка, то не очень веселая, - не выдержал Саттон. - Возвращаться назад тем же путем у меня нет ни малейшего желания. Я проголодался и устал.
- Еще одна головоломка, - проговорил самурай, подходя к компьютерам.
На экранах мелькали бесконечные ряды цифр. Тино повернулся к товарищам и вдруг неожиданно воскликнул:
- Черт подери! А ведь система работает. «Ковчегом» кто-то управляет.
- Совершенно верно, - раздался позади японца приятный мелодичный голос.
Офицеры тотчас обернулись. В двух шагах от них стояла красивая миловидная женщина лет тридцати пяти. Длинное белое платье, на ногах изящные сандалии, светлые волосы разбросаны по плечам. Несколько удивлял ее рост. Он был никак не меньше одного метра девяносто сантиметров. Большие серые глаза, прямой нос, мягкий подбородок и странная мертвенно-бледная кожа. Олесь сразу вспомнил Вестника…
- О, вы оказывается уже знакомы с легами, - вымолвила незнакомка.
- Вы прочли мои мысли! - изумленно произнес Храбров.
- Разумеется, - улыбнулась женщина. - Меня этому учили.
Экран за спиной хозяйки ярко вспыхнул. Прямо из него вышли мужчины. Первому лет пятьдесят, второму около тридцати. Короткие стрижки, волевые лица, строгие парадные мундиры. В глазах - проницательность и неподдельный интерес.
- Рада представить командира «Ковчега» Краза Астерона и главного технолога судна Бриса Велкольна, - громко проговорила незнакомка.
Мужчины едва заметно кивнули головами. Если учесть, что они были значительно выше женщины, то землянам приходилось постоянно задирать голову. Выдержав паузу, командир сказал:
- Наш замечательный психоаналитик Элора Тетшери.
- Я, Тино Аято… - начал самурай.
- Не надо, - снисходительно усмехнулся Астерон. - Нам известны не только ваши имена, но и должности. Получить нужную информацию из базы данных тасконской компьютерной системы довольно просто. Бывшие дикари-наемники вершат судьбы Мира. Поразительная метаморфоза.
- Так вы не леги? - уточнил англичанин.
- Нет, - ответил Краз. - Мы - атланты, тупиковая ветвь человечества.
В словах мужчины отчетливо слышалась боль и горечь. Его родная цивилизация перестала существовать тысячи лет назад. Цветущие города смыл безжалостный поток воды. Во время катастрофы погибли миллиарды ни в чем не повинных людей. Плата за грехи и пороки оказалась слишком суровой. Но высшие силы не знают пощады.
- Пути господни неисповедимы, - философски вымолвил русич.
- На эту тему можно поспорить, - возразил Астерон. - Некоторым существам подвластно и время, и пространство. Они практически бессмертны. Их могущество беспредельно.
- Речь идет о легах? - спросил Олесь.
- Конечно, нет, - произнес командир «Ковчега». - Леги - жалкие слуги. Вопрос в том, кто стоит за ними. Великий творец или бессердечный убийца?
- Но ведь и вы прожили не одну тысячу лет, - вставил Крис.
- Вы ничего не поняли, - с грустью сказал Краз. - Брис, покажи…
Велкольн сделал несколько шагов к Саттону и спокойно прошел сквозь землянина.
- Материализованная матрица сознания, - пояснил атлант. - Своего рода привидение, только в виде электромагнитного излучения неизвестной человечеству природы. Вот цена нашего бессмертия.
- А зачем? - удивленно проговорил Храбров.
- Таковы условия сделки, - ответил Астерон.
- Между кем и кем? - поинтересовался японец.
- Между мной, Брисом, Элорой и Вестником, - вымолвил командир судна.
- А нельзя эту историю узнать поподробнее? - попросил Аято.
- Здесь нет никакого секрета, - пожал плечами Краз. - Без помощи легов «Ковчег» бы не стартовал с орбиты тонущей планеты. Цивилизация гибла, а мы не успевали закончить постройку корабля. И тут появился неясный расплывчатый силуэт. Требования были предельно жесткими. После посадки судно должно исчезнуть с поверхности. Его следовало поместить в саркофаг из особых материалов глубоко под землей. О местоположении входа никто кроме клана Хранителей в известность не ставился. Лабиринт создавался в течение нескольких столетий.
- А вы находитесь на корабле в качестве вечных стражей, - догадался самурай.
- Правильно, - кивнул головой атлант. - Систему жизнеобеспечения нужно постоянно контролировать. Кроме того, мы следим за развитием ситуации на Тасконе. Нельзя допустить утечку ценной информации. Вот почему тайные сведения были разделены. В подземелье проникало слишком много случайных людей. Их тела до сих пор гниют в каменных тоннелях.
- Жестокая мера предосторожности, - заметил Тино. - Люди ведь стремились к знаниям.
- Далеко не все, - вмешалась Тетшери. - Человечество по-прежнему раздирают порочные страсти. Властолюбие, корысть, жадность… Перечень можно продолжать до бесконечности. Дать дикарям в руки мощное оружие, значит, погубить планету. Уж лучше пусть цивилизация прозябает в варварстве.
- Логично, - согласился японец. - Но существовал риск полной деградации.
- Для этого и нужны хранители, - произнесла женщина. - Их задача поддерживать общество на определенной ступени развития. Главное сохранить письменность. Без знания алфавита лабиринт не пройти. Клан блестяще справился с нелегкой миссией. Хотя не раз стоял на грани гибели.
- Представляю, удивление древнего рыцаря впервые увидевшего экран голографа, - усмехнулся Крис.
- Напрасно иронизируете, - проговорил Велкольн. - Вы затронули очень серьезную проблему. Сначала мы хотели установить самые совершенные компьютеры. Таких даже сейчас нет на Алане. Но вскоре отказались от подобной затеи. Люди слишком быстро опускались в эпоху дикости. Их потомки никогда бы не разобрались к столь сложной аппаратуре. Пришлось прибегнуть к более простым системам.
- Где же вы взяли это старье? - уточнил русич.
- Кое-что собрали сами, кое-что демонтировали с судна, - пояснил Брис.
- Неувязка получается, - сказал Олесь. - Матрица сознания не в состоянии работать с материальными объектами. Неужели вы использовали труд рабов? О дальнейшей судьбе несчастных боюсь даже спрашивать. Они ведь получили доступ к секретным сведениям…
- Мне нравится ход ваших мыслей, - улыбнулся Астерон. - К сожалению, вывод сделан неправильный. Мы никогда не привлекали к ремонту невольников. Хотя, порой действительно нуждались в помощи. Один полусумасшедший граф в ярости изрубил клавиатуру, находящуюся в скале. Другой кретин выстрелил из ружья прямо в экран.
- И как же стражи справились с трудностями? - поинтересовался англичанин.
- При определенных обстоятельствах матрица способна создавать плоть, - вымолвил Велкольн. - Правда, понадобится гигантское количество энергии. А она на «Ковчеге» есть…
- Не думаю, что атланты достигли такого могущества, - возразил Храбров.

Предыдущая страница 7 Следующая страница


Последняя схватка 8

- Ваша проницательность поражает, - изумленно произнес Краз. - Некоторые технологии мы получили от легов. Справедливая плата за тысячелетнее затворничество.
- И за верную службу, - вставил Аято. - Если покопаться в истории Тасконы, то сразу найдешь ряд довольно странных и удивительных фактов. Гибель морских эскадр, неожиданная смерть монархов, внезапное озарение посредственных ученых. Ход развития цивилизации сразу кардинально менялся. Цепь запланированных случайностей…
- У каждого свое предназначение, - проговорил командир корабля. - Поднять человечество из варварства нелегко. Не исключены и ошибки. Люди потратили бы сотни лет на преодоление светового барьера. А мы им помогли, открыли дорогу к звездам. Вспомните эданцев. Системы Сириуса и Солнца ждало бы то же самое. Горги не знают пощады.
- А к чему бесконечные кровопролитные войны? - спросил самурай.
- До определенного момента они служат прогрессу, - ответил Астерон. - Борьба за власть заставляет общество постоянно совершенствоваться. Наука стремительно движется вперед.
- Но какой ценой! - возмущенно вымолвил русич. - Тысячи, миллионы жизней…
- Отдельно взятые индивидуумы не имеют значения, - бесстрастно сказал Краз. - У нас абсолютно иные задачи. Главное, чтобы цивилизация в нужный момент достигла необходимого уровня.
- Постойте! - изумленно воскликнул Саттон. - А ядерная катастрофа? У вас такие возможности. Неужели ее нельзя было предотвратить? Например, перенацелить ракеты…
- Нам не советовали этого делать, - тяжело вздохнула Элора.
- Кто? Почему? - непонимающе произнес Крис.
- Леги, - догадался Олесь. - Только они способны повлиять на решение стражей.
- Но ведь погибли миллиарды людей! - не унимался англичанин. - Могущественное звездное государство перестало существовать. Его флот покинул систему Сириуса. На двести лет прекратилось освоение космоса. Страшный, непоправимый удар по человечеству.
- Довольно спорное утверждение, - возразил командир «Ковчега». - Попробуйте отбросить эмоции и порассуждать, оперируя исключительно фактами. Да, тасконцы продвинулись вглубь галактики значительно дальше аланцев. Но им не хватало главного - единства. Противоречия между Оливией, Асканией и Унимой достигли своего апогея. Война давно назревала. Великий Координатор лишь воспользовался благоприятной ситуацией. А если бы конфликт вышел за пределы планеты? Что тогда?
- По-моему, хуже не бывает, - заметил Саттон.
- К сожалению, бывает, - проговорил Астерон. - Порой цивилизации исчезают бесследно. Общая беда заставила тасконцев забыть старые обиды и сплотиться. Звездная эскадра улетела покорять новые миры, а оставшиеся ученые и строители создали подземные города. Огромные жертвы - неизбежная плата за безрассудство. Местные жители накопили слишком много ядерного оружия и в какой-то момент потеряли над ним контроль. Непростительная глупость.
- Неужели атланты не допускали ошибок? - вставил Тино.
- За свои грехи мы заплатили сполна, - вымолвил Краз.
- Я до сих пор не понял, к чему вы клоните? - задумчиво сказал Храбров.
- Все просто, - улыбнулась Тетшери. - За два века до столкновения Света и Тьмы человеческая цивилизация совершила крутой разворот. Взгляните беспристрастно на его итог. Таскона никогда бы не заключила союз с Аланом и Маорой. Лидеры трех стран с презрением и пренебрежением относились к обитателям колоний. Катастрофа в корне изменила сознание людей. Цепь событий привела разрозненные народы к объединению.
- А как же разрушенная инфраструктура планеты и потеря флота? - уточнил японец.
- И Алан, и подземная Таскона сумели сохранить промышленный потенциал и основные научные разработки, - произнес Велкольн. - Современные боевые корабли ни в чем не уступают древним, а по некоторым показателям даже превосходят их. Вторжение насекомых не застало человечество врасплох. Враг получил достойный отпор. В технологическом плане цивилизации абсолютно равны. А, значит, алы поступили правильно.
Заложив руки за спину, Аято задумчиво прохаживался по залу. В помещении на несколько секунд воцарилась тишина. Наконец, самурай остановился и в упор посмотрел на Астерона.
- Звучит логично, - проговорил Тино. - Но не чересчур ли много допусков? За шесть лет до начала схватки Добра и Зла Великий Координатор должен начать вторжение на материки метрополии. Не раньше, не позже… Затем ассимиляция населения и проникновение тасконских разведчиков на Алан, закончившееся свержением диктатора. Ультиматум Маоре…
- Вы забыли упомянуть один очень важный элемент цепочки, - вымолвил командир судна. - Программу «Воскрешение». Не будь ее, и земляне никогда бы не оказались в системе Сириуса. А ведь именно они спровоцировали цепную реакцию. Наемники стали катализатором взрыва.
- Возможно, - кивнул головой японец. - Данный факт лишь подтверждает мою теорию. Сбой в любом звене неминуемо привел бы к ужасным непредсказуемым последствиям. Неужели стражи «Ковчега» просчитали ситуацию на двести лет вперед?
На устах атланта мелькнула снисходительная усмешка.
- Зачем задавать ненужные вопросы, - ответил Краз. - Вы прекрасно знаете ответ.
- А я хочу его услышать, - возмущенно произнес англичанин.
- Сукины дети! - выругался Аято. - Они способны контролировать будущее.
- Не совсем правильный вывод, - вмешалась Элора. - Будущее нельзя контролировать. У него бесчисленное количество вариантов. Но есть ключевые этапы. Если воздействовать на них, то ход истории пойдет в нужном направлении. Однако и это не гарантия успеха…
- О ком вы говорите? - повысил голос Крис.
- О легах, - вымолвил Олесь. - Мерзавцы все знали заранее. Катастрофа на Тасконе неминуемо приведет к повышению статуса Алана. Для освоения диких территорий Великому Координатору понадобятся наемники с варварской планеты. В конце концов, земляне станут главной ударной силой воинов Света. Мы действительно марионетки в чужих руках. Миллионы, миллиарды человеческих жизней не имеют ни малейшего значения. Игра гораздо крупнее…
- А видения были нужны для корректировки событий, - догадался Саттон.
- Совершенно верно, - подтвердил русич. - Нас предупреждали об опасности, отправляли на поиски артефактов, ставили в известность о победах и поражениях. Свернуть с выбранного пути группе ни за что бы не дали. Избранных для решающей схватки людей натравливали друг на друга, как бойцовых псов. В жестоком сражении выживет только одна цивилизация.
- Такова суровая реальность, - проговорил Астерон. - Постарайтесь отнестись к ней спокойно. Сдержать эмоции, когда узнаешь правду тяжело, но это нужно сделать. Судьба человечества в ваших руках. Леги лишь выполняют приказы свыше. Обычно мелкие, ничтожные существа их не интересуют. А потому люди очень долго развивались самостоятельно. Война с Тьмой заставила могущественную расу обратить свой взор на систему Сириуса.
- Крошечный муравейник, находящийся на окраине леса, - грустно улыбнулся самурай. - Мы чего-то копошимся, добиваемся, доказываем, а гиганты нас даже не замечают.
- Хорошо подмечено, - бесстрастно сказал атлант. - Только ситуация в корне изменилась. Галактика на пороге великих потрясений.
- Как много пафоса, - произнес Тино. - Разве человек способен оценить масштабы происходящей драмы? Вряд ли. Его уровень недостаточен.
- Не забивайте голову высокопарной чепухой, - вставила Тетшери. - Подумайте лучше о собственных семьях и детях. Им все равно, кто стоит за спиной воинов Света. Выбор невелик: жизнь или смерть. Иного не дано. Переждать бурю нельзя.
- Где-то я слышал эту фразу, - иронично проговорил японец. - Любимый лозунг правителей, отправляющих солдат на верную гибель. Сначала убей врага, а потом вспомни о справедливости. Сколько торгов необходимо уничтожить, чтобы воцарился мир?
- Они - порождение Зла и будут драться за господство в космосе до конца, - ответил Краз.
- Жаль, - тяжело вздохнул Аято. - Истребление целой расы - большой грех. Рано или поздно за него придется платить. Ненависть пожирает души людей.
В зале повисла тягостная тишина. Осмыслить сразу полученную информацию было нелегко. Интерпретация событий со стороны хранителей, атлантов и легов звучала по-разному. Но вывод напрашивался один - силы Тьмы надо остановить любой ценой.
- Я до сих пор не понял, какова роль «Ковчега» б этой сложной игре? - негромко вымолвил Храбров. - А если сказать точнее, то его стражей? Люди основали на Тасконе новую цивилизацию. Зачем понадобились матрицы сознания?
- Мы - козырная карта в рукаве, - спокойно произнес Астерон. - Кто ее найдет, тот и получит преимущество б войне. На судне можно почерпнуть немало ценных сведений.
- То есть Свет занимается элементарным жульничеством! - воскликнул англичанин.
- Ни в коем случае, - возразил атлант. - Противнику тоже известно о существовании корабля. Враг вел не менее активные поиски, чем вы. И преследовал те же цели.
- И атланты бы отдали воинам Тьмы секреты «Ковчега»? - уточнил Олесь.
- Да, таковы правила, - честно признался Краз. - К счастью, вы опередили противника.
- Еще бы, - усмехнулся Крис. - Хранители в течение тысячелетий передавали древнюю тайну из уст в уста. Вестник лишь направил нас по правильному пути.
- Данный факт останется на совести легов, - пожал плечами Астерон.
- Неужели ученые Союза Планет получат доступ ко всем тайнам судна? - недоверчиво спросил самурай.
- Конечно, нет, - сказал атлант. - Таскона и Алан не заслуживают такой чести. Наука пока не достигла соответствующей ступени развития. Стремительный скачок нарушит хрупкий баланс и будет слишком заметен. Противник сразу предпримет ответные шаги. Допустить этого нельзя. А потому, действовать надо осторожно.
- Каким образом? - вымолвил русич, глядя в упор на командира корабля.
- Мы способны подключаться к компьютерной сети Союза, - пояснил Велкольн.
- И что из того? - не понял намека Саттон.
- В ближайшее время в секретных институтах и лабораториях ученые сделают ряд важных основополагающих открытий. Человечество разработает новые технологии, которые значительно облегчат освоение космоса. Их внедрение позволит повысить боевую мощь крейсеров. Нанесите решающий удар по торгам и закончите войну, - проговорил Брис.
- Очередное озарение «гениев»? - язвительно уточнил Тино.
- Всего лишь небольшая помощь талантливым людям, - возразил атлант. - Иногда достаточно маленького намека. Враг ничего не заподозрит.
- В теории звучит прекрасно, - произнес Храбров. - На практике обычно возникают проблемы.
- Вы нас недооцениваете, - улыбнулся Велкольн. - Ситуация находится под контролем.
- И что это за технологий? - спросил англичанин.
- Воинам Света не следует вникать в детали, - вмешался Астерон. - Пусть данная информация останется тайной стражей «Ковчега». Многое поймете и сами.
- Поверьте, сведения очень ценные, - добавила Тетшери. - И не только в научной области…
- Спорить, думаю, бесполезно, - заметил японец.
- Я повторюсь, - грустно сказал Краз. - У каждого свое предназначение. Наша миссия завершена. Ровно через час термоядерный взрыв превратит судно и остров Сорго в пыль. От «Ковчега» не останется ни одного обломка. Рассказы хранителей станут просто легендой.
- А как же контроль над развитием цивилизации? - вымолвил Олесь.
- Во вселенной есть более могущественные силы, - улыбнулся атлант. - В случае победы человечество выйдет на совершенно иной уровень, а если потерпит поражение - исчезнет без следа.
- Постойте, но ведь мы погибнем вместе с вами! - воскликнул Крис. - За час из подземного лабиринта не выбраться. А катер находится на поверхности.
- Не волнуйтесь, все предусмотрено, - успокоил Саттона Велкольн. - Рядом с рубкой управления леги установили телепортер. Он перенесет вас в любую свободную точку планеты. Процедура практически мгновенная. Достаточно лишь указать место.
- А подземные города Тасконы доступны? - уточнил Аято.
- Разумеется, - проговорили Брис. - Но в таком виде не советую там появляться. Сразу привлечете внимание полиции. Преступников, обвиненных в государственной измене, немедленно арестуют.
- Хорошо, что напомнили, - усмехнулся самурай. - Мы несколько оторвались от реальности. Пора возвращаться в грешный мир. Доставьте нас в пустыню, километрах в двух от Морсвила.
- Следуйте за мной, - вымолвил технолог и зашагал к двери.
Офицеры неторопливо двинулись за атлантом. Астерон и Тетшери шли чуть сзади. В какой-то момент русич обернулся и произнес:
- Термоядерный взрыв наверняка породит немало вопросов. В океане поднимется гигантская волна, которая сметет южное побережье Аскании. Жертвами стихии станут десятки тысяч человек.
- Вы зря беспокоитесь, - возразила женщина. - Все будет выглядеть, как мощное землетрясение. Здесь сейсмически опасный район. Образуется огромный разлом, выльется магма. Типичная природная катастрофа. Высвободившуюся энергию мы направим на юг, к полюсу. Волна перекатится через него и обрушится на Оливию и Униму. Но за это время власти сумеют эвакуировать население. Жители Аскании отделаются легким испугом.
- Мне больше нечего возразить, - пожал плечами Храбров.
Выйдя из зала, друзья повернули налево. Несколько шагов и Велкольн остановился у маленькой квадратной ниши, чем-то напоминающей кабину лифта.
- Прошу, - проговорил атлант. - Эта процедура абсолютно безболезненная.
- Жаль, таких технологий нет на Алане, - заметил англичанин.
Земляне быстро заняли места в телепортере. Помещение тотчас озарилось синеватым светом. Видимо Брис уже активизировал устройство. С грустью в глазах стражи «Ковчега» смотрели на воинов Света. Скоро их многовековое пристанище исчезнет без следа. Люди никогда не узнают о трех атлантах, пожертвовавших собой ради великой цели возрождения человечества.
- Вам известно, кто в Совете служит Тьме? - неожиданно спросил Тино.
- Конечно, - спокойно ответил Краз.
- Помогите его найти, - вымолвил японец.
- Нельзя, - Астерон отрицательно покачал головой. - Это нарушение правил. Вы должны уничтожать врагов самостоятельно. Скажу лишь, что Байлот был очень близок к разгадке. К сожалению, он стал жертвой стереотипов. Зло коварно и изобретательно. Порой…
Последнюю фразу офицеры не услышали. Мир на мгновение исчез. Через долю секунды друзья оказались в совершенно ином месте. Они стояли в глубокой ложбине между песчаными барханами, а высоко в небе ярко пылал белый Сириус. Атланты выполнили свое обещание.

Глава 4
ЗАТАИВШИЙСЯ ВРАГ

Земляне поднялись на вершину дюны и невольно замерли. Перед ними раскинулся огромный современный город. За последние пятнадцать лет Морсвил изменился неузнаваемо. Серые, мрачные, безжизненные руины остались в далеком прошлом. Теперь мегаполис сверкал тысячами разноцветных огней. Лучи звезды отражались в окнах новых зданий из стекла и бетона. Таскона постепенно возрождалась.
Идти в город сразу после телепортации офицеры не решились. Три человека в разорванной одежде и с ранами на теле наверняка привлекут внимание армейских патрулей. Попытка остановить электромобиль на дороге тоже ни к чему хорошему не приведет. Незаметно пробраться в Морсвил можно было только под покровом ночи.
Семь часов изнуряющего зноя едва не доконали воинов. Признаться честно, они отвыкли от подобных испытаний. Невольно вспоминался первый переход через пустыню Смерти. Каждый километр тогда давался разведчикам с огромным трудом. А ведь их еще преследовали бандиты и мутанты. Возле первых кварталов Освальд Ридле вступил в неравный бой с властелинами. Ценой собственной жизни он спас отряд от верной гибели. Это место сейчас уже не найти. Его знал Карс, но и оливийца теперь не спросишь. Время безжалостно стирает человеческие следы. Редко кому посчастливится сохранить свое имя в истории.
Попытки друзей укрыться от палящих лучей Сириуса в тени барханов результата не дали Адская жара и отсутствие воды отнимали у землян последние силы. К вечеру жажда стала невыносима. Люди с нескрываемой радостью следили за тем, как огромный белый шар опускается за линию горизонта. Температура воздуха начала стремительно падать. Спасительная прохлада позволила офицерам прийти в себя.
- Ненавижу пустыню, - прохрипел Крис, глядя на уходящие вдаль дюны. - Жуткое, мертвое однообразие. Более страшных условий не придумать.
- А как же полярные шапки Маоры? - откликнулся Олесь.
- Лучше не вспоминай, - сказал англичанин. - До сих пор просыпаюсь по ночам от кошмаров.
Воины спустились с бархана и зашагали к городу. Оливия быстро погружалась в темноту ночи. Впрочем, Морсвил не спал. Огни фонарей, витрин и рекламных экранов разгоняли мрак. Постепенно улицы оживали и заполнялись народом. Туристы и местные жители неторопливо гуляли по проспектам, а электромобили везли пассажиров к Нейтральному сектору. Там сейчас царит вакханалия развлечений. Обитель грехов и пороков жадно поглощала деньги аланцев, тасконцев и маорцев.
Друзья подошли к многоэтажному жилому зданию на окраине города. Пост охраны располагался неподалеку, возле шоссе. Закинув оружие за спину, солдаты лениво прохаживались вдоль дороги. После уничтожения диких племен мутантов их служба превратилась в пустое времяпрепровождение. Инциденты случались крайне редко.
Благополучно миновав опасный участок пути, земляне слились с толпой. На странный внешний вид офицеров прохожие абсолютно не обращали внимания. В Морсвиле привыкли к экзотике. Здесь порой увидишь и не такое.
Через двадцать минут Аято свернул в узкий переулок. Пройдя еще сто метров, воины нырнули в подъезд высотного дома и поднялись на лифте на одиннадцатый этаж. Вскоре они очутились в просторной уютной квартире. У самурая было подготовлено немало подобных законспирированных убежищ. О некоторых никто, кроме Тино, не знал. Работая с Аргусом Байлотом, японец многому научился у старика.
Холодный душ, чистое белье и бокал вина способны кого угодно привести в чувство. Почти полчаса понадобилось на перевязку полученных в подземелье ран. К счастью, запас медикаментов у Аято оказался не хуже, чем в иной больнице. В предусмотрительности самураю не откажешь. Чтобы окончательно восстановить силы оставалось лишь хорошо выспаться.
Храбров проснулся, оторвал голову от подушки и резко сел. Обожженная спина по-прежнему болела. И это неудивительно.
На улице уже рассвело, а значит, сейчас не меньше восьми часов утра. В стенах ближайших зданий отражался пылающий диск Сириуса. Из соседней комнаты раздавались приглушенные звуки. Русич неспеша направился к товарищам. Тино сидел на диване, пил горячий тонизирующий напиток и смотрел голограф.
- Доброе утро, - вымолвил Храбров. - Что нового в мире?
- Главная новость дня - мощное землетрясение на юге Аскании, - ответил самурай. - Остров Сорго полностью уничтожен. Поднявшаяся волна преодолела полюс и обрушилась на Оливию и Униму. На материках идет массовая эвакуация. Перевернуты три рыболовецкие шхуны, погибло сорок шесть человек. Б подземных городах произошел сбой в компьютерной сети и частичное обрушение транспортных тоннелей. Повреждения быстро устранены.
- Все точно по плану, - грустно заметил Олесь. - Жаль атлантов.
- У каждого своя судьба, - философски произнес Аято. - Да и то, что стражи погибли далеко не факт. О возможностях матриц сознания нам ничего неизвестно. Леги хитры и предусмотрительны. Зачем им убивать преданных и послушных помощников?
- Пожалуй, - согласился русич и поплелся в душ.
Двое суток друзья обсуждали сложившуюся ситуацию. Нужно было разобраться в причинах провала и в будущем подобных ошибок не допускать. Враг нанес воинам Света сильный удар. Они лишились могущественного покровителя. Однако арестовать и устранить офицеров противнику так и не удалось. Сражение вступало в новую фазу.
- Я постоянно думаю над словами Астерона, - проговорил японец. - В чем заключалась близость Аргуса к разгадке? Мы рассматривали несколько вариантов…
- Но основным был Торн Таунсен, - вставил Храбров.
- Совершенно верно, - подтвердил Тино. - Длительная работа в разведке подземной Тасконы, личное участие в захвате центрального компьютера Алана, неудержимое стремление к власти. Торн не случайно возглавил департамент военного производства. Он контролировал все заказы правительства. А это огромные деньги. Его поведение в Совете лишь подтверждало сделанный вывод.
- Но устранение Таунсена не дало положительных результатов, - сказал русич.
- Увы, - самурай развел руками. - Обидный просчет.
- И вы начали искать новую кандидатуру, - произнес Олесь. - Самая подходящая - Никлас Прайлот. Председатель Совета имеет доступ к любой информации. В последние годы глава Союза постоянно конфликтовал с Байлотом. Его решения часто вызывали недоумение…
- Ты догадлив, - улыбнулся Аято. - Мы целый месяц копались в биографии тасконца. Подозрительных мест в ней достаточно. Но концы с концами не сходились. Никлас прилетел во Фланкию, когда подпольная организация посвященных уже начала действовать. Вступить в контакт с террористами Прайлот не мог. Скорее всего, беднягой кто-то манипулирует.
- Выбор сделан - либо Ормерот, либо Соул, - пожал плечами Крис.
- Предлагаешь убрать обоих? - спросил японец.
- Постойте! Вы о чем? - изумлено воскликнул Храбров. - Хватит убивать членов Совета. Это не лучший метод борьбы. Вспомните генерала Эднарса. Он тоже был на виду.
- Справедливое замечание, - вымолвил самурай. - Однако сидеть, сложа руки, я не намерен. Мы любой ценой должны найти и уничтожить мерзавца. В противном случае…
- Тино! - оборвал товарища русич. - Ты подал блестящую мысль. Краз что-то говорил о стереотипе, жертвой которого стал Аргус. Повтори свою последнюю фразу.
- Мерзавца надо уничтожить, - произнес Аято. - В противном случае…
- Вот именно, мерзавца, - сказал Олесь. - Мы всегда в качестве врагов искали мужчин. Десять погибших воинов Тьмы убедили нас в правильности избранного пути. Не здесь ли кроется ошибка? Женщины обладают не меньшей силой и целеустремленностью. Линда и Рона - яркий тому пример. Причин для заключения сделки со Злом бывает много.
- В твоих размышлениях есть логика, - согласился японец.
- Намекаете на Лизу Соул, - догадался Саттон. - Неужели Тьме служит человек, занимающийся благим делом? Всю свою жизнь она посвятила помощи бедным и обездоленным.
- Зло коварно и изобретательно, - повторил фразу атланта Храбров.
- Статус члена Совета позволяет ей много и беспрепятственно перемещаться по планете, - не обращая внимания на реплику англичанина, вымолвил Тино. - Особенно часто тасконка бывает в неспокойных районах Елании. Контроль над социальными программами является великолепным прикрытием.
- Ваш цинизм не знает границ, - развел руками Крис.
- В такой войне используются все доступные средства, - с горечью заметил русич.
- К сожалению, в наших умозаключениях существует один серьезный пробел, - бесстрастно продолжил самурай. - Лиза, как и Никлас Прайлот, не могла получить от Великого Координатора информацию о посвященных. Соул тогда находилась далеко от Алана.

Предыдущая страница 8 Следующая страница


9 Николай Андреев

- А чем она занималась в подземной Тасконе? - спросил Олесь.
Аято посмотрел на Храброва и с удивлением в голосе сказал:
- Я не знаю, какими-то социальными проектами в правительстве. Мы полностью упустили женщину из поля зрения. Невероятно, но факт.
- Это можно выяснить? - уточнил русич.
- Конечно, - кивнул головой японец. - Есть два источника. Первый - главный компьютер службы контрразведки. Он выведен из сети, и подключиться к нему с другого терминала нельзя. Допуск в базу данных строго ограничен. Но нет не решаемых проблем. Второй вариант - архив секретной службы. Документы под грифом «особой важности». Проникнуть туда гораздо легче, а вот найти нужные сведения - тяжелее. Работа с бумагами требует времени.
- Боюсь, выхода у нас нет, - проговорил Олесь. - Надо вычислить воина Тьмы.
- Пожалуй, ты прав, - произнес Тино. - Я немедленно займусь данной проблемой.
Период бездействия закончился. Самурай связался со своими агентами, и уже через три часа возле двери квартиры появились два больших чемодана. В одном лежала новая одежда, в другом - документы, оружие и набор для наложения грима.
К утру следующего дня внешний вид землян кардинально изменился. Согласно легенде, Храбров и Саттон превратились в двух офицеров службы контрразведки. На руках у них было официальное предписание на работу в тасконском архиве. Чтобы сбить с толку охрану, воины переоделись в аланскую форму. Светлый цвет кожи, идеально пошитые мундиры и капитанские нашивки позволят избежать ненужных вопросов.
Самая сложная задача выпала на долю Аято. Ему предстояло добраться до главного компьютера. Если учесть, что многие сотрудники секретного отдела лично знали помощника Байлота, то миссия японца казалась невыполнимой. Впрочем, самурай не сомневался в успехе. Некоторые свои секреты он не раскрывал даже друзьям.
Ровно в восемь часов утра офицеры покинули убежище и направились к стоянке электромобилей. Водитель оказался очень словоохотливым человеком. Всю дорогу оливиец рассказывал пассажирам о достопримечательностях Морсвила и его окрестностей. Порой осведомленность тасконца поражала. Мужчина буквально засыпал воинов историческими фактами.
Соблюдая меры предосторожности, земляне в какой-то момент разделились. Тино вышел у одного лифта, ведущего в подземный мир, а Олесь и Крис спустя пятнадцать минут у другого. Согласно плану, японец должен первым освободиться и встретиться с товарищами у архива. На всю операцию отводилось десять часов. Обеспечить более длительное прикрытие люди Аято не в состоянии.
Рано или поздно центральный штаб во Фланкии получит информацию о странных офицерах, проникших в базу данных. Вопрос в том, успеет ли противник отреагировать. Нужно выбраться на поверхность до того момента, когда поступит приказ закрыть внешние выходы. Основной расчет на решительность и внезапность. В логове врага беглецов наверняка не ждут.
Пост охраны Храбров и Саттон преодолели беспрепятственно. Документы землян подозрений не вызвали, а система генной идентификации до сих пор не функционировала. Сержант молча отступил в сторону и пропустил мнимых аланцев на платформу.
Ровно через семь минут подошел монопоезд. Он был практически пуст. Население подземных городов за последние пять лет сократилось в несколько раз. Люди устали от искусственного освещения, замкнутого пространства и любыми путями старались покинуть древнее убежище.
Спустя час Олесь и Крис достигли Лонлила. Где располагается архив секретной службы, офицеры прекрасно знали. Теперь лишь бы не наткнуться на сотрудников, с которыми они учились в разведывательной школе. При личной встрече никакой грим не спасет. Вступать в перестрелку с тасконцами не хотелось, а потому действовать надо предельно осторожно.
Надвинув козырьки фуражек на глаза, друзья направились к центру города. Прохожие попадались крайне редко.
Город, без сомнения, вымирал. Рано или поздно, правительство урежет финансирование местных программ, и подземный мир окончательно прекратит свое существование. Союзу планет он больше не нужен. Хотя, в условиях воины с торгами - это идеальное укрытие. Здесь могли спрятаться миллионы людей. Увы, у членов Совета иное мнение.
Храбров первым вошел в массивное двенадцатиэтажное здание из стекла и бетона. На мгновение русич остановился и внимательно огляделся по сторонам. Два охранника у двери, еще четверо у лестниц, в холле - три человека в штатском. Особого усиления Олесь не заметил. Обычная рабочая обстановка. К незнакомым офицерам торопливо зашагал высокий худощавый капитан.
- Здравствуйте, господа, - произнес тасконец. - Какова цель вашего визита?
- Работа в архиве, - бесстрастно вымолвил Храбров. - Пояснять детали не имею права.
- Понятно, - кивнул головой офицер. - Предъявите, пожалуйста, документы.
- Разумеется, - проговорил землянин, протягивая капитану удостоверение личности и предписание.
Тасконец посмотрел на голографический снимок, быстро пробежал глазами текст официального запроса и вежливо сказал:
- Следуйте за мной, господа.
Мужчины миновали зал, длинный коридор и замерли возле лифта. Кабина опустилась на три этажа вниз. Как только створки открылись, офицеры увидели бесконечные ряды шкафов и стеллажей. На них стояли сотни тысяч разноцветных папок.
- Прошу, - произнес капитан. - Майор Гринвил поможет вам разобраться. Он находится где-нибудь неподалеку. В крайнем случае, покричите его.
- Благодарю, - вымолвил Олесь.
Лифт уехал, и земляне остались одни. Справа располагалась дверь служебного кабинета. Саттон не спеша двинулся к ней. Внутри никого не оказалось. Письменный стол, компьютер, голограф, пара кресел и аккуратно застеленная кровать у стены. Стандартный набор. Служащие архива трудились в нелегких условиях. Англичанин повернулся к товарищу и отрицательно покачал головой:
- Господин Гринвил! - громко окликнул майора русич.
- Да-да, уже иду, - раздался низкий хриплый голос.
Минуты через три из-за стеллажа вышел коренастый, чуть сгорбленный тасконец лет шестидесяти. Редкие светлые волосы, маленький заостренный нос, узкий подбородок, бледная, с синеватым оттенком кожа. Типичный бумажный червь. Именно так Храбров и представлял архивариуса. Молодые сотрудники давно перевелись в более перспективные места. Тут карьеру не сделаешь.
- Доброе утро, - господа, - проговорил мужчина, расплываясь в улыбке.
Гринвил был одет в старый полинявший гражданский костюм. Судя по стоптанным ботинкам, майор редко покупал новые вещи. В данном ведомстве на внешний вид служащих мало кто обращал внимание. Форму здесь носили лишь офицеры охраны.
- Доброе утро, - сказал Олесь, пожимая тасконцу руку.
- С чем пожаловали? - с интересом спросил Гринвил.
В серых глазах майора сверкнули странные искры. Прямой проницательный взгляд мужчины пронзал чужаков насквозь. По телу Храброва невольно пробежала нервная дрожь. Тасконец явно не глуп и запросто может заподозрить неладное. Но пути назад уже нет.
- Мы расследуем крупное хищение в социальной сфере, - произнес русич. - Наверняка подобное случалось и в подземном мире. Хотим выявить аналогии и выйти на преступников.
- А почему этой проблемой не занимается уголовная полиция? - удивился Гринвил.
- Слишком деликатное дело, - пояснил Олесь. - Замешаны высокопоставленные тасконские чиновники. Если произойдет утечка информации, журналисты раздуют скандал до вселенских масштабов. В нынешней сложной ситуации громкий процесс может привести к очередной вспышке насилия.
- Пожалуй, - согласился майор. - Что конкретно вам надо?
- Оперативные документы по социальному департаменту, - ответил русич. - Личные дела, доклады внедренных агентов, подозрительные случаи. Постараемся сопоставить факты и найти связь с теми людьми, что получили назначение на Алан. Мы имеем дело с серьезной преступной организацией.
- Попробую помочь, - вымолвил архивариус.
Мужчина неторопливо зашагал в левую часть помещения. Земляне двинулись за ним. Они добрались до цели минут через пять. Как Гринвил тут ориентировался, сказать трудно. Храбров давно запутался в поворотах и ответвлениях. Лабиринт, ничуть не уступающий тому, что друзья преодолели на подступах к «Ковчегу».
- Вот и искомый сектор, - проговорил майор, останавливаясь. - Приступайте. Работы вам хватит надолго. Если еще что-то потребуется, позовите меня.
Прежде чем Олесь успел ответить, тасконец исчез. Земляне молча переглянулись и взяли за папки. В документах их интересовала только одна фамилия. Найти нужное досье большого труда не составило. Лиза Суол. Шестьдесят два года. Родилась в городе Элиск. Асканийская зона ответственности. С отличием окончила школу и университет. Специальность - психология.
В двадцать семь лет вышла замуж и родила ребенка. В тридцать один поступила на службу в разведку и была внедрена в Петравск. В кратчайшие сроки ей удалось занять пост министра образования и здравоохранения нового государства. Однако поработать долго на поверхности Лизе не довелось. Спустя три года в жизни Соул случилась страшная трагедия. В результате аварии монопоезда погибли муж и сын тасконки. Женщина долго не могла оправиться от удара. Лиза вернулась к активной деятельности лишь спустя шесть лет. Само собой, из секретного ведомства она уволилась. Именно тогда Соул и пригласили в социальный департамент.
- И вы с Тино думаете, что эта женщина является воином Тьмы? - язвительно произнес Крис.
- А почему бы и нет, - возразил русич. - Ее постоянный карьерный рост вызывает подозрение.
- Чепуха! - вымолвил Саттон. - Обычный путь умного, целеустремленного человека. У всех врагов в биографии был какой-то необъяснимый факт. Линк Коун, уходя от преследователей, преодолел топкое болото, Ил Беркс выбрался из окружения, Тонг Кроусол бежал из тюрьмы накануне казни. А что получила тасконка?
- Не знаю, - проговорил Храбров.
- Должна же быть какая-то выгода? - не унимался англичанин.
- Безусловно, - сказал Олесь. - Иначе теряется смысл сделки.
- Мы зашли в тупик, - произнес Крис. - Лиза абсолютно чиста. Данное направление поиска ни к чему не приведет. Напрасная трата времени. Если Тьма хотела заполучить Соул, то при крушении монопоезда спасла бы семью женщины. Но этого не случилось.
- Может здесь и кроется разгадка, - задумчиво вымолвил русич.
- Перестань, - махнул рукой Саттон. - Ты цепляешься за соломинку. Против тасконки у нас ничего нет. Вы с Тино ошиблись. Астерон намекал на что-то другое.
Храбров поставил папку на полку и тихо проговорил:
- Слишком уж все гладко. Не человек, а ангел. Ни одного грязного пятна на репутации. Либо Лиза тщательно взвешивала каждый шаг, либо подчистила досье.
- Твое упрямство не имеет границ! - возмущенно воскликнул англичанин. - Она просто честно служила людям. Сначала в разведке, а затем, после трагедии, в социальном департаменте. Почитай внимательно характеристики. И начальники, и товарищи отзываются о ней только положительно.
- Именно это меня и настораживает, - сказал Олесь. - А где же завистники, обиженные конкуренты, недовольные подчиненные? Внедренные агенты и те поют Соул дифирамбы. Так не бывает.
- Спорить с тобой бесполезно, - покачал головой Крис. - Я лучше займусь Прайлотом и Ормеротом.
- Ничего не найдешь, - произнес русич. - Их проверяли и не раз. Из поля зрения Тино и Аргуса выпала лишь Лиза. Женщин тогда в расчет не брали. И, видимо, напрасно.
- Что ты предлагаешь? - вымолвил Саттон.
- Расширить зону поиска, - ответил Храбров. - Тасконка, без сомнения, поработала в архиве. Однако вряд ли ей удалось уничтожить все компрометирующие материалы. В каком-нибудь отчете наверняка сохранилась ценная информация о Соул. Нужны неопровержимые доказательства. Иначе повторится история с Таунсеном. Убивать невинного члена Совета я не хочу.
Олесь отступил чуть назад и громко позвал:
- Господин Гринвил, необходима ваша помощь.
- Да, да, уже иду, - раздалось откуда-то справа.
Через пару минут майор появился перед землянами.
- Внимательно вас слушаю, - проговорил мужчина.
- Мы обнаружили ряд интересных документов, - сказал русич. - Суть преступной аферы теперь ясна. Чтобы окончательно поставить точку в этом деле нам необходимо ознакомиться с материалами чанкокской операции. При перечислении денег пострадавшим от взрывов людям исчезли достаточно крупные суммы.
- Неудивительно, - пожал плечами Гринвил. - В той неразберихе совершить кражу не составляло ни малейшего труда. Мерзавцев хватает и на Алане, и на Тасконе. Следуйте за мной.
Офицеры неторопливо двинулись в сторону лифта. Преодолев метров сто пятьдесят, майор остановился у огромного металлического стеллажа.
- Прошу, - произнес мужчина. - Тут и официальные отчеты, и доклады разведчиков, и результаты допросов посвященных. В красной папке полный перечень погибших при штурме десантников.
- Благодарю, - вымолвил Храбров, бросая взгляд на приклеенный сбоку реестр.
В этот момент Саттон повернулся к Гринвилу и проговорил:
- А скажите, члены Совета Союза ваш архив когда-нибудь посещали?
Олесь почувствовал, как предательски задрожало левое колено. Крис задал майору чересчур прямой вопрос. Сейчас тасконец догадается, что они не те, за кого себя выдают, и сообщит о подозрительных аланцах охране. Однако русич ошибся. Долго находившийся в одиночестве мужчина, наконец, получил возможность с кем-то побеседовать о своей работе. Когда еще выпадает такой шанс.
- Разумеется, - хвастливо ответил Гринвил. - Здесь часто бывали Байлот и Таунсен. Трижды я имел честь лично лицезреть председателя Прайлота. А четыре года назад сюда заходила госпожа Соул.
- Я вам завидую, - подыграл майору англичанин.
- Да, мне повезло, - расплылся в улыбке тасконец. - Они очень, очень интересные люди. Искренне жаль, что некоторые из них погибли от рук обезумевших фанатиков. Для страны это большая потеря.
- Байлот и Таунсен служили в контрразведке, а что в архиве делали Прайлот и Соул? - произнес Саттон.
- Председатель обычно изучал досье подчиненных перед важными назначениями, - понизив голос, сообщил мужчина. - Скандалы в правительстве никому не нужны. Глава же социального ведомства прибыла с группой помощников. Ее сотрудники составляли списки солдат и офицеров, участвовавших в операции по свержению Великого Координатора. Многие бойцы нуждались в реабилитации…
- А вы не помните, кем было подписано ее разрешение? - вмешался русич.
- Конечно, помню, - мгновенно отреагировал Грин-вил. - Председателем Прайлотом.
- Они, наверное, долго трудились, - вымолвил Крис.
- Часа четыре, - проговорил майор. - Госпожа Соул отлично подготовилась к работе. Сотрудники департамента принесли с собой массу специальной аппаратуры. Вот, что значит, правильный подход.
- В их организации много денег, - усмехнулся англичанин.
- Пожалуй, - согласился тасконец. - Недостатка с финансами данное ведомство не испытывает.
Чтобы прервать беседу земляне отвернулись к стеллажу. Гринвилу ничего не оставалось, как покинуть офицеров. Вскоре его шаги смолкли. Саттон тяжело вздохнул и тихо сказал:
- Беру свои слова назад. Эта стерва обвела нас вокруг пальца.
- Теперь мы точно знаем, что Прайлот под контролем, - произнес Храбров. - Иначе с чего бы Никлас выписал Лизе пропуск в архив службы контрразведки. Да еще с группой помощников.
- Проклятье! - выругался Крис. - Она заявилась сюда и изъяла все компрометирующие документы. Ее наглость беспредельна. Характеристики, отчеты, детали биографии переделывались прямо на месте.
- Да в решительности и напоре Соул не откажешь, - вымолвил Олесь.
- Единственное, чего я не понял, почему Тино и Аргус пропустили этот факт, - растерянно проговорил англичанин. - Ведь любое посещение архива заносится в журнал и компьютер.
- Совершенно верно, - подтвердил русич. - Но я уверен, ни там, ни там записи нет. Лиза тщательно подчистила следы. Допуск к кодам тасконка наверняка вытянула из Прайлота.
- Но почему тогда женщина не устранила главного свидетеля? - спросил Саттон.
- Внезапная смерть Гринвила неминуемо привлекла бы внимание службы контрразведки, - сказал Храброе. - Убить майора, не вызвав подозрений, невозможно. Соул не стала рисковать.
Выдержав паузу, Олесь с горечью добавил:
- Не забывай, Лиза опытный психолог. Гринвил - личность мелкая и незаметная. Он давно превратился в часть архива. Если бы ты не завязал с ним разговор, мы бы так ничего и не узнали. Тино при проверке допустил ту же ошибку. Тасконка прекрасно все рассчитала. Время на ее стороне. Через пару лет майор ушел бы на пенсию.
- Мерзкая тварь, - зло процедил сквозь зубы Крис. - Проникла сюда спустя несколько месяцев после свержения диктатора. Нам тогда было не до воинов Тьмы. Неподчинившиеся научные базы, мятеж на Елании, акты саботажа на заводах и в космических доках.
- Не исключено, что это часть плана Соул, - произнес русич. - Женщина выбрала наиболее подходящий момент для создания легенды и в целях прикрытия дерзкой акции спровоцировала беспорядки на Алане.
- Теперь понятно, почему проваливаются агенты, внедренные в подпольные организации посвященных, - вымолвил англичанин. - Хитрая бестия сканировала описания и голографические снимки секретных сотрудников. Здесь хранятся тысячи досье. Одним ударом Лиза решила сразу две проблемы.
- Осталось выяснить главный вопрос, - сказал Храбров. - Как тасконка связалась с Великим Координатором?
- У нее был свой человек в группе, штурмовавшей информационный центр, - предположил Саттон.
- Нет, - возразил Олесь. - Контакт должен быть непосредственный. Слишком ценные сведения. Правитель Алана передал бы их только воину Тьмы. У нас есть еще шесть часов. Надо искать.
Друзья вновь взялись за папки. Доклады командиров полков и батальонов землян мало интересовали. В подобных документах Соул наверняка не фигурировала. Вся надежда на отчеты разведчиков. Может, хоть там люди руководителя социального департамента пропустили упоминание о женщине. Они ведь действовали в спешке. В подобных ситуациях ошибки неизбежны.
Спустя сорок минут удача улыбнулась Крису. Англичанину попался на глаза рапорт агента по кличке Влокс. Беднягу ранили в Чанкоке, и он оказался в госпитале. Его соседом был сержант отряда особого назначения. Парень участвовал в захвате информационного центра. В беседе штурмовик сказал, что видел в здании странную женщину. Тасконка прилетела вместе с начальником оперативного отдела Таунсеном. Забрало шлема незнакомка ни разу не подняла, и разглядеть ее лицо бойцу не удалось.
Теперь все стало на свои места. Лиза использовала старые связи в разведке. Почему Торн взял женщину с собой? Прежняя дружба, взаимные интересы или шантаж? Гадать не имело смысла. Эта тайна известна только Соул. В любом случае она солгала, утверждая, что прибыла на планету через сутки после падения режима тирана. Байлот подобный маневр противника не учел. Предатели скрывались в его собственном ведомстве. Дальнейшие события просчитать несложно. Лиза получила от Великого Координатора нужную информацию и так же незаметно покинула Алан. А уж на следующий день женщина официально посетила лагерь чанкокских беженцев.
- Пора уходить, - произнес русич. - Больше мы ничего не найдем. Соул работала профессионально. Я почти уверен, что при перелете она сидела в дальнем углу десантного бота. Ни солдаты, ни пилоты, ни техники звездного крейсера ее не запомнили. Женщин в тасконской армии немало.
- А сержант? - вымолвил англичанин.
- Стечение обстоятельств, - проговорил Храбров. - Согласно рапорту, парня насторожило близкое знакомство Лизы с Таунсеном. Торн ведь и тогда занимал очень высокий пост.
- Да… - протяжно сказал Саттон. - Соул провела рискованную операцию. Путешествие с Тасконы на космическую базу, оттуда на корабле до Алана, высадка в Чанкоке, штурм информационного центра и затем возвращение обратно. И все это меньше, чем за сутки. Удивительная женщина.
- Цель оправдывает средства, - философски заметил Олесь. - Кроме того, разоблачения Лиза не боялась. У нее наверняка была подготовлена отличная легенда. Таунсен - надежное прикрытие. Главная опасность - воздушная схватка в небе над городом. Однако флайеры расчистили путь ботам. Оборона же важнейшего объекта планеты - сплошной фарс. Посвященные первой степени, фанатики до мозга костей сдались практически без боя. Диктатор торопился передать сведения своей преемнице.
- Звучит логично, - согласился Крис. - Но стопроцентной уверенности у меня до сих пор нет. Слишком много домыслов. Хотелось бы неопровержимых фактов.
- И не надейся, - возразил русич. - Создавая образ благодетельницы, тасконка потрудилась на славу. Она полностью изменила свою биографию. В Елании ее боготворят. Еще бы! Бескорыстная защитница бедных и обездоленных. Так же, как и большинство аланцев, женщина пережила ужасное горе. Гибель мужа и сына позволила Лизе завоевать доверие простых граждан.
- Неужели Соул настолько цинична? - недоверчиво произнес англичанин.
- Не знаю, - пожал плечами Храбров. - Чужая душа - потемки.
- Господи, что же движет этой женщиной? - вздохнул Саттон. - Жажда власти, богатства?
- Вряд ли, - проговорил Олесь. - Мы столкнулись с особым случаем. В обычные рамки он не вписывается.
Поставив папку на полку, русич быстро зашагал к выходу. Англичанин следовал чуть позади. Вскоре друзья повстречали Гринвила. Майор увлеченно перелистывал какой-то документ. Увидев чужаков, мужчина вежливо улыбнулся и спросил:
- Уже закончили?
- Да, - кивнул головой Храбров. - Вы нам очень помогли. Теперь мерзавцам не избежать наказания.
- Искренне рад, - вымолвил тасконец. - Я провожу вас. Здесь немудрено и заблудиться.
Возражать Олесь не стал. Через пару минут земляне достигли лифта. Они попрощались с Гринвилом, поднялись наверх и без приключений покинули здание архива. На мгновение русич остановился и осмотрелся по сторонам. Аято Храбров заметил сразу. Самурай расположился в маленьком кафе. Крис и Олесь не спеша направились к платформе монопоезда. Вскоре Тино их догнал.
- Как успехи? - негромко произнес русич.
- Ничего, - с горечью сказал японец. - Все усилия напрасны. Судя по данным главного компьютера службы контрразведки, мы имеем дело с абсолютно безгрешным человеком. Во что лично я мало верю.
- Значит, Лиза проникла и туда, - проговорил Храбров. - Тасконка сработала на опережение.
- А вы что-нибудь нашли? - спросил Аято.
- Прямых улик нет, но косвенных более чем достаточно, - ответил Олесь. - Досье Суол основательно подчищено. Кроме того, Лиза подделала ряд документов, касающихся чанкокской операции. Однако один интересный рапорт мы все же обнаружили. Во время штурма информационного центра рядом с Таунсеном постоянно была какая-то подозрительная женщина. Забрало шлема она не подняла ни разу.
- Молодец, - восхищенно вымолвил самурай. - Ловко Соул оставила нас в дураках. Подобный маневр ни Аргусу, ни мне даже в голову не приходил. Балансирование на грани…

Предыдущая страница 9 Следующая страница


Последняя схватка 10

Неожиданно Тино замер. Взглянув на товарищей, японец изумленно произнес:
- Стоп! Ты сказал, что тасконка покопалась в секретных папках. Но каким образом? Я проверял, ни она сама, ни ее сотрудники управление контрразведки не посещали.
- Ты ошибаешься, - возразил русич. - Четыре года назад, в разгар мятежа, Лиза вместе с группой специалистов была в архиве. Мерзавцы принесли массу аппаратуры и на месте копировали бумаги.
- И кто же выдал Соул такое удивительное разрешение? - возмущенно сказал Аято.
- Догадайся, - бесстрастно проговорил Храбров.
- Прайлот, - обреченно выдохнул самурай. - И, разумеется, все упоминания о данном факте в журнале и компьютере тасконка стерла. Потрясающая женщина! Я начинаю ее бояться.
- Настала наша очередь нанести удар, - вымолвил Олесь.
- Не сомневайся, - жестко произнес Тино. - Мы ответим достойно. Скоро волна массовых выступлений захлестнет Алан. Ближайшие десять дней покажутся членам Совета сущим адом.
- Пора выбираться на поверхность, - вставил Саттон. - Вы не забыли, что мы - государственные преступники?
- Справедливое замечание, - согласился японец. - Поезд будет через семнадцать минут. Надо поторопиться.
Друзья прекратили обсуждение и ускорили шаг.
Уже на платформе Аято подошел вплотную к русичу и тихо сказал:
- Олесь, а как вы узнали, что Лиза поработала в управлении?
- Крис напрямую спросил об этом служащего архива, - проговорил Храбров. - Майор оказался довольно словоохотливым. Выложил все подробности. Память у Гринвила прекрасная.
- Невысокий, сгорбленный, светловолосый мужчина? - уточнил самурай.
- Да, - подтвердил русич.
- Проклятье! - выругался Тино. - Я даже не обратил на него внимание.
- На то и делался расчет, - вымолвил Олесь. - Соул не рискнула устранять свидетеля. Расследование могло вскрыть детали ее проникновения. Хотя, думаю, рано или поздно она убрал бы майора.
- Я допустил непростительную оплошность, - покачал головой японец. - Ведь давно известно, самые осведомленные люди - мелкие невзрачные чиновники. Гордыня - тяжкий грех.
- Не казни себя, - произнес Храбров. - Предусмотреть все нельзя. Ошибки - неотъемлемая часть человеческой жизни. Надо просто уметь их исправлять.
Земляне без особых проблем доехали до лифта и поднялись в Морсвил. На операцию по выявлению воина Тьмы ушло шесть с половиной часов. С поставленной задачей друзья справились гораздо раньше намеченного срока. К счастью, никто из охранников не заподозрил в аланских офицерах беглых наемников.
Поздно вечером, приняв душ, русич удобно расположился в кресле и включил голограф. По общественному каналу передавали сводки новостей. Загорелая темноволосая женщина лет двадцати пяти демонстрировала перед камерой какие-то документы и активно жестикулировала руками. Олесь прибавил звук.
- «…В наше распоряжение попали счета и накладные ведомости правительственного социального фонда», - вещала аланка. - «А вот перечень доставленных в зону бедствия медикаментов, продовольствия и вещей… Цифры явно не совпадают. Налицо подлог и казнокрадство. Без сомнения, в мошенничестве замешаны весьма высокопоставленные люди. Нити преступления тянутся в правительство…»
Сидевший на диване Аято закрыл книгу и злорадно заметил:
- Это лишь начало. Мы переходим в наступление. За убийство Байлота посвященные дорого заплатят.
Самурай не ошибся. События на Алане развивались стремительно. Журналисты буквально ежедневно публиковали компрометирующие материалы на чиновников различных ведомств. Полиция и служба контрразведки приступили к арестам. Совет пытался замять скандал, но ситуация уже вышла из-под контроля. Руководство страны стало жертвой собственной политики. Демократия без границ. Ни Прайлот, ни его коллеги не решились ввести цензуру.
Между тем, толпы студентов высыпали на улицы. Молодежь требовала сурово наказать коррупционеров. Вскоре к ним присоединились рабочие заводов и космических доков. К исходу пятых суток планету охватил полный хаос. Правоохранительные органы ничего сделать не могли. Народ открыто выражал недовольство Советом Союза. Убытки в промышленности достигли астрономических величин. Экономика государства находилась на грани кризиса. Б некоторых городах возникли перебои с поставкой продовольствия. Тотчас вспыхнули голодные бунты. Разъяренные люди разгромили сотни магазинов.
После долгих сомнений, чтобы остановить волну насилия, председатель принял решение прибегнуть к помощи армии. Однако Никласа и тут поджидал неприятный «сюрприз». Подвергшиеся в последние месяцы унижению мутанты и наемники отказались высаживаться на Алане.
Именно в этот момент на одном из частных каналов вышла передача о походе звездной эскадры в систему Китара. Обозреватель очень подробно рассказал о перипетиях сражения, о мужестве, проявленном экипажами кораблей, и высоком профессионализме полковника Храброва.
В самом конце ведущий задал недвусмысленный вопрос: почему смелого опытного военачальника обвинили в измене? И главное - кто? Воры и казнокрады. Неужели за то, что офицер, рискуя жизнью, совершил перелет к Абралису? Ведь благодаря землянину люди теперь знают, где расположена родина торгов.
Без сомнения, это была провокация. И она удалась. Успех превзошел все ожидания. Звездный флот превратился в разворошенный муравейник. Солдаты и офицеры на космических станциях, крейсерах и эсминцах, вне зависимости от планетарной принадлежности, выступили за пересмотр дела. Вердикт Совета военные расценили, как предвзятый и несправедливый.
В последующие два дня на различных каналах общественного и государственного вещания развернулась жаркая дискуссия. Итоги экспедиции обсуждали политики, генералы, ученые. В распоряжение журналистов странным образом попали секретные документы, касающиеся ареста Храброва. Из них стало ясно, что все обвинения в адрес полковника строились на показаниях одного человека - Стива Маклина. А он абсолютно не разбирался в военных вопросах. Кроме того, репортеры дали профессору не очень лестную характеристику. Высокомерен, самолюбив, злопамятен.
Нелогичность решения Совета была очевидна. Да, землянин проявил самоуправство, его нужно примерно наказать, но причем здесь предательство? Формулировка явно не соответствовала деянию Храброва. Руководство страны не столько соблюдало букву закона, сколько сводило счеты со строптивым офицером.
Члены высшего органа власти пытались защищаться, но их доводы не выдерживали ни малейшей критики. Масло в огонь подлили Тиун и Оун. Гетера в присущей ей агрессивной манере заявила, что все это заговор посвященных. Сторонники бывшего диктатора стараются любой ценой ослабить звездный флот Союза. Никаких доказательств Зенда не представила, однако они простым обывателям и не требовались. В условиях войны достаточно намека, чтобы вспыхнула массовая истерия. Женщины и дети вышли на улицы с плакатами: «Кто защитит нас от насекомых?».
Окончательно добил Совет командующий. После долгого молчания генерал сообщил журналистам о том, что приказ на проведение дальней космической разведки полковнику Храброву отдал ныне покойный Аргус Байлот. Он, Оун, лично присутствовал при этом. На вопрос журналиста, почему командующий не рассказал о данном факте своим коллегам, аланец лишь иронично усмехнулся. После непродолжительной паузы генерал коротко бросил: «Совет Союза чересчур труслив и медлителен. Он не способен управлять страной». Больше Оун ничего пояснять не стал. Как настоящий офицер командующий подал в отставку и демонстративно покинул Фланкию.
- Вот это поворот! - изумленно выдохнул сидевший перед экраном голографа Тино. - На подобный шаг генерала мы не рассчитывали. Фантастика! Теперь враг уже точно не оправится от удара.
- Чему ты радуешься? - произнес Олесь. - Оун был нашей последней надеждой. Единственный человек, способный повлиять на ситуацию в Совете. На реплики Тиун мало кто обращает внимания. Теперь звездный флот возглавит человек Прайлота и Соул. Негодяй быстро наведет порядок на кораблях.
- Пару декад назад я бы с тобой согласился, - вымолвил самурай, - но не сейчас. Противник упустил инициативу из рук. Ни полиция, ни служба контрразведки не в состоянии успокоить аланцев. Народу нужна крепкая, уверенная в себе власть.
- Вот Лиза ее и захватит, - возразил русич.
- Каким образом? - проговорил Аято. - В глазах людей она - добрая, порядочная женщина и не более. Правитель же должен быть смелым, сильным, жестким. Никаких сомнений и колебаний при принятии ответственных решений. Главное сражение с мерзкими тварями не за горами.
- Попахивает диктатурой, - съязвил Храбров.
- Возможно, - сказал японец. - Но ты оглянись вокруг, побеседуй с тасконцами, аланцами, маорцами. Простые обыватели устали от постоянных передряг. Громкие убийства, взрывы на заводах, диверсии на базах и крейсерах нервируют граждан. А тут еще вторжение торгов? Сцена казни пленников посеяла в душах людей ужас. Перед такой угрозой они проголосуют за кого угодно, только бы в стране воцарился мир и покой. Посмотри на репортажи с улиц. Толпа охвачена паникой.
- А кандидатура председателя? - уточнил Саттон, расположившийся в боковом кресле.
- Поступок генерала полностью дискредитировал и Совет, и Прайлота, - произнес Тино. - Все мосты сожжены. И это несомненная удача. Никлас утратил былой авторитет. Назначение нового командующего ничего не даст. Экипажи боевых судов и персонал станций на грани бунта. Крутые меры лишь спровоцируют вооруженный конфликт. Малейшая ошибка и народ сметет правительство.
- Опять кровь? - с горечью вымолвил Олесь.
- Борьба за власть без крови не бывает, - проговорил самурай.
В своих прогнозах Аято оказался прав. Сразу после отставки Оуна в десантных частях и на звездных кораблях начались митинги протеста. Солдаты и офицеры выражали недоверие высшему органу власти. Девять командиров тяжелых крейсеров выступили с открытым обращением к Совету. Военные требовали оправдания Храброва. Если землянин действительно выполнял приказ генерала Байлота, значит, он ни в чем не виноват.
На одиннадцатый день конфликта обстановка в стране накалилась до предела. И тут председатель допустил очередной промах. На центральном государственном канале вышла передача, в которой начальник контрразведки Норклин рассказал о деталях побега мятежного полковника. Зрителям показали продырявленные лимузины, тела погибших оперативников, залитую кровью посадочную площадку космодрома. Храброва и его сообщников пытались представить, как банальных преступников. Вид убитых горем жен и матерей, плачущих осиротевших детей должен был изменить настроение общества.
Однако тайная организация Аргуса Байлота напрасно время не теряла. На всех участников жестокой драмы агенты собрали обширный компрометирующий материал. Они терпеливо ждали подходящего момента для его публичного обнародования. Уже через три часа после передачи на общественном канале аланцам продемонстрировали личные досье офицеров, арестовывавших землянина. Из четырнадцати человек у пятерых были поддельные документы. Эти люди являлись посвященными первой и второй степени. Вместо того чтобы пройти курс реабилитации, мерзавцы изменили имена и внедрились в секретную службу страны.
Об истинной цели их поступка догадаться несложно. Негодяи мстили человечеству за свержение Великого Координатора. При генерале Байлоте оборотни занимали незначительные должности в периферийных отделах Елании. После гибели тасконца в руководстве контрразведки начали происходить странные метаморфозы. Опытные проверенные офицеры, не раз зарекомендовавшие себя, либо отправлялись в отставку, либо переводились в отдаленные города планеты. Состав главного управления непрерывно перетасовывался. Ни о какой эффективности работы говорить не приходилось.
Тогда почему же в первые три месяца резко уменьшилось количество террористических актов? Ответ напрашивался сам собой. Власть в правоохранительных органах захватили бывшие посвященные. Вольно или невольно Норклин способствовал проникновению врагов в секретную службу Союза. И разве неправомерны в таком случае действия сторонников Храброва?
Это был сокрушительный удар. На целые сутки страна погрузилась в тревожное молчание. Ни один политолог, ни один обозреватель не комментировал последние сообщения. Все ждали реакции Совета. К вечеру Прайлот сдался. Никлас собрал пресс-конференцию, на которой объявил, что обвинение в измене с полковника Храброва снято, а руководитель контрразведки Норклин отстранен от должности. Зал встретил слова председателя шквалом аплодисментов.
- Первый раунд мы выиграли, - с довольным видом сказал Аято, откидываясь на спинку дивана.
- И что дальше? - поинтересовался Олесь.
- Надо развивать успех, - ответил японец. - В руководстве Союза царит хаос. Члены Совета растеряны и напуганы. Прекрасный шанс, чтобы продвинуть на главные посты государства своих людей.
- Черт подери, Тино! - выругался русич. - Ты до сих пор не отказался от мысли совершить переворот.
- Разумеется, - усмехнулся самурай. - Мне надоели слабые, трусливые бездарности, управляющие страной. Человечество заслуживает лучшей доли. Мы уничтожим насекомых и превратим Союз планет в могущественную процветающую державу. Пора покорять новые звездные миры.
- Блажен, кто верует, - язвительно произнес Храброе.
- Думаешь, не справимся? - Аято подался вперед.
- Не знаю, - вымолвил Олесь. - Твои речи порой меня пугают.
- Чем? - спросил японец.
- Тиранов боятся, уважают, боготворят, но не любят, - проговорил русич. - Люди привыкли к абсолютной свободе. Ограничение прав вызовет недовольство. Что будешь делать с непокорными?
- Выжигать каленым железом, - бесстрастно сказал Тино. - Сорняки надо вырывать с корнем.
- Вот именно это и вызывает опасение, - произнес Храбров. - Лес рубят - щепки летят. Сколько невинных жертв погибнет в результате чистки? Сотни, тысячи, миллионы?
- Цель оправдывает средства, - возразил самурай. - Благоденствие миллиардов стоит пролитой крови.
- Страшная формулировка, - Олесь тяжело вздохнул. - Ею можно оправдать любые преступления. Твоя позиция ничем не отличается от политики Великого Координатора.
- Ты искажаешь факты, - вымолвил Аято. - Диктатор пренебрег интересами человечества. Я же ратую за то, чтобы люди жили в мире и согласии. Законы страны должны соблюдаться неукоснительно.
- А кто их напишет? Чьи интересы они будут выражать? - проговорил русич.
- Бесполезный спор, - вмешался англичанин. - Вы никогда не переубедите друг друга. А кроме того, пока Лиза Соул в Совете наши планы ровным счетом ничего не стоят. Мы одержали всего лишь локальную победу. Скоро воин Тьмы нанесет ответный удар.
- Справедливое замечание, - кивнул головой японец. - Тасконку нужно устранить. И чем быстрее, тем лучше. Каждый день промедления чреват серьезными неприятностями. Чтобы восстановить былую власть она прибегнет к любым ухищрениям. А если учесть число затаившихся посвященных…
- Пошлешь к Лизе надежных оперативников? - оборвал товарища Храбров.
- Нет, - сказал Тино. - Парни не справятся с поставленной задачей. Такую работу надо делать самим.
- Значит, возвращаемся на Алан? - произнес Крис.
- Да, - вымолвил самурай. - Хватит отсиживаться в Морсвиле.
- Полетим легально? - уточнил Саттон.
- А вот это сложный вопрос, - задумчиво проговорил Аято. - Упускать инициативу ни в коем случае нельзя. Прайлот сделал шаг к примирению, Олесь должен ответить тем же. Необходимо показать народу, что руководитель экспедиции не чувствует себя виновным и готов к сотрудничеству.
- Предлагаешь мне явиться в полицию? - сказал русич.
- Почему же в полицию? - улыбнулся японец. - Ты ведь больше не преступник. Все обвинения сняты. Завтра утром ты на такси доедешь до космодрома «Центральный» и, не скрываясь, купишь билет на челнок.
- А вы? - поинтересовался Храбров.
- А мы улетим сегодня ночью, - произнес Тино. - Нам выходить из тени еще рано. Твое триумфальное возвращение во Фланкию вряд ли устраивает Соул. Уверен, она попытается уничтожить выскочку-землянина. Где и как - неизвестно. Придется подстраховаться. Заодно выйдем на сеть заговорщиков.
- Используешься меня в качестве наживки? - вымолвил Олесь.
- Другого решения проблемы нет, - пожал плечами самурай. - Ты и раньше был постоянно на виду, а теперь и вовсе стал знаменитостью. Смирись с судьбой. Ходить с открытым забралом тебе не привыкать. Я же постараюсь опередить противника.
- Звучит не очень обнадеживающе, - проговорил русич.
- Зато честно, - без малейших эмоций на лице сказал Аято.
Спорить с японцем не имело смысла. В подобных вопросах он разбирался гораздо лучше. Уже через полчаса, наложив грим и сменив одежду, Тино и Крис покинули явочную квартиру. Попрощались друзья сухо и коротко. К чему лишние слова. И так все ясно. Схватка с воином Тьмы вступала в решающую фазу. Операция предстояла сложная и опасная.

Глава 5
«КАЛАКВИЯ»

Храбров проснулся от неприятного надрывного звука таймера. Приподнявшись на локте, Олесь посмотрел на экран голографа. Семь часов утра. Пора вставать. Необходимо приехать на космодром непосредственно перед отлетом челнока. Холодная вода душа быстро привела русича в чувство. Бодрый и свежий он направился в кухню. Б тот момент, когда Храбров разогревал завтрак, раздался громкий звонок. Землянин метнулся в комнату и выхватил из кобуры бластер. Медленно, осторожно Олесь приблизился к двери и, держа оружие наизготовку, открыл замок.
На площадке никого не оказалось, а у порога стоял большой черный кейс. Русич тихо выругался и забрал чемодан.
Внутри была новенькая, идеально отглаженная форма полковника. Фуражка, чтобы не помялась, лежала в Жесткой специальной коробке. Аято хотел, чтобы Храбров выглядел подобающим образом. Встречи с журналистами Олесю не избежать.
Спустя двадцать минут русич вышел из квартиры. На первый этаж он спустился по лестнице. Так надежнее. И хотя люди самурая наверняка присматривают за ним, осторожность никогда не помешает. Взять такси не составило ни малейшего труда. Где расположена стоянка, Храбров прекрасно знал. Землянин сел в темно-синий электромобиль и отчетливо произнес:
- Космодром «Центральный».
- Мигом домчу, - вымолвил воитель, оборачиваясь к пассажиру.
В первую секунду оливиец онемел. Недоверчиво покачав голов, мужчина спросил:
- Господин Храбров?
- Вижу, моя популярность за последние дни необычайно возросла, - иронично усмехнулся Олесь.
- Еще бы! - воскликнул таксист. - Я не пропустил ни одной передачи об экспедиции в систему Китара. Вы настоящий герой! В войне с насекомыми не до церемоний. Мерзких тварей надо безжалостно уничтожать. Трусы типа Маклина приведут человечество к гибели. Совету Союзу не хватает решительности.
Русич еще раз убедился в правоте Тино.
Обыватели сошли с ума. Средства массовой информации формируют общественное мнение. Они способны направить толпу куда угодно.
Кто владеет основными каналами вещания, тот и руководить страной. Тайная организация Байлота проделал гигантскую работу, чтобы склонить на свою сторону репортеров.
- Не стоит торопиться с выводами, - проговорил Храбров. - В правительстве есть разные люди.
- Вы напрасно их защищаете, - сказал водитель, трогаясь с места. - Вспомните в чем вас обвинили? В измене. Величайшая глупость! Уверен, это происки завистников. Фланкия погрязла в коррупции и казнокрадстве. Давно пора очистить властные структуры от преступников. Пусть добывают руду на Маоре.
Зерна нетерпимости, брошенные журналистами, упасли на благодатную почву. Имущественное и планетарное расслоение преодолеть до сих пор не удалось. Богатство маленькой кучки промышленников и банкиров вызывает раздражение и злость у миллионов аланцев, тасконцев и маорцев. Жизненный уровень простых граждан страны растет слишком медленно.
Много средств отнимает подготовка к войне. На строительство звездных крейсеров идут огромные деньги. Естественно страдают социальные программы. Расходы на образование и здравоохранение почти не увеличиваются. Но разве человека, еле-еле сводящего концы с концами, интересуют экономические трудности государства. Вряд ли… Своя рубашка ближе к телу.
- А как же Зенда Тиун? - после некоторой паузы произнес землянин.
- О, она особый случай, - вымолвил оливиец. - Зенда родилась и выросла в Морсвиле. Мы очень гордимся этим. Тиун вне подозрений. Ради жалкой пачки банкнот гетера никогда не унизится.
За разговором Олесь не заметил, как машина покинула город. Сейчас электромобиль несся по широкому четырехполосному шоссе. Сириус уже полностью поднялся над горизонтом, и пологие песчаные барханы пустыни Смерти окрасились в ярко-оранжевый цвет. На небе ни облачка. Привычная, до боли знакомая картина.
- Простите за назойливость, господин Храбров, - не унимался мужчина. - А, правда, что вы были наемником?
- Да, - честно ответил русич. - Три года. Затем бежал и скитался по Тасконе.
- Невероятно, - выдохнул водитель. - А говорят чудес не бывает…
- Бывают, - с горечью сказал Олесь. - Правда, моя история грустная. Реки пролитой крови, боль, слезы и непрерывные битвы. На поле брани осталось немало друзей.
- Понимаю, - произнес таксист. - Я ведь до объединения планет жил в секторе чистых. Во время одной из стычек с «чертями» чудом уцелел. Спрятался в подвале разрушенного здания и отсиживался в нем двое суток. Едва не умер от жажды. А теперь на этом месте стоит роскошный торговый комплекс. Порой просыпаюсь и не верю, что мир вокруг меня изменился.
Впереди показалась вышка центра управления полетами. Резкий поворот направо и машина сбросила скорость. Электромобиль плавно вкатился на территорию космодрома. Огромный современный комплекс, ни в чем не уступающий аланским аналогам. Гостиницы, рестораны удобные залы ожидания. Примерно в полукилометре от пассажирской зоны располагались технические боксы: ремонтные мастерские, склады, резервуары с топливом. Там обычная предстартовая суета. На посадочной площадке три челнока.
Храбров повернул голову в сторону и невольно улыбнулся. Из-за прямоугольного двухэтажного строения торчал край уцелевшей защитной стены. «Центральный» настолько разросся, что давно поглотил внешнюю линию обороны. На фоне сверкающих в лучах Сириуса зданий из стекла и металла потрескавшееся бетонное сооружение выглядело дико и убого.
Вот он - немой памятник жертвам Оливии! Десятки тысяч людей заплатили своими жизнями за освоение древней метрополии. Но результат налицо - некогда грязный и оборванный морсвилец, прятавшийся среди руин, теперь рассуждает о политике могущественного звездного государства. Удивительное превращение!
Водитель нажал на педаль тормоза, и машина замерла возле входа в космопорт. Система электронного расчета на поверхности Тасконы применялась довольно редко, люди предпочитали платить наличными. Ничего не поделаешь, пережиток прошлого.
- Сколько я должен? - поинтересовался землянин, доставая бумажник.
- Не обижайте меня, господин Храбров, - вымолвил мужчина. - Я перестану уважать себя, если возьму деньги с человека, защищающего мир от мерзких кровожадных тварей.
- Спасибо, - проговорил русич, открывая дверцу электромобиля.
В этот момент оливиец с мольбой в голосе сказал:
- Не могли бы вы что-нибудь оставить на память? А то никто не поверит, что я вас подвозил.
Олесь на секунду задумался. В карманах ничего ценного не было. Решение пришло в голову спонтанно. Достав банкноту в пять сириев, он размашисто написал на ней: «Благодарю за помощь. Полковник Храбров». На лице таксиста появилась счастливая улыбка.
- А вы хитрец, - с довольным видом произнес водитель, пряча купюру.
- Стараюсь, - усмехнулся землянин. - Иначе не выжить…
Русич покинул машину и быстро поднялся по лестнице. Прозрачные пластиковые двери бесшумно открылись. В зале ожидания находилось человек пятьдесят. По внешнему облику явно не торговцы-перекупщики. Дорогие костюмы, модные платья, в руках небольшие кейсы и сумочки. Типичные хорошо обеспеченные туристы. До отправления челнока еще полчаса. Кто-то, развалившись на мягком диване, читает газету, кто-то потягивает сок в баре, кто-то рассматривает выставленные на витрине магазинчика сувениры.
Опустив козырек фуражки на глаза, Олесь зашагал к билетным кассам. Почти тут же сбоку раздался изумленный шепот. Стройный, подтянутый офицер сразу привлек внимание обывателей. Хитрость Храброва не удалась, его без сомнения узнали. Мужчины и женщины, не стесняясь, разглядывали героя выпусков новостей. Двое охранников двинулись наперерез землянину.
- Господин полковник, - негромко окликнул Олеся высокий темноволосый тасконец.
- Слушаю вас, - вымолвил русич, поворачиваясь к сотрудникам космопорта.
- Предъявите, пожалуйста, документы, - вежливо попросил офицер.
- Прошу, - сказал Храбров, доставая из внутреннего кармана и протягивая охраннику удостоверение личности.

Предыдущая страница 10 Следующая страница


11 Николай Андреев

Тасконец взял идентификационную карточку и не без иронии заметил:
- По нашим данным человек с такой фамилией на планету в последние дни не прилетал.
- Это ошибка, - спокойно проговорил землянин. - На пунктах регистрации царит ужасная неразбериха. Вирус поразил всю информационную сеть. Сбои в системе случаются регулярно.
- Что, верно, то верно, - согласился мужчина.
- Ко мне есть претензии? - спросил Олесь.
- Нет, - отрицательно покачал головой офицер. - Все обвинения с вас сняты. Приказ о немедленном аресте отменен. Однако советую соблюдать осторожность. Посвященные никогда не сдаются. Кроме того, агенты контрразведки, прибывшие на «Центральный» не испытывают теплых чувств к командующему, совершившему побег из-под стражи. В перестрелке погибли их товарищи…
- Трагическое стечение обстоятельств, - произнес русич. - Другого выхода не было.
- Не стану спорить, вам виднее, - сказал охранник. - Может, чем-нибудь помочь?
- Не надо, я сам справлюсь с проблемами, - улыбнулся Храбров.
Вернув Олесю документы, тасконцы неторопливо двинулись в противоположный конец зала. Землянин поправил фуражку и продолжил путь. Он прекрасно знал, что за ним пристально наблюдают десятки глаз, но по сторонам не смотрел. Надо сохранять достоинство и выдержку.
- Когда улетает ближайший челнок? - поинтересовался Храбров, склоняясь к микрофону кассы.
- Через двадцать две минуты, - молниеносно отреагировала брюнетка лет тридцати в нежно-голубой униформе. - Вам следует поспешить, скоро начнется посадка.
- Один билет, - проговорил русич, просовывая в окошко деньги и удостоверение личности.
Женщина вставила идентификационную карточку в специальный прибор и тотчас удивленно подняла голову. На несколько секунд тасконка лишилась дара речи.
- Что-то не так? - бесстрастно спросил Олесь.
- Нет, нет, все в порядке, - пролепетала сотрудница космопорта. - Простите меня. В последние дни столько разных новостей… Эмоции перехлестывают.
- Бывает, - вымолвил землянин. - Кстати, куда отправляется корабль?
- К «Янису-49», - ответила оливийка. - Через три с половиной часа от станции стартует пассажирский лайнер «Калаквия». Конечный пункт назначения - аланский город Велаквил. Наше судно состыкуется с базой одним из первых. Думаю, вы без особого труда приобретете билет на «Калаквию».
- Отлично, - произнес Храбров. - Меня это вполне устраивает. От Велаквила до Фланкии рукой подать. К вечеру уже буду в столице. Кстати, почему я не могу заказать билет отсюда?
- Вирус, - пояснила женщина. - Система постоянно путает имена и фамилии клиентов. Четвертый месяц уже мучаемся. Не помогает ни одна защитная программа.
- Вам не позавидуешь, - сказал русич. - Столько сложностей…
- Уважаемые пассажиры, начинается регистрация на рейс «Центральный» - «Янис-49», - раздался приятный мужской баритон. - Просим вас соблюдать порядок и дисциплину.
Аланцы и тасконцы направились к пропускным пунктам. В отличие от перекупщиков никто не бежал и не толкался. Это совсем другой слой общества. Б нем действуют строгие правила и нормы поведения. Ронять достоинство ни в коем случае нельзя. Олесь получил билет и влился в общую толпу пассажиров. Постепенно люди выстраивались в несколько очередей.
Войдя в контрольный сектор, землянин обернулся. Возле кассы стояли четыре человека в штатском. Судя по смуглой, загорелой коже и русым волосам, выходцы с Елании. Теперь понятно, почему они испытывают неприязнь к Храброву. Наверняка бывшие посвященные. В Морсвиле офицеры оказались явно не случайно. Соул догадалась, где спрятался беглец. Мерзавцы ждали появления русича. Вот когда Олесь пожалел об оставленном на явочной квартире бластере. Впрочем, оружие все равно бы изъяли при проверке. Интересно, а у контрразведчиков есть разрешение на его пронос в челнок? Охранник взглянул на удостоверение личности землянина, усмехнулся и тихо проговорил:
- Удачи вам, господин полковник. Драка в Совете предстоит жестокая.
- Спасибо за поддержку, - вымолвил Храбров. - У меня маленькая просьба.
- О чем речь… - произнес оливиец. - Все что в наших силах…
- Мне бы не хотелось лететь вместе с вооруженными людьми, - сказал русич, кивая в сторону аланцев.
- Не волнуйтесь, - заверил Олеся офицер. - Мы проведем тщательный досмотр.
Землянин покинул зону регистрации и неторопливо зашагал к электробусам. Рядом с ним шла высокая темноволосая женщина лет двадцати восьми в изящном лиловом брючном костюме. Она то и дело искоса посматривала на Храброва. Ей очень хотелось завести беседу со знаменитым полковником, но решительности не хватало.
Неожиданно сзади послышались громкие крики. На пропускном пункте разгорелся нешуточный скандал. Контрразведчики отчаянно ругались, бурно жестикулировали руками, размахивали какими-то документами. Однако офицеры охраны были неумолимы. Чтобы угомонить разбушевавшихся чужаков им на помощь поспешили другие сотрудники космопорта. После недолгих пререканий, осознав бесперспективность противостояния, аланцы выложили бластеры на стол и двинулись к посадочной площадке. На лицах мужчин без труда читалась злость и раздражение.
Спустя четверть часа челнок стартовал. Свободных кресел в корабле оказалось много, и стюарды не особенно следили за тем, какие места занимают пассажиры. Обычная практика на судах подобного класса. Русич расположился на втором ярусе, здесь находилось больше всего людей. Очередная мера предосторожности. Вряд ли агенты рискнут нападать на Олеся при таком количестве свидетелей.
Контрразведчики сели позади землянина. Они не спускали с Храброва глаз, но активных действий не предпринимали. В поведении аланцев чувствовалась некоторая растерянность. Как себя вести после выступления Прайлота противник еще не определился. Но рано или поздно враг обязательно нанесет удар.
Челнок состыковался со станцией спокойно и буднично. Легкий толчок, едва уловимая вибрация и тишина, воцарившаяся в салоне, после того, как смолкли двигатели. Пассажиры поднялись с кресел и, выстроившись в колонну, направились к переходному тоннелю. Русич встал одним из последних. Торопиться некуда. До старта «Калаквии» почти три часа. Билеты на лайнеры прямого сообщения стоят дорого и мелким торговцам они не по карману. Значит, к Велаквилу полетят крупные бизнесмены, чиновники различных ведомств и обеспеченные туристы. Для них Морсвил - главная цель визита на Таскону. Судя по полупустому салону челнока, ажиотажа у касс не будет.
К удивлению Олеся агентов секретной службы в корабле уже не было. Не увидел контрразведчиков землянин и в зале ожидания. Данное обстоятельство несколько смутило Храброва. Он думал, что аланцы не отступят от него ни на шаг. Где-то русич просчитался. А может, опасения Олеся напрасны? Офицеры всего лишь выполнили свою миссию на «Центральном» и возвращаются домой. Охота на беглого командующего прекращена.
Версия неплохая, но расслабляться не стоит. Олесь - чересчур привлекательная мишень для посвященных. Да и Лиза Соул постарается устранить строптивого полковника. Разгром торгов в системе Китара и разведывательный полет к Тхакену явно нарушили планы воинов Тьмы. Теперь насекомые не менее уязвимы, чем люди.
Постояв пару минут, землянин уверенно зашагал к выходу из зала. Храбров решил сначала купить билеты, а затем перекусить в каком-нибудь скромном ресторанчике.
Привлекать к себе излишнее внимание русич не хотел. Пожалуй, зря он надел форму. Грим, обычный штатский костюм и поддельное удостоверение личности избавили бы Олеся от ненужных проблем. Интересно, в чем состоит замысел Тино? Ведь неслучайно же японец прислал товарищу кейс. Аято ничего не делает просто так.
В отношении пассажирского лайнера землянин не ошибся. Возле касс стояли те же люди, что прилетели вместе с Храбровым из Морсвила. Отсутствовали только контрразведчики. А вот это подозрительно. Парни должны в числе первых стремиться на Алан. Неужели за две декады поисков они не соскучились по семье, по дому? Странно, очень странно.
Очередь продвигалась довольно быстро. Вскоре русич подошел к окошку и положил на пластиковую поверхность документы и деньги. Женщина взяла идентификационную карточку и вставила в прибор. Дальнейшие события развивались точно так же, как и на «Центральном». Продолжительная немая сцена и россыпь извинений. Оборвав сотрудницу базы на полуслове, Олесь забрал билет, удостоверение личности и поспешно покинул помещение.
К счастью, рабочий день на станции был в самом разгаре, и люди в коридорах попадались редко. Каждый раз землянин низко опускал голову, но эта уловка успеха не приносила. Храброва выдавали знаки различия на погонах. В звездном флоте Союза планет от силы четыре десятка полковников: командиры крупных баз, тяжелых крейсеров, офицеры генерального штаба. Однако никто из них и близко не мог сравниться по популярности с русичем. Олеся знала в лицо едва ли не вся страна.
Проходившие мимо военные четко отдавали честь, а гражданские таинственно шептались и долго оборачивались. Слух о том, что Храбров прибыл на «Янис-49» разлетится по станции минут за пять. А уже через полчаса о местонахождении землянина будет известно всем информационным агентствам. В Велаквиле Олеся ждет «теплая» встреча. Толпу журналистов не остановит ни один кордон. Слишком влиятельные люди замешаны в скандале. Репортеры попытаются получить ценные сведения из первых уст. Еще бы! Совет на грани отставки.
Русич прекрасно ориентировался на базе. Стандартный проект. Миновав длинный петляющий коридор, он поднялся по лестнице на пятый ярус и почти сразу наткнулся на маленький уютный бар. В помещении царил легкий полумрак. Как раз то, что нужно. Храбров устроился за дальним столиком и огляделся по сторонам. Четыре человека неторопливо завтракали, у стойки, подперев подбородок рукой, сидел мужчина лет пятидесяти и внимательно смотрел новости по голографу. Хозяин заведения лениво протирал полотенцем бокалы.
Землянин пробежал глазами меню. Выбор оказался неплохой. После небольшого раздумья Олесь заказал горячий тонизирующий напиток, натуральный бифштекс и два бутерброда с ветчиной. Для этого русичу понадобилось лишь нажать несколько кнопок на пульте. В баре действовала автоматическая система оповещения персонала.
Спустя минуту в зале появилась девушка лет восемнадцати с подносом в руках. Аланка подошла к Храброву и молча поставила на стол две тарелки и стакан с темно-коричневой ароматно пахнущей жидкостью. Землянин протянул официантке банкноту в два сирия. Рассчитаться лучше сразу, чтобы потом не терять время. Девушка спрятала деньги в карман фартука и тихо проговорила:
- Приятного аппетита, господин полковник.
Узнала аланка его или нет, Олесь не понял. В тот момент, когда русич приступил к еде, коренастый крепкий мужчина, сидевший слева от Храброва, неожиданно громко произнес:
- Брид, включил бы ты что-нибудь веселенькое. Музыкальный канал или в крайнем случае - спортивный. Политика у меня уже поперек горла стоит. Ничего хорошего репортеры не скажут.
- Я бы рад, Стил, - откликнулся хозяин бара. - Но Кельвин не позволит. Пока выпуск новостей не закончится, он с места не сдвинется. Спорить абсолютно бесполезно.
- Жаль, - вздохнул посетитель. - Настроение паршивое. С удовольствием бы выпил пару бокалов крепкого вина, да перед сменой нельзя. Начальник тут же отстранит от работы.
Землянин посмотрел на говорившего. Светлые волосы, массивный подбородок, широко поставленные глаза, удлиненный, чуть вздернутый нос. Типичный непосвященный, родившийся и выросший на космических станциях.
На вид аланцу лет срок. Особым умом мужчина, по видимому, не отличался и карьеру не сделал. Стандартный, среднестатистический обыватель.
- Кельвин, неужели там есть что-то интересное? - после некоторой паузы спросил коренастый аланец.
- Отправлялся бы ты, Стил, лучше к своим железкам, - вымолвил мужчина у стойки. - Тебя кроме карт, вина и женщин ничего не волнует. Ты даже свержение Великого Координатора проспал.
- Ну да, - согласился техник. - Мы тогда здорово перебрали. Праздновали день рождения Тома Флина.
- Вот об этом я и говорю, - иронично заметил Кельвин.
- Кстати, вы слышали, что археологи обнаружили на Униме древний архив? - вмешался высокий худощавый парень лет двадцати пяти. - Вчера какой-то профессор заявил об уникальных документах. Они, якобы, проясняют, куда двести лет назад делся тасконский звездный флот.
- И куда же? - произнес Стил.
- Оказывается, разведчики Унимы углубились в дальний космос и возле рассеянного скопления Плайд нашли пригодную для жизни планету, - сказал молодой человек. - За полвека до катастрофы на ней основали колонию. Туда перебрасывались машины, оборудование, оружие…
- Ерунда! - махнул рукой техник. - От Сириуса до Плайда сто двадцать пять парсек. Два года пути. Представляете, какой надо иметь запас продовольствия? Я не верю. Очередная ложь. В погоне за сенсацией журналисты готовы придумать самую невероятную легенду.
- Теперь ее несложно проверить, - вставил мужчина у стойки.
- Ты о чем? - не понял владелец заведения.
- Полтора часа назад пресс-служба академии наук сообщила о создании принципиально нового ускорителя, - сказа Кельвин. - Речь идет о двух тысячах «С». Если испытания пройдут успешно, доки Алана приступят к модернизации кораблей уже через месяц.
- А вот это уже серьезно! - восхищенно выдохнул Стил - Есть у нас еще светлые головы…
Олесь снисходительно улыбнулся. Невольно вспомнились слова Краза Астерона. На подобные открытия человечество потратило бы не один десяток лет. Но если немного подтолкнуть ученых, то процесс пойдет гораздо быстрее. Нужен лишь маленький, едва уловимый намек. Атланты сдержали слово. Поиски «Ковчега» не были напрасны. В ближайшие дни наверняка еще ряд людей почувствует себя гениями. И никто никогда не догадается, каким образом пришла блестящая мысль в светлую голову профессора или аспиранта. Неведомое таинство познания.
Картинка на экране голографа внезапно сменилась. Даже издали русич разглядел собственное изображение. О чем говорил репортер, землянин не слышал, но посетители бара тут же оживились. Через несколько секунд худощавый парень взволновано произнес:
- Вот так дела! Полковник Храбров на борту станции. Побегу к стыковому комплексу. Может, увижу его. До начала регистрации на «Калаквию» осталось меньше двух часов.
Молодой человек положил деньги на столик и поспешно покинул помещение.
- Мне тоже пора на смену, - пробурчал техник, вставая. - Брид, запиши на мой счет. Я завтра заплачу.
- Учти, Стив, - вымолвил хозяин, - проиграешься опять, кормить в долг не буду.
- Ладно, не ругайся, - проговорил аланец. - Ты же меня знаешь.
- Потому и предупреждаю, - сказал Брид. - В последнее время тебе не везет.
Спорить с владельцем заведения мужчина не рискнул. Ни он, ни ушедший парень, ни Кельвин абсолютно не обращали внимания на сидящего в полутемном углу офицера. Разве командующий звездной эскадрой станет завтракать в маленьком скромном баре? Вряд ли. Для столь знаменитых гостей на «Янисе-49» есть роскошные дорогие рестораны. Если девушка не проболтается, назойливые поклонники еще долго не побеспокоят Олеся.
Время текло необычайно медленно. Постепенно помещение опустело. Хозяин переключил канал, и по залу поплыла приятная тихая музыка. Мягкий нежный голос пел о любви. Русич откинулся на спинку стула и тяжело вздохнул. Коренастый техник прав, эта обстановка нагоняла тоску. Храбров уже почти пять месяцев не видел жену и ребенка. Как они? Тино уверял, что Олис и Вацлав в безопасности, но когда воюешь с Тьмой, любые гарантии эфемерны. Один провал и все кончено. Самурай правильно поступил, что не завел семью. Отвечать за самого себя гораздо проще.
Землянин взглянул на таймер голографа. До старта лайнера пятьдесят минут. Пора собираться. Олесь встал, надел фуражку и направился к выходу. Брид даже не посмотрел вслед чужаку. Транзитные пассажиры в его заведении не редкость. Между тем, русич вышел из бара и зашагал к лифту. Людей в коридоре стало почему-то больше. Молодая симпатичная тасконка чуть не сбила Храброва с ног.
Девушка поспешно извинилась и тотчас воскликнула:
- Господин полковник! Вы и вправду на «Янисе-49»?
Реплика была откровенно глупой. Где же землянину еще быть.
- Разумеется, - произнес Олесь. - Простите, я очень тороплюсь.
- Конечно, конечно, - пролепетала сотрудница базы, отступая к стене.
Не теряя ни секунды, русич устремился к повороту. Завязывать разговор с персоналом ни в коем случае нельзя. Стоит дать слабину, и он придет на пункт регистрации с целой толпой слушателей. Низко опустив голову, Храбров быстро двигался к цели. Неожиданно впереди появился мужской силуэт. Незнакомец шел точно на землянина и сворачивать не собирался. По повадкам похож на наемного убийцу. «Бессмертные» обычно в средствах не церемонятся. Собственная жизнь для них ничего не значит.
Олесь приготовился к прыжку и на мгновение поднял глаза. В первую секунду русич оторопел. Перед ним был красивый статный тасконец лет сорока трех с редкой сединой в темных густых волосах. Мужчина едва заметно улыбнулся, поднял правую руку и приложил к губам два негнущихся пальца изуродованной кисти. Алекс Ловаль. Вот уж кого Храбров не ожидал увидеть на станции. Они давно не встречались. Асканиец отказался от перевода на Алан и продолжал учить курсантов в разведывательной школе подземного Лонлила.
Алекс спокойно проследовал мимо Олеся и свернул направо, к складским боксам. Тасконец, как обычно, действовал безукоризненно. С его опытом оперативной работы это неудивительно. Русич остановился, склонился к ботинку, а затем направился за Ловалем. Метров через тридцать Храбров заметил впереди открытую дверь. Землянин ускорил шаг и, не раздумывая, нырнул в проем. Он буквально наткнулся на Алекса.
- Осторожнее, - иронично вымолвил асканиец. - Собьешь с ног.
- Прости, - проговорил Олесь. - Признаюсь честно, я немного растерян.
- Понятно, - сказал Ловаль. - Воюешь ты отлично, а вот агент из тебя по-прежнему никудышный. Хотя, с баром придумано неплохо. Сумел отсидеться полтора часа. Мои уроки не пропали даром.
- Но какими судьбами? - спросил русич.
- Потом объясню, - произнес тасконец. - Мак, Эдрик!
Из-за стеллажа с пластиковыми коробками появились два крепких парня в рабочей униформе.
- Подчистите здесь! - приказал Алекс. - «Хвост» убрать любой ценой.
Высокий, светловолосый молодой человек молча кивнул головой.
- Иди за мной, - сказал асканиец Храброву. - И не отставай. Времени у нас немного.
Мужчины быстро двинулись вглубь склада. Размеры помещения были огромны. Ловаль то и дело куда-то сворачивал. На шкафы, контейнеры и ящики землянин не смотрел. Главное, сейчас запомнить дорогу. Скоро придется возвращаться обратно. «Калаквия» стартует через сорок три минуты. А ведь Олесю еще надо пройти регистрацию.
Но вот тасконец замедлил шаг, оглянулся и замер возле массивной металлической двери. Короткий условный стук, и офицеры вошли внутрь. От неожиданности русич даже свистнул. Маленькую, невзрачную комнату разведчики превратили в подпольный информационно-наблюдательный центр. На столах новейшие компьютеры, на стенах экраны голографов, на полу паутина проводов. За пультом сидели всего два человека - русоволосый мужчина лет сорока и молоденькая худощавая Девушка.
- Располагайся, - вымолвил Алекс, указывая земля-Нину на удобное мягкое кресло. - Первый этап операции успешно завершен. Представлять сотрудников не буду. Это ни к чему…
- Может, наконец, скажешь, что происходит? - проговорил Храбров.
- Непременно, - улыбнулся асканиец. - Но чуть позже. Нужно подтверждение…
- Он на пропускном пункте, - вмешалась разведчица. - Пока все по плану.
- Ажиотажа нет? - уточнил Ловаль.
- Ничего особенного не наблюдаю, - ответила тасконка.
- Прекрасно, - произнес Алекс. - Выведи изображение на третий экран.
Русич повернул голову налево. Камера снимала контрольный сектор стыковочного комплекса. Толпа хорошо одетых людей неторопливо выстраивалась в несколько очередей. Офицеры охраны начали проверку и регистрацию пассажиров «Калаквии». Внезапно Олесь подался вперед. В первое мгновение землянин не поверил собственным глазам. Он увидел самого себя. Фигура, лицо, цвет волос, низко опущенный козырек фуражки. Идеальное совпадение.
- Черт подери, - выругался Храбров. - Я сплю или сошел с ума?
- Ни то, ни другое, - бесстрастно сказал асканиец. - Это твой двойник.
- Откуда он взялся? - удивленно спросил русич.
- А ты присмотрись повнимательнее, - проговорил Ловаль. - Есть какие-нибудь знакомые черты?
Олесь откинулся на спинку кресла. Кто же так удачно его копирует? Тино? У самурая небольшой рост, да и с гримом возникли бы проблемы. Отпадает. Крис? Вряд ли. У англичанина резкие, порывистые движения. Да и не силен Саттон в агентурной деятельности. Неужели…
- Дарл, - после некоторого раздумья вымолвил землянин.
- Браво, - произнес Алекс. - Как догадался?
- Методом исключения, - ответил Храбров. - Ты дал подсказку, я ею воспользовался. Внешних отличий практически нет. Впрочем, мы редко видим себя со стороны. Сделать окончательный вывод сложно.
- Поверь, капитан работает прекрасно, - проговорил асканиец.
- Стоп! - воскликнул русич. - Теперь все понятно. Вот зачем мне подсунули форму. Я должен был привлечь внимание окружающих. Враг заглотил наживку.
- Совершенно верно, - подтвердил Ловаль. - Служба контрразведки вела тебя очень плотно.
- И тогда вы осуществили подмену, - сказал Олесь. - Тино мастер на такие хитрости.
- Вообще-то план разработан генералом Байлотом, - поправил Алекс. - Своего адъютанта старик тренировал целых три года. Дарл изучил полковника Храброва досконально. Походка, жесты, манера разговора, характерные реплики. Офицер потрудился на славу.
- Странно, - пожал плечами землянин. - Аргус мне ни словом не обмолвился.
- Данная операция готовилась на крайний случай, - произнес асканиец.
- И он наступил, - грустно усмехнулся русич.
- Да, - кивнул головой Ловаль. - Твое внезапное появление во Фланкии не произвело бы нужного эффекта. Командующий звездной эскадрой - герой, а не преступник. Представляешь, что напишут завтра журналисты? Триумфальное возвращение опального военачальника!
- Вряд ли Совету Союза это понравится, - заметил Олесь.
- И посвященным, - добавил Алекс. - Они не упустят подобный шанс расправиться с тобой. Мы предполагаем, что мерзавцы попытаются убить тебя на космодроме Велаквила.
- Проклятье! - недовольно сказал землянин. - И вы вместо меня отправили на смерть Дарла.
- У каждого своя работа, - спокойно возразил асканиец. - Ты же не покинул охваченный пламенем крейсер во время сражения с торгами. Хотя вполне бы мог…
- Там другая ситуация, - проговорил Храбров. - Есть шанс выжить.
- Точно такая же, - вымолвил Ловаль. - Мы приняли необходимые меры, чтобы защитить капитана. Однако гарантий нет. У противника слишком разветвленная сеть агентов.
Русич взглянул на экран. Его двойник без особого труда прошел регистрацию и направился к переходному тоннелю. Идентификационный контроль до сих пор не функционирует, а документы у тасконца наверняка подлинные. Операция просчитана до мелочей.
- А тебя кто привлек? - поинтересовался Олесь.
- Майор Аято, - произнес Алекс. - Он связался со мной сегодня ночью. Понадобился человек, которого ты хорошо знаешь. Кроме того, я давно не занимаюсь оперативной работой. Мое имя нигде не фигурирует. В нынешней обстановке - немаловажный факт.
- Да, предателей в управлении контрразведки хватает, - согласился землянин.
- За ошибки надо платить, - сказал асканиец. - Давно было пора провести чистку.

Предыдущая страница 11 Следующая страница


Последняя схватка 12

- Байлот хотел, но не успел, - проговорил Храбров. - Посвященные опередили старика.
- В разведке иначе не бывает, - вымолвил Ловаль. - Кто первый наносит удар, тот и побеждает.
- Значит, твоя задача - перехватить меня в коридоре? - констатировал русич.
- Именно, - произнес Алекс. - Я получил явку, пароль и утром прилетел на «Янис-49». Система наблюдения на станции налажена отлично. Мы не выпускали тебя из виду ни на секунду.
- Даже в баре? - уточнил Олесь.
- Продемонстрируйте господину полковнику наши возможности, - попросил агентов асканиец.
На втором экране голографа тотчас появилось маленькое полутемное помещение с несколькими столиками. Какой-то мужчина беседовал с девушкой-официанткой. Хозяина заведения землянин видел только со спины. Храбров иронично улыбнулся и сказал:
- Камера установлена за стойкой.
- Есть и резервная, - откликнулась разведчица. - Везде двойная система подстраховки.
- А если аппаратуру обнаружат? - проговорил русич. - Например, во время ремонта. Скандал разразится нешуточный. Вести слежение на космических базах категорически запрещено.
- Ерунда, - улыбнулась тасконка. - Во всем обвинят официальную службу контрразведки. Они, конечно, будут оправдываться, но кто же им поверит? Пока власти раскачиваются, мы демонтируем центр.
- Неужели технический сектор не замечает потери энергии? - удивился Олесь.
- Питание автономное, - ответила девушка. - Батареи заряжаются раз в полгода. Кстати, камеры беспроводные. Ни на одном чипе нет маркировки. Внеплановая продукция.
- Двойная жизнь могущественного государства, - покачал головой землянин. - Всюду ложь и обман.
- Увы, - вымолвил Ловаль. - Так устроен мир. Мы не в состоянии его изменить.
- А жаль, - с горечью произнес Храбров. - Человечество избежало бы многих бед.
В этот момент мужчина, сидевший за пультом, включил первый экран. Бесконечные ряды шкафов, стеллажей, коробок. Русич не сразу узнал склад, в который он вошел полчаса назад. Два парня в униформе волокли тело рыжеволосой женщины. Судя по неестественно вывернутой шее, несчастная была мертва. Разведчики остановились возле огромного металлического ящика, открыли его и закинули туда свою жертву. Сбоку один из них написал: «утилизация».
- Что случилось? - спросил Олесь.
- Твой «хвост», - с равнодушным видом сказал Алекс. - Аланка «вела» тебя от билетных касс до бара.
- Но минуло уже… - землянин взглянул на часы, - …тридцать шесть минут.
- Это второй труп в контейнере, - вымолвил русоволосый агент. - Первого мерзавца группа прикрытия убрала до вашего прихода. То ли противник что-то заподозрил, то ли проверяет территорию.
- А может, отреагировал на обрыв связи, - предположил Храбров.
- Ни мы, ни они передатчиками не пользуемся, - возразил разведчик. - Операция ведь незаконная. Все обвинения с тебя сняты. Служба слежения станции сразу засечет переговоры.
- Суровая идет война, - тяжело вздохнул русич.
Мужчина в ответ лишь пожал плечами, рассуждать на данную тему не имело смысла. Пока существует подпольная организация посвященных, убийства и взрывы в стране не прекратятся. А потому, силы правопорядка пусть даже опальные, должны действовать соответственно.
Олесь повернулся к асканийцу и негромко произнес:
- Ты сказал, что прилетел сегодня утром. Откуда же так хорошо знаешь тех парней со склада?
- Майк и Эдрик - мои выпускники, - пояснил Ловаль. - Оба - унимийцы с поверхности. Основная специализация - уничтожение бандформирований на территории планеты. Великолепно владеют приемами рукопашного боя.
- Я заметил, - землянин кивнул головой в сторону голографического экрана.
- Ничего не поделаешь - работа, - сказал Алекс. - С врагами по-другому нельзя.
- А как твои ученики оказались на «Янисе-49»? - проговорил Храбров. - Ведь обычно ликвидаторов на космические базы не распределяют. Слишком разные функции.
- Коварный вопрос, - вымолвил асканиец. - Если честно, я не знаю. Данные сотрудники в штате станции не значатся. Они вообще отсутствуют в картотеке управления службы контрразведки. Майк и Эдрик - живые призраки. Нет ни подлинных имен, ни семьи, ни постоянного места жительства. Вечные оборотни.
- Кто их вербовал? - поинтересовался русич.
- Аргус Байлот, - проговорил Ловаль. - Генерал приезжал в школу раз в полгода, внимательно изучал досье курсантов, долго беседовал с молодыми людьми наедине. А через пару декад будущие офицеры бесследно исчезали. Мы получали короткий приказ о переводе. Теперь мне многое стало понятно. Старик предвидел свое отстранение от должности и создавал параллельную агентурную сеть. Судя по происходящим вокруг событиям, ему это удалось. Система функционирует отменно.
- «Калаквия» отчалила от базы, - доложила девушка.
Олесь взглянул на экран. Огромный пассажирский лайнер медленно удалялся от «Яниса-49». Скоро экипаж запустит основные двигатели, и судно резко увеличит скорость. Примерно через семь часов корабль достигнет Алана. А там Дарла ждут серьезные испытания.
- И что дальше? - уточнил землянин у Алекса.
- Обычная схема, - сказал асканиец. - Смена одежды, грим, поддельные документы. Тебе не привыкать.
- Когда следующий рейс? - произнес Храброе.
- В конце дня, - откликнулся мужчина за пультом. - Лайнер «Бритония». Пункт назначения - Чанкок.
- Чанкок? - переспросил русич. - С этим городом у меня связано немало воспоминаний.
- Тем лучше, - вымолвил Ловаль. - Легче будет адаптироваться. Со связником встретишься на космодроме.
- А пароли, явки? - проговорил Олесь.
- Все перед вылетом, - ответил Алекс. - Не торопись. Времени на подготовку достаточно.
Спорить с асканийцем не имело смысла. Спешка действительно ни к чему. Пусть страсти немного улягутся. Двойник отвлечет внимание журналистов на себя, и Храбров беспрепятственно доберется до столицы. Противник потерпел сокрушительное поражение, но не сдался. Соул наверняка жаждет реванша. И главная мишень для мести - русич. Идти напролом сейчас нельзя. Олесь устало закрыл глаза.
- Господи! - неожиданно воскликнула тасконка. - Нет! Не может быть…
Землянин тут же очнулся и посмотрел на экран. Среди холодных мерцающих звезд в бездонной черноте космоса пылало яркое зарево. Храбров повернулся к Ловалю и растерянно спросил:
- Что случилось?
- «Калаквия» взорвалась, - произнес русоволосый разведчик.
- То есть, как? - непонимающе вымолвил русич. - Неужели судно перед вылетом не проверяли?
- Проверяли, - Алекс тяжело вздохнул. - Но видимо, недостаточно тщательно.
- Несчастный, Дарл, - Олесь обхватил голову руками. - Вот цена его поступка. Это я должен был умереть.
- Перестань! - жестко сказал асканиец. - Капитан прекрасно знал, на что шел. Риск - неотъемлемая часть нашей работы. Тебе не в чем себя винить. Ты - маленький винтик в огромном механизме.
- Вряд ли данное обстоятельство меня успокоит, - возразил русич.
- А я не собираюсь никого успокаивать, - бесстрастно проговорил Ловаль. - На войне нет места для жалости. Мы предполагали, что враг нанесет ответный удар, и не ошиблись. Посвященные в очередной раз продемонстрировали свою силу. Они избрали наиболее простой и надежный путь.
- Кроме Дарла на корабль сели еще Велис, Ален и Шатила, - всхлипнула девушка. - Четыре прекрасных агента. Погиб и двойник, и группа прикрытия. Больно и обидно…
- Согласен, - вымолвил Алекс. - При проведении операции допущен досадный промах. Все считали, что противник совершит покушение на полковника Храброва на планете. Вариант с уничтожением «Калаквии» даже не рассматривался. А мерзавцы взяли и взорвали почти пятьсот человек.
- Сволочи! - ядовито прошипела тасконка, утирая слезы. - Кроме взрослых, там было немало детей. Могли бы подождать до Алана. К чему такие жертвы? Акция устрашения?
- Не думаю, - произнес асканиец. - Скорее, точный, холодный расчет. Журналисты уже подняли шум вокруг возвращения командующего звездной эскадрой. В Велаквил наверняка стягиваются дополнительные подразделения полиции, армии и службы контрразведки. Организовать нападение в подобных условиях необычайно трудно. А вдруг оно не принесет нужного результата и землянин уцелеет?
- И потому негодяи превратили в пыль экипаж и пассажиров судна, - сказала разведчица.
- Да, - подтвердил Ловаль. - Посвященные не дали мятежному офицеру ни шанса. Надо признать, враг действует безукоризненно. Сразу чувствуется профессионализм. Мы имеем дело с достойным противником.
Между тем, мужчина за пультом включил общенациональный канал голографического вещания. Шел экстренный выпуск новостей. На фоне здания космопорта стоял аланец лет тридцати в дорогом темно-сером костюме. С выражением скорби на лице репортер проговорил:
- Две минуты назад центр управления полетами официально сообщил о гибели лайнера «Калаквия». По последним данным на борту корабля находилось четыреста девяносто семь человек. В том числе и недавно реабилитированный полковник Храбров. Никому спастись не удалось. Предварительная версия - террористический акт. Судно взорвано сторонниками бывшего диктатора…
- Ужасная трагедия, - вымолвил Алекс. - Но в ней есть один положительный момент.
- Какой? - удивился Олесь.
- Ты - мертв, - спокойно произнес асканиец. - Посвященные уверены, что убили командующего звездной эскадрой. Звучит цинично, но мы добились цели - ввели неприятеля в заблуждение. Теперь можешь безбоязненно перемещаться по стране. Тебя никто не заподозрит.
- Черт подери! - выругался русич. - А моя семья? Олис сойдет с ума от горя. Ее нужно предупредить.
- Ни в коем случае, - возразил Ловаль. - Малейшая утечка информации, и все жертвы напрасны.
- А если эти лицемеры из Совета устроят пышные похороны? - сказал землянин.
- Не сомневайся, так и будет, - усмехнулся Алекс. - Погиб герой войны с торгами, непосредственный участник свержения Великого Координатора! Руководство Союза получило прекрасный шанс вернуть утраченное доверие народа. Уверен, секретари уже пишут пафосные речи.
- Проклятье, - недовольно проговорил Храбров. - Идиотская ситуация.
- Наоборот, - вымолвил асканиец. - Очень выгодная. У тебя появился выбор. Только ты решаешь, когда и где воскреснуть. Торопиться не стоит. Противника надо застать врасплох.
- Мерзавцы дорого заплатят за жизни ни в чем не повинных людей, - зло выдавил русич.
- Подобный настрой мне нравится гораздо больше, - заметил Ловаль. - Наконец, я вижу прежнего бойца. Сейчас не время оплакивать павших. Скоро на «Янис-49» прилетит оперативная бригада. Сотрудники секретного ведомства до основания перетряхнут станцию. Пора сворачивать работу наблюдательного центра. Следов остаться не должно. Иначе неприятностей не избежать.
- Техническая группа на подходе, - произнес русоволосый тасконец.
- Отлично, - сказал Алекс. - Проводите господина полковника в гримерную.
- А ты куда? - спросил асканийца Олесь.
- Домой, в Лонлил, - проговорил Ловаль. - Моя миссия завершена.
- А как объяснишь свой визит на базу? - поинтересовался землянин.
- Никак, - улыбнулся Алекс. - Меня здесь никогда не было. Сегодня утром я поднялся на поверхность Оливии и отправился в инспекционную поездку по северным городам. Благодаря сбою в системе идентификационного контроля проверка на пунктах регистрации превратилась в пустую формальность. Все бланки документов в подпольной организации Байлота подлинные.
- Спасибо за помощь, - вымолвил Храбров.
- Ерунда, - понизив голос, произнес асканиец. - Поддерживать воинов Совета в трудную минуту - священный долг хранителей. Вас ведь уцелело лишь трое. Потери тяжелые…
- Противнику тоже досталось, - сказал русич.
- Это радует, - кивнул головой Ловаль. - Главное сражение еще впереди.
- Мы к нему готовы, - заверил Алекса Олесь. - «Ковчег» не просто разбившийся корабль атлантов. Он - кладезь бесценных сведений. Древняя тайна позволит человечеству совершить качественный скачок вперед. Звездный флот нанесет насекомым сокрушительное поражение.
- Надеюсь, - проговорил асканиец. - Становиться пищей для мерзких тварей не хочется…
Ловаль дружески хлопнул левой рукой землянина по плечу и продолжил:
- Мне надо идти. Челнок на планету через сорок минут. Удачи вам!
Не дожидаясь ответа, Алекс развернулся и зашагал к выходу.
- Господин Храбров, следуйте за мной, - тут же вымолвила тасконка, вставая с кресла.
Девушка приблизилась к дальнему экрану голографа и нажала на маленькую красную кнопку на панели. Потайная металлическая дверь медленно отъехала в сторону. Русич прошел в гримерную. Небольшое квадратное помещение с ярким освещением и огромными зеркалами на стенах. В центре стояло удобное вращающееся кресло, на пластиковом столе разложен косметический набор.
- Присаживайтесь, - сказала разведчица. - Процедура займет часа полтора.
- Я умею менять свой внешний облик, - произнес Олесь.
- Знаю, - с равнодушным видом проговорила тасконка. - Но у меня получится лучше.
Спорить с девушкой не имело смысла, и землянин подчинился. Дверь за его спиной плавно закрылась. Разведчица достала из кармана новые документы Храброва и приступила к работе. В каждом движении тасконки чувствовался профессионализм.
Спустя два часа Олесю принесли ношеный темно-синий костюм, светлую рубашку и начищенные до блеска черные ботинки. Тасконка демонстративно отвернулась, и землянин начал переодеваться. Поправив воротничок, Храбров взглянул на себя в зеркало. Перед ним был темноволосый мужчина лет сорока с карими глазами, идеально прямым носом и массивным подбородком. Типичный унимиец. По легенде - мелкий чиновник с поверхности.
Для представителей коренного населения Тасконы на Алане часто проводились управленческие курсы. Одна из многочисленных программ по сближению двух народов. Не очень эффективная, но позволяющая людям с древней метрополии воочию увидеть достижения цивилизации. Подземный мир производил на потомков могущественной расы слишком тягостное впечатление.
- Неплохо смотритесь, - вымолвила девушка, протягивая Олесю удостоверение личности. - Теперь вы Ленк Эллисон, начальник промышленного отдела администрации города Корнтон.
- Где это? - уточнил землянин.
- Графство Порленское, - ответила разведчица.
- Проклятье! - выругался Храбров. - Я, как назло, путешествовал по восточному побережью.
- Не страшно, - улыбнулась тасконка. - Обычное лесное захолустье. Население около пятнадцати тысяч человек. От океана двести сорок километров. Дикие места.
- Откуда же там промышленность? - удивился русич.
- Два года назад неподалеку от Корнтона восстановили космодром, - пояснила девушка.
- Понятно, - произнес Олесь. - Воротилы аланского бизнеса тут же вложили деньги в развитие города. Строительство новых заводов, фабрик, прокладка дорог, заготовка древесины. Прибыль, наверное, астрономическая, особенно если учесть дешевизну рабочей силы.
- Я вижу, вы прекрасно разбираетесь в экономике, - сказала разведчица. - Моя помощь не требуется.
Через пару минут землянин и тасконка покинули гримерную. В соседнем помещении Храброва поджидал сюрприз. За прошедшее время информационно-наблюдательный центр превратился в стандартный склад. Ряды стеллажей, металлические шкафы, стопки ящиков. Компьютеры и голографы бесследно исчезли. Не оказалось здесь и русоволосого агента.
- Ваши парни отлично потрудились, - проговорил Олесь.
- Они старались, - вымолвила девушка. - Нам пора прощаться. Дальше действуете самостоятельно. В Чанкоке вас встретит высокий худощавый молодой человек по фамилии Прусс. Инициативу не проявляйте. Если контакт в здании космопорта не состоится, идите к стоянке электромобилей. Запасная явка на улице Гер-вина, дом шестьдесят семь. Там располагается аптека. Пароль: «Дайте что-нибудь от головной боли. Ужасно переношу космические полеты». Отзыв: «Ничего стоящего сейчас нет, но лекарство можно изготовить». Запомнили?
- Разумеется, - кивнул головой русич. - Меня будут страховать?
- Не знаю, - сказала разведчица. - Я лишь маленькое звено в огромной цепи. Общий план операции держится в строжайшем секрете. Но, думаю, без внимания вы не останетесь.
Храбров пожал тасконке руку и направился к двери. Найти дорогу труда не составило. На память землянин никогда не жаловался. Вскоре Олесь покинул склады, вышел в коридор и после секундного замешательства зашагал обратно к бару. Старт «Бритонии» еще через несколько часов, а потому надо хорошенько подкрепиться и поразмышлять над произошедшими событиями.

Глава 6
ЛИПОМ К ЛИЦУ

До Алана русич добрался без приключений. Ровно в восемь часов вечера Храбров купил билет на пассажирский лайнер и, преодолев контрольный сектор, занял место в салоне второго класса. Первый ему не положен по статусу. На пропускном пункте землянин заметил группу офицеров в штатском. Сотрудники секретного ведомства тщательно досматривали багаж подозрительных лиц. Прежде всего, это относилось к аланцам. Значительно была усилена и внутренняя охрана станции.
Тем не менее, наиболее пронырливые журналисты уже крутились на базе и брали интервью у персонала. «Стервятники» свою добычу не упустят. Чувство такта им не свойственно. То, что творилось в зале ожидания велаквилского космопорта, словами не описать. Сотни людей рыдали и бились в истерике. На огромном голографическом экране высветился список погибших на «Калаквии» пассажиров. Мужчины выли от горя, женщины падали в обморок, а дети испуганно и непонимающе озирались по сторонам. Медики и психологи пытались помочь несчастным, но все напрасно.
И вот среди этого кошмара появились репортеры. Они снимали плачущих родственников, назойливо приставали с вопросами, интересовались подробностями, На экране то и дело мелькали залитые слезами лица, трясущиеся руки, открытые в отчаянном крике рты. Зрители невольно сжимали от злости кулаки. И неизвестно, кого сейчас больше ненавидели тасконцы, аланцы и маорцы - террористов, взорвавших корабль, или журналистов, показывающих боль и страдания людей. Везде надо проявлять чувство меры.
Транспортные компании составляли график рейсов, учитывая периоды вращения планет. Человек, заплативший за перелет немалые деньги, не должен испытывать никаких неудобств. Время в данном случае - главная ценность.
«Британия» достигла орбиты Алана через семь с половиной часов. Олесь прекрасно отдохнул и выспался. Кормили на судне неплохо, но пища явно синтетическая. Таковы правила. Натуральные продукты на корабль не поставлялись. Слишком дорогое удовольствие. Когда челнок опустился на посадочную площадку космодрома, Сириус только-только поднялся из-за горизонта. В Чанкоке раннее утро. Стекла в близлежащих зданиях сверкали ослепительно-белым светом. Воздух еще не нагрелся, и дышалось легко и свободно.
На мгновение русич остановился возле трапа. Нахлынули старые воспоминания. Агентурная работа, «Кондекс», гибель Линды, плен, жестокие пытки в фильтрационном центре службы безопасности. Как он тогда выжил и не потерял рассудок, Храбров до сих пор не мог понять. Великий Координатор чудом не уничтожил его разум. К счастью, Олис, рискуя собой, вытащила мужа из этого ада.
Встреча со связником получилась довольно обыденной. К землянину подошел высокий худощавый аланец лет двадцати пяти и представился Колином Пруссом. Пожав друг другу руки, мужчины неторопливо двинулись к стоянке машин. Вскоре недорогой, но комфортабельный электромобиль серебристого цвета устремился по шоссе. На объездной трассе водитель повернул налево, и машина, огибая город, ринулась на северо-запад. Разведчики везли Олеся во Фланкию.
Русич с нескрываемым интересом разглядывал окраины Чанкока. Однако, как Храбров ни старался, заметить следы былых разрушений не удалось. Жители многомиллионного мегаполиса сумели в кратчайшие сроки залечить страшные раны войны. С болью в сердце справиться куда сложнее. Погибших в пламени пожаров людей уже не вернешь. Через десять минут город окончательно скрылся из вида.
Путь до столицы занял почти пять часов. Соблюдая меры предосторожности, агенты в салоне электромобиля не проронили ни слова. Не проявлял излишнего любопытства и Олесь. Парни наверняка получили четкие инструкции, и вмешиваться в их действия не имело смысла. Землянин откинулся на спинку сидения и любовался мелькающим за окном пейзажем.
Алан - идеальное место для жизни. Нет испепеляющей жары Тасконы и ледяного холода Маоры. Приятный мягкий климат, ласковые, согревающие лучи Сириуса, буйная растительность. Сельское хозяйство не связано с серьезными проблемами и приносит огромные доходы. Когда-то колония получала продовольствие из древней метрополии, но теперь сама готова его экспортировать.
Правда, стоят натуральные продукты недешево. Основная часть населения страны привыкла питаться синтетическими полуфабрикатами. Бифштекс из мяса кона вам принесут лишь в нескольких дорогих ресторанах. Защитники животных выступают против забоя животных на территории планеты, и с ними приходится считаться.
Машина въехала в пригород Фланкии и почти сразу остановилась возле двухэтажного коттеджа нежно-голубого цвета. Рядом зеленая лужайка, ухоженная цветочная клумба, маленький садик с плодовыми деревьями и беседкой. К дому вела узкая бетонная дорожка.
- Вам туда, - вымолвил Прусс, кивая головой на здание.
- Благодарю за помощь, - проговорил Храбров, пожимая руку аланцу.
- Надеюсь, наши усилия не напрасны, - ответил молодой человек.
Русич вышел из электромобиля и внимательно осмотрелся по сторонам. Обычный жилой квартал. Не самый дорогой, но и не бедный. Позволить себе подобные коттеджи могут только обеспеченные люди. Так называемый средний класс. По тротуару неспешно прогуливались женщины с колясками, откуда-то доносился веселый детский смех. Сейчас разгар рабочего дня, и прохожих на улице немного. Вокруг все тихо и спокойно. После некоторого раздумья Олесь быстро зашагал к дому. Машина тут же сорвалась с места и исчезла за поворотом.

Предыдущая страница 12 Следующая страница


13 Николай Андреев

Не успел землянин нажать на звонок, как дверь открылась. На пороге стояла пожилая женщина лет шестидесяти. Русые волосы с обильной сединой, худощавое вытянутое лицо, морщинки в уголках глаз и на шее, слегка подкрашенные тонкие губы. На аланке был домашний длинный халат, а на ногах мягкие теплые тапочки.
- Прошу прощения, - растерянно сказал Храбров. - Я, кажется, ошибся адресом.
- Ничуть, - улыбнулась хозяйка. - Вас уже давно ждут. Проходите, располагайтесь…
Она отступила назад, и русич оказался в просторном холле. Из гостиной навстречу товарищу выбежал Саттон. Не сдерживая эмоций, англичанин крепко обнял Олеся.
- Чертовски, рад тебя видеть, - проговорил Крис. - Гибель «Калаквии» застала нас врасплох.
- Меня тоже, - откровенно признался Храбров.
Следом за Саттоном из комнаты появился Аято. Японец вел себя гораздо спокойнее. Обменявшись с русичем крепким рукопожатием, Тино обернулся к женщине и произнес:
- Госпожа Флоквил, проконтролируйте, пожалуйста, периметр. Операция вступает в решающую фазу. Неприятные сюрпризы мне не нужны. Всех агентов на исходные позиции.
- Не беспокойтесь, - откликнулась аланка. - Я лично проверю посты.
Хозяйка неторопливо двинулась к лестнице, ведущей на второй этаж. Между тем, земляне вернулись в гостиную. Особой роскошью обстановка не отличалась. Диван, кресла, маленький шкафчик с посудой, журнальный столик и голограф на дальней стене.
- Занятная старушка, - вымолвил Олесь, садясь напротив самурая.
- Ты ее недооцениваешь, - проговорил Аято. - Госпожа Флоквил двадцать лет возглавляла подпольную организацию непосвященных во Фланкии. Она создала уникальную структуру осведомителей. Не было ни одного крупного провала. Служба безопасности даже близко не могла подобраться к женщине. А ведь в столице работали опытнейшие профессионалы.
- И как же тасконская разведка вышла на аланку? - поинтересовался Храбров.
- Случайно, - сказал японец. - Мы завербовали ее человека. Флоквил сразу поняла с кем имеет дело и вступила в контакт с резидентом. Лично она встречалась только с Аргусом. После свержения Великого Координатора старик решил не выводить женщину из тени.
- То есть, вы сохранили всю сеть, - догадался русич.
- Да, - подтвердил Тино. - К чему рушить налаженную систему.
- И в управлении контрразведки никто ничего не знает, - произнес Олесь.
- Разумеется, - вымолвил самурай. - Генерал умел хранить тайны.
- Но деньги сюда вкладывались немалые, - заметил Храбров.
- Недостатка в средствах мы не испытывали, - пожал плечами Аято. - Байлот завел в местных банках несколько секретных счетов. За риск надо хорошо платить. Старик никогда не жадничал.
- Его сейчас не хватает, - тяжело вздохнул русич.
Японец резко подался вперед и взглянул в глаза товарищу. Олесь выдержал его натиск. В комнате повисла напряженная тишина. Крис в разговор не вмешивался.
- Намекаешь на взрыв «Калаквии»? - напрямую спросил Тино.
- Вы допустили непростительный промах, - сказал Храбров. - Погибли пятьсот пассажиров.
- Искренне сожалею, - произнес самурай. - Им не повезло. Они оказались не в том месте и не в то время.
- Звучит довольно цинично, - раздраженно вымолвил русич.
- Аргус ответил бы тебе так же, - возразил Аято. - Вспомни Таунсена. Приказ на уничтожение руководителя департамента военной промышленности отдал именно генерал.
- Еще одна трагическая ошибка, - с горечью проговорил Олесь. - Подобные методы приведут нас к краху.
- Не думаю, - сказал японец. - Когда на кону стоит судьба цивилизации, моральные принципы отступают на второй план. В войне побеждает сильнейший. Жалость и милосердие будем проявлять потом.
- Кроме того, лайнер взорвали посвященные, - наконец вставил англичанин.
- Но мы спровоцировали эту акцию, - произнес Храбров.
- Пожалуй, - согласился Тино. - Если честно, данный вариант я упустил из виду.
- Так какого черта ты заставил меня надеть форму и путешествовать под своим именем? - выругался русич. - Дураку было ясно, что противник попытается устранить командующего эскадрой.
- На то и делался расчет, - спокойно вымолвил самурай.
- А если бы контрразведчики напали в зале ожидания «Центрального»? - проговорил Олесь.
- На космодроме и в челноке тебя надежно страховали, - ответил Аято.
- И в чем же заключался замысел операции? - уточнил русич.
- Привлечь внимания врага, - сказал Тино. - Дарл великолепно исполнил роль двойника. Не вызвал у охраны ни малейших подозрений. Теперь члены Совета не сомневаются, что полковник Храбров мертв.
- Стоп! - оборвал японца Олесь. - Я понял. Адъютант Байлота в любом случае должен был погибнуть.
- Правильно, - подтвердил Аято. - Предотвратить покушение мы не могли. Если бы тебя не убили в Велаквиле, то обязательно застрелили бы во Фланкии. А раз так, то надо обмануть неприятеля.
- И вы подставили под удар Дарла, - возмущенно произнес русич.
- Не болтай чепуху! - резко проговорил самурай. - У каждого своя работа. Старик три года готовил ученика к данной миссии. Капитан блестяще выполнил поставленную перед ним задачу.
- Эту пафосную тираду я уже слышал от Ловаля, - вымолвил Храбров.
- Неудивительно, - сказал Тино. - Алекс - умный человек и трезво смотрит на мир. Долг и честь для него не пустые слова. Когда-то тебя прикрывали Жак и Карс, теперь Дарл…
- И все трое мертвы, - грустно заметил Олесь.
- Война без жертв не бывает, - произнес японец. - Мы считали, что посвященные совершат нападение в здании космопорта Велаквила. Среди персонала много бывших сторонников диктатора. Кое-кто наверняка сотрудничает с террористами. Толпа праздных зевак и журналистов позволит «бессмертному» подойти к жертве вплотную. Перед вылетом адъютант Аргуса надел бронежилет. Повреждений при взрыве избежать бы не удалось, но жизнь он бы ему спас. Медицинская бригада упаковывает тело командующего в пластиковый мешок и публично объявляет о гибели полковника. Лужа крови, клочья офицерской формы, сотни свидетелей. Прекрасный план, хотя и рискованный.
- Но враг поступил иначе, - вымолвил русич.
- Увы, - проговорил Аято. - Мерзавцы решили не искушать судьбу. Кто установил на корабле взрывное устройство до сих пор загадка. Боюсь, следствие результатов не даст.
Храбров встал с кресла, прошелся по комнате, остановился возле окна. По улице мимо коттеджа пробежал мальчуган лет семи. Чистенькие тротуары, ровно подстриженные газончики, ухоженные цветочные клумбы. Идиллия, да и только. Но эта тишина обманчива. Страна пребывает в тревожном ожидании развязки. Противостояние двух незримых сил достигло апогея. И скоро они сойдутся в отчаянной и жестокой схватке.
- Тем не менее, цели вы достигли, - после паузы вымолвил Олесь. - Официально я мертв.
- Да, - кивнул головой самурай. - Сегодня утром Никлас Прайлот зачитал обращение Совета к народу. Твоя гибель названа тяжелой утратой. Председатель пообещал сурово наказать виновных. На Тасконе, Алане и Маоре объявлен трехдневный траур.
- Когда будут хоронить останки пассажиров «Калаквии»? - спросил русич.
- Точная дата еще не определена, - произнес Тино. - Обломки судна еще собирают. Об Олис не беспокойся. Из убежища ее никто не выпустит. Кроме того, мы нанесем удар первыми.
- О чем ты? - не понял Храбров.
- О Лизе Соул, - сказал японец. - Пора свести счеты с воином Тьмы. Мое терпение иссякло.
- Не ошибиться бы, - задумчиво проговорил Олесь. - Убивать невинного человека не хочется.
- А потому, мы устраним врага сами, - вымолвил Аято. - Операция назначена на сегодняшнюю ночь.
- Ты не слишком торопишься? - произнес русич, снова садясь в кресло.
- Нет, - ответил самурай. - Акция по уничтожению тасконских представителей в Совете готовилась заранее. Рассматривались различные варианты. Ликвидировать Соул проще всего в ее собственном доме.
- Он плохо охраняется? - спросил Храбров.
- Наоборот, - возразил Тино. - Сложнейшая система сигнализации, преданные агенты по периметру, наблюдательные посты на ближайших улицах. Внешне беззащитная женщина предпринимает беспрецедентные меры предосторожности. Особенно после гибели Аргуса Байлота.
- Еще одно косвенное доказательство?
- Напрасно иронизируешь, - сказал японец. - Лиза - очень опасный противник. В последние дни тасконка упорно отказывается от публичных выступлений. Отменены все поездки по стране. По городу Соул передвигается в бронированном лимузине с многочисленным отрядом сопровождения. Нападение на улице приведет к огромным жертвам. И не факт, что закончится благополучно.
- Поясни детали, - проговорил русич.
- Обычно женщина возвращается домой поздно вечером, - вымолвил Аято. - Иногда она ночует в служебном кабинете, но такое случается крайне редко. Лиза любит домашний комфорт и уют.
- Снайпер может застрелить ее при выходе из машины, - вставил Храбров.
- Не получится, - отрицательно покачал головой самурай. - Электромобиль, не останавливаясь у ворот, въезжает в подземный гараж. Не забывай, и о специфике района. На каждом повороте усиленные наряды полиции, улицы патрулируют сотрудники контрразведки в штатском. Правительственные чиновники опасаются диверсий. Роскошные особняки новой элиты - идеальная мишень для посвященных.
Тино налил себе в стакан сока и сделал пару глотков.
- Не тяни, - раздраженно произнес Олесь. - Вы ведь придумали способ, как проникнуть внутрь здания.
- Разумеется, - спокойно сказал японец. - Сначала мы нашли фирму, поставляющую электронное оборудование в секретное ведомство. Техники полторы декады разбирались в схеме датчиков. Теперь парни без труда отключат сигнализацию. Затем мои люди занялись телохранителями Соул. К нашему изумлению среди них не оказалось ни одного тасконца. Исключительно аланцы.
- Факт немаловажный, - согласился русич.
- Кроме того, - продолжил Аято, - у половины вымышленная легенда.
- Затаившиеся сторонники Великого Координатора, - догадался Храбров.
- Проверять мы не рискнули, - честно признался самурай. - Это привлекло бы внимание.
- И вы переключились на агентов во внешнем оцеплении, - проговорил Олесь.
- Мыслишь логично, - улыбнулся Тино. - Здесь работать было гораздо легче. Кого-то убедили, кого-то припугнули. В биографии каждого человека есть какое-нибудь темное пятно. Нужно лишь его найти.
- Опять «грязные» методы, - заметил русич.
- Увы, - развел руками, японец. - Ситуация требовала жестких, решительных мер. В результате мы пробили внушительную брешь в периметре. Путь в особняк Лизы Соул свободен.
- Надеюсь, ты все просчитал, - вымолвил Храбров.
- Старался, - произнес Аято. - Коттедж покинем, когда стемнеет. Отсюда до объекта меньше часа езды. Тасконку будем ждать внутри. Попытаемся использовать эффект внезапности.
- А если женщина сегодня не вернется домой? - уточнил Олесь.
- Значит, проведем операцию завтра, - бесстрастно сказал самурай.
Земляне еще минут двадцать обсуждали насущные проблемы. Их спор прекратился лишь с приходом госпожи Флоквил. Аланка тоном, не терпящим возражений, позвала гостей к столу. Готовила женщина прекрасно. Изрядно проголодавшийся за время длительного путешествия русич даже попросил добавочную порцию.
После обеда друзья отправились в гостиную смотреть голограф. Большая часть новостей была по-прежнему посвящена взрыву «Калаквии». Отчеты технических служб, версии следователей, соболезнования семьям погибших. По мнению ведущих обозревателей, целью террористов являлся не столько сам лайнер, сколько командующий звездной эскадрой полковник Храбров. Его конфликт с Советом мог привести к ряду громких отставок. Прямые выводы не звучали, но намеки журналисты делали недвусмысленные. На боевых судах и космических станциях опять начались волнения. Солдаты и офицеры требовали от правительства разъяснений.
Время летело незаметно. За окном постепенно смеркалось. Вспыхнули уличные фонари. Тино встал с кресла, потянулся, взглянул на товарищей и с улыбкой проговорил:
- Пора. Чему быть, тому не миновать. Машина подойдет через десять минут.
Для выполнения подобного задания требовалась определенная экипировка. Японец открыл нижний ящик шкафчика и достал кобуры с бластерами, перчатки и специальные очки. Ориентироваться в доме придется в темноте. Приборы ночного видения в данном случае не помешают. Земляне попрощались с хозяйкой и направились к двери. Первым из коттеджа вышел Аято. Самурай на мгновение остановился, окинул взором окрестности и быстро двинулся к темно-синему электромобилю. Олесь и Крис не отставали от Тино ни на шаг. Мужчины сели в машину, и она тотчас тронулась. Японец ни словом не обмолвился с водителем. Агент прекрасно знал свою задачу.
Спустя час электромобиль въехал в правительственный квартал. За окном замелькали роскошные особняки. Коррупционные скандалы не зря сотрясали страну Две декады. Часть этих зданий наверняка построена на ворованные деньги. На обычную заработную плату чиновника такую виллу не приобретешь. Впрочем, кое-кто из казнокрадов уже дает показания следственным органам. Преступников ждет длительный срок лишения свободы и конфискация имущества. Репортеры будут подробно освещать громкие процессы, и суды вряд ли проявят снисхождение. Общество жаждет крови.
Машина резко сбросила скорость и замерла у тротуара. Выдержав небольшую паузу, Аято покинул электромобиль. Храбров и Саттон продолжали сидеть. План действий продуман до мелочей. Вскоре к самураю подошла высокая стройная аланка лет тридцати пяти. Пара коротких реплик, и Тино призывно махнул друзьям рукой.
Не теряя времени, земляне двинулись по улице на север. Метров через двести японец свернул к огромному трехэтажному особняку. Русич сразу вспомнил о постоянно демонстрируемом Лизой Соул аскетизме. Здание явно не вписывалось в общее представление о тасконке.
Однако Олесь ошибся. Данное сооружение женщине не принадлежало.
Как и везде, правительственный квартал застраивался рядами. Две смежные линии прилегали друг к другу тыльными сторонами. Именно эту особенность и использовал японец. Офицеры миновали виллу, обогнули бассейн и остановились у разделительной полосы в виде декоративного, аккуратно подстриженного кустарника. Из темноты тотчас вынырнул коренастый широкоплечий мужчина. Он приблизился к Аято и очень тихо произнес:
- Все готово. Идите точно по тропе. Сигнализация отключена, окно открыто.
- Молодцы, - похвалил самурай. - Ровно через пять минут вернете систему в исходное положение.
- Слушаюсь, - прошептал разведчик.
Тино надел перчатки и решительно раздвинул ветви кустарника. Через секунду японец исчез в зарослях. Русич и англичанин последовали за ним. Неподалеку от границы располагался двухэтажный каменный дом. Он не шел ни в какое сравнение с особняком на смежном ряду. Скромное, неказистое строение без вычурных украшений. Аято обернулся к друзьям и жестко сказал:
- От бетонной дорожки ни на шаг!
Храбров и Саттон утвердительно кивнули головами. И хотя территория возле здания неплохо освещалась, земляне не боялись, что охрана их заметит. Данную часть периметра полностью контролировали люди Тино. Камеры наружного наблюдения тоже блокированы. Путь абсолютно свободен. Мужчины пробрались к дому и замерли у небольшого квадратного окна. Самурай осторожно открыл его, подтянулся на руках и ловко прыгнул в проем. В действиях Тино чувствовался навык. Без сомнения, японец здесь уже бывал. После некоторого замешательства Олесь и Крис повторили прием старшего товарища.
- Смотрите, ничего не уроните, - предупредил Аято, защелкивая оконный замок.
Офицеры находились в кухне. Электрическая плита, посудомоечная машина, холодильник, обеденный стол. Стандартная, ничем не примечательная обстановка. Судя по конфигурации, мебель и бытовые приборы давно устаревшие. На дорогие покупки Соул тратилась крайне редко. Тасконка четко придерживалась созданного в глазах народа образа. Член Совета, занимающийся социальными вопросами, не должен купаться в роскоши и богатстве. Иначе в его искренность никто не поверит.
- За мной! - негромко скомандовал самурай, направляясь к двери.
Преодолев широкий коридор, земляне оказались в просторной гостиной. Выглядела она ничуть не лучше и не роскошнее, чем другие комнаты. Четыре удобных мягких кресла, диван, овальный столик из стекла, в углах изящные древние вазы. На полу огромный ковер, на стене экран голографа, а под потолком хрустальная раритетная люстра. Лиза явно являлась приверженцем старого стиля жизни. Впрочем, если учесть возраст женщины, это неудивительно.
- Через две минуты включится система внутреннего контроля, - проговорил самурай, посмотрев на часы. - Все по местам! И запомните - ни малейшего движения! Среагирует хоть один датчик, и операции конец. Олесь, раньше времени из укрытия не выходи. Не забывай, командующий звездной эскадрой мертв.
- Я понял, - раздраженно вымолвил русич.
Свои наставления Тино повторял уже в пятый раз. С годами японец стал немного зануден. Храбров подошел к лестнице, ведущей на второй этаж. Под ней располагалась маленькая кладовка. Олесь открыл дверцу и залез внутрь. Обнаружить тут русича будет непросто. Да и вряд ли Соул после возвращения домой начнет проверять подсобные помещения. Между тем, Аято и Саттон прошли в гостиную. Они устроились в двух креслах напротив входа. Теперь тасконке не избежать встречи с землянами.
Ожидание затянулось на долгие три часа. Постепенно затекали руки и ноги. Однако Храбров не шевелился. Терпение, терпение и еще раз терпение. Ошибки в подобных ситуациях недопустимы. Если покушение не удастся, Лиза не даст им второго шанса. Женщина устроит настоящую охоту на воинов Света. В настойчивости и целеустремленности ей не откажешь. Соул - самый опасный и жестокий противник из всех, с кем сталкивались бывшие наемники. Умна, расчетлива, беспощадна. Тасконка не задумываясь, пожертвует сотнями, тысячами посвященных, лишь бы уничтожить своих врагов.
Олесь не видел, как сверкнули лучи фар на улице, но отчетливо слышал рокот двигателя электромобиля, въезжающего в подземный гараж. Через несколько секунд вновь наступила томительная тишина. Тело русича невольно напряглось. Пальцы крепко сжали рукоять бластера. Если в агентурной сети Тино есть предатель, живыми земляне отсюда не уйдут. Самурай втравил друзей в рискованную авантюру.
Боковая дверь тихо скрипнула, раздался цокот каблуков, через маленькую щелку в кладовку проникла узкая полоска света. Лиза не стала устанавливать в здании компьютерную систему и пользовалась допотопными выключателями. Странные пристрастия для члена Совета могущественного государства.
Женщина неторопливо двигалась по коридору. Последние дни выдались необычайно напряженными, и она очень устала. Далеко не все шло так, как планировалось. Неизвестные силы перехватили инициативу и дискредитировали правящую верхушку. Многие преданные Соул люди оказались в тюрьме, и вытащить их оттуда будет непросто. Но главная головная боль - звездный флот. Абсолютно неподконтрольная Лизе структура. Давно надо было провести на кораблях чистку и заменить командиров. Лучше иметь дело с трусливыми, лицемерными карьеристами, чем со смелыми, боевыми офицерами. Аланцы и тасконцы, побывавшие в сражении с торгами, уже ничего не боятся.
Проходя мимо гостиной, женщина машинально повернула голову и в изумлении замерла. В комнате почему-то горел свет, а в креслах сидели два подозрительных человека.
- Что происходит, господа? - непонимающе сказала Соул. - Как вы сюда попали?
- Разве это так важно? - улыбнулся японец.
- Я сейчас же вызову охрану, - угрожающе проговорила тасконка.
- Не советую, - произнес Аято, направляя на Лизу оружие. - Поверьте, я не промахнусь.
- Вы напрасно забрались в мой дом, - вымолвила женщина. - Здесь нечем поживиться.
- Мы не грабители, - возразил самурай. - Перестаньте притворяться. Вы прекрасно все понимаете. Положите сумочку на пол и сядьте в кресло. Разговор будет длинным. Нам есть, что рассказать друг другу.
- Подчиняюсь грубой силе, - надменно произнесла Соул, демонстративно бросая сумочку к стене.
Она не спеша пересекла помещение и назло Тино устроилась на диване. Японец иронично усмехнулся, но промолчал. Данное местоположение тасконки его вполне устраивало. Лиза была буквально в трех метрах от самурая. Крис оказался чуть правее и контролировал женщину сбоку. Идеальная позиция.
Соул, видимо, поняла, что допустила непростительную ошибку и зло закусила губу. Воспользовавшись паузой, Аято бесцеремонно разглядывал тасконку. Высокая, стройная женщина лет пятидесяти - пятидесяти пяти с зачесанными назад длинными светлыми волосами. Красавицей ее не назовешь, но некоторая привлекательность присутствует. Морщины на щеках и шее ничуть не портят Лизу, а наоборот подчеркивают естественность и простоту.
Без сомнения, Соул умеет располагать к себе людей. Образование психолога тасконке явно пригодилось. Сегодня на женщине строгий светло-коричневый костюм и под цвет ему туфли на низком каблуке. Типичная одежда для Лизы. Положив руку на подлокотник и небрежно закинув ногу на ногу, Соул негромко вымолвила:
- Слушаю вас, господа. Признаюсь честно, я заинтригована.
В выдержке и самообладании тасконке не откажешь. В глазах Лизы появился азартный блеск.
- Что ж, - пожал плечами Тино, - тянуть не будем. Мы считаем, что именно вы возглавляете подпольную организацию посвященных, а значит, стоите за бесчисленным количеством убийств и террористических актов. По терминологии военного времени - это прямая измена государству.
- Обвинения серьезные, - на удивление спокойно проговорила женщина. - Но нужны веские доказательства.
- Они есть, - сказал японец. - Для суда документов маловато, но для нас достаточно.
- Поясните, пожалуйста, кого вы подразумеваете под словом «нас»? - уточнила Соул.
- Может, хватит играть в эту глупую игру? - с легким раздражением заметил Аято.
- Я теряюсь в догадках, - пытаясь изобразить искренность, - произнесла тасконка.
- Боюсь, разговора не получится, - разочарованно вымолвил самурай. - Сейчас я нажму на курок, и луч бластера пронзит ваше тело. Затем мы разорвем платье и осмотрим левую грудь. Хотя…
- Ладно, - гордо вскинув подбородок, сказала Лиза. - Я сдаюсь. Лгать действительно нет смысла. Не хочется умирать столь банально. Интересно, как вы вышли на меня?

Предыдущая страница 13 Следующая страница


Последняя схватка 14

- Методом исключения, - произнес Тино. - В том, что воин Тьмы - выходец из подземной Тасконы догадаться было несложно. Но кто? Основные подозрения пали на руководителя департамента военного производства. Он чересчур сильно рвался к власти. Его выступления в Совете настораживали.
- И потому Байлот убрал Таунсена, - рассмеялась Соул. - Бедняга Торн. Вот к чему приводят непомерные амбиции. Но вы ошиблись. Таунсен ни при чем…
- Я так не считаю, - возразил японец. - Мерзавец получил по заслугам. Ведь именно Торн помог некой женщине проникнуть в информационный центр Чан-кока. Грубейшее нарушение инструкции. И что примечательно, охрана здания, состоящая исключительно из фанатиков, тут же прекратила сопротивление. Странное совпадение, не правда ли? Великий Координатор успел передать приемнику всю секретную информации о своих приверженцах. Оставалось лишь вступить с ними с контакт…
- Вы меня поразили, господин Аято, - вымолвила Лиза. - Исчерпывающие сведения. Вопрос в том - откуда?
- Похоже, представляться уже не надо, - проговорил самурай.
- Нет, - тасконка отрицательно покачала головой. - Мои люди собрали обширное досье на помощников генерала Байлота. Вы в нем под номером два. А вот вашего спутника я не знаю. Он выскользнул из моего поля зрения. Досадная оплошность. Впрочем, легко поправимая. У него запоминающаяся внешность…
- Это угроза? - поинтересовался Тино.
- Помилуйте, господа, - иронично сказала Соул. - Я слабая беззащитная женщина. Никого пальцем никогда не тронула. Кроме того, оружие у вас в руках, а не у меня. Один выстрел и все кончено.
- Перестаньте юродствовать, - жестко произнес японец. - На счету подпольной организации посвященных миллионы ни в чем не повинных жертв. А приказ об устранения Аргуса Байлота вы отдали лично.
- Мерзкий старик мне надоел, - бесстрастно вымолвила Лиза. - Постоянно путался под ногами. В какой-то момент я решила, что начальник контрразведки является воином Света.
- И допустили непростительный промах, - проговорил Аято.
- Никто не застрахован от ошибок, - пожала плечами тасконка. - Вы убили Таунсена, а я - Байлота. Выражаясь спортивным языком - счет равный. Жалость на войне - непозволительная роскошь.
- Но зачем было взрывать «Калаквию»? - вставил Саттон. - Погибли пятьсот пассажиров…
- И командующий звездной эскадрой, - продолжила Соул. - Триумфальное возвращение полковника во Фланкию меня не устраивало. Этот выскочка после победы над торгами стал необычайно популярен в народе. Еще бы! Герой, защитник человечества! От восторженных реплик журналистов тошнило. А что в реальности? Грязный, вонючий варвар с дикой планеты. Если бы не программа «Воскре…».
Неожиданно женщина замолчала. В ее разуме сверкнула ужасная догадка.
- Постойте, постойте, - изумленно сказал Лиза. - Храбров ведь тоже землянин. Неужели… Нет. Не может быть. Это просто глупо. Слишком большой риск. А вдруг…
- Не переживайте так, - язвительно произнес самурай. - Никто из уничтоженных нами воинов Тьмы не верил в то, что мы путешествуем все вместе. Поступок нелогичный, но победителей не судят.
- Проклятье! - выругалась тасконка, откидываясь на спинку дивана. - Я вспомнила. В одном из отчетов говорилось о восьми спустившихся в подземный мир шпионах. Их хотели прикончить, но вмешался Аргус Байлот. Незнакомцы якобы являлись его агентами.
- У вас прекрасная память, - похвалил Тино. - Группу тогда действительно чуть не уничтожили.
- Странно, почему я не обратила внимания на данный факт? - непонимающе вымолвила Соул. - Случай необычный и подозрительный. Обидно. Скольких бы проблем удалось избежать.
- Объяснение лежит на поверхности, - сказал японец. - Семь лет назад мы не занимали никаких важных постов. Вы же искали врагов среди членов правительства и генералитета. Стереотип мышления.
- Пожалуй, - согласилась женщина. - Но откуда Байлот знал о войне Света и Тьмы?
- Он принадлежал к касте хранителей, - ответил Аято.
- Сумасшедшие религиозные фанатики, в течение тысячелетий передающие из уст в уста древнюю легенду о «Ковчеге», - презрительно усмехнулась Лиза. - И вы поверили в этот миф?
- С трудом, - произнес самурай. - Однако когда собрали все элементы тайны воедино и прилетели на остров Сорго, наши сомнения рассеялись. Поверьте, размеры корабля потрясают воображение. Об уровне технологий даже не заикаюсь. Жаль, что человечеству достанется не так уж много.
- Вот мерзавцы! - восхищенно выдохнула тасконка. - Успели и туда проникнуть. Теперь понятно, почему в последние дни ученые делают одно уникальное открытие за другим. Вы вытащили из рукава спрятанную карту. Я, если честно, не очень верила в бредни хранителей. Видимо, напрасно.
- А как же силы Зла? - проговорил Крис. - Они должны были подсказать…
- Хотите вытянуть из меня ценную информацию? - иронично вымолвила Соул. - Не получится. Расспросите лучше легов. Им известно гораздо больше. Встречались уже с покровителями?
- Да, - произнес Тино. - В очередной раз выслушали историю о могущественной цивилизации, заплатившей за свою гордыню. Та же участь чуть позже постигла и атлантов.
- Справедливая кара за надменность и высокомерие, - заметила женщина. - Кстати, вестник поведал о том, как началась война? С чего вдруг в галактике появились агрессивные кровожадные твари?
- Он что-то говорил о проходе в иные измерения, - пожал плечами японец.
- Вот лживые ублюдки? - рассмеялась Лиза. - Никогда правду не скажут. Ну, да ладно, это не мое дело. Хотя, вы должны знать, что ворота в другие миры сами по себе не открываются.
- Обязательно учтем, - произнес Аято. - Но ко второй двери, находящейся на Земле, ни одна живая душа не приблизится. Я лично позабочусь. Солнечная система превратится в запретную зону.
- Интересная идея, - вымолвила Соул, - но неосуществимая. Остановить торгов вам не удастся. Человечество - слабая раса. Сорняк, который нужно вырвать с корнем. Взгляните на Союз. Три абсолютно разные планеты. Люди раздроблены и разобщены. Промышленность в стадии стагнации, звездный флот обескровлен, в руководстве страны - воры и недоумки. Тасконцам, аланцам и маорцам нечего противопоставить жесткой организации насекомых. И не забывайте, у Света и Тьмы сейчас паритет. Два на два. Думаю, вы рано отпраздновали победу. Моя смерть ситуацию не изменит.
- Предлагаете сделку? - уточнил самурай.
- А почему бы и нет, - проговорила Лиза. - Каждый получит то, что желает.
- Боюсь, наши интересы не совпадают, - возразил Тино. - Мы хотим возвысить человечество, а вы - бросить его на дно. Компромисс вряд ли возможен. Я ни при каких условиях не подчинюсь торгам.
- Глупое упрямство, - сказал женщина. - Некоторые воины Света были умнее.
- Значит, Великий Координатор успел сообщить о Белауне? - покачал головой японец. - Почему же диктатор не выдал вам Храброва? Он ведь лично пытал Олеся в фильтрационном центре службы безопасности.
- Банальный обрыв связи, - ответила Соул. - Резиденцию правителя отрезали от внешнего мира.
- А, кроме того, тиран считал, что полковник Стоун выполнил приказ и убил пленника, - произнес Саттон.
- Не исключено, - согласилась тасконка. - Об уничтожении очередного врага я бы узнала с помощью видения. Так чего тратить драгоценное время… Между прочим, меня до сих пор не известили о гибели противника.
- Вы торопитесь, - с нескрываемой горечью вымолвил Аято. - С момента взрыва «Калаквии» прошло меньше двух дней. В космосе даже обломки судна еще не собрали.
- Оставим мертвецов в покое, - проговорила Лиза. - Скажите лучше, как вы догадались о моем контакте с Великим Координатором? По официальным документам я прибыла на Алан спустя сутки после свержения режима. Неужели Таунсен кому-то проболтался?
- Нет, - произнес самурай. - Торн крепко держал язык за зубами. На подозрительную женщину обратили внимание десантники. Раненые солдаты в госпитале активно делились впечатлениями о бое. Но туда же доставляли и разведчиков, действовавших в Чанкоке. Сопоставить факты труда не составило.
- Чепуха! - вымолвила Соул. - В документах нет обо мне ни единого упоминания.
- Блажен, кто верует, - улыбнулся Тино. - Сотрудники социального департамента отлично поработали, но пару докладов все же пропустили. Отчетов было слишком много…
- Уроды, - зло процедила сквозь зубы тасконка. - Никому нельзя доверять.
- И уж тем более оставлять свидетелей, - добавил японец.
- Вы про гадкого, невзрачного слизняка из архива? - спросила Лиза.
- Я про майора Гринвила, - спокойно сказал Аято.
- Это одно и тоже, - махнула рукой женщина. - Убогий, бумажный червь. Давно следовало убрать мерзавца. Тогда не рискнула, а потом закрутилась в делах и забыла. Странно, что вы вообще заметили его. Обычно подобные люди не вызывают интереса. К ним относятся, как к мебели.
- А они жаждут поговорить, - вставил Крис. - Особенно о наболевшем…
- Что ж, теперь все ясно, - вымолвила Соул. - За ошибки приходится платить.
- Раз у нас сегодня вечер откровенности, - произнес самурай, - поведайте, как удалось уломать Таунсена? Мне доводилось сталкиваться с Торном. Доброта и сострадание ему были не свойственны. Властолюбивый, расчетливый, корыстный человек. И вдруг поступок, ставящий под удар блестящую карьеру…
- Описание характера довольно точное, а вот вывод сделан неправильный, - ответила тасконка. - Таунсену ничего не угрожало. Да, я участвовала в операции инкогнито, но цель ведь благая - помощь социально незащищенным слоям аланского общества. Доступ к базе данных позволял моему ведомству выбить у нового руководства страны деньги на соответствующие программы. Это значительно снизило бы напряженность.
- И Торн поверил? - удивился Тино.
- Разумеется, - сказала Лиза. - За мной давно закрепилась репутация сумасшедшей альтруистки.
- Что же негодяй попросил взамен? - проговорил японец.
- Сущую ерунду, - усмехнулась женщина. - Поддержать его кандидатуру на предстоящих выборах в высшие органы власти.
- Черт подери! - вырвалось у англичанина. - Тогда еще никто не знал, сумеем ли мы свергнуть Великого Координатора. На стороне мятежников выступил только звездный флот.
- Таунсен смотрел далеко вперед, - иронично вымолвила Соул. - Он не случайно подал в отставку сразу после победы. Это тщательно продуманный и взвешенный шаг. Я обеспечила Торну попадание в Совет.
- И получили надежного союзника при принятии решений, - заметил Аято.
- Иногда подлец брыкался, но я быстро ставила его на место, - сказала тасконка.
- Компрометирующие материалы? - произнес самурай.
- Да, - подтвердила Лиза. - Таунсен часто запускал руку в государственную казну. Имелись серьезные грешки и в прошлом. Разоблачений мерзавец не очень боялся, а вот терять свой пост не хотел.
- В Чанкоке вы заключили взаимовыгодное соглашение, - констатировал Тино.
- Бороться с врагами в одиночку нелегко, - вымолвила женщина.
- А как же Никлас Прайлот? - поинтересовался японец.
- На председателя у меня нет рычагов воздействия, - покачала головой Соул.
Аято внимательно посмотрел на тасконку. Внешне абсолютно невозмутима. Хотя… Пальцы правой руки, лежащей на подлокотнике, нервно подрагивают. Без сомнения, Лиза лжет. На Прайлота она оказывает определенное давление, но раскрывать данный секрет не собирается.
- Что же вами движет, госпожа Соул? - спросил самурай.
- Пытаетесь понять, почему я заключила сделку с Тьмой? - проговорила женщина.
- Если не трудно, объясните, - сказал Тино. - Угроза жизни, деньги, власть?
- Вы меня недооцениваете, - грустно улыбнулась Лиза. - Я на мелочи не размениваюсь.
- Не боитесь смерти? - японец подался вперед.
- Ничуть, - ответила тасконка. - Смерть - всего лишь переход из одного состояния в другое.
- Звучит, как цитата из религиозно-философского трактата, - поморщился Аято.
- Возможно, - согласилась Соул. - Но в любом случае меня в этом мире ничего не держит.
- Я окончательно запутался, - произнес самурай. - Что же такое удивительное вам дало Зло?
- В двух словах не скажешь, - вымолвила женщина. - Если позволите, я встану и покажу.
- Хорошо, - разрешил Тино. - К окну не приближайтесь и резких рывков в сторону коридора не делайте. Стрелять буду без предупреждения. Мое любопытство имеет четкие границы.
- Безопасность прежде всего, - проговорила Лиза, поднимаясь с дивана. - Разумный принцип.
Тасконка поправила юбку, одернула вниз пиджак и неторопливо зашагала к небольшому комоду, стоящему у дальней стены. Только сейчас японец заметил на нем голографический снимок в изящной золотистой рамке. Соул взяла карточку в руки, нежно провела пальцами по поверхности и повернулась к Аято. В глазах женщины пылала неописуемая ярость. Самурай едва не нажал на курок бластера.
- Вы читали мое досье? - после некоторой паузы спросила Лиза.
- Разумеется, - произнес Тино. - Я очень внимательно его изучил.
- Прекрасно, - вымолвила тасконка. - Тогда вы скажете, что там стоит в графе «семейное положение».
- Мужа нет, детей нет, - мгновенно отчеканил японец.
- Правильно! - воскликнула Соул. - Но у меня был и муж, и ребенок!
- Мне известно о вашей трагедии, - проговорил Аято. - В той аварии погибли сто семнадцать пассажиров.
- Плевать мне на них! - раздраженно выкрикнула женщина. - Из-за какой-то дурацкой поломки на линии я потеряла двух близкий людей. Где справедливость, где милосердие?
- Это нелепая и ужасная случайность, - произнес самурай. - Морские корабли тонут во время штормов, звездные крейсера рассыпаются на части при преодолении светового барьера, а монопоезда иногда сходят с рельс. Даже самая надежная, проверенная техника порой дает сбои. За прогресс и развитие цивилизация вынуждена платить жизнями своих граждан. Жестокая неопровержимая истина.
- Но почему именно я должна платить по счетам человечества? - возмущенно сказала Лиза.
- Стечение обстоятельств, - бесстрастно проговорил Тино.
- Замечательное объяснение, - презрительно усмехнулась тасконка. - Боюсь, вам меня не понять.
- Вы заблуждаетесь, - вымолвил японец. - Много лет назад я попал точно в такую же ситуацию. Враги захвати в плен мою семью. Мерзавцы долго не церемонились и перерезали горло жене и детям.
- И какое чувство вы тогда испытывали? - поинтересовалась Соул.
- Ненависть, - честно признался Аято. - Я мечтал лишь об одном - о мести.
- Вот и ответ на поставленный вопрос, - сказала женщина.
- Да, но моих родных убили конкретные люди, - возразил самурай. - А кому мстите вы?
- Всем, - довольно спокойно произнесла Лиза. - Самое страшное, что после гибели пассажиров поезда, мир продолжал жить, как ни в чем не бывало. Небольшой ажиотаж в новостях, сухие официальные соболезнования и урны с пеплом для. захоронения. Через месяц уже никто не вспоминал о трагедии.
- И ваш разум захлестнула злоба, - догадался Тино.
- Да, - ответила тасконка. - Почему боль в сердце должна носить только я?
- Но ведь вы были молоды, красивы, - вмешался Саттон. - Могли завести новую семью.
- Не болтай чепуху! - гневно прошипела Соул. - Мужчины перестали меня волновать. Жалкие, похотливые ничтожества. Они либо гоняются за юбками, либо карабкаются по карьерной лестнице. Ради власти и денег негодяи готовы пойти на любые преступления. Исключения встречаются крайне редко.
- Беспредельная, всепоглощающая ненависть, - поставил диагноз японец.
- Язвите? - вымолвила женщина.
- Нет, - отрицательно покачал головой Аято. - Сочувствую. Ваша жизнь превратилась в сущий кошмар…
- Не надо, - оборвала самурая Лиза. - Сейчас я услышу длинную тираду о любви. Оставьте эту тему религиозным проповедникам. Меня подобными речами не проймешь.
- И не собираюсь, - проговорил самурай. - Свой выбор вы уже сделали.
- Правильно, - подтвердила тасконка. - Взгляните правде в глаза. Люди эгоистичны, завистливы, корыстны. Число пороков огромно. В тюрьмах сидят миллионы насильников, извращенцев, садистов. А сколько их на свободе? Человек не в состоянии обуздать собственные желания. Мы - паразиты, размножившиеся и заполонившие планеты. Единственный способ избавить галактику от мерзких, убогих созданий - истребление. Полное и безжалостное.
- И данную миссию выполнят горги, - иронично сказал англичанин.
- Насекомые - лишь передовой отряд Тьмы, - вымолвила Соул. - В мире грядут великие перемены.
- Неужели вы не испытываете сострадания к старикам, детям, инвалидам? - произнес Крис.
- Сострадание, - повторила женщина. - Я забыла, что это такое. В моей душе ему нет места.
- А как же социальный департамент? - удивился Саттон. - Вы же помогали людям…
- Глупец, - рассмеялась Лиза. - Ты ничего не понял. Путешествуя по разоренным в результате мятежа городам Елании, я получала огромное удовольствие от содеянного. Горе и боль аланцев стали бальзамом для моего зачерствевшего сердца. Обезглавленные мужчины, окровавленные трупы младенцев, безутешные матери. Несоизмеримое ни с чем наслаждение.
- Вы - сумасшедшая, - выдохнул Крис.
- Конечно, - проговорила тасконка. - Я этого и не отрицаю. Но кто из нас в здравом рассудке?
- Бессмысленный спор, - сказал долго молчавший Тино. - Ваша цель ясна. Хотите превратить населенные людьми планеты в ад и таким образом отомстить за пережитую когда-то трагедию?
- Да, - жестко ответила Соул. - Человечество дорого заплатит за равнодушие. Пусть все мучаются так, как мучалась я. Горги никого не пощадят. Сорняк будет вырван с корнем.
Женщина взглянула на голографический снимок и вдруг с силой бросила его на пол. По стеклу разбежались многочисленные трещины. Резко вскинув подбородок, Лиза зло выдавила:
- Ненавижу! Тьма хотя бы честно соблюдает условия сделки. Нет ни лжи, ни подлости.
- Разумеется, - произнес японец. - Вы уничтожаете собственный народ. Зачем же мешать. Именно этого враг и добивается. В галактике безраздельно воцарятся мерзкие твари.
- Взываете к совести? - спросила тасконка.
- Я не настолько наивен, - сказал Аято. - Вы никогда не отступите от принятого решения.
- Верно, - проговорила Соул. - Кстати, о Никласе Прайлоте. Я действительно им управляю. И сейчас продемонстрирую как. Наша беседа что-то затянулась…
Женщина буквально сверкнула глазами. Отразить атаку самурай не успел. Натиск был слишком мощным. Тино пытался нажать на курок оружия, но пальцы его не слушались. Через секунду бластер выпал из рук. По телу японца пробежала судорога. Боковым зрением Аято увидел, что в таком же состоянии находится и Саттон. Теперь все стало ясно. Карточка на комоде являлась лишь предлогом. Лиза исправила допущенную ошибку и сменила позицию. В результате Тино и Крис оказались на одной линии. Тасконка без труда контролировала обоих противников.
- Природа с детства наделила меня даром внушения, - вымолвила Соул. - Очень долго я не понимала этого преимущества,'и первую попытку воздействовать на. человека совершила на экзамене в университете. Успех превзошел самые смелые ожидания. Профессор поставил отличную отметку за абсолютно безобразный ответ. О своем успехе я, естественно, никому не сказала. Дальше - больше. Распределение, разведывательная работа и даже любовь мужчины - все благодаря гипнозу.
Аято слегка пошевелился, и тут же неведомая сила вдавила самурая в кресло. Конечности медленно наливались свинцом, веки тяжелели, разум мутнел. Очертания предметов начали расплываться.

Предыдущая страница 14 Следующая страница


15 Николай Андреев

- Трагедия в тоннеле застала меня врасплох, - продолжила женщина. - Я не привыкла к поражениям. Депрессия затянулась на долгие шесть лет. В какой-то момент появились мысли о самоубийстве. И вдруг мне приснился странный сон. Темное мрачное существо предлагало выгодную сделку. Душу в обмен на удовлетворения жажды мести. Я согласилась, не раздумывая. Путь во властные структуры был открыт. Достичь вершины не составило ни малейшего труда.
К горлу Тино подкатил комок. Как японец не старался, проглотить его не удавалось. Тело дернулось один раз, второй, третий… Аято понял, что задыхается. Сердце едва билось.
- Главную опасность представляли воины Света, - проговорила Лиза. - Они могли нарушить мои планы. И тогда я решила схитрить. Образ скромной, невзрачной альтруистки вряд ли вызовет подозрение у врагов. Блестящая идея! На крючок попались и вы, и генерал Байлот. Таунсен и Прайлот являлись прикрытием. Я манипулировала председателем, как марионеткой. Ник-лас - слабая, безвольная кукла.
Тасконка громко демонически расхохоталась.
- Сегодня - знаменательный день, - с пафосом произнесла Соул. - Вместе с вашей смертью наступит конец эры человечества. Завтра я устраню Прайлота и займу его место. Затем расформирую звездный флот и без боя сдам планеты торгам. Ужасно хочется посмотреть на это кровавое пиршество. Меня ждет потрясающее зрелище! Гибель целой цивилизации. Не завидуете?
Женщина явно торжествовала. Победа была близка. Между тем, Храбров осторожно открыл дверь кладовки и выбрался наружу. Русич прекрасно слышал весь разговор, но никак не мог понять, что происходит в гостиной в последние минуты. Почему так долго молчит Тино? Неужели ему не надоела тирада Лизы? Крепко сжимая рукоять бластера, Олесь не спеша двинулся по коридору. К счастью, лежащий на полу ковер заглушал шаги Храброва. В тот момент, когда русич приблизился к комнате, из нее опять донесся голос тасконки.
- Зря вы пришли в мой дом, - вымолвила Соул. - Теперь я одним ударом закончу войну…
Собрав последние силы в кулак, Аято приподнялся на локтях и слабо прохрипел:
- Олесь… пора…
Не теряя ни секунды, Храбров вбежал в помещение. Женщина мгновенно повернулась к русичу, но ничего предпринять не успела. Олесь практически в упор дважды выстрелил Лизе в грудь. Тасконка отлетела в угол и медленно сползла на пол. На пиджаке Соул возле дыр появились бурые пятна крови. Храбров бросился к товарищам. Крис и Тино постепенно восстанавливали дыхание.
- Вот стерва… - прорычал самурай. - Едва не прикончила…
- Нечего было с ней болтать, - укоризненно сказал русич. - Сами напросились.
- Она еще жива! - нервно выкрикнул Саттон, указывая пальцем на шевелящуюся женщину.
Аято поднял оружие и, пошатываясь, направился к Лизе. Олесь следовал чуть сзади. Привалившись спиной к стене, Соул обреченно смотрела на приближающихся мужчин. На губах тасконки выступила кровавая пена. В глазах отчетливо читались ненависть и разочарование.
- Храбров жив… - тихо проговорила Лиза. - Теперь понятно… видение…
- Да, я обманул тебя, - злорадно вымолвил японец. - Нас осталось в живых не двое, а трое.
- Кто же на «Калаквии»? - спросила женщина.
- Адъютант Байлота, - ответил Тино. - Дарл прекрасно исполнил роль двойника.
- И заплатил за это жизнью, - усмехнулась Соул, - Очередное самопожертвование… Какая глупость…
- Спорить с тобой на данную тему бесполезно, - произнес самурай. - Прими смерть достойно.
- Будьте вы прокляты, - прошептала тасконка.
Лазерный луч разнес голову Лизы в клочья. Куски мозга забрызгали всю стену. Тело женщины судорожно дернулось и повалилось на бок. Русич невольно отвернулся от кровавого месива. Когда Аято выходил из себя, он в средствах не церемонился и часто проявлял неоправданную жестокость.
- Надо убираться отсюда, - бесстрастно сказал японец. - Шторы здесь не очень плотные, и охрана наверняка заметила перемещающиеся по гостиной фигуры. Скоро здание возьмут в кольцо…
- Мы не успели проверить знак на груди, - вставил Крис.
- Зачем? - пожал плечами Тино. - Соул сама призналась в своих грехах.
- А если тасконка тоже кукла? - возразил англичанин.
- Вряд ли, - проговорил самурай. - Обычные люди такой силой не обладают.
- Вы не забыли, что Лиза мертва? - вмешался Олесь. - Ошибку уже не исправишь. Гадать поздно.
- Логично, - согласился Аято. - Дождемся видения. Оно все расставит на места.
- А вдруг леги не откликнутся, - не унимался Саттон.
- Значит, придется уничтожать Прайлота и Ормерота, - спокойно вымолвил японец.
- Прекрасное решение, - возмущенно произнес Крис, убирая бластер в кобуру.
Мужчины покинули комнату и быстро двинулись по коридору к кухне. Сигнализация в доме отключена, и бояться было нечего. Через полминуты друзья снова оказались в саду. Возле пограничных кустов землян встретил тот же коренастый разведчик.
- Вы наследили, - негромко сказал агент. - По общему каналу передан сигнал тревоги. К особняку стягиваются дополнительные подразделения контрразведки. Если госпожа Соул не ответит на вызов, парни ринутся на штурм. Обнаружить зону проникновения большого труда не составит.
- Что ж, - тяжело вздохнул Тино, - приступайте к запасному варианту. Полная зачистка местности. Это приведет противника в замешательство. А, кроме того, эксперты не сразу разберутся в деталях.
- Слушаюсь, - отчеканил мужчина и растворился в темноте.
- Советую поторопиться, - проговорил самурай, обращаясь к товарищам. - Через тридцать секунд тут будет жарко.
- Ты о чем? - не понял англичанин, ускоряя шаг.
- Сейчас не до объяснений, - вымолвил Аято и побежал к трехэтажному зданию. Офицеры обогнули строение и вышли к дороге. У обочины стоял знакомый темно-синий электромобиль. Как только Олесь и Крис сели в него, японец скомандовал водителю:
- Гони! Действуем по плану «катастрофа».
Разведчик ничего не ответил, но машина тут же сорвалась с места. На предельной скорости электромобиль несся по улице в юго-восточном направлении. Беглецы пытались укрыться в густонаселенных кварталах города. Внезапно откуда-то донесся мощный раскат взрыва. Храбров невольно обернулся. Далеко позади к черному ночному небу взметнулись огромные языки пламени. Горизонт окрасился оранжево-алым заревом пожара. Дом Лизы Соул перестал существовать.
- Через десять секунд центральный компьютер блокирует зону террористического акта, - произнес русич.
- Ерунда, - откликнулся Тино. - Машина не фиксируется системой управления. Ее нет на карте.
Самурай неплохо подстраховался на случай провала. Пути отхода были подготовлены очень тщательно. Электромобиль резко свернул направо и въехал на улицу Блеквила. Здесь проживали рабочие заводов и фабрик, служащие мелких компаний и не самые удачливые бизнесмены. Район не бедный, но лишних денег здесь ни у кого нет. Данная категория граждан не могла себе позволить приобрести коттеджи где-нибудь в пригороде. Цены на недвижимость в столице необычайно высоки.
Машина остановилась возле стандартного двадцатиэтажного здания. Аято вышел из электромобиля и огляделся по сторонам. Вокруг ни души. Фланкия спокойно спала. О страшной трагедии, произошедшей в правительственном секторе, людям сообщат только завтра. Японец призывно махнул друзьям рукой и зашагал вглубь квартала. Миновав несколько строений, земляне нырнули в подъезд очередного дома. Пользоваться лифтом Тино не рискнул. Через полминуты самурай замер перед дверью квартиры на тринадцатом этаже. Замок тихо щелкнул, и офицеры оказались в просторной прихожей.
- Располагайтесь, - тихо сказал Аято. - Эта явка никому кроме меня неизвестна. Отдохнем, выспимся, а утром оценим обстановку. Торопиться не будем. Надо посмотреть на реакцию общества.
В квартире было четыре комнаты. Олесь проследовал в гостиную и занял широкий кожаный диван. Сняв обувь, Храбров с наслаждением вытянул ноги. Раздеваться он не стал. Самурай иронично улыбнулся и принес товарищу из спальни подушку. В действиях Тино чувствовалась уверенность. Японец абсолютно не боялся внезапного нападения.
После некоторых сомнений русич достал бластер из кобуры и положил оружие рядом с изголовьем. В случае опасности Олесь сразу его найдет и откроет огонь по врагу. Береженого бог бережет. Перед сном Храбров хотел поразмышлять о перипетиях сегодняшнего дня, но усталость и нервное напряжение давали о себе знать. Русич на удивление быстро провалился в темную бездну забытья.

Глава 7
ОПАСНАЯ ИГРА

Олесь стоял посреди гигантской каменной пустыни. В буро-красном небе пылало неизвестное светило, ровную поверхность плато покрывала сплошная паутина трещин, вдалеке виднелись острые пики безжизненных скал. В воздухе дрожало и расплывалось странное марево. По лицу Храброва текли крупные капли пота. Жара невыносимая.
Русич повернул голову и заметил еще двух мужчин. Оба в длинных белых балахонах с опущенными на глаза капюшонами. Догадаться, что это Крис и Тино труда не составляло. Подобную картину Олесь наблюдал уже не раз. Неожиданно где-то рядом раздался резкий противный визг. Храбров взволнованно начал озираться. Где же противник? В коленях появилась неприятная дрожь. Лишь спустя несколько секунд из глубокой расщелины вылез огромный мерзкий паук. Его круглые красные глаза метались из стороны в сторону в поисках добычи.
Выдержав короткую паузу, хищник стремительно ринулся к ближайшему человеку. Еще мгновение и челюсти сомкнутся на шее бедняги. Но тут сверкнул яркий луч, и монстр, дико заверещав, отлетел назад. Лишь сейчас русич понял, что тварь находится в кольце и вырваться из окружения не может. Кое-как встав на длинные мохнатые лапы, паук повторил нападение. Результат был точно таким же. Силы чудовища постепенно таяли.
Отчетливо осознавая обреченность своего положения, хищник двинулся в последнюю атаку. Он шел напролом. Смерть его больше не путала. Словно защищаясь, Олесь выставил руки вперед. Мощный луч вырвался из ладоней Храброва и пронзил монстра насквозь. На мгновение тварь замерла, судорожно дернулась и беззвучно распласталась на камнях. Злобный блеск в ее глазах медленно угасал. На пустыню опустился густой молочный туман.
Русич проснулся, но подниматься не спешил. В квартире царила удивительная тишина. Небо в окне комнаты окрасилось в нежно-розовые тона. Из-за горизонта показался пылающий диск Сириуса. Приятное мирное утро. К видениям Олесь уже привык и воспринимал их абсолютно спокойно. Внезапно послышались чьи-то шаги. Храбров приподнялся на локте. На пороге гостиной стоял Аято. В отличие от русича самурай спал в одних трусах. Тино потянулся, улыбнулся и с воодушевлением проговорил:
- Мы не ошиблись. Лиза Соул действительно являлась воином Тьмы. Теперь остался лишь один враг.
- И он среди торгов, - вымолвил Олесь, опуская ноги с дивана.
- Тем лучше, - пожал плечами японец. - В спину нам никто не ударит.
- Но и добраться до мерзавца будет нелегко, - возразил Храбров.
- Не волнуйся, - иронично заметил Аято. - Мерзкая тварь сама прилетит в систему Сириуса.
- Не скажу, что меня это радует, - пробурчал русич.
Борьба с ужасным пауком не прошла бесследно. Рубашка на спине взмокла от пота и прилипла к телу. Тихо ругаясь, Олесь неторопливо раздевался. Не съязвить в подобной ситуации самурай не мот.
- Я ведь тебя предупреждал, - произнес Тино. - Здесь совершенно безопасно. Явка чистая. В соседней комнате пустовала целая кровать. Лег бы на нее и отдыхал, как человек…
- Хватит, - оборвал товарища Храбров. - Слушать твои нравоучения я не намерен.
- А напрасно, - вымолвил японец, направляясь в ванную.
Вскоре оттуда донесся шум воды и невнятное мурлыканье Аято. Русич встал, взял с журнального столика пульт и включил голограф. Практически сразу Олесь наткнулся на программу новостей. Высокий импозантный мужчина лет сорока в дорогом костюме вел репортаж от дома Лизы Соул. Аланец представлял один из частных коммерческих каналов. Храбров сел обратно на диван и прибавил звук.
- …мощный взрыв разрушил здание практически до основания, - проговорил журналист. - Территория вокруг строения оцеплена полицией и службой контрразведки. На руинах работает несколько бригад криминалистов. Сведения поступают противоречивые, но по нашим данным чудовищное преступление было совершено около двух часов ночи. Как террористы проникли на тщательно охраняемый объект, до сих пор остается загадкой. Ясно одно - Лиза Соул, член Совета Союза, глава департамента социальной защиты, мертва. Официальные власти подтвердили эту информацию…
- Не густо они накопали, - сказал появившийся в гостиной Крис.
- Еще бы, - произнес русич. - Взгляни на дом. Сплошная куча мусора. Парни Тино взрывчатки не пожалели.
И хотя оператор снимал место событий с большого расстояния, земляне прекрасно видели развалины особняка. Двухэтажное здание буквально рассыпалось на части.
- А чего ее жалеть, - вымолвил самурай, выходя из ванной. - Следы надо заметать основательно.
Аято поправил халат, крепко завязал пояс и устроился в кресле неподалеку от Олеся.
- Переключи на общественный канал, - попросил японец. - Там горячие факты комментируют гораздо интереснее.
Картинка на экране голографа тут же сменилась. Впрочем, ракурс очень похожий. Груды строительного мусора, искореженный электромобиль, заградительная лента, озабоченные люди в форме. Прямо на проезжую часть улицы плавно опустился гравитационный катер. Перед камерой замелькали офицеры с генеральскими погонами на плечах. На репортеров они даже не смотрели.
- Только что к дому покойной госпожи Соул прибыла специальная правительственная комиссия, - надрывно воскликнула светловолосая девушка лет двадцати пяти в строгом бежевом брючном костюме. - К сожалению, в интервью нам пока отказано. Эксперты опасаются делать выводы. И неудивительно. Террористические акты следуют один за другим. Менее двух суток назад посвященные уничтожили пассажирский лайнер «Калаквия» с полковником Храбровым на борту. Теперь настала очередь членов Совета.
Аланка отступила чуть влево. Перед зрителями снова предстали руины особняка. Без сомнения журналистка хотела усилить эффект своей речи. После некоторой паузы она. продолжила:
- От имени всех граждан страны мы задаем руководству Союза простой вопрос: «Когда, наконец, прекратится эта необъявленная война? На космическом корабле погибло почти пятьсот человек. Сегодня ночью оперативная группа службы контрразведки чудом не пострадала. Взрыв застал штурмовиков на полпути к дому Лизы Соул. Трое солдат получили тяжелую контузию. До каких пор убийцы будут уходить от наказания? Не пора ли всерьез взяться за подпольную организацию сторонников бывшего диктатора»?
- Браво, девочка! - проговорил Тино. - Лучше, пожалуй, и не скажешь…
- Твоя агентка? - уточнил русич.
- Олесь, ты переоцениваешь мои возможности, - рассмеялся самурай. - Нет. Она - обыкновенный репортер. Мы иногда подбрасываем кое-какие документы в их студию. Главное, натолкнуть людей на правильную мысль. Красотка легко и непринужденно соединила в цепочку два преступления. И опровергнуть ее версию будет необычайно сложно. Обыватели уверены - во всем виноваты посвященные.
- Вот почему ты так торопился, - догадался Храброе.
- Да, - утвердительно кивнул головой Аято. - Байлот придумал идеальную схему покушения. Устранять оппонентов нужно сразу после громкого террористического акта. Если тщательно подготовить операцию, никто ничего не заподозрит. В обществе уже сформировался образ врага. Его методы прекрасно известны.
- И давно вы занимаетесь подобными делами? - произнес русич.
- Не стоит вдаваться в подробности, - сказал японец.
Олесь повернулся к другу и взглянул ему в глаза. Самурай спокойно выдержал испытание.
- А совесть не гложет, Тино? - напрямую спросил Храбров.
- Совесть? - язвительно проговорил Аято. - Ничуть. После свержения Великого Координатора вы с Крисом перевелись в звездный флот. Интересно, почему? Ответь. Только честно…
- Разведка - не мое призвание, - вымолвил русич. - Разрабатывая систему стратегической обороны, я принес Союзу гораздо больше пользы. События последних лет доказали правильность моего выбора.
- К черту пафосные слова! - гневно выкрикнул японец, вскакивая с кресла. - Вам просто не хотелось копаться в грязи. Я прекрасно помню твой рассказ о зачистке секретных станций. Обезумевшие фанатики, неуправляемые дети, отчаянные смертники. На боевом корабле обстановка совершенно иная. Отглаженные мундиры, четкие правила, готовые выполнить любой приказ подчиненные. Конечно, можно погибнуть в сражении с торгами. Но там хотя бы ясно, где противник.
- Ты утрируешь, - возразил Олесь.
- Неужели? - иронично произнес Тино. - Придется привести ряд фактов. Первая битва с насекомыми. Несколько судов выходит из строя в результате диверсий. Мои люди спасли половину резервного отряда. Разумеется, афишировать это мы не стали. Зачем портить впечатление от яркой героической победы. А комиссия, прибывшая на «Альфу-2»? К кому послал тебя генерал Сорвил? К старику. А кто-нибудь спросил, чего нам с Аргусом стоила та закулисная борьба? Посвященные уничтожили четырех внедренных агентов. Байлот в долгу не остался. И в результате, Таунсен отступил.
- Извини, я не знал, - сказал Храбров.
- Ты и не должен был знать, - резко проговорил самурай. - Перед тобой стояли совсем другие задачи. А вот чтобы обеспечить их выполнение, мы регулярно проводили зачистку аланского общества. Когда имеешь дело с затаившимися террористами, выбирать средства не приходится. Промедление, ошибки, нерешительность стоили жизни тысячам людей. Об интересах всей человеческой цивилизации даже не заикаюсь. Нельзя опустить руки в дерьмо и не испачкаться.
- Хватит вам ссориться, - вмешался Саттон.
- Нет уж, выслушайте меня до конца, - вымолвил Аято. - Да, мы часто нарушаем закон. Подлог документов, хищение информации, сбор компрометирующих материалов, убийства. Но те же методы использовал и враг. В стране действовали две примерно равные по силам властные группировки. Любой аспект внутренней и внешней политики надо рассматривать именно с этой точки зрения. Вы не представляете, какая драка шла за распределение промышленных подрядов. Огромные денежные потоки исчезали в неизвестном направлении. Коррупционерам и казнокрадам наплевать на проблемы государства.
- А космическим докам, строящим звездные крейсера, катастрофически не хватало средств, - заметил англичанин.
- Правильно, - кивнул головой японец. - Соул любой ценой пыталась развалить флот. Байлот и Оун как могли противостояли ей. Тут уж не до моральных принципов. Если в генеральном штабе или службе контрразведки выявлялся предатель, его либо переводили в отдаленный район, либо устраняли физически. В подобной войне пленных не берут. Кто первым нанес удар, тот и победил.
- Но после гибели старика Лиза перехватила инициативу, - догадался русич.
- Увы, - тяжело вздохнул Тино. - Многих агентов мы успели спасти, но часть, без сомнения, раскрыта. Что с ними стало, догадаться несложно. Поисковые бригады не раз откапывали из могильников расчлененные трупы. Перед смертью бедняг пытали с изощренной жестокостью.
- Извини, я погорячился, - произнес Олесь. - Последние годы мы с Крисом жили в ином мире. На боевых кораблях законы чести превыше личных амбиций.
- Искренне завидую, - улыбнулся самурай. - Я, если честно, уже устал от общения с мерзавцами и подлецами. В правительственных структурах они буквально на каждом шагу.
- Слава бога, битва завершилась, - сказал Саттон и двинулся в ванную.
Выдержав паузу, Храбров вновь посмотрел на Аято и спросил:
- И поэтому ты хочешь совершить государственный переворот? Надеешься построить справедливое общество?
- Я не настолько наивен, - возразил японец. - В стране просто нужно навести порядок. Создать четкую, работоспособную вертикаль власти. Длительные споры и обсуждения превратили Совет с дискуссионный клуб. В условиях войны с насекомыми - это недопустимая роскошь. Все ответственные решения должен принимать один человек. Он же и несет ответственность за их выполнение.
- Диктатура, - с горечью констатировал русич.
- Можно придумать более благозвучное название, - вымолвил Тино. - Например, президентская республика. Или взять что-нибудь из истории. Там немало интересных форм правления.
- Ты о чем? - не понял Олесь.
- Да ладно, не буду тебя пугать, - рассмеялся самурай. - Просто иногда в голову приходят бредовые идеи.
На экране голографа промелькнул невысокий лысоватый офицер лет пятидесяти.
- Прибавь звук! - мгновенно отреагировал Аято.
Легкое нажатие на кнопку, и из динамиков донесся голос журналистки.
- После долгих отказов нашему каналу, наконец, удалось уговорить исполняющего обязанности начальника службы контрразведки полковника Броквила дать короткое интервью.
Девушка повернулась к аланцу и протянула ему микрофон.
- Прежде всего, хочу сказать, что мы очень скорбим о гибели госпожи Соул, - произнес офицер. - Это невосполнима потеря. Умер честный, бескорыстный, преданный своему делу человек. Она, не жалея времени и сил, помогала бедным и обездоленным. Люди в Елании и Кабрии чтят ее, как святую. Однако преступники в очередной раз растоптали чувства народа. Поверьте, убийц постигнет справедливая кара.
- Есть какие-то версии? - уточнила журналистка.
- Да, - ответил полковник. - Почерк террористов хорошо известен. Использовалась та же взрывчатка, что и на «Калаквии». Кто стоит за покушением на члена Совета уже ясно. Враг пытается дестабилизировать обстановку на планете, посеять панику. Не удастся. Мы держим ситуацию под контролем. В результате следственных действий в охране Лизы Соул выявлены скрывавшиеся под чужими именами посвященные. Проведены аресты. Сейчас идет допрос подозреваемых.
- Великолепно! - японец буквально рухнул в кресло. - События развиваются необычайно стремительно. На такую удачу я не рассчитывал. Вот, что, значит, отрубить змее голову! Все складывается, как нельзя, лучше. Разрозненные группы противника лишились координирующего центра и пребывают в растерянности. По сути дела, подпольная организация сторонников Великого Координатора перестала существовать. Мы уничтожим ее остатки за несколько месяцев.
- Ты знаком с Броквилом? - вымолвил Храбров.
- Разумеется, - откликнулся Тино. - Он один из заместителей Байлота. Преданный и надежный офицер. Член кабрийского сопротивления, активный участник революции, прекрасно зарекомендовал себя при подавлении мятежа на Елании. Обладает быстрым аналитическим умом. После смерти Аргуса его понизили в должности и выслали на Таскону. Пожалуй, именно это и спасло аланца.
- Понятно, - проговорил русич. - Думаю, полковник и станет приемником старика.
- Не сомневаюсь, - сказал самурай. - Ведь не случайно же Броквила вернули во Фланкию.
- А тебя не настораживает, что обратный перевод произошел при Соул? - произнес Олесь.
- Ерунда, - улыбнулся Аято. - Коррупционные разоблачения вывели Лизу из равновесия. Она начала допускать ошибки. Отставка генерала Норклина и вовсе застала женщину врасплох. Чтобы закрыть образовавшуюся брешь понадобился человек с безукоризненной репутацией. Очередной скандал мог окончательно подорвать доверие народа к Совету. Она выбрала наименьшее из зол.
- Звучит логично, - согласился Храбров. - И каков дальнейший план действий?
- Я намеревался немного отсидеться, - вымолвил японец. - Выдержать паузу в три-четыре дня.
- Но ситуация в корне изменилась, - вставил русич.
- Совершенно верно, - подтвердил Тино. - Упускать инициативу ни в коем случае нельзя. Никлас Прайлот сегодня утром впервые за последние годы проснулся с собственными мыслями. Не исключено, что и остальное руководство страны подвергалось обработке со стороны Соул.
- Твои предложения? - проговорил Олесь.
- Устроить маленькое представление в Совете, - самурай подался вперед. - Граждане Союза устали от плохих новостей. Пора дать им надежду на будущее. Чудесное воскрешение командующего звездной эскадрой станет приятной неожиданностью. Поверь, репортеры всех ведущих каналов захлебнутся от восторга. Мы, соответственно, организуем утечку информации…

Предыдущая страница 15 Следующая страница


Последняя схватка 16

- Хочешь, сделать из меня звезду экрана? - иронично заметил Храбров.
- А почему бы и нет, - пожал плечами Аято.
- Не лукавь, - сказал русич. - Я вижу тебя насквозь. Пытаешься надавить на председателя?
- Быстро соображаешь, - усмехнулся японец. - Хватку не потерял…
- Не тяни, - оборвал товарища Олесь, - выкладывай подробности.
- Непосредственно перед заседанием пройдет твоя пресс-конференция, - произнес Тино. - Поведай миру о сражении в системе Китара. Ничего не скрывай. Пусть обыватели ужаснутся. Гибель валкаалской цивилизации - поучительный урок. Надо рассеять у людей призрачные иллюзии. Мир с торгами невозможен. Они - паразиты, размножающиеся с помощью других живых существ. Особо остановись на путешествии к Абралису. Подчеркни, что это вынужденная необходимость, а не самоуправство.
- Загоняешь Прайлота в угол, - догадался Храбров.
- Да, - вымолвил самурай. - Мы заставим Никласа принимать нужные нам решения.
- И какова конечная цель? - поинтересовался русич.
- Полная реабилитация полковника Храброва и назначение его командующим звездным флотом, - с невозмутимым видом проговорил Аято. - Уверен, экипажи эсминцев и крейсеров будут довольны.
- Ты сумасшедший, - покачал головой Олесь. - Об Оуне не забыл?
- Конечно, нет, - сказал японец. - Честных, порядочных людей надо ценить. Генерал сохранит свой пост в Совете и возглавит вооруженные силы в целом. Номинально ты в его подчинении.
- Удивительная по наглости схема, - произнес русич.
- Рад, что тебе понравилось, - вымолвил Тино, вставая с кресла.
- Я еще не дал согласие, - возмутился Храбров. - Твой авантюризм не знает границ.
- Благодарю за комплимент, - проговорил самурай, направляясь в другую комнату.
Возле дверного проема Аято обернулся и с ехидной улыбкой сказал:
- О согласии даже не спрашиваю. Так нужно для дела. Мы обязаны использовать свой шанс.
- Хорошо, - произнес Олесь, - но прежде ты соединишь меня с женой.
- Рад бы, да не могу, - ответил японец. - Связи с убежищем нет. Вынужденная мера предосторожности.
- Олис убьет нас обоих, - обреченно вымолвил русич.
- Не сомневаюсь, - бесстрастно проговорил Тино.
Пока Храбров принимал душ, самурай быстро оделся и покинул квартиру. Терять время Аято не собирался. Взяв на стоянке такси, японец отправился на одну из явок. Уже через сорок минут он вошел в небольшой магазин женской одежды. Едва уловимый жест рукой и хозяин вежливо выставил на улицу всех посетительниц. Мужчины молча скрылись в подсобном помещении.
- Какова общая обстановка в управлении? - спросил Тино.
- Нормализуется, - сказал аланец, включая специальное противоподслушивающее устройство. - После возвращения Броквила репрессии прекратились. Внедренные посвященные выявлены и арестованы.
- Хорошо, - произнес самурай. - Что с ночной операцией?
- Наши люди вне подозрений, - вымолвил агент. - Следы подчищены безукоризненно.
- Молодцы, - похвалил Аято. - Теперь организуй мне закрытый канал.
- Нет проблем, - проговорил мужчина, нажимая на маленькую незаметную кнопку в полу.
Потайная дверь в дальней стене тут же опустилась вниз. В невзрачной квадратной комнатке была установлена сложнейшая, самая современная аппаратура. Японец решительно шагнул вперед и сел за пульт. Понимая, что разговор будет носить конфиденциальный характер, владелец магазина поспешно удалился. Тино включил питание и быстро набрал нужный код. На экране голографа появилась миловидная тасконка лет двадцати трех с необычайно смуглой кожей. Наверняка гетера.
- Доброе утро, - улыбнулась девушка. - Это приемная члена Совета Союза Зенды Тиун.
- Здравствуйте, - произнес самурай. - Я бы хотел обсудить с госпожой Тиун кое-какие вопросы.
- Вам назначено? - уточнила секретарша.
- Нет, - честно ответил Аято.
- Боюсь, представительница лиги мутантов не сможет вас принять, - изобразив сожаление, сказала тасконка. - Она очень занята. Последние дни выдались чересчур насыщенными и напряженными. Но я постараюсь найти в ее графике брешь. Завтра ситуация обязательно прояснится. Если…
- Обойдемся без дежурных фраз, - оборвал девушку японец. - Сообщите Тиун, что на связи майор Аято.
Секретарша внимательно посмотрела на Тино и решила больше не спорить. В голосе незнакомца отчетливо звучали стальные нотки. Обычные просители так никогда не разговаривают.
- Подождите немного, - после некоторой паузы вымолвила тасконка.
Экран голографа тут же погас. Он вспыхнул вновь лишь через десять секунд. Теперь самурай увидел Зенду. Возраст, конечно, сказывался, но выглядела гетера по-прежнему великолепно. Ровный бронзовый цвет лица, чуть вздернутый подбородок, собранные в пучок на затылке длинные темные волосы и знакомый проницательный блеск в глазах.
- Приятная встреча, - проговорила Тиун. - Рада, что жив и здоров. Слухи ходили разные…
- Происки врагов, - спокойно произнес Аято. - После гибели генерала Байлота и смены руководства службы контрразведки многие честные офицеры попали в опалу. Я не исключение.
- Понимаю, - кивнула головой оливийка. - Но не будем терять время. Зачем ты меня вызвал?
- Посторонних рядом нет? - поинтересовался японец.
- Тино, я не настолько глупа, - вымолвила Зенда. - Если человек, объявленный государственным преступником, добивается аудиенции, значит, дело серьезное. В соседнем кабинете идет совещание, но эта комната не прослушивается. Можешь, говорить безбоязненно. Защиту канала, разумеется, не гарантирую.
- Прекрасно, - проговорил самурай. - Когда состоится заседание Совета?
- Сегодня днем, - ответила Тиун. - А если точнее, то через шесть часов.
- Какие вопросы будут обсуждаться? - произнес Аято.
- А ты не догадываешься? - язвительно сказал гетера. - Естественно убийство Лизы Соул и взрыв на «Калаквии». Терпение народа иссякло. Пора браться за террористов всерьез.
- Полностью поддерживаю данное мнение, - проговорил японец. - Подпольную организацию посвященных нужно уничтожить любой ценой. Мерзавцы пролили слишком много невинной крови.
- Хватит болтать чепуху, Тино, - вымолвила Зенда. - Не тяни, давай по существу.
- Люблю умных женщин, - усмехнулся самурай. - Считаю, что в повестку совещания надо внести коррективы.
- У тебя есть конкретное предложение? - произнесла оливийка.
- Да, - сказал Аято. - Совет до сих пор не обсудил итоги звездной экспедиции в систему Китара.
- И кто же будет отчитываться? - спросила Тиун.
- Конечно, командир эскадры полковник Храбров, - бесстрастно проговорил японец.
- Ты пьян или сошел с ума? - раздраженно повысила голос гетера. - Олесь, что вернется с того света?
- В некотором роде, - вымолвил Тино. - Если честно, он и не умирал.
- С этого момента, пожалуйста, поподробнее, - Зенда невольно подалась вперед.
- Мы предполагали, что посвященные попытаются убить офицера и потому на лайнер отправили двойника, - пояснил самурай. - Им был Дарл, адъютант старика. Капитан выполнил свой долг.
- А Храбров тихо и благополучно добрался до Алана, - дополнила тасконка.
- Именно, - подтвердил Аято. - Сейчас Олесь во Фланкии. Перед заседанием состоится пресс-конференция командира звездной эскадры. Полковник в деталях расскажет о путешествии к Абралису и причинах, подтолкнувших его на столь рискованный и авантюрный шаг.
- Хоть одна хорошая новость за день, - Тиун откинулась на спинку кресла. - Что потребуется от меня?
- Полная реабилитация Храброва, снятие всех обвинений, - произнес японец.
- Об этом мог и не просить, - вымолвила гетера. - Что еще?
- Ты выдвинешь кандидатуру Олеся на должность командующего звездным флотом, - проговорил Тино.
- Ваши аппетиты растут, - рассмеялась Зенда. - А как же Оун?
- Он возглавит вооруженные силы в целом, - ответил самурай.
- Интересная мысль, - задумчиво сказал Тиун. - Но если ты помнишь, генерал подал в отставку. Прайлот ее не принял, но Оун демонстративно покинул столицу и улетел на «Грот-31».
- Я решу данную проблему, - заверил тасконку Аято.
- В таком случае, я на вашей стороне, - вымолвила гетера.
- Благодарю, - произнес японец, отключая канал.
Связаться с командующим оказалось гораздо сложнее. Генерал всячески избегал контактов с внешним миром. Видимо, его терзали угрызения совести. Он должен был сразу заявить, что знал о разведывательной миссии эскадры Храброва. Тогда события в стране развивались бы совсем иначе.
Однако Тино не привык сдаваться. После получасовых усилий самурай заставил оператора соединить его с Оуном. Перед Аято предстал худощавый угрюмый мужчина с темными мешками под глазами. Судя по небритой щетине, зеленоватому оттенку лица и стакану вина на столе, генерал беспробудно пил уже несколько дней. Не самое лучшее состояние для серьезного разговора, но выбирать не приходилось. Выдержав паузу, японец сказал:
- Добрый день, господин Оун. Вы неважно выглядите.
Офицер поднял голову и пристально посмотрел на Тино.
- Мы раньше встречались? - уточнил тасконец.
- Пару раз, - ответил самурай. - Я служил в ведомстве Аргуса Байлота.
- И что от меня понадобилось службе контрразведки? - недоуменно спросил генерал.
- Вы не поняли, я выступаю, как частное лицо, - произнес Аято.
- Тем более странно, - пожал плечами Оун и залпом осушил стакан.
В глазах офицера тут же появился неестественный блеск. Вытерев рот рукавом, тасконец вымолвил:
- Внимательно слушаю. И попрошу без длинных пафосных речей…
- Хорошо, - проговорил японец. - Примерно через пять часов состоится заседание Совета. Вы должны на нем присутствовать Ссылки на плохое самочувствие не принимаются.
- Человеческая наглость не знает границ, - язвительно сказал генерал. - Придется напомнить еще раз. Я в отставке и никакого отношения к флоту и главному органу власти Союза не имею.
- Перестаньте, - спокойно произнес Тино. - Отставка не принята. Кроме того, сегодня будут обсуждаться итоги экспедиции в систему Китара. Одному полковнику нужна ваша поддержка.
Оун резко вскинул подбородок. Несмотря на сильное опьянение, соображал он быстро.
- Офицер, которому я действительно был обязан помочь, к сожалению, мертв, - заметил тасконец.
- Вы ошибаетесь, - возразил самурай. - Иногда люди видят не то, что есть на самом деле.
- Неужели двойник? - догадался генерал.
- Предлагаю поговорить об этом во Фланкии; - вымолвил Аято. - Вы прилетите в столицу?
- Непременно, - сказал Оун, вытягивая шею и поправляя воротник кителя. - Надо только привести себя в порядок. В последние дни я немного расслабился… Но теперь ситуация изменилась.
Подготовив почву в Совете, японец приступил к осуществлению второй части своего плана. В течение двадцати минут Тино оповещал крупнейшие информационные компании о предстоящей пресс-конференции Храброва. Местом ее проведения самурай назначит холл здания правительства. Когда у внешних ворот соберутся сотни журналистов, отказать им будет сложно. Зато охрана тщательно проверит репортеров на наличие оружия и взрывчатки. Безопасность никогда не помешает.
Ряд агентств с недоверием отнеслись к сообщению Аято, однако данное обстоятельство ничуть не расстроило японца. Тино не сомневался, что слухи о чудесном воскрешении командира звездной эскадры мгновенно разлетятся по городу. Люди придут на встречу хотя бы из простого любопытства.
Закончив работу, самурай встал со стула и вышел в подсобное помещение.
- Венс, - негромко позвал хозяина магазина Аято.
- Я здесь, - произнес мужчина, появляясь из общего зала.
- Аппаратуру выключить и законсервировать, - приказал японец. - Через пять минут после моего ухода покинешь явку. Канал хоть и закрытый, но рисковать не стоит.
- Не беспокойтесь, - улыбнулся аланец. - У меня нет ни малейшего желания знакомиться со следователями службы контрразведки. Тем более, я давно хотел навестить отца.
- Прекрасная идея, - заметил Тино. - Родителей нельзя забывать.
Пожав на прощание агенту руку, самурай не спеша двинулся к двери. Выйдя на улицу, Аято привычно огляделся. Вокруг обычные, ничем не примечательные прохожие. Впрочем, правильно организованную слежку обнаружить практически невозможно. Японец поправил пиджак и быстро зашагал к стоянке электромобилей. Спустя четверть часа машина уже везла его в центр Фланкии.
Не зная, чем заняться, Храбров и Саттон все утро смотрели голограф. Основная часть новостей по-прежнему была посвящена гибели Лизы Соул. Репортажи с места событий, интервью, комментарии следовали один за другим. Абсолютное большинство обозревателей считало, что покушение совершили бывшие посвященные. Факты - упрямая вещь, а они недвусмысленно указывали на сторонников свергнутого диктатора. Тот же тип взрывчатки, темное прошлое телохранителей члена Совета, угрозы, звучавшие в адрес Соул. Замысел Тино блестяще осуществился.
Японец вернулся около полудня. Закрыв за собой дверь, Аято громко крикнул:
- Олесь, бери форму и переодевайся. Времени мало. Журналисты изнемогают от нетерпения.
В прихожей самурай передал русичу огромный черный кейс. В нем лежала новенькая форма полковника звездного флота. Спорить с товарищем Храбров не стал. Механизм операции запущен, отступать поздно. Появление Олеся в Совете должно окончательно сломить оппозицию.
- Сколько же комплектов вы пошили? - поинтересовался русич, натягивая брюки.
- Пять, - не задумываясь, вымолвил Тино. - Но это не моя заслуга, а Аргуса.
Взяв со стола стакан с соком, японец прошел в гостиную и устало опустился в кресло. После некоторой паузы Аято проговорил:
- Думаю, старик предвидел подобную развязку. В прозорливости ему не откажешь. Дарл не случайно готовился три года. А ведь есть еще один двойник. Байлот был мудрым человеком.
- Но избежать смерти не сумел, - вставил англичанин. - Причем, враг совершил покушение не где-нибудь, а в здании правительства. Советую это учесть. Для обезумевших фанатиков собственная жизнь ничего не значит.
- Справедливое замечание, - согласился самурай. - Мы предпримем необходимые меры предосторожности.
Между тем Храбров застегнул китель и направился к зеркалу. Форма сидела идеально.
- Хватит любоваться собой, - иронично произнес Тино. - Пора идти. Нас ждут.
Друзья покинули квартиру и спустились вниз по лестнице. У подъезда дежурили два крепких парня в штатском. Японец остановился и едва слышно сказал:
- Рад представить твоих телохранителей, Олесь. Стин и Гривин.
Аланцы деликатно кивнули головами. Кто их них кто, русич так и не понял.
- Мы с Крисом сопровождать тебя не будем, - продолжил Аято. - Риск чересчур велик. Я до сих пор в розыске. Присутствие на пресс-конференции беглого майора может скомпрометировать командира звездной эскадры. Лишние проблемы полковнику Храброву ни к чему.
- Благодарю за заботу, - усмехнулся Олесь. - Сначала бросил меня на растерзание репортерам и Совету, а теперь беспокоится о моей репутации. Не поздновато ли?
- В самый раз, - бесстрастно вымолвил самурай. - Удачи. Я уверен, ты выкрутишься.
Крепкое рукопожатие, и две группы мужчин разошлись в разные стороны. Агенты вывели русича на улицу. К обочине тут же подъехал серебристый электромобиль. Как только офицеры закрыли двери, машина сорвалась с места. Через несколько секунд она выскочила на центральную магистраль и влилась в общий поток. Храбров плохо знал Фланкию, а в пригородных кварталах вообще не ориентировался. И немудрено, столица Алана занимала гигантскую территорию. По последним данным в ней проживало около тридцати миллионов человек. Выходцы с Тасконы и Маоры стремились сюда, чтобы сделать карьеру и заработать денег. Большой мегаполис - большие возможности.
Электромобиль обогнул площадь Свободы и свернул направо. Минут через пять покажется здание правительства. Олесь взглянул в окно. Привычная картина. Нескончаемый поток машин, яркие витрины дорогих магазинов, тысячи праздно гуляющих людей. Обывателей мало волнуют происходящие в стране события.
Они привыкли полностью доверять средствам массовой информации и в политике совершенно не разбираются. Космические сражения с торгами воспринимаются, как страшный голографический фильм. И не более. Фланкия развращена миром и покоем. Ведь даже мятеж посвященных после свержения Великого Координатора не затронул столицу. Мелкие уличные стычки не в счет. Господь словно берег этот город. Вопрос в том - для чего?
- Охрана не пропустит нас в правительственный комплекс без специального разрешения, - неожиданно произнес русич. - Кроме того, журналисты наверняка перекрыли доступ к воротам.
- Все предусмотрено, господин полковник, - откликнулся темноволосый парень с красноватым шрамом на шее. - Ровно в полдень Зенда Тиун внесла коррективы в повестку заседания Совета. Ваш отчет поставлен на первое место. Судя по слухам, члены высшего органа власти пребывают в растерянности. Однако соответствующие распоряжения пунктам контроля уже отданы.
- Когда начнется заседание? - уточнил Храбров.
- Через два часа, - ответил разведчик. - Все ждут прибытия генерала Оуна.
- Значит, Тино вытащил и его, - покачал головой Олесь.
- При обсуждении данного вопроса присутствие командующего обязательно, - пояснил аланец.
- Разумеется, - улыбнулся землянин. - Если я правильно понимаю, пресс-конференция получится короткой. Значительная часть времени уйдет на регистрацию и проверку репортеров.
- Именно так, - подтвердил агент. - Главное создать ажиотаж. Говорите уверенно, смело, не стесняйтесь в выражениях. Общество должно увидеть не затравленного беглеца, а героя.
- На обычного телохранителя вы не похожи, - вымолвил Храбров.

Предыдущая страница 16 Следующая страница


17 Николай Андреев

- В свое время я окончил университет в Блеквиле, - сказал парень. - Затем разведывательная академия, курсы психологии и стажировка на Тасконе. Два года назад майор Аято вывел меня из штата.
- Спасибо за откровенность, - произнес русич.
Аланец хотел что-то ответить, но не успел. Электромобиль подъехал к зданию правительства. Олесь не ошибся, возле ворот собралась огромная толпа журналистов. Люди с камерами и микрофонами тотчас бросились к машине. Водителю поневоле пришлось снизить скорость, чтобы никого не задавить. В подобных ситуациях даже компьютер управления дает сбои.
Сквозь полупрозрачные окна электромобиля репортеры пытались разглядеть землянина. После некоторого замешательства служба внешней охраны создала машине Храброва коридор. Когда журналистов удалось оттеснить, высокий худощавый капитан попросил у русича документы. Посмотрев на Олеся, на удостоверение личности, офицер лихо козырнул и приказал открыть ворота.
Это стало сигналом для репортеров. Толпа ринулась на штурм. То и дело сзади раздавались разгневанные крики. Солдаты с трудом сдерживали натиск представителей прессы и ведущих каналов. Мужчины и женщины отчаянно требовали их пропустить.
Электромобиль остановился у широкой каменной лестницы. Храбров вышел из машины сразу за агентами. Парни тут же обступили землянина с двух сторон. Через десять секунд вся группа была уже в холле здания. Здесь царила ужасная неразбериха. Персонал не понимал, что происходит, и ждал указаний сверху. Брать ответственность на себя никто не решался. Но вот в помещении появился маленький лысоватый полковник. Олесь сразу узнал Броквила. Аланец, не раздумывая, зашагал к русичу.
- Добрый день, господин полковник, - проговорил Броквил. - Вы устроили во Фланкии шумный переполох. Представляю заголовки вечерних газет. «Очередное воскрешение Храброва»! Эффектно звучит.
- Поверьте, я к этому не стремился, - вымолвил землянин.
Мужчины в знак приветствия пожали друг другу руки. Отступив чуть назад, офицер произнес:
- Вы продемонстрировали завидную предусмотрительность. Операция проведена блестяще.
- Я так не считаю, - возразил Олесь. - Пятьсот пассажиров «Калаквии» - слишком высокая плата за личную безопасность. Вряд ли родственники погибших людей примут мои извинения.
- Похвальная самокритичность, - сказал аланец. - Но не будем терять время понапрасну и перейдем к делу. Зачем вам понадобилась пресс-конференция? И главное, где? В здании правительства.
- Очень сожалею, но это не моя инициатива, - пожал плечами русич.
- Что ж, я давно догадывался, кто стоит за вашей спиной, - проговорил полковник. - Старая дружба никогда не умирает. Кстати, нападение на космодроме тоже его работа?
Храбров внимательно взглянул в глаза Броквила. Офицер довольно легко выдержал испытание. Губы аланца расплылись в ироничной усмешке. После небольшой паузы полковник добавил:
- Наша беседа носит конфиденциальный характер, и к моим прямым обязанностям отношения не имеет.
- Я думаю, он скоро с вами свяжется, - уклончиво ответил землянин. - Тогда все и обсудите.
- Пожалуй, вы правы, - согласился Броквил. - Спешить теперь некуда.
В этот момент к аланцу приблизился коренастый светловолосый майор. Понизив голос, офицер сказал:
- Господин полковник, обстановка у ворот накаляется. Нужно что-то предпринимать.
Броквил повернулся к Олесю и спросил:
- А каковы ваши предложения, господин Храбров?
- Я готов встретиться с журналистами, - спокойно произнес русич. - Людей нельзя обманывать.
- Не боитесь, что в камере одного из офицеров окажется бластер? - вымолвил аланец.
- Боюсь, - честно признался Олесь. - Но трястись от страха и прятаться не хочу.
- Разумно, - проговорил полковник, окидывая взором холл. - Тем более, вам не привыкать к смерти.
Подойдя к двери, Броквил посмотрел на подчиненного и громко сказал:
- Винс, объяви репортерам, что пресс-конференция состоится через пятнадцать минут. На пропускном пункте - жесточайший контроль. Тщательная проверка личных вещей, сумок, аппаратуры. Возмущающихся немедленно лишайте аккредитации. На лестнице выставь дополнительные посты, а в холл пусть спустятся сотрудники внутренней службы безопасности. И побыстрее! Времени у нас немного. До заседания Совета меньше двух часов.
Майор тотчас связался с постом охраны. Ситуация сдвинулась с мертвой точки. Начальник контрразведки принял удар на себя. Вокруг все сразу завертелось. Кто-то расстилал ковер на мраморный пол, кто-то носил стулья, кто-то перетаскивал вазы с цветами. Вскоре в здании появились первые журналисты. Они старались занять места поближе к переносной трибуне. Крепкие парни в штатском внимательно следили за представителями средств массовой информации.
Чтобы не будоражить публику заранее Храбров покинул помещение. Заложив руки за спину, землянин взволновано прохаживался по коридору. Стин и Гривин стояли чуть поодаль. Удивительно, но у них не изъяли оружие. Без соответствующего распоряжении Броквила тут наверняка не обошлось.
Ровно через пятнадцать минут Олесь решительно зашагал к холлу. Репортеры встретили его бурными аплодисментами. Пока была занята только треть стульев. Проверка явно затягивалась. Впрочем, данное обстоятельство не могло повлиять на планы русича. Обозреватели крупнейших каналов уже здесь.
- Уважаемые господа, - начал Храбров. - Наше время ограничено, а потому обойдемся без длинных вступительных речей. Я готов ответить на интересующие вас вопросы.
- Господин полковник, кто погиб на «Калаквии»? - мгновенно вскочила со своего места рыжеволосая девушка.
- Мой очень хороший друг, - произнес землянин. - Имя офицера вам вряд ли что-то скажет.
- Вы считаете, что покушение совершили бывшие посвященные? - уточнил аланец лет сорока пяти.
- Без всякого сомнения, - вымолвил Олесь. - Хотя я бы предостерег от столь жестких формулировок. На Алане почти четыре миллиарда посвященных. Абсолютное большинство из них - добропорядочные граждане страны. Речь же идет о горстке беспринципных фанатиков-террористов.
- Прокомментируйте, пожалуйста, предъявленное вам обвинение в государственной измене, - проговорил темноволосый мужчина. - И что за история с нападением на агентов контрразведки?
- Объяснить суть конфликтной ситуации непросто, но я постараюсь, - сказал русич. - В Совете Союза существуют две группировки. Главная причина разногласий - стратегия войны с насекомыми. Одна фракция предлагает прекратить полеты в дальний космос и все силы и средства бросить на создание оборонительной линии в системе Сириуса. Другая часть Совета считает данную политику ошибочной. Потеря инициативы неизбежно приведет к поражению.
Храбро в сделал паузу. Количество свободных мест в холле стремительно сокращалось.
- Перед экспедицией в систему Китара меня вызвал к себе Аргус Байлот, - продолжил землянин. - Он являлся сторонником активных действий. После завершения дипломатической миссии на Эдан генерал приказал совершить рейд к ближайшим звездным системам. Нужно было любой ценой обнаружить Родину торгов. Лукавить не буду, я догадывался, что начальник контрразведки превышает свои полномочия.
- Генерал Оун присутствовал при разговоре? - выкрикнула немолодая светловолосая тасконка.
- Да, - произнес Олесь. - Однако Аргус Байлот запретил ему в случае провала признаваться в этом. Позиции сторонников изоляции в Совете и так достаточно крепки. Отставка сразу двух оппонентов могла нарушить хрупкий баланс. События в системе Китара подтвердили опасения начальника контрразведки. Космические станции не спасают цивилизацию от вторжения врага.
- Но, насколько нам известно, один из лидеров Валкаала предал собственный народ, - не унималась женщина.
- А разве человечество застраховано от подобного поступка? - молниеносно отреагировал русич. - Вспомните диверсии на кораблях во время первой битвы с насекомыми. Тогда мы чудом победили. Второго шанса горги Союзу не дадут. И потому, после разгрома мерзких тварей у Эдана я отправился на поиски планеты противника. Джози, освобожденные от тирании валкаалцев, любезно предоставили мне дешифратор. Моя задача значительно упростилась. Навигаторы быстро вычислили Тхакен.
- Профессор Маклин выступил с иным заявлением, - заметил обозреватель общественного канала.
- Стив Маклин - высокомерный сноб и редкостный трус, - жестко сказал Храбров. - Он трясся от страха при каждом попадании в крейсер. Если бы я прислушивался к его советам, то Эдан до сих пор находился бы под властью торгов. Увидев вражеские суда, профессор хотел тут же развернуть корабли и бежать. Но зато у господина Маклина есть надежные покровители в Совете. Вот почему позиция паникера и дилетанта была признана верной, а командир эскадры обвинен в государственной измене.
- Вы намекаете на то, что Совет некомпетентен в военных вопросах? - уточнила худощавая темноволосая аланка.
- Не надо делать скоропалительных выводов, - вымолвил землянин. - Я лишь подробно разобрал конкретный случай. В результате непродуманных поспешных решений многие офицеры, героически сражавшиеся с насекомыми, предстали в средствах массовой информации чуть ли не врагами народа. Они, якобы, покушаются на демократические свободы нации. Чушь! Речь шла исключительно о боевой операции. И мы ее выполнили с честью. Местоположение планеты торгов больше не является секретом.
В помещении раздались громкие аплодисменты. Некоторые журналисты даже вскочили со стульев. Охранники невольно потянулись к оружию. Олесь глотнул воды и поднял вверх правую руку, прося тишины. Репортеры тотчас смолкли и сели.
- Что же касается инцидента на космодроме, я приношу искренние соболезнования семьям погибших оперативников, - проговорил русич. - К сожалению, другого выхода, как совершить побег, у меня не было. По странному стечению обстоятельств среди сотрудников службы контрразведки оказались члены подпольной организации посвященных. Мерзавцы даже не пытались скрываться.
- Кто организовал нападение на оборотней? - поинтересовался молодой парень в сером костюме.
- Мои друзья, - произнес Храбров. - После гибели генерала Байлота в ряде ведомств начались безжалостные репрессии. Честных, порядочных офицеров снимали с должности и высылали в отдаленные районы страны. Полковник Броквил - яркий тому пример. Разумеется, мириться с подобным положением вещей некоторые агенты не захотели. Именно им я обязан жизнью.
- Убийство Лизы Соул вписывается в данную схему? - раздалось откуда-то издалека.
- На этот вопрос через несколько дней ответят следователи, - бесстрастно сказал землянин.
- Назовите фамилии людей, спровоцировавших чистку? - воскликнула рыжеволосая девушка.
- Генерал Норклин, - не раздумывая, проговорил Олесь. - А вот по чьему приказу он действовал, выясняйте сами. Уверен, в этой истории немало темных пятен.
- Господин полковник, что вы думаете по поводу последних открытий ученых? - вымолвил мужчина с аккредитационной карточкой главного правительственного канала.
- Если можно, поподробнее, - произнес русич. - Кое-какие новости я слышал, но боюсь ошибиться.
- Два дня назад академия наук сообщила о создании принципиально нового ускорителя, - сказал аланец. - Теперь полторы-две тысячи «С» не предел. Если испытания пройдут удачно, через месяц начнется модернизация кораблей. А еще раньше археологи обнаружили на Униме древний архив. Согласно найденным документам, тасконцы, покинувшие планету перед катастрофой, обосновались где-то неподалеку от рассеянного скопления Плайд. Конечно, нужны подтверждения, но…
- Я понял ход ваших мыслей, - кивнул головой Храбров. - Перспективы действительно открываются неплохие. Во-первых, флот становится очень мобильным. Перелет от Сириуса до Солнца, Аридана, Китара будет занимать всего два-три дня. Распылять силы на защиту различных систем больше не нужно. Мы, наконец, получим преимущество в войне с торгами. Ну, а во-вторых, если унимийская колония и вправду существует, Союз приобретет в ее лице могущественного союзника.
- Значит, вы считаете, данные сведения необходимо проверить? - вымолвил журналист.
- Разумеется, - произнес землянин. - Столь ценную информацию нельзя оставлять без внимания.
- А вдруг потомки древней метрополии не захотят нам помогать? - спросил русоволосый мужчина, сидевший с краю. - За двести лет они ни разу не появились в родных местах.
- Данный факт настораживает, - согласился Олесь. - Однако я воздержусь от гипотетических рассуждений. Гадать о причинах такого поведения тасконцев абсолютно бесполезное занятие. Дальняя космическая экспедиция расставит все на свои места. Ну, а дальше пусть договариваются дипломаты.
- Господин Храбров, - со стула поднялась женщина лет тридцати в темно-синем брючном костюме. - На борту «Калаквии» было почти пятьсот человек. Вы чувствуете вину за их гибель?
В помещении воцарилась удивительная тишина. Репортеры не спускали глаз с русича.
- Я ждал этого вопроса, - сказал Олесь. - Мы не сомневались, что посвященные совершат на меня покушение. Но где? Наиболее уязвимая точка - Велаквил. Увы. Преступники избрали другой путь. Вряд ли родственники сгоревших в пламени взрыва людей примут мои извинения. Утрата близких невосполнима. И, тем не менее, я прошу прощения. Поверьте, никто не хотел подвергать риску пассажиров лайнера.
- Уважаемые господа, - внезапно вмешался Броквил, - пресс-конференция завершена. До заседания Совета двадцать минут. Полковнику Храброву нужно отдохнуть и подготовиться к встрече с руководством страны.
Землянин вежливо кивнул головой журналистам, вышел из-за трибуны и быстро скрылся в боковом коридоре. Стин и Гривин последовали за Олесем. Телохранители прикрывали спину русича. Сзади отчетливо слышался шум двигающихся стульев. Представители средств массовой информации торопливо покидали здание правительства. Они спешили передать отснятые сюжеты в эфир. Сегодня Храбров станет главным объектом новостей. Во время диалога с репортерами офицер поднял много щекотливых тем. Споры на Алане, Тасконе и Маоре разгорятся нешуточные.
Землянин остановился, привалился плечом к стене и тяжело выдохнул. Разговор получился нелегким. Правое колено неприятно подрагивало. Справиться с нервным напряжением никак не удавалось. А ведь это только начало! Впереди не менее страшная экзекуция. Тино бросил товарища в самое пекло внутриполитической борьбы. Хорошо, хоть, Лиза Соул мертва. Иначе Олесю бы несдобровать. Русич взглянул на часы. Броквил не солгал. Пора идти на заседание Совета.
В тот момент, когда Храбров направился к лифту, в коридоре показался начальник службы контрразведки. Замедлив шаг, землянин негромко произнес:
- Благодарю за помощь. Я совершено потерял счет времени.
- Ерунда, - махнул рукой полковник, подходя к Олесю вплотную. - Хищники и так неплохо полакомились.
- Вы о чем? - недоуменно вымолвил русич.
- О чем? - переспросил аланец. - О том, что Аято затеял опасную игру. Человек, раскачивающий лодку, может и сам вывалиться за борт. Любая откровенность хороша в меру.
- Лучшая защита - это нападение, - возразил Храброе. - После гибели Аргуса Байлота нас буквально смешали с грязью. Мы выдержали удар и теперь отвечаем той же монетой.
- Хотите отомстить Совету за обвинение в измене? - проговорил Броквил.
- Полковник, если бы дело было только во мне, - с горечью сказал землянин. - Проблема гораздо серьезнее. На кону судьба человечества. Разве тут до мелочных обид. Мы просто пытаемся раскрыть людям глаза на то, что происходит в мире. Ведь рано или поздно торги вновь вторгнуться в систему Сириуса. И прилетят не пятьдесят кораблей, а двести, триста, шестьсот… Это война на уничтожение. К сожалению, в руководстве Союза далеко не все понимают нависшую над страной опасность.
- И вы на них давите, - догадался аланец. - Что ж, желаю удачи.
- Спасибо за поддержку, - улыбнулся Олесь и двинулся к выходу.
Через несколько секунд русич был уже на третьем этаже. Те же голубые стены, темно-синее ковровое покрытие на полу и удивительная, пугающая тишина. Здесь нет привычной для дома правительства коридорной суеты. Вход сюда обычным сотрудникам запрещен. Допуск есть лишь у строго ограниченного числа лиц. Охранники внимательно посмотрели на Стина и Гривина, но останавливать агентов не стали. Обострять отношения с Храбровым сейчас никто не решался. Нарушались самые незыблемые правила. Ведь не дай бог с землянином что-нибудь случится. Тогда членам Совета точно не избежать отставки. Журналисты раздуют грандиозный скандал.

Глава 8
НОВОЕ НАЗНАЧЕНИЕ

В приемной Олеся встретила знакомая ему секретарша. Как обычно, женщина выглядела великолепно. Тонкий, едва заметный макияж, модная короткая стрижка и строгий темно-зеленый костюм. В нем она была и после гибели Торна Таунсена. Это своего рода траурная одежда аланки.
- Здравствуйте, господин полковник, - вымолвила секретарша. - Искренне рада, что вы живы и невредимы.
- Благодарю, - произнес русич. - Мне сразу проходить в зал?
- Нет, - сказала женщина. - Вас просили немного подождать. Присаживайтесь.
- Значит, заседание началось раньше установленного срока? - проговорил Храброе.
- Десять минут назад, - прошептала аланка, возвращаясь за свой стол.
- А с чем связано изменение регламента? - поинтересовался землянин.
- Личная инициатива председателя, - еще тише ответила секретарша. - Господин Прайлот очень взволнован. Смерть Лизы Соул шокировала всех. Ужасная трагедия. Бедняжка стала шестым членом Совета, погибшим с момента объединения планет. Прошло столько лет, а кровь по-прежнему льется рекой. И когда посвященные угомонятся? Не понимаю я этих террористов…
- Они пытаются посеять в людях страх, - пояснил Олесь.
- И если честно, мерзавцам это прекрасно удается, - вымолвила женщина. - Я, порой, боюсь идти на работу.
- Не волнуйтесь, - улыбнулся русич. - Скоро контрразведка покончит со сторонниками Великого Координатора.
- Надеюсь, - сказала аланка, перекладывая какие-то документы.
На пульте секретарши замигал красный огонек. Женщина подняла голову и произнесла:
- Господин полковник, вас ждут.
Храбров поправил форму и решительно двинулся в зал заседаний. Белый мраморный пол, высокие потолки, на стенах огромные голографические экраны. Камеры выключены, а значит, трансляция не ведется. Заседание будет закрытым. В центре помещения стояло одинокое черное кресло. Процедура доклада не претерпела ни малейших изменений.
Землянин не спеша преодолел полтора десятка метров и сел. В зале царила тягостная тишина. Воспользовавшись паузой, Олесь рассматривал членов Совета. Прайлот явно растерян. Волосы всклочены, глаза бегают, пальцы нервно стучат по столу. Тиун, наоборот, абсолютно спокойна. Гетера чуть откинулась назад и незаметно подмигнула русичу. Впрочем, возможно Храброву это показалось.
Ормерот, потупив взор, лениво поглаживал редкую седую бородку. Справа от него расположилась русоволосая женщина лет сорока пяти. Красавицей ее назвать трудно. Бледный цвет кожи, массивный подбородок, прямой заостренный нос. Тасконка избрана в высшей орган власти вместо Аргуса Байлота.
В кресле Торна Таунсена сидит высокий стройный темноволосый мужчина. Вряд ли он из подземного мира. Судя по мягкому овалу лица, бронзовому загару и характерному вздернутому носу, новый член Совета уроженец северных районов Аскании. Что ж, еще один представитель с поверхности. Хорошо это или плохо пока сказать трудно.
Описывать аланцев нет смысла. Генерал Оун, Кора Лейбвил, Став Брут, Дина Утвил и худощавый лысоватый старичок лет семидесяти. По внешнему виду профессор какого-нибудь университета. Достойный приемник покончившего с собой Кайла Эрвила. После длительного молчания первым заговорил председатель.
- Господин полковник, заслушивать отчет об экспедиции в систему Китара мы не будем, - сказал Ник-лас. - Перипетии путешествия и сражения за Эдан подробно изложены в докладе Стива Маклина. О причинах, побудивших вас нарушить приказ Совета и отправиться на разведку к Абралису, было красноречиво изложено на пресс-конференции. Зачем повторяться? Давайте обсудим будущие перспективы Союза.
- Я готов, - произнес русич. - Данная тема сейчас гораздо важнее.
- Не кажется ли вам, что, обнаружив родину торгов, человечество лишь обозлило врага? - вымолвил Прайлот.
- Думаю, вопрос сформулирован неправильно, - сказал Храбров. - Человечество ведет войну с насекомыми и эмоции тут ни при чем. Противник потерпел два чувствительных поражения, но он не сломлен и готовится нанести ответный удар. У мерзких тварей еще довольно много боевых кораблей.
- И теперь крейсера торгов прилетят в систему Сириуса, - вставила Лейбвил.
- Враг в любом случае напал бы на нас, - возразил землянин. - Эдан - яркий тому пример. Выявив слабые места в обороне валкаалцев, насекомые вернулись с мощной эскадрой и едва не уничтожили могущественную цивилизацию. Если в доме вспыхнул пожар, его надо тушить. Совет же отвернулся от огня и делает вид, что вокруг ровным счетом ничего не происходит. Такая политика неминуемо приведет к гибели. Мерзкие кровожадные твари отчаянно дерутся за жизненное пространство.
- Ваши образные сравнения производят впечатление, - произнес асканиец. - Но мы бы хотели услышать конкретные предложения. Что должна делать страна в преддверии решающей битвы?
- Бросить все силы и средства на строительство звездных судов, - ответил Олесь.
- Но бюджет Союза и так на четверть состоит из военного заказа, - вмешался Брут.
- Всего на четверть, - поправил русич. - Этого явно недостаточно. За прошедший год космические доки дали флоту восемь тяжелых крейсеров и шесть легких. Ничтожная цифра по сравнению с той армадой, которая вторгнется в систему Сириуса. И противнику абсолютно наплевать на наши экономические трудности. Торги придут искоренять человеческую расу под корень.
- Сколько же кораблей вы хотите получить? - не унимался Став.
- Чем больше, тем лучше, - без малейшей иронии сказал Храбров. - По моему мнению, выпуск легких судов надо немедленно прекратить. Они малоэффективны в бою. Сосредоточиться следует исключительно на тяжелых крейсерах. Производство должно достигнуть двадцати-двадцати пяти кораблей в год. Разумеется, не стоит забывать и о комплектовании. Необходимо срочно организовать ускоренные курсы по подготовке техников, пилотов, навигаторов, наводчиков.
- Вы сошли с ума! - выдохнул аланец. - Данные меры приведут к полной милитаризации государства. Уровень жизни людей резко упадет. Мы будем вынуждены закрыть социальные программы. О промышленности даже не говорю. Мирная продукция станет дефицитом, полки магазинов мгновенно опустеют. Привыкший к комфорту народ тут же выйдет на улицы.
- Господин Брут, - жестко произнес землянин. - Вы о чем печетесь? О судьбе страны или своем месте в Совете? Если насекомые прорвутся к планетам, то о материальных благах уже никто не вспомнит. Давно пора понять, что цивилизация стоит на краю пропасти. Одна ошибка и человеческая раса рухнет в бездну. Выбор у Союза простой - победа или смерть.
- Полковник прав, - вымолвила Утвил. - Вместо того чтобы заниматься серьезным делом, мы часто обсуждаем всякую чепуху. Распределять контракты и лоббировать интересы крупных концернов можно в мирное время, но не сейчас. И не нужно считать людей алчными, беспринципными потребителями. Если рассказать им правду, то вряд ли посвященным удастся спровоцировать беспорядки. Ни аланцы, ни тасконцы, ни маорцы не захотят отдавать собственных детей на растерзание торгам.
- Что ж, позиция начальника отдела стратегического планирования по первому пункту ясна, - проговорил председатель. - Переходим ко второй части, а именно к военным вопросам. Господин Храбров признанный специалиста в этой области. Кроме того, он лично побывал на вражеской территории в системе Абралиса.
- К сожалению, мы не сумели провести тщательную разведку, - уточнил русич. - Противник сразу ринулся на перехват. Чтобы сохранить тайну, крейсера торгов пытались протаранить наши корабли. В результате группа потерла «Баскет». Ответственность за гибель судна я с себя не снимаю.
- Обойдемся без самобичевания, - неожиданно улыбнулся Никлас. - Командиры «Клосара» и «Оризона» не сомневаются, что вы приняли в той ситуации единственно правильное решение.
- Мои подчиненные не могут быть объективны, - возразил Олесь.
- Пожалуй, - согласился Прайлот. - Но вы утверждаете, что насекомые рано или поздно нападут на Союз. Какие ответные шаги надо предпринять?
- У меня есть ряд идей, но не хватает информации, - вымолвил землянин. - Я слишком долго отсутствовал. Система обороны наверняка претерпела существенные изменения.
- Поверьте, брешей в ней меньше не стало, - произнес председатель.
В голосе Никласа отчетливо слышалась горечь. Похоже, тасконец постепенно избавляется от установок Лизы Соул. К нему возвращается прежняя рассудительность и объективность. Храбров подался чуть вперед, выдержал короткую паузу и громко проговорил:
- Мои рассуждения вряд ли вас обрадуют.
- Мы уже начинаем привыкать к плохим новостям, - пожал плечами Прайлот.
- После того, как торги прорвали линию защиты валкаалцев, я долго размышлял над тактикой боевых действий в космосе, - задумчиво сказал русич. - Выводы неутешительны. Сплошная сеть боевых станций на границе системы ровным счетом ничего не дает. Штаб предполагал использовать базы, как своего рода крепости. Во время первой битвы с врагом так и получилось. «Альфа-2» блестяще исполнила эту роль. Ее орудия прикрывали фланги и тыл эскадры.
- И чем плох данный замысел? - произнес председатель.
- Он является частным случаем и применим лишь тогда, когда силы противников примерно равны, - вымолвил Олесь. - Если же у насекомых будет значительное численное преимущество, то никакого толку от станций нет. Горги разобьют наш флот и устремятся к планетам. Нечто подобное и произошло возле Китара. Мерзкие твари уничтожили корабли эданцев, а затем начали не спеша методично добивать разрозненные базы. На некоторых из них джози просто умерли от голода и жажды.

Предыдущая страница 17 Следующая страница


Последняя схватка 18

- Кто контролирует пространство, тот и выигрывает войну, - бесстрастно констатировал Оун.
- Именно, - подтвердил землянин. - Неподвижные объекты - идеальная мишень для крейсеров. К сожалению, станции не обладают огневой мощью, способной отразить атаку насекомых. И учтите, я говорю об «Альфах». О «Гротах», «Янисах» и «Эрах» даже не заикаюсь. Это огромные металлические гробы для сотен людей. Малая дальность стрельбы лазерных пушек не позволяет надежно закрыть систему. Наиболее опасные базы враг обойдет стороной, не вступая с ними в бой.
- Но институт Релауна недавно докладывал о новых успехах, - вмешалась Лейбвил.
- И на какое расстояние теперь бьют орудия? - спросил Храбров.
- Около ста километров, - ответил командующий.
- Трехкратное увеличение, - сказал русич. - Ученые отлично поработали. В ближнем бою мы нанесем противнику тяжелые потери. Однако в корне ситуация не меняется. В космосе счет идет на миллионы километров. Здесь нужно принципиально иное оружие.
- Значит, все, чем занимался Союз в последние годы, абсолютно напрасно? - уточнил Брут.
- Да, - кивнул головой Олесь. - Я ведь не упомянул еще об одном неблагоприятном варианте развития событий. Горги проводят тщательную разведку и на свой страх и риск выныривают в глубине системы в непосредственной близости от Алана, Тасконы или Маоры. За пять-шесть часов армады полностью разрушат инфраструктуру планет. Флоту же на перегруппировку понадобится время.
- А станции опять остаются не у дел, - произнес Ормерот.
- Господин Храбров, если я не ошибаюсь, переброску баз на внешнюю границу планировал ваш отдел, - вымолвила Кора. - Страна потратила огромные деньги на транспортировку этих металлических гробов.
- Совершенно верно, - проговорил землянин. - И я несу ответственность за допущенные промахи.
- А не слишком ли много вы берете на себя? - язвительно заметил старик-аланец.
- Намекаете на злой умысел? - молниеносно отреагировал Олесь.
На мгновение глаза русича и члена Совета встретились. Храбров без труда прочитал в них ненависть. Перед землянином явно сидел бывший посвященный. При Великом Координаторе старик вряд ли часто мелькал в официальных новостях на экранах голографов, но среди приближенных диктатора он наверняка числился. Очередной враг, затаившийся во властных структурах. Лиза Соул вводила в Совет людей, на которых могла опереться. С покойным Кайлом Эрвилом договориться было гораздо легче. Его устранение не принесло Байлоту ни малейших выгод.
- Ничуть, - после паузы сказал аланец. - Речь идет о компетенции офицеров звездного флота.
- Господин Шлонс, - повысил голос Прайлот. - Не надо нагнетать обстановку. Не ошибается тот, кто ничего не делает. Кроме того, генеральный штаб согласился с предложениями полковника Храброва, а мы утвердили план строительства оборонительной линии. Человечество никогда раньше не вело войн в космосе. Просчеты неизбежны. Главное, успеть устранить недостатки.
Скрипя зубами от бессилия, посвященный опустил голову вниз.
Спорить с Никласом старик не рискнул. После гибели Соул позиции аланца стали очень уязвимы. Чтобы выжить, нужно проявлять предельную осторожность. При желании полковник Броквил быстро раскопает факты, компрометирующие Шлонса. И уж тогда стороннику некогда могущественного диктатора не уцелеть.
- Неужели нет никакого решения? - удивилась Дина Утвил.
- Почему же есть, - произнес Олесь. - Вопрос в том, сколько у Союза времени.
- Допустим, год-полтора, - вымолвил председатель. - Торги должны основательно подготовиться к вторжению.
- Логично, - согласился русич. - О кораблях я уже говорил, повторяться не буду. Теперь о порядке действий. Первое, нужно немедленно отправить к системе Абралиса три-четыре крейсера. Нельзя постоянно пребывать в неизвестности. Суда встанут на боевое дежурство на безопасном удалении от звезды. Разумеется, из гиперпространства они не выйдут.
- И как только насекомые устремятся к Сириусу, разведчики нас предупредят, - догадался Став Брут.
- С нынешней скоростью корабль достигнет Алана дней за пять-шесть, - добавил Ормерот.
- Значит, - две тысячи «С» - это не миф? - уточнил Храбров.
- Нет, - произнес Прайлот. - Скажу больше, у журналистов устаревшие сведения. Испытания на «Алигате» прошли успешно. Мы проводим модернизацию еще двух крейсеров.
- И когда она завершится? - спросил землянин.
- Через трое суток, - вымолвил Никлас. - Техники работают на пределе сил.
- Прекрасно, - проговорил Олесь. - Вот вам и передовая группа…
- Боюсь, эти суда полетят в другую сторону, - улыбнулся председатель. - Необходимо проверить некоторые археологические изыскания. Вы ведь тоже яркий сторонник космических экспедиций.
- Рассеянное скопление Плайд, - сказал русич. - Древняя колония унимийцев…
- Не совсем так, - поправил Прайлот. - Звезда называется Верона. Расположена в семи парсеках от первого белого гиганта. По классификации - желтый карлик, однотипный Солнцу.
- Какова вероятность, что тасконцы бежали именно туда? - произнес Храбров.
- Ученые не могут дать определенного ответа, - честно признался Никлас. - Однако перспективы открываются заманчивые. Пренебречь подобным шансом было бы преступлением против человечества.
- Целиком и полностью согласен с вами, - вымолвил землянин.
- Господа, мне кажется, мы отклонились от темы, - проговорила русоволосая женщина. - Главный вопрос сейчас - как защитить систему Сириуса от вторжения насекомых?
- Об этом и речь, госпожа Окрил, - сказал председатель. - В одиночку нам с торгами не справиться.
- Почему? - недоуменно выдохнула тасконка. - Ведь звездный флот уже дважды громил врагов.
- Данные победы носили локальный характер, - пояснил Прайлот. - В сражении у «Альфы-2» полковник Храбров проявил военный талант и заставил эскадры тварей нападать по очереди. Эбши слишком поздно понял ошибку. Ну, а в системе Китара мы имели численное и стратегическое преимущество.
- Кроме того, можно провести несложные математические расчеты, - вставил Олесь. - По утверждению Аминема Суппелума линию обороны Валкаала атаковал флот численностью более чем в сто кораблей. И вряд ли насекомые отправили в поход все свои крейсера. Даже если адмирал что-то преувеличил, цифра получается внушительная. Думаю, торги способны собрать армаду в двести-двести двадцать судов.
- Но человечеству и за десять лет не построить столько кораблей! - вырвалось у Коры Лейбвил.
- Правильно, - произнес Никлас. - И потому, надо искать сильных союзников.
- Откровенно говоря, картина вырисовывается не радужная, - вымолвила Утвил. - Инициатива в войне безнадежно упущена. И виноват в этом Совет. Мы слишком заигрались в демократию. В выступлениях генералов Байлота и Оуна отчетливо звучала тревога, однако никто не хотел их слушать. Все боялись новой диктатуры. И вот расплата за глупость и недальновидность.
- Справедливое замечание, - согласился председатель. - Но посыпать голову пеплом поздно. Признание собственных недостатков не спасет цивилизацию от уничтожения. Нужны конструктивные предложения.
- А если продемонстрировать противнику нашу мощь? - сказал Брут. - Крупный отряд крейсеров на скорости в две тысячи «С» пройдет мимо Абралиса. - Насекомые будут в шоке и не рискнут начинать вторжение. Мы выиграем время. Сейчас важен каждый месяц, каждый год…
- Ни в коем случае! - мгновенно отреагировал русич. - Нельзя раскрывать врагу свои секреты. Благодаря последним открытиям, Союз может раз и навсегда покончить с мерзкими тварями.
- Каким образом? - уточнил асканиец.
- Мой план прост, - произнес Храбров. - От Абралиса до Сириуса больше семи парсек. Скорость судов торгов сто пятьдесят «С». Путь займет шестьдесят два - шестьдесят три дня. Где-то на середине отрезка разведчики оторвутся от противника и известят страну о приближении насекомых. Звездный флот тут же устремится к Тхакену. На перелет туда и обратно - десять суток. За оставшиеся двадцать мы превратим планету в руины. Враг ничего не сумеет предпринять.
- Интересная идея, - одобрительно вымолвил Прайлот. - Но вдруг корабли наткнутся на плотный заслон? Ведь не оставят же горги родную систему без защиты. В преддверии решающей битвы терять крейсера опасно. Ремонтировать их тоже будет некогда.
- И потому тактика запугивания недопустима, - проговорил землянин. - Ни одно судно вблизи Абралиса не превысит скорость в двести «С», даже если оно окажется на грани гибели. Мы должны поставить насекомых перед свершившимся фактом. Уверен, это деморализует захватчиков.
- Два жестоких хищника, впившихся друг другу в глотку, - с ироничной усмешкой на губах заметила Тиун. - Мне нравится. Победа в космосе по сути дела ничего тварям не даст. Перебросить к Сириусу десант, способный взять под контроль Таскону, Маору и Алан, противник не в состоянии. Горги лишатся заводов, домов, баз. Потеря развитой инфраструктуры равносильна гибели.
- Но и Союз попадет в такую же ситуацию, - возразила Шлонс.
- А разве у человечества есть выбор? - язвительно сказал гетера. - Драться надо отчаянно, не жалея себя. Замысел полковника Храброва великолепен. Мы в любом случае отомстим агрессорам.
- У меня вопрос, - Кора Лейбвил подняла правую руку. - Я, к сожалению, очень плохо разбираюсь в технике. Объясните, почему звездный флот не хочет атаковать насекомых в гиперпространстве? У нас гигантское преимущество в скорости. Неужели его нельзя использовать?
- Увы, - Оун развел руками. - При прямом столкновении данный показатель не имеет ни малейшего значения. Причина все та же - малая дальность стрельбы лазерных орудий. Сто километров. Смешная цифра. Даже при одном «С» корабли преодолевают их за микроскопическую долю секунды. А теперь представьте, что две эскадры движутся на такой дистанции. Ошибка в пилотировании и корабли превращаются в пыль. Ни один компьютер не справится с этой задачей.
- Кроме того, - вставил Олесь, - я по личному опыту знаю, что мерзкие твари готовы к самопожертвованию. Если мы дадим залп и пронесемся мимо, то в следующий раз они просто пойдут на таран. Отвернуть крейсера не смогут. Потери один к одному вряд ли кого-нибудь устроят.
- А вдруг захватчики прибегнут к данной тактике внутри системы? - произнес Брут.
- Не исключено, - вымолвил русич. - У Тхакена горги с разведчиками не церемонились. Впрочем, обладая двумя сотнями судов, конуги великой империи наверняка поступят иначе. Несмотря на два чувствительных поражения, враг по-прежнему нагл и самоуверен. И не без оснований.
- Почему же тогда противник медлит с вторжением? - удивилась русоволосая женщина.
- Трудно сказать, - пожал плечами Храбров. - Думаю, королева собирает все силы в кулак. Нападение на Эдан не принесло должного результата. Насекомые прорвали линию обороны, разгромили флот валкаалцев, но подчинить население планеты не сумели. Отдельные гарнизоны проблему не решают. Нужна многомиллионная армия. А на ее переброску уйдут годы, десятилетия. Твари довольно быстро исправляют допущенные просчеты. К Сириусу неприятель сразу доставит тысячи солдат.
- И создаст плацдарм, - добавил асканиец. - Враг будет постепенно вытеснять людей.
- Не забывайте, что мы для торгов и пища, и средство для размножения, - проговорил землянин. - Насекомые создадут огромные резервации. Массовое уничтожение пленников им невыгодно. Потомство порабощенного народа позволит монстрам продолжать космическую экспансию.
- Мерзкие уродливые паразиты, - зло процедила сквозь зубы Зенда. - Они никогда не остановятся.
- Правильно, - сказал Олесь. - Противник исчерпал собственные ресурсы и нуждается в новых невольниках. На Эдане принцесса тут же приступила к откладке коконов.
- Горги не хотят рисковать, - догадался председатель. - Поражение в системе Китара нарушило планы врага. Чтобы устранить возникшую на пути преграду нужно нанести мощный, сокрушительный удар. Победа или смерть. Другого не дано. Неудача поставит крест на цивилизации насекомых. Жалкое, ничтожное прозябание на задворках галактики. Правительница страны понимает это и бросит в пекло войны все, без исключения, звездные корабли.
- Из ваших рассуждений получается, что твари никогда раньше не захватывали планеты, - произнес Ормерот.
- Похоже на то, - вымолвил русич. - Они действуют методом проб и ошибок.
- Господа, вы опять увлеклись, - вмешалась Лейбвил. - Судьба торгов меня абсолютно не интересует. Давайте говорить о наших трудностях. Что, например, делать со станциями?
- Демонтировать, - бесстрастно проговорил Храбров. - «Эры», «Янисы», «Гроты», находящиеся на внешней границе следует распилить и отправить на переплавку. В качестве опорных пунктов флота останутся только «Альфы». Весь гражданский персонал подлежит немедленному переводу на Алан, Таскону и Маору. Базы на орбитах планет надо сохранить.
- Первый эшелон обороны, - с горечью сказал Никлас.
- Да, - подтвердил Олесь. - Враг наверняка атакует крупные города и наиболее важные объекты.
- Тасконе это не грозит, - язвительно заметил Шлонс. - Излучение надежно защитит подземный мир.
- А кто мешал на Алане установить подобные генераторы? - жестко отреагировал русич.
- Задача не такая уж простая, как кажется на первый взгляд, - возразил Прайлот. - На производство и монтаж соответствующего оборудования ушло бы лет двадцать. Совет посчитал нецелесообразным тратить столь большие деньги на бесперспективный проект. Стране катастрофически не хватало металла, и глобальное строительство окончательно добило бы промышленность.
- Бессмысленный спор, - вмешался генерал Оун. - Тем более что преимущество Тасконы иллюзорно. Противник не сможет высадиться на планету, но нанести удар по населенным пунктам, расположенным на поверхности, ему никто не помешает. Куда серьезнее ситуация на Маоре. Если насекомые разрушат реакторы на полюсах, миллиарды людей умрут в страшных мучениях.
- Выход один - эвакуация, - тяжело вздохнула Дина Утвил. - Алан готов принять беженцев.
- Убедить маорцев покинуть родную страну будет непросто, - произнес Брут.
- Они сами должны сделать свой выбор, - спокойно вымолвил председатель. - Никого принуждать не станем.
- Господа, вы о чем? - испуганно воскликнула Кора. - Звездный флот обязан остановить врага!
- Уважаемая госпожа Лейбвил, - проговорил Ник-лас. - Не нужно тешить себя напрасными иллюзиями. Завтра утром я выступлю с открытым обращением к народу и скажу всю правду, какой бы горькой она ни была. Человечество стоит на краю пропасти. Хватит лжи и недомолвок! Мы пожинаем плоды собственной трусости. Пора честно признаться в этом.
Храброе с восхищением смотрел на Прайлота. В таком состоянии он тасконца еще никогда не видел. Подбородок чуть вздернут, на шее красные пятна, в глазах пылает огонь. Неудивительно, что семь лет назад именно его Совет единогласно выбрал председателем. Умный, рассудительный, в меру эмоциональный человек. И как же ужасно выглядел Никлас при Лизе Соул. Вялые, ленивые движения, потухший взор, на лице усталость и безразличие. Женщина превратила беднягу в бездумную, послушную куклу. Но теперь Прайлот снова свободен и расправляет крылья. Интересно, что сейчас творится в мозгах тасконца? Помнит ли глава государства свои обличительные речи?
- Господин председатель, - Зенда приподнялась с кресла. - У меня есть предложение.
- Внимательно слушаем вас, - Никлас повернулся к оливийке.
- В сложившихся условиях генералу Оуну трудно справиться сразу с несколькими разноплановыми задачами, - вымолвила гетера. - Работа в Совете и руководство вооруженными силами Союза отнимает много времени. Подготовка планет к вторжению торгов тоже его обязанность.
- Слишком долгое выступление, госпожа Тиун, - улыбнулся Прайлот.
- Почему бы нам ни назначить полковника Храброва, командующим звездным флотом, - не обращая внимания на реплику председателя, продолжила Зенда. - Он блестяще себя зарекомендовал в сражениях с мерзкими тварями. То, что захватчики не прорвались вглубь системы Сириуса, целиком и полностью заслуга талантливого офицера. Я уверена, экипажи боевых судов с воодушевлением воспримут данное решение. Авторитет полковника в военных кругах необычайно высок.
- Неожиданный поворот, - произнес Никлас. - А что думает по этому поводу генерал Оун?
- Я не против, - сказал аланец. - Забот у меня в ближайшие дни' действительно прибавится. Алан достаточно плохо защищен из космоса. Сотней лазерных пушек тут не ограничишься.
- Понятно, - кивнул головой тасконец. - У кого-нибудь есть возражения?
- Да, - громко проговорил Шлонс. - Еще вчера господин Храбров обвинялся в измене и самоуправстве. Следствие до сих пор не завершено. А потому я бы не стал торопиться. Общество воспримет столь скоропалительный поступок, как признак слабости и растерянности.
- Пожалуй, - согласился председатель. - Хотя журналисты в любом случае будут критиковать Совет.
- Я тоже считаю, что спешить не надо, - вымолвил Брут. - Пусть сначала страсти улягутся.
Прайлот откинулся на спинку кресла. Ставить вопрос на голосование тасконец не хотел. В словах аланцев была определенная доля истины. Нельзя превращать разбирательство по делу землянина в фарс. Но как же выйти из сложной ситуации? Пауза затянулась секунд на десять. Все присутствующие с волнением ждали вердикта главы государства. Но вот на устах Никласа появилась ироничная усмешка, ничего хорошего она Олесю не сулила. Подавшись вперед, председатель спросил:
- Господин Храбров, а как вы относитесь к своему назначению на должность командующего?
- Я служу человечеству и готов выполнить любой приказ Совета, - уклончиво произнес русич.
- Прекрасно, - сказал Прайлот. - Ответ, достойный офицера звездного флота.
Тасконец на мгновение замолчал и посмотрел на Олеся. Нервы землянина напряглись до предела. Никлас - опытный, искушенный политик. Он сумеет выбраться из западни. Зря Тино затеял эту опасную игру.
- Чтобы решение высшего органа власти не выглядело скоропалительным и не вызывало никаких вопросов, я предлагаю компромиссный вариант, - проговорил председатель. - Примерно через шесть-семь дней стартует экспедиция к Вероне. Вы возглавите ее. Найдите древнюю колонию унимийцев и посрамите скептиков. От успеха путешествия зависит судьба цивилизации.
Все! Прайлот загнал землянина в угол. Партия закончена. Если Храбров не согласится, то Совет с чистой совестью откажет ему в должности командующего. Да и вообще, в каком свете предстанет тогда русич? Слова о долге, чести и патриотизме надо подтверждать делами. Аято втравил товарища в очередную безумную авантюру. А ведь Олесь даже не видел жену и ребенка. Короткая встреча, а затем снова длительная разлука. Олис будет в ярости.
- Мы готовы предоставить вам время для размышления, - вымолвил Никлас. - Посовещайтесь с семьей, с друзьями. Ответ дадите завтра утром.
- Зачем тянуть, - произнес землянин. - Я полечу к Плайду. Давно мечтал о дальних странствиях.
Тасконец невольно улыбнулся. Он оценил иронию Храброва. Русич умел достойно проигрывать.
- У меня есть ряд условий, - бесстрастно сказал Олесь.
- Да, да, конечно, - благосклонно отреагировал председатель.
- Пять дней полноценного отдыха, - проговорил землянин.
- Разумеется, - кивнул головой Прайлот. - Любой курорт страны в вашем распоряжении. О крейсерах тоже не беспокойтесь. Генерал Оун проследит за ходом работ.
- И главное, никаких гражданских делегаций, - вымолвил Храброе.
- Только рядовые специалисты, - заверил русича Никлас.
- В таком случае требования исчерпаны, - произнес Олесь.
- Господа, - тасконец обратился к членам Совета. - Я думаю, нет смысла больше задерживать полковника Храброва. Он ответил на все интересующие нас вопросы. Мы услышали подробный анализ ситуации и конкретный план предстоящих действий. Надеюсь, миссия в звездную систему Вероны завершится благополучно. Человечеству нужны сильные союзники!
Заключительная речь председателя прозвучала несколько пафосно, но тут уж ничего не поделаешь. Глава государства обязан соблюдать определенные правила. Землянин встал с кресла, четко развернулся и зашагал к двери. Б зале заседаний царила тишина. Лишь в приемной Олесь облегченно выдохнул. Буря миновала. Даже не верилось, что еще декаду назад русич скрывался на явочной квартире в Морсвиле. Теперь Храбров опять национальный герой. Фортуна переменчива.
Землянин налил себе стакан воды и залпом его осушил. Рубашка на спине насквозь промокла от пота. А ведь кондиционеры поддерживают в помещениях идеальную температуру воздуха. Волнение, волнение… Секретарша сочувственно посмотрела на Олеся. Сколько же времени длилось обсуждение? Русич бросил взгляд на экран голографа. Два с половиной часа. С ума сойти! Репортеры у ворот, наверное, уже устали от ожидания. Храбров поправил китель, надел фуражку и улыбнулся.
- До свидания, - сказал землянин, вежливо кивая женщине головой.
- Удачи вам, господин полковник, - проговорила аланка.
Олесь вышел в коридор. Стин и Гривин по-прежнему стояли у двери. Складывалось впечатление, что они даже с места не сдвинулись. Хотя это конечно не так.
- Что дальше? - с равнодушным видом поинтересовался русич.
- Едем в один из пригородов Фланкии, - ответил парень со шрамом. - Гравитационный катер готов к вылету.
- Куда? - уточнил Храбров.
- Всю информацию получите от майора Аято, - бесстрастно вымолвил телохранитель.
Пожав плечами, землянин последовал за аланцами. Офицеры спустились на лифте на первый этаж, но направились не к холлу, а в дальний конец здания. Олесь недоуменно озирался по сторонам, однако ни о чем спутников не расспрашивал. Стин и Гривин - профессионалы и знают, что делают. Вскоре группа замерла возле мужского туалета. На ручке висела табличка с надписью: «уборка». Условный стук в дверь, и она тотчас открылась. На пороге стоял русоволосый мужчина лет тридцати пяти.
- «Хвоста» нет? - произнес разведчик.
- Не болтай чепуху, - раздраженно отреагировал телохранитель со шрамом. - В коридоре полно людей. Любой может оказаться шпионом посвященных. Действуем, как приказано.
- Будь по-вашему, - сказал аланец, расстегивая пиджак.
- Господин полковник, - офицер обернулся к русичу. - Схема проста. Вам надо поменяться с Бриком одеждой. Стандартная мера предосторожности. Дважды ехать на одной и той же машине опасно.
- Но он же не похож на меня, - возразил Храбров.
- Ерунда, - усмехнулся агент. - Гривин будет постоянно его закрывать. Кроме того, рост и фигура у вас одинаковые, и с пропускного пункта подмены никто не заметит.
- Ладно, приступаем, - согласился землянин, снимая фуражку и передавая ее Стину.
Теперь хоть ясно, кого как зовут. Через пару минут Олесь посмотрел на себя в зеркало. Серый недорогой костюм, белоснежная рубашка, темный тонкий галстук. Типичный мелкий чиновник дома Правительства. Впрочем, лицо командира звездной эскадры слишком хорошо известно местным служащим. В коридоре русича сразу узнают. Между тем, Брик подошел к Храброву вплотную. Форма на нем сидела идеально. Покойный Байлот умел подбирать двойников.
- А я неплохо выгляжу, - иронично проговорил разведчик.
- Натяни козырек на глаза, - требовательно сказал Стин. - Чуть ссутулься и опусти голову.

Предыдущая страница 18 Следующая страница


19 Николай Андреев

Аланец послушно выполнил распоряжение начальника.
- Пора, - негромко произнес Гривин. - Электромобиль уже у лестницы.
- Действуйте! - скомандовал телохранитель со шрамом.
Мужчины тут же покинули туалет. Агент поднял руку и взглянул на часы, внимательно наблюдая за бегущей по циферблату секундной стрелкой. Стин после непродолжительной паузы вымолвил:
- Машина миновала ворота. Путь свободен. Следуйте за мной.
Землянин решительно шагнул к двери, но аланец его остановил.
- Не туда, - проговорил телохранитель, направляясь к дальней кабинке.
Войдя внутрь, разведчик наклонился к основанию унитаза и вставил в едва заметную расщелину специальный ключ. Узкая полоска стены медленно поднялась вверх. Олесь увидел крошечную кабину лифта. Поместиться в ней могли только два человека. Без лишних слов русич занял свое место. Внешняя створка бесшумно опустилась, и лифт провалился куда-то вниз. Через мгновение офицеры оказались в небольшой темной комнате. Стин достал из кармана маленький фонарик. Луч света вырывал из мрака какие-то щетки, швабры, ведра.
- Где мы? - спросил Храбров.
- Подсобное помещение гаража, - ответил агент, выходя из кабины.
Олесь двинулся за аланцем. Неожиданно послышались чьи-то учащенные шаги. Телохранитель молниеносно выхватил из кобуры бластер. Тихий щелчок замка, и дверь плавно открылась. Б проеме появилась невысокая светловолосая женщина лет двадцати восьми.
- Господа, вы опаздываете, - с укоризной в голосе сказала разведчица.
- Значит, ты нас страховала, Сара, - произнес Стин, убирая оружие.
- А как же, - улыбнулась блондинка. - Вдруг кто-нибудь из обслуживающего персонала решит заняться уборкой. Наличие секретного лифта станет сюрпризом для внутренней охраны.
Ровно через минуту из подземного гаража выехал черный лимузин. На контрольном пункте к машине подбежал тот же худощавый капитан. Проверив документы сидящей рядом с водителем женщины, офицер четко козырнул и пропустил электромобиль. В салон офицер заглядывать не решился. Пока план самурая сбоев не давал. Лимузин повернул направо и устремился к центральному шоссе. Агенты везли русича в юго-восточную часть города.
Спустя полчаса машина въехала на территорию огромного склада. Массивные металлические ворота сразу закрылись. Без сомнения, это одна из тайных баз подпольной организации Аргуса. Старик перед смертью успел создать во Фланки и разветвленную разведывательную сеть. Электромобиль резко снизил скорость и остановился возле неказистого двухэтажного строения. Из здания неторопливо вышел Аято. Судя по поджатой нижней губе, японец был чем-то расстроен.
- Хорошая работа, - вымолвил Тино, хлопнув Стана по плечу.
- Что-то случилось? - проговорил аланец.
- Да, - кивнул головой самурай. - Пятнадцать минут назад террористы напали на машину полковника Храброва. Действовали предельно нагло, я бы сказал - обреченно. Выстрелили по электромобилю из гранатомета на перекрестке. Компьютер управления отреагировать не успел. В аварию попало около тридцати машин. Количество жертв исчисляется десятками.
- А наши? - взволновано спросила Сара.
- Найджел и Брик погибли, Гривин тяжело ранен, - сказал Аято. - Выкарабкается или нет - неизвестно. Служба контрразведки задержала двух мерзавцев прямо на месте преступления. Видимо, Броквил следил за электромобилем. Если честно, я не ожидал, что посвященные пойдут на второе покушение.
- Они ответили ударом на удар, - вставил Олесь.
- Я еду в больницу, - произнес Стин, бросаясь к лимузину.
- Хорошо, - разрешил японец. - Только возьми с собой кого-нибудь.
Вскоре машина сорвалась с места. Чтобы не мешать разговору двух землян, женщина удалилась в здание. Заложив руки за спину, Тино долго смотрел на клонящийся к горизонту диск Сириуса. Начинать разговор первым русич не хотел и потому тоже молчал.
- Чем закончилось заседание Совета? - наконец, вымолвил самурай.
- Моим назначением на должность начальника экспедиции, отправляющейся на поиски древней унимийской колонии, - сказал Храбров. - Через шесть-семь дней три крейсера стартуют к звездному скоплению Плайд.
- Так далеко? - удивился Аято.
- Сущая ерунда, каких-то сто двадцать пять парсек, - язвительно произнес Олесь. - Даже при современных скоростях - семьдесят дней полета. Тино, ты втравил меня в очередную авантюру.
- И кто предложил твою кандидатуру? - уточнил японец.
- Прайлот, - вымолил русич.
- Неужели председатель до сих пор не освободился от влияния Лизы Соул? - проговорил Аято.
- Он в норме, - заверил товарища Храбров. - Но не забывай, тасконец - опытный политик. У него есть собственные интересы. Нужно обладать определенным безрассудством, чтобы доверить пост командующего бывшему варвару-наемнику. Журналисты поднимут невероятный шум.
- Да, об этом я не подумал, - сказал самурай. - Наше происхождение многим не дает покоя.
- Довольно позднее признание собственных ошибок, - раздраженно произнес Олесь.
- Ладно, не злись, - улыбнулся Тино. - Ничего страшного не произошло.
- Конечно, нет! - воскликнул русич. - Никлас легко и непринужденно выкрутился из сложной ситуации. Гениальное компромиссное решение. Должность командующего в обмен на участие в рискованном путешествии. Бот и попробуй сделать выбор. В трусости меня еще никогда не обвиняли.
- Все не так уж плохо, - пожал плечами японец. - Через полгода вернешься и возглавишь звездный флот.
- Если будет куда возвращаться, - возразил Храбров.
- Ты как-то чересчур пессимистично смотришь на мир, - вымолвил Аято. - Лиза Соул мертва, посвященных мы скоро разгромим, на планетах и станциях воцарится мир и порядок.
- А торги? - Олесь резко вскинул подбородок. - С ними что делать?
- Твое присутствие соотношение сил не изменит, - спокойно проговорил самурай.
- Пожалуй, - согласился русич. - Но Олис нас убьет.
- Почему нас? - не понял Тино.
- Потому, что ты полетишь со мной и расскажешь ей всю правду, - произнес Храбров.
- Ну, уж нет, - японец поднял руки вверх. - В своих семейных делах разбирайтесь сами.
- Даже не надейся увильнуть, - жестко вымолвил русич. - Где гравитационный катер? Время моего отпуска стремительно тает. Пять суток - ничтожный срок.
- Олесь, я не могу сейчас покинуть Фланкию, - вздохнул Аято. - Слишком много дел. Нужно помочь Броквилу покончить с террористами. После гибели лидера посвященные растеряны и допускают один промах за другим. Упускать такой шанс нельзя. Через пару декад мерзавцы затаятся…
- В Совете есть аланец по фамилии Шлонс, - проговорил Храбров. - С виду невзрачный, тщедушный старикан, но в нем скрыто море ненависти. Он - явно человек Соул. Убежденный фанатик.
- Вот видишь, - тотчас отреагировал самурай. - И эту проблему надо решать.
- Хитрец, - усмехнулся русич. - Тебе палец в рот не клади, откусишь по локоть.
- Я обещаю, что навещу вас с Олис дня через три-четыре, - сказал Тино.
- Ловлю на слове, - произнес Олесь. - А теперь доставь меня к убежищу.
- Твоя семья уже в другом месте, - вымолвил японец. - Отдых в Эстелане смягчит сердце любой женщины.
- Эстелан? - переспросил Храбров. - Никогда не слышал о таком курорте.
- Северо-западное побережье Кабрии, - пояснил Аято. - Живописный райский уголок. Высокие скалы, маленькие уютные пляжи, лазурный океан. Нет ни туристов, ни праздных обывателей, ни назойливых репортеров. Идеальные условия для уединения. Олис будет довольна.
- Охрана по периметру, посты на дорогах и общий контроль из космоса, - язвительно добавил русич.
- Не без того, - пожал печами самурай. - Береженого бог бережет.
- Ладно, веди к катеру, - проговорил Олесь. - Спорить с тобой бесполезно.
Земляне неторопливо проследовали к расположенному неподалеку ангару. Внутри находился новенький серебристый летательный аппарат. Трудно даже представить, сколько подобных машин украла подпольная организация Байлота. Недостатка в средствах контрразведчики не испытывали. На ступеньках металлической лестницы сидел пилот. На вид аланцу лет тридцать. Значит, человек опытный, прекрасно знающий свое дело. Заметив Храброва и Аято, мужчина тотчас вскочил на ноги.
- Капитан Акрил, - представил офицера японец. - Один из лучших пилотов страны.
- Не сомневаюсь, - вымолвил русич, пожимая руку аланцу.
Олесь коротко попрощался с товарищем и начал подниматься в салон катера. В этот момент Тино обернулся к аланцу и тихо произнес:
- Вайл, отвечаешь за него головой. Проложенный коридор ни в коем случае не покидай.
- Не беспокойтесь, господин майор, - улыбнулся капитан. - Через шесть часов мы сядем в Эстелане.
Крыша ангара медленно отъехала в сторону и машина, плавно оторвавшись от поверхности, быстро набрала нужную высоту. Первое время катер летел буквально над домами, но затем резко взмыл вверх. Давление тут же вдавило Храброва в кресло. С трудом восстановив дыхание, русич взглянул в иллюминатор. Огромная, многомиллионная Фланкия превратилась в темную точку на границе горизонта. Скорость аппарата стремительно возрастала. Перипетии сегодняшнего дня изрядно измотали Олеся, и он невольно задремал.
- Господин полковник, - громко окликнул землянина офицер. - Впереди Кабрия!
Храбров мгновенно открыл глаза. Сколько же русич проспал? Пять с половиной часов. С ума сойти. В теле чувствовалась небывалая легкость. Олесь встал, потянулся, прошел в кабину пилота. Машина неслась над безбрежной гладью океана. Сириус почти в зените. А ведь столицу Храбров покидал ближе к вечеру. Вот, что, значит, опережать время?
- Ничего не вижу, - недоуменно сказал русич.
Акрил молча указал на тонкую, едва различимую полоску земли. Храброе утвердительно кивнул головой и сел рядом с аланцем. В животе Олеся предательски заурчало. Голод давал о себе знать. Пожалуй, стоило пообедать на базе у Аято. Спустя десять минут катер совершил крутой вираж и полетел вдоль материка. Русич ни о чем капитана не расспрашивал. Вскоре под аппаратом замелькали верхушки деревьев. Машина постепенно снижалась. Еще четверть часа и катер опустился на ровную поляну неподалеку от небольшого двухэтажного коттеджа.
- Добро пожаловать в Эстелан, - проговорил офицер, открывая люк и спуская лестницу.
- Благодарю за помощь, - вымолвил Храбров. - Вы останетесь здесь?
- Нет, - произнес Акрил. - На Кабрии есть запасная площадка. Мой аппарат может в любой момент понадобиться.
Русич попрощался с пилотом и быстро покинул машину. Катер тут же поднялся над поверхностью. Пара секунд и он бесшумно скрылся за линией горизонта. Между тем, Олесь преодолел сто метров и вошел в здание. Землянин попал в просторный уютный холл. Справа стойка администратора, слева - несколько мягких кожаных кресел, в углах стоят огромные вазоны с развесистыми сине-зелеными растениями. В помещении не было ни души. Из глубины дома доносилась приятная мелодичная музыка. Храбров двинулся на звук. Миновав достаточно длинный коридор, русич оказался на кухне. Возле электрической плиты готовила обед темноволосая пожилая аланка.
- Добрый день, - негромко сказал Олесь.
Женщина вздрогнула, выронила ложку из рук и тотчас обернулась.
- Как же вы меня напугали, господин Храбров, - облегчено выдохнула она.
- Прошу прощения, - проговорил землянин. - Я не хотел. Вы не знаете, где моя жена?
- Они пошли купаться, - ответила аланка. - К пляжу ведет узкая желтая тропинка. Ошибиться трудно.
- Спасибо, - вымолвил Олесь, направляясь к выходу.
Через мгновение русич уже бежал по петляющей дорожке куда-то на северо-восток. Пиджак и галстук Храбров снял и бросил возле крыльца. Где-то вдалеке слышался шелест прибрежных волн. Спустя минуту землянин достиг высоких стройных деревьев, закрывающих обзор. Тропа нырнула в лесополосу. Олесь сразу почувствовал резкий уклон. Кое-где для облегчения спуска отдыхающих персонал сделал ступеньки.
Перепрыгивая через них, русич стремительно приближался к океану. И вот впереди, между стволами, замелькала сверкающая в лучах Сириуса лазурная гладь воды. Еще двести метров и Храбров ступил на оранжево-желтый песок пляжа. Олис землянин заметил сразу. Она сидела к нему спиной и, запрокинув голову назад, наслаждалась тишиной и покоем.
Погода была почти безветренная, и волны лениво накатывались на берег. Вацлав играл чуть в стороне от жены. Именно мальчик первым заметил отца. Ребенок с радостными воплями и криками устремился навстречу Олесю. Храбров подхватил его, поднял вверх и прижал к груди. О чистоте рубашки русич даже не думал. Вскоре подошла и Олис. Аланка молча уткнулась в плечо мужа и заплакала. Гладя женщину по голове, и с трудам сдерживая слезы, землянин произнес:
- Перестань. Хорошо то, что хорошо кончается.
- Я думала, ты погиб на «Калаквии», - вымолвила Олис, всхлипывая.
- Мы хотели ввести посвященных в заблуждение, - проговорил Олесь. - Впрочем, никто не рассчитывал, что мерзавцы взорвут пассажирский лайнер. Досадное трагическое стечение обстоятельств.
- А почему ты мне не сообщил о двойнике? - сказала аланка, отстраняясь. - Я едва не сошла с ума от горя. Все каналы только и болтали о гибели полковника Храброва.
- Тино боялся утечки информации, - произнес русич.
- Ах, Тино! - воскликнула женщина. - Ну, ничего, я с ним позже разберусь.
- Не злись, - улыбнулся Олесь. - Так было нужно.
Землянин наклонился и поцеловал Олис в губы. Вацлаву надоели нежности родителей, и он начал подпрыгивать. Храброву пришлось оторваться от жены и опустить мальчика на песок.
- Папа, пойдем купаться, - выкрикнул ребенок, дергая отца за руку.
- С удовольствием, - вымолвил русич, расстегивая рубашку.
После жаркой, душной Фланкии и длительного перелета Олесь был не прочь освежиться.
Спустя полчаса семья Храбровых двинулась в обратный путь. В маленьком уединенном коттедже на северо-западе Кабрии их ждал роскошный праздничный обед.
Как же мало надо человеку для счастья! Тихий уголок на окраине страны, мягкий приятный климат и любящие люди рядом. Жаль, что эта идиллия продлится недолго. Всего пять дней.
Землянин грустно вздохнул. Будет необычайно сложно объяснить жене, почему он вновь отправляется в дальнюю экспедицию. Известие о новой разлуке приведет аланку в ярость.

Глава 9
ЭКСПЕДИЦИЯ К ВЕРОНЕ

Обмануть Олис и протянуть время русичу не удалось. Уже на следующее утро женщина почувствовала фальшь в словах мужа. Начался допрос с пристрастием. Сопротивлялся Олесь недолго. Лгать и выкручиваться просто не имело смысла. После некоторых сомнений Храброе решил рассказать аланке всю правду. В конце концов, воинов Тьмы среди людей больше не осталось. Ну, а в подлинность легенды тасконских хранителей поверит разве что какой-нибудь безумный любитель древности. Ни одна психиатрическая комиссия данную историю всерьез не воспримет.
Расположившись на пляже, землянин неторопливо, детально поведал Олис об истинных причинах скитаний группы бывших наемников. Храбров ничего не скрывал. Отчаянные сражения, хитроумные интриги, подлые убийства. Противоборствующие стороны не брезговали ничем. Женщина очень внимательно слушала, лишь изредка изумлено поглядывая на мужа. Не разыгрывает ли он ее? Но нет. Русич был абсолютно серьезен. В голосе Олеся часто звучала боль и горечь. Слишком много друзей землянин потерял в жестокой борьбе с Тьмой.
Аланка долго молчала. Поджав губы, Олис задумчиво смотрела на океан. Госпожа Храброва обладала быстрым аналитическим умом и умела сопоставлять факты. Все сходилось идеально. Вот оказывается, почему Байлот посылал русича в самое пекло. Это не просто война двух цивилизаций, это битва могущественных сил за обладание вселенной. Человеческому разуму трудно оценить подобные масштабы. Раса людей стоит на слишком низкой ступени развития. Мы мним себя властителями мира, а в реальности - жалкие, ничтожные твари, путающиеся под ногами небожителей.
Женщина повернулась к Олесю и тихо спросила:
- Если я правильно поняла, ты выдал мне тайну только потому, что Лиза Соул мертва?
- Да, - честно ответил землянин. - Последний наш враг находится среди горгов.
- А ты не ошибаешься? - уточнила аланка.
- Нет, - проговорил Храбров. - Во время экспедиции к Аридану Уллуол пытался вступить с ним в контакт. Мне тогда удалось помешать предателю сдать насекомым крейсер.
- А что будет, когда вы убьете воина Тьмы? - поинтересовалась Олис.
- Не знаю, - пожал плечами русич. - Наверное, человечество одержит победу.
- Довольно спорное утверждение, - возразила женщина. - В чудеса и мистику я не верю. Если в систему Сириуса вторгнется тысяча кораблей горгов, нас уже ничто не спасет. Смерть одного индивидуума не влияет на ситуацию в целом. Боюсь, леги лукавят.
- Не исключено, - согласился Олесь. - Но в любом случае мы должны драться.
- Что ж, придется тебе отправиться к Вероне, - улыбнулась аланка. - Я как-нибудь перенесу разлуку.
Храбров крепко поцеловал жену. Вот, что значит рассказать правду. Нет слез, обвинений, истерик. Назначение мужа руководителем поисковой группы Олис восприняла абсолютно спокойно. Тут уж ничего не поделаешь, вынужденная целесообразность. Без сильных союзников победу над врагом не одержать. Нежно поцеловав аланку в щеку, русич встал и побежал к океану. Через секунду он нырнул в пенящиеся волны. Глупец! Олесь слишком мало знал о хитрости и коварстве женщин. Олис действительно не стала с ним спорить, но в ее глазах полыхал странный, подозрительный огонь.
Аято, как и обещал, навестил Храбровых на четвертые сутки. Гравитационный катер плавно опустился на площадку возле коттеджа. Судя по тому, что машина не покинула курорт, самурай прилетел ненадолго. Горничная тотчас накрыла для гостей стол. После обеда друзья вышли на улицу, а Олис осталась с Вацлавом. Ребенок капризничал и отказывался есть. Землянин расположился в тенистой беседке. После непродолжительной паузы, Тино с завистью произнес:
- Хорошо здесь. Эх, отдохнуть бы пару месяцев…
- Что же тебе мешает? - иронично вымолвил русич.
- Дела, дела, - проговорил японец. - Надо раз и навсегда покончить с посвященными.
- Удалось зацепиться? - напрямую спросил Олесь.
- Да, - кивнул головой Аято. - Фланкийская организация разгромлена почти полностью. Есть успехи и в других городах. Соул координировала и тщательно прикрывала террористические акции подпольщиков. Вся сеть затаившихся агентов была в ее голове. Теперь связь между звеньями нарушилась, и мерзавцы пребывают и растерянности. Думаю, в течение полугода мы окончательно решим данную проблему и избавим страну от изменников и саботажников.
- Звучит обнадеживающе, - кивнул головой Храбров. - С Броквилом встречался?
- Разумеется, - сказал самурай. - Он назначил меня своим заместителем и представил к званию полковника.
- Растешь, - усмехнулся русич. - Значит, Совет утвердил кандидатуру аланца на должность начальника службы контрразведки и присвоил ему генерала.
- А ты неплохо разбираешься в иерархической структуре Союза, - заметил японец.
В этот момент на террасе показалась Олис. Женщина приблизилась к мужчинам и вымолвила:
- Олесь, Вацлав устал и хочет спать. Иди, посиди с ним.
- Конечно, конечно, - поспешно произнес Храбров, вставая.
Как только русич ушел, аланка села на скамью напротив Аято.
- Тино, нам нужно поговорить по душам, - тихо сказала Олис.
- Я к твоим услугам, - не чувствуя подвоха, ответил самурай.
- Видишь ли, скоро я отправлюсь в длительное путешествие, - тщательно взвешивая слова, вымолвила женщина. - Вацлав останется с моими родителями. Они позаботятся о ребенке. Но возраст, есть возраст… Если вдруг со мной и Олесем что-нибудь случится…

Предыдущая страница 19 Следующая страница


Последняя схватка 20

- О чем речь! - мгновенно отреагировал японец. - Вацлав, мне, как родной сын. Вы, Крис, Николь и их дети - моя семья. О мальчике можешь не беспокоиться.
- Вот и отлично, - произнесла аланка.
- А куда ты летишь? - поинтересовался Аято.
- К рассеянному скоплению Плайд, - с равнодушным видом сказала Олис.
- То есть, как? - изумленно выдохнул самурай. - В списках специалистов тебя нет.
- Правильно, - вымолвила женщина. - Ты сегодня вернешься в столицу и. впишешь мое имя.
- Ни за что, - землянин отрицательно покачал головой. - Олесь мне этого не простит.
- Сомневаюсь, - возразила Храброва. - Он, конечно, будет зол, но рано или поздно сменит гнев на милость. Я же точно порву тебя на куски. Тино, ты меня знаешь. Решение принято, и я не отступлю.
- Существует ряд бюрократических процедур, - пытался отбиться японец. - В частности - профессиональная пригодность…
- В самую точку! - воскликнула Олис. - Моя работа с пленным торгом завершена. Экспедиция к Эдану привезла дешифратор джози. Смею напомнить, я бывший советник по внеаланским связям. Меня учили вести переговоры с представителями иных цивилизаций.
- Пойми, это очень рискованная миссия, - не сдавался Аято.
- Потому я и хочу в ней участвовать, - сказала женщина. - Ждать и волноваться еще полгода выше моих сил. Рядом с Олесем должен быть верный, преданный, любящий человек.
- Надо с ним посоветоваться, - растерянно произнес самурай.
- Даже не думай! - вымолвила Храброва. - Одно слово, один намек, и я сделаю все, чтобы он не полетел. Существует несколько вариантов. От самых простых, до самых радикальных.
- Ты о чем? - недоуменно спросил Тино.
- О воинах Света и Тьмы, о Торне Таунсене, Кайле Эрвиле, Лизе Соулу, - спокойно ответила Олис.
Японец изумленно смотрел на аланку. Ее осведомленность привела Аято в шоковое состояние.
- По-моему, Олесь чересчур разоткровенничался, - после паузы выдохнул самурай. - Муж и жена - одна сатана. Народная мудрость очень точно характеризует данную ситуацию. Значит, ты в курсе наших дел…
- И не остановлюсь ни перед чем, - вставила аланка. - В легенду о «Ковчеге» никто не поверит, а вот информация о покушениях на членов Совета журналистов наверняка заинтересует.
- Ты сошла с ума! - проговорил землянин. - Неужели отправишь собственного мужа под трибунал?
- Не лукавь, Тино, - усмехнулась женщина. - Опытные агенты тщательно подчистили следы. Доказать ничего не удастся. Однако подозрения - вещь коварная. Под давлением общественности Никлас Прайлот отстранит Олеся от должности руководителя экспедиции. Затем тихая отставка и скромная пенсия. Скандал замят, все счастливы и довольны. Меня подобная развязка вполне устроит.
- Это грубый и подлый шантаж! - вымолвил японец.
- Да, - утвердительно кивнула головой Храброва. - Другие методы в споре с тобой неэффективны.
- Олис, ты - опасный человек, - произнес Аято. - За приятной внешностью скрывается жестокий хищник.
- Давно пора это было понять, - бесстрастно сказал аланка. - Б высших кругах Фланкии иначе не выжить. Я очень долго вращалась среди лжецов, интриганов и карьеристов. Кроме того, трудно забыть момент, когда над твоей шеей завис острый стальной клинок. Долг платежом красен, Тино.
- Что же, я имею дело с достойным противником, - пожал плечами самурай.
- Не увиливай, - проговорила женщина, - да или нет?
- Разве у меня есть выбор? - вымолвил Аято. - Постараюсь, внести в список изменения…
- Стоп! - оборвала японца Олис. - Никаких уклончивых ответов.
- Хорошо, - произнес землянин. - Я внесу фамилию госпожи Храбровой в список специалистов.
- Так гораздо лучше, - сказал аланка. - И учти, Тино, любая попытка обмана, и я тут же начинаю войну. Без жалости, без сострадания, без оглядки на последствия. Олесь поймет и простит. В конце концов, женщины - существа эмоциональные. Чувства могут захлестнуть разум.
- К тебе это не относится, - иронично заметил самурай. - Хитрая, коварная, расчетливая фурия.
- Благодарю за комплимент, - рассмеялась Храброва. - Из твоих уст данное утверждение - высшая похвала.
- Я, к сожалению, подобную спутницу жизни здесь не нашел, - тяжело вздохнул Аято.
- А может, и не искал? - проговорила Олис.
- Пожалуй, - согласился японец. - Трудно выбросить из сердца человека, которого по-настоящему любил. Даже если он мертв. После гибели Линды Жак, как ни старался, заглушить боль не сумел.
- Тогда ты должен понять причину моего поступка, - вымолвила аланка.
- Я понимаю, - произнес Тино, - но не одобряю. Люди часто…
На террасе появился русич и самурай сразу замолчал. Храброе приблизился к беседке, обнял жену за плечи, поцеловал ее в щеку и негромко сказал:
- Вацлав уснул. Горничная присмотрит за спальней.
- Олесь, мальчику почти семь лет, - улыбнулась Олис. - Он в состоянии сам позаботиться о себе.
- Зачем же ты тогда меня отправила к нему? - спросил русич.
- Хотела, чтобы ты побольше был с ребенком перед длительной разлукой, - ответила аланка.
Аято усмехнулся и покачал головой. Эту женщину непросто уличить во лжи.
- Мне пора, - вымолвил японец, глядя на часы. - Надо возвращаться во Фланкию. Перед экспедицией еще встретимся. Отдыхайте, наслаждайтесь природой. У вас впереди целые сутки.
Друзья неторопливо двинулись к гравитационному катеру.
Крепкое рукопожатие и Тино быстро взбежал по металлической лестнице в салон машины. Неожиданно для Храброва жена последовала за самураем. Русич остался стоять внизу.
Аланка догнала Аято, дернула японца за рукав и тихо сказала:
- Тино, я надеюсь, мы договорились. После расставания с мужем жду ровно шесть часов.
- Я никогда не нарушаю своих обещаний, - произнес самурай. - Иди, а то Олесь что-нибудь заподозрит.
- Ерунда, выкручусь, - спокойно отреагировала Олис. - Да, и доставь в Эстелан моих родителей.
- Разумеется, - язвительно вымолвил Аято, садясь в кресло рядом с кабиной пилота.
Женщина покинула аппарат. Через несколько секунд катер плавно оторвался о поверхности и, стремительно набирая скорость, полетел на восток. Вскоре маленькая черная точка исчезла за горизонтом. Выдержав паузу, Храбров с равнодушным видом поинтересовался:
- Что ты забыла сказать Тино?
- Попросила его привезти маму и отца, - проговорила аланка. - Им тут понравится.
Обняв жену, русич не спеша побрел к коттеджу. До окончания отпуска осталось полтора дня. Время - странная, необъяснимая субстанция. То оно течет, как вода, сквозь пальцы, но тянется, словно бесконечная нить. Однако в запасе у Олеся есть две прекрасные, незабываемые ночи. А это немало. Мгновения счастья коротки и неповторимы…
Сверкающий в лучах Сириуса диск вынырнул из-за леса и опустился на полянку рядом с домом. Семейная чета Храбровых зашагала к машине. Будить Вацлава русич не стал. Он простился с сыном накануне. Навстречу Олесю и Олис вышли Найджел и Кора Кроул. Мужчины пожали друг другу руки, а женщины обнялись. Перекинувшись парой реплик с аланцами, землянин поцеловал жену и направился к катеру. Затягивать подобные сцены Храбров не любил. Олис держалась на удивление спокойно. Ни слез, ни причитаний, ни укоров. Иногда правда творит чудеса.
На борт флагманского корабля «Нордон» русич прибыл за шесть часов до официально назначенного старта экспедиции. Возникли кое-какие проблемы в столице. Без бюрократических проволочек в Союзе не обходилась ни одна процедура. Десятки финансовых документов, списки экипажей и десантных групп, перечень гражданских специалистов. Олесь, не глядя, подписывал бумаги. Пусть Аято разбирается с чиновниками. Самурай без труда выявит мошенников и казнокрадов.
Провожать товарища на космодром приехали и Тино, и Крис. Саттона только что назначили командиром легкого крейсера «Бринк». Судно несло службу на внешней границе системы, неподалеку от станции «Аль-фа-4». Напутствие получилось скупым и коротким. Храброву показалось, что японец чем-то расстроен. Но говорить на эту тему Аято отказался.
В шлюзовом отсеке русича встречал высокий светловолосый тасконец лет тридцати пяти. Правильный овал лица, тонкий прямой нос, большие серые глаза, чуть впалые щеки, выдающийся вперед заостренный подбородок. Полковник Лаурсен. А если точнее, барон Лаурсен. Он потомок древнего унимийского рода. Многие дворянские традиции неукоснительно соблюдались в подземном мире.
Вряд ли его перевод на «Нордон» - простая случайность. Совет заранее пытался наладить хорошие отношения с беглецами. Впрочем, данное обстоятельство ничуть не умаляет достоинств офицера. Лаурсен прекрасно себя зарекомендовал во время прорыва линии обороны Маоры. Тогда тасконец был тяжело ранен и около трех месяцев лечился в госпитале.
- Добро пожаловать на борт флагмана, господин полковник, - четко отрапортовал командир корабля.
- Рад нашему знакомству, - произнес Олесь, здороваясь с офицером. - Крейсер готов к вылету?
- Так точно, - вымолвил барон. - Запустим двигатели, как только прикажете.
- Замечательно, - кивнул головой Храбров. - Но сначала я переоденусь. Парадный мундир не очень удобен и порядком мне надоел. Мои вещи уже доставлены?
- Еще вчера, - ответил Лаурсен. - Их привез офицер службы контрразведки.
- Его документы проверили? - сказал землянин.
- Действия капитана контролировал полковник Аято, - пояснил тасконец.
- Понятно, - улыбнулся Олесь. - Проводите меня до каюты. Заодно введите в курс дела.
- Слушаюсь, - проговорил командир судна, отступая в сторону.
Спустя час, приняв душ и немного отдохнув, русич спустился в рубку управления. Возле двери с лазерным карабином наперевес застыл охранник. Судя по мощному телосложению, цвету кожи и татуировке на левой кисти наверняка мутант. Они никогда не предадут и в трудный момент не дрогнут. Тино знал, кого нужно набирать в десантные подразделения.
Заметив Храброва, офицеры поспешно вскочили со своих мест. Землянин жестом руки показал, что можно садиться и продолжать работу. Шло последнее тестирование всех узлов и систем. На обзорном экране были отчетливо видно еще два корабля. «Алигат» и «Зенден». Группе крейсеров предстояло совершить длительное и опасное путешествие. Ошибки в такой ситуации недопустимы. Отказ любого, даже самого незначительного прибора на скорости в две тысячи «С» грозит судну гибелью.
Командовали «Алигатом» и «Зенденом» два аланца: полковник Стагс и Эндервил. С первым Олесь встречался не раз, а вот второго видел впервые. Долгое время корабль Эндервила входил в состав эскадры Ширера, и нес патрульную службу в районе системы Солнца. Узнав о прибытии руководителя миссии на борт «Нордона», офицеры тут же доложили о готовности крейсеров к старту. Все с нетерпением ждали распоряжений Храброва.
Землянин сошел с мостика, повернулся к Лаурсену и спросил:
- Гражданская делегация прилетела?
- Так точно, - произнес барон. - Восемь человек. Мы разместим их на седьмой палубе.
- Отлично, - вымолвил Олесь. - Недовольных среди ученых нет?
- Претензий никто не выказывал, - отчеканил тасконец.
- Что ж, - пожал плечами русич. - Пора начинать разгон. Обойдемся без пафосных речей. Это обычная разведывательная экспедиция. Расстояние в данном случае не имеет ни малейшего значения.
Через десять минут три судна, постепенно набирая скорость, двинулись к внешней границе. Прыжок в гиперпространство произойдет примерно через пять часов. Лаурсен тут же воспользовался благоприятным моментом и пригласил Храброва на обед. В столице перекусить землянин не успел и потому с радостью согласился.
Офицеры покинули рубку управления и зашагали к лестнице. Пользоваться лифтом, чтобы подняться на один ярус было глупо. Пройдя по коридору лестницы метров двадцать, Олесь повернул к столовой. До кают-компании осталось рукой подать. Б центре общего зала расположилось отделение десантников, столики справа заняли два расчета боевых рубок, а в дальнем углу сидели гражданские специалисты.
Не замедляя темпа, русич бросил взгляд на ученых. Пятеро мужчин, три женщины. Стандартное соотношение. Без представительниц прекрасного пола подобное путешествие никак не могло обойтись. Между тем, появление полковников привлекло внимание присутствующих. Люди оборачивались и с интересом рассматривали офицеров.
Лишь одна светловолосая аланка, сидевшая к Храброву спиной, продолжала спокойно есть. Тонкая шея, чуть покатые плечи, подчеркивающий фигуру голубой брючный костюм. Красивая женщина. Землянин иронично усмехнулся и быстро пошел дальше. Неожиданно мозг Олеся пронзила страшная догадка. Этот костюм русич уже видел. И видел в гардеробе жены. Олис была в нем великолепна. Храбров резко остановился.
- Что случилось? - недоуменно проговорил командир крейсера, едва не уткнувшись в спину землянина.
- Пока не знаю, - ответил Олесь. - Похоже, у меня галлюцинации. Или…
Заканчивать фразу русич не стал. Если предположение Храброва не подтвердится, тасконец бог весть что подумает о семейных отношениях начальника. Землянин сделал два шага влево. Увы, аланка сидела очень неудачно, и разглядеть ее лицо никак не удавалось.
- Проклятье! - выругался Олесь. - Полковник, вы хорошо запомнили членов делегации?
- К сожалению, нет, - отрицательно покачал головой барон. - Ими занимался мой первый помощник.
- Жаль, - сказал русич. - Мне бы хотелось кое-что выяснить.
- Я сейчас же пошлю за майором Степсом, - произнес Лаурсен.
- Не надо, - вымолвил Храбров. - Скорее всего, я ошибся. Нервное напряжение…
- Понимаю, - улыбнулся командир корабля. - У меня в блокноте есть список специалистов.
- Прочтите, пожалуйста, фамилии, - попросил землянин.
- Конечно, - проговорил тасконец, доставая из кармана записную книжку. - Стан Бруквил, Элиза Бертон, Найджел Ардаг, Брин Эстенс, Сандра Вилкмайер, Олис Храброва…
- Черт подери! - вырвалось у Олеся. - Вот почему она держалась абсолютно спокойно.
- Что-то не так? - удивился барон.
- Нет, все нормально, - сказал русич. - Просто последняя женщина - моя жена.
- Если честно, я думал - это совпадение, - произнес Лаурсен. - Фамилия редкая, но…
- Прошу прощения, полковник, - оборвал офицера землянин. - Давайте, пройдем в кают-компанию. Мне нужно принять взвешенное, ответственное решение.
- Разумеется, - вымолвил командир «Нордона».
Храбров сидел за столом и медленно пережевывал какой-то салат. Вкуса пищи он не чувствовал. Аппетит пропал. В голове лишь одна мысль - Олис его обманула. Кто помог ей попасть в состав экспедиции, догадаться труда не составляло. Только Аято имеет доступ к секретной информации. Ну, да ладно. С японцем Олесь разберется позже.
Вопрос в том, что делать с женой? Ситуация щекотливая. Можно снизить скорость крейсера и высадить аланку на «Альфу-6». Станция расположена неподалеку. Но это беспрецедентный скандал. Олис - официальный участник миссии, соответствующие документы подписаны самим русичем. Знал бы о подвохе, внимательнее бы просматривал бумаги.
В любом случае выносить семейную ссору на обсуждение общественности нельзя. Значит, женщина добилась желаемого и полетит к Вероне. Аланка всегда отличалась расчетливым, аналитическим умом. Ее план безупречен. В предстартовой горячке Храбров вряд ли будет заниматься гражданской делегацией. Данный балласт землянина совершенно не интересовал.
Главное для Олис было не попасться на глаза мужу до начала разгона. С этой задачей она справилась великолепно.
И что теперь? Продолжать глупую игру? Рано или поздно слух о том, что аланка является женой Олеся, распространится по судну. Скрыть подобные тайны на корабле невозможно. Остается единственные выход - без свидетелей выяснить отношения и переселить аланку в свою каюту. Честность - лучший вариант. Первый раунд Олис без сомнения выиграла.
Русич налил себе стакан воды, сделал глоток и улыбнулся. Сколько же в жене еще сумасбродства! Невольно вспомнилась их первая встреча. В палату к Храброву на борту «Гиганта» вошла изящная стройная фея с распущенными светлыми волосами. Пленный землянин принял ее за ангела. Глубочайшее заблуждение. В сердце прекрасной девушки царил ледяной холод. Амбициозная, заносчивая, высокомерная дочь посвященного. Чтобы зажечь в груди аланки пламя любви понадобились годы. И потушить его никто не в состоянии. Аланка отчаянно сметала с пути одну преграду за другой. Необычайно сильная и целеустремленная женщина.
Храбров отодвинул тарелку в сторону, взглянул на барона и негромко сказал:
- Благодарю за обед. Все было очень вкусно.
- Вы же ничего не съели, - произнес тасконец.
- Сейчас не до того, - вымолвил русич. - Мне предстоит нелегкий разговор.
Лаурсен воздержался от комментариев. В семейные дела лучше не вмешиваться. Олесь поднялся со стула и вышел из кают-компании. Олис в общем зале не оказалось. Гражданская делегация уже закончила обед. Это обстоятельство землянина вполне устраивало. Он решил покончить с возникшей проблемой и быстро зашагал к лестнице. Через несколько секунд Храбров достиг седьмого яруса. Охранники в коридоре вытянулись в струну. Навстречу русичу не спеша брел седовласый мужчина лет шестидесяти в штатском. Судя по типу лица - тасконец.
- Извините, - остановил ученого Олесь. - Не подскажете, в какой каюте разместилась госпожа Храброва?
- По-моему, в семнадцатой, - ответил мужчина. - Но могу и ошибиться.
- Спасибо, - кивнул головой землянин. - Я найду.
Храбров преодолел метров двадцать и замер возле указанного отсека. Легкое нажатие на кнопку вызова, и дверь плавно отъехала в сторону. Кроме Олис в помещении находилась еще одна женщина. Темноволосая аланка лет сорока пяти с нескрываемым любопытством смотрела на русича. По всей видимости, она была посвящена в тайну соседки по каюте.
- Прошу прощения за вторжение, - произнес Олесь.
- Ничего страшного, - сказала женщина. - Визит руководителя экспедиции для нас большая честь.
- Полковник Храбров, - представился землянин.
- Элиза Бертон, профессор психологии кринтонского университета, - проговорила аланка.
- Очень рад знакомству, - вымолвил русич. - Госпожа Бертон, у меня огромная просьба. Если позволите, я бы хотел обсудить кое-какие вопросы с женой наедине. Буквально пятнадцать минут…
- Конечно, конечно, - произнесла женщина, вставая с кресла.
Спустя мгновение дверь за Элизой закрылась. Олис повернулась к мужу и мягко сказала:
- А ты наблюдателен. Не думала, что заметишь меня в столовой.
- Костюмчик у тебя слишком яркий, - язвительно проговорил Олесь.
- Досадная оплошность, - тяжело вздохнула аланка. - Поленилась купить что-нибудь новое. Да и время поджимало. Гравитационный катер доставил меня на космодром за полтора часа до отлета.
- А о Вацлаве ты подумала? - раздражено вымолвил землянин. - Путешествие к скоплению Плайд - не развлекательная прогулка. Так далеко корабли Союза еще никогда не забирались. Мы можем наткнуться на могущественную агрессивную цивилизацию. Ребенок останется сиротой.
- Не болтай чепуху! - воскликнула женщина. - Мои родители позаботятся о нем. Кроме того, Тино обещал, что в случае чего возьмет процесс воспитания мальчика на себя.
- Подлый лжец, - зло произнес Храбров. - Я ему это припомню. Теперь понятно, зачем ты отправила меня укладывать Вацлава. Вы вступили в сговор за моей спиной.
- Нет, - возразила Олис. - Я использовала полученную от тебя информацию и шантажировала Аято.
- Вот она плата за откровенность, - горько рассмеялся русич. - Никогда нельзя верить женщинам.

Предыдущая страница 20 Следующая страница


21 Николай Андреев

- А почему во множественном числе? - спросила аланка.
- Не цепляйся к словам, - проговорил Олесь. - Что ты сказала Тино?
- Все, - спокойно ответила Олис. - И о воинах Света, и о Торне Таунсене, и о Лизе Соул.
- И самурай не сумел отбиться? - удивился землянин.
- Ты плохо знаешь свою жену, - снисходительно улыбнулась аланка. - Я прижала беднягу к стене.
Храбров подошел к Олис, сел рядом с ней на кровать и крепко обнял. Женщина, словно ласковый зверек, прильнула к груди мужа. После короткой паузы русич тихо вымолвил:
- Зачем?
- Я устала ждать, - пошептала аланка. - Ты только представь, мы два с половиной месяца будем вместе. Разве это не счастье? Упустить такой шанс я не могла.
- А что подумают люди? - произнес Олесь. - Свили семейное гнездышко на борту тяжелого крейсера.
- Наплевать, - сказала Олис, чуть отстраняясь. - Я хочу тебя прямо сейчас.
В глазах женщины вспыхнули хищные огоньки. Обвив шею Храброва руками, она буквально впилась губами в уста землянина. Поцелуй длился довольно долго. Переведя дух, русич иронично проговорил:
- Обойдемся без запрещенных приемов. Я, пожалуй, высажу госпожу Храброву на «Альфе-6».
- Не смеши меня, - вымолвила Олис. - Ты не пойдешь на скандал. Корабли уже в стадии разгона. Время безнадежно упущено. Смирись и прими все, как должное.
- Что ж, - пожал плечами землянин. - Тогда собирай вещи и иди в мою каюту. Я отдам майору Степсу соответствующие распоряжения. Не прятаться же нам по углам.
- Я не сомневалась в твоем благоразумии, - радостно воскликнула женщина, вскакивая с кровати.
Описывать перелет к системе Вероны не имеет смысла. Он проходил в обычном режиме. Двигатели сбоев не давали, и звездные суда неслись в гиперпространстве со скоростью в две тысячи «С». Ровно через шестьдесят пять суток крейсера начали торможение. Далекое желтое светило стремительно увеличивалось в размерах. Пока наблюдатели не обнаружили ни одного подозрительного объекта. Либо древние документы, найденные на Униме, умело выполненная фальшивка, либо потомки бежавших с Тасконы поселенцев ужасно деградировали. Два века - немалый срок, С экипажем «Ковчега» несколько тысяч лет назад произошло нечто подобное.
Олесь принял прохладный душ, тщательно вытерся и приступил к бритью. Электрические приборы русич не признавал и пользовался исключительно лезвиями. Старый, допотопный способ, но после него сразу чувствуешь себя помолодевшим. Через пять минут Храбров покинул туалетную комнату и вернулся в спальню. Приятно, черт подери, быть начальником. Это тебе не крошечные аскетические каюты экипажа. В распоряжении землянина два огромных помещения.
Олесь сел на край постели и взглянул на жену. Подложив правую руку под щеку, аланка тихо посапывала. Длинные светлые волосы рассыпались по подушке. Ей торопиться некуда. Члены гражданской делегации общий режим не соблюдали. Участие Олис в экспедиции оказалось очень удачной идеей. Храбровы провели вместе два с лишним, месяца. Настоящий отпуск. Каждый вечер русич возвращался в каюту, как домой. Романтические ужины, просмотр голографических фильмов, жаркие споры. Идиллия, да и только. Конечно, не хватало Вацлава, но тут уж ничего не поделаешь. Боевой корабль - не роскошный пассажирский лайнер.
Раздался тревожный сигнал зуммера. Олесь поспешно встал и прошел в соседнюю комнату. Нажав на кнопку пульта, землянин повернулся к экрану голографа. Перед Храбровым предстал майор Степс. Первому помощнику Лаурсена было тридцать восемь лет. Невысокого роста, коренастый, крепко сбитый аланец. Русые, коротко стриженые волосы, крупный мясистый нос, серые блеклые глаза, квадратный, массивный подбородок. Майор не отличался быстрой реакцией, но зато поставленную задачу всегда выполнял основательно, скрупулезно. О дотошности Степса на «Нордоне» складывали легенды.
- Доброе утро, господин полковник, - произнес аланец. - Через три часа крейсер преодолеет световой барьер.
- Спасибо за напоминание, - сказал русич. - Ничего интересного в гиперпространстве не заметили?
- Никак нет, - отчеканил офицер. - Космос абсолютно чист.
- Жаль, - проговорил Олесь. - Неужели археологи ошиблись?
- Боюсь, колония давно заброшена, - предположил майор.
- Возможно, - согласился землянин. - Или поселенцы не считают нужным патрулировать внешнюю границу. При отсутствии опасных врагов данная мера предосторожности ни к чему.
- Довольно спорное утверждение, - вымолвил Степс.
- Не будем спорить, - улыбнулся Храбров. - Время нас рассудит.
Русич отключил голограф и начал одеваться. Он умышленно приказал на два часа раньше снизить скорость. Таким образом Олесь хотел продемонстрировать миролюбивые намерения миссии. Увы, предпринятый маневр оказался бесполезным. Впрочем, расстраиваться еще рано. Надежда умирает последней. Через три часа все станет окончательно ясно.
В тот момент, когда землянин застегивал китель, Олис проснулась и приподнялась на локте.
- Уже уходишь? - негромко спросила женщина.
- Пора, - произнес Храбров. - Скоро мы узнаем, зачем сюда прилетели. Так, что советую тебе поторопиться.
Корабли преодолели световой барьер на самой окраине системы. Здесь гораздо меньше вероятность столкнуться с какой-нибудь каменной глыбой. Аппаратура наблюдения работала на полную мощность. То и дело поступали доклады различных служб. Русич стоял вместе с Лаурсеном на мостике и с волнением смотрел на обзорный экран. Где-то вдалеке пылала яркая желтая звезда. Она действительно очень похожа на Солнце. Унимийские разведчики не зря сюда прилетели.
- Обнаружено семь планет! - выкрикнул русоволосый капитан. - Первая по правому борту под углом шестьдесят три градуса. Ее диаметр семь тысяч шестьсот километров. Расстояние до Вероны пять миллиардов двести сорок миллионов километров. Период обращения вокруг своей оси…
Олесь повернулся к командиру судна и тихо вымолвил:
- Мертвые камни нас не интересуют. У экспедиции другие цели.
- Курс к центру системы! - мгновенно отреагировал барон. - Скорость одна пятая «С».
Тяжелые крейсера выстроились в линию и устремились к звезде. Пригодные для жизни условия могли сформироваться только на близких к Вероне планетах. Там должна быть атмосфера, приемлемый температурный режим и большое количество воды. Судя по найденным документам, Унима почти сразу перебросила в новую колонию около тысячи человек. Значит, серьезных проблем с продовольствием и местной фауной у поселенцев не возникло.
- Вторая планета от звезды! - воскликнул наблюдатель. - Угол сорок семь градусов. На орбите подозрительные объекты. Они перестраиваются! Это космические корабли!
- Кажется, мы разворошили муравейник, - усмехнулся землянин.
- Что вы сказали? - не понял тасконец.
- Ничего, - отрицательно покачал головой Храбров. - Идем на сближение.
- Поворот сорок семь градусов! - скомандовал Лаурсен. - Объявить на крейсере боевую тревогу!
В рубке управления тотчас взвыла сирена. Спустя пятнадцать секунд в помещение вбежали офицеры резервной смены. Аланцы, тасконцы и маорцы поспешно занимали свои места.
- Цели достигнем через двадцать один час тридцать минут, - сообщил навигатор.
- Увеличить скорость, - проговорил русич.
- Рискованно, господин полковник, - сказала барон. - В системе много астероидов.
- Я знаю, - произнес Олесь. - Сделаем короткий рывок и вернемся в нормальный режим.
- Скорость одна вторая «С»! - приказал тасконец.
Расстояние до колонии быстро сокращалось. Пилоты с тревогой поглядывали на радары. Если впереди вынырнет каменный обломок, судно уже не успеет отвернуть. Не помогут никакие компьютеры. Сто пятьдесят человек сгорят в адском пламени взрыва. Примерно через час наблюдатель выкрикнул:
- Крейсера противника двинулись наперехват! Вижу двенадцать кораблей.
- Довольно медленно они принимают решение, - заметил Лаурсен.
- Соедините меня с «Алигатом», - вымолвил землянин.
На огромном голографическом экране тут же появился полковник Стагс. Правильный овал лица, темные волосы, маленький, чуть вздернутый нос, мягкий закругленный подбородок. Когда-то офицер был первым помощником на «Клосаре» и участвовал в экспедиции к Китару.
- Полковник, - проговорил Олесь. - Немедленно снизить ход. Вы остаетесь на внешней границе. В случае нападения врага на «Нордон» и «Зенден», судно совершит прыжок в гиперпространство и вернется к Сириусу. В бой с неприятелем не вступать!
- Слушаюсь, - отчеканил Стагс.
«Алигат» практически сразу сбросил скорость и отстал от флагмана. С подобной тактикой действий командир крейсера хорошо знаком. При встрече с сильным противником нужно соблюдать максимальные меры предосторожности. Ошибки могут дорого стоить разведчикам. Теперь же корабль в полной безопасности. У колонистов нет ни единого шанса догнать его. На разгон и преодоление светового барьера у судна уйдет не более двадцати минут.
- Боевое столкновение через пять часов! - доложил навигатор.
- Крупный астероид справа по борту! - с надрывом в голосе воскликнул наблюдатель.
Пилот отреагировал мгновенно. «Нордон» изменил курс и благополучно миновал космический объект. После некоторой паузы русич посмотрел на барона и молчаливо кивнул головой.
- Скорость одна пятая «С»! - бесстрастно сказал офицер.
- Боевое столкновение через двенадцать часов тридцать минут, - тут же поправился капитан.
- Включите дальнюю связь! - произнес Храбров. - Проверьте основные частоты.
- Думаете, в системе есть ретрансляторы? - вымолвил Лаурсен.
- Я не сомневаюсь в этом, - проговорил землянин. - Если, конечно, мы имеем дело с потомками тасконцев.
Спустя четверть часа худощавый светловолосый лейтенант громко сказал:
- Зафиксирован ответный сигнал. Какое-то время изображение будет нечетким. Требуется фокусировка.
- Соединяйте! - нетерпеливо приказал Олесь. - С аппаратурой разберетесь потом.
Экран на секунду погас, а затем вспыхнул вновь. Среди мелькающих цветных полос, русич увидел крепкого темноволосого мужчину лет сорока пяти. Вытянутое лицо, заостренные скулы, орлиный, с горбинкой нос, плотно сжатые губы. Взгляд слегка прищуренных карих глаз буквально сверлил Храброва.
В рубке управления царила томительная тишина. Нарушать ее никто не решался. Заложив руки за спину, гордо вскинув подбородок, землянин спокойно изучал незнакомца. Темно-синий мундир, вышитые золотом погоны, на груди красная лента и какой-то орден. Начинать разговор первым Олесь не хотел. Пусть колонисты проявят любопытство.
- Господа, вы нарушили границу суверенного государства, - наконец, произнес мужчина.
- Очень сожалеем, - вымолвил русич. - Это обычный разведывательный полет. Если вам не трудно, скажите, на чью территорию мы вторглись? Наши намерения исключительно мирные.
- Система Вероны принадлежит Асконе. - жестко проговорил незнакомец.
- Прекрасно, - кивнул головой землянин. - Кое-что уже прояснилось. Я рад приветствовать соотечественников. Хотя, мне кажется, вы напрасно убрали первую букву из названия планеты.
Колонист раздраженно сверкнул глазами. Он допустил явный промах.
- Я попрошу обойтись без язвительных замечаний, - жестко произнес мужчина. - Вы не в таком положении, чтобы диктовать условия. Два корабля не устоят против двенадцати.
- Совершенно верно, - подтвердил Олесь. - Но зато третье вернется на Родину. Его экипаж поведает человечеству о вероломстве местных жителей. Возмездие не заставит себя долго ждать.
- Сириус далеко, перелет туда и обратно займет не один год, - снисходительно усмехнулся незнакомец.
- На счет расстояния спорить не буду, - пожал плечами русич. - Сто восемнадцать парсек - не шутка. А вот со временем вы погорячились. Корабли Союза двигаются в гиперпространстве со скоростью в две тысячи «С». Делайте выводы, господа. Может, не стоит обострять отношения?
Лицо офицера вытянулось еще больше. Бедняга с трудом сдерживал эмоции. В голове колониста шел мучительный вычислительный процесс. Его итог привел мужчину в шоковое состояние.
- Вы блефуете, - через несколько секунд выдохнул незнакомец.
- Ничуть, - возразил землянин. - Впрочем, политика шантажа и угроз ни к чему хорошему не приведет. Давайте, направим наш разговор в иное русло. Вы, кстати, до сих пор не представились.
- Командующий звездным флотом Асконы граф Робер Эстертон, - с пафосом вымолвил колонист.
- Искренне рад знакомству, - сказал Олесь. - Я полковник Храбров, начальник оперативного отдела генерального штаба Союза планет. Именно мне поручено вступить в контакт с потомками древней метрополии.
- Значит, ваше появление вовсе не случайность, - догадался мужчина.
- Нет, - ответил русич. - После долгих поисков археологам удалось найти документы, указывающие точное местоположение унимийской колонии. Ну, а дальше осталось лишь сопоставить факты…
- Вы достаточно откровенны, - произнес граф.
- А, что здесь скрывать, - вымолвил Олесь. - Двести лет назад тасконская элита, бросив на произвол судьбы миллиарды сограждан, бежала из системы Сириуса. Об этом известно каждому школьнику в подземном мире. Несчастные люди так и не дождались возвращения эскадры.
- Звучит, как обвинение, - со стальными нотками в голосе проговорил Эстертон.
- Это не обвинения, а горечь и обида, - сказал Храбров. - Неужели нельзя было оставить координаты Вероны?
- Наши предки боялись, что ценные сведения попадут в руки безжалостного правителя Алана, - пояснил Робер. - Руководители трех государств приняли решение сохранить в тайне маршрут экспедиции. О конечной цели путешествия знали только командиры и навигаторы судов.
- Печальная история, - грустно улыбнулся русич. - Особенно если учесть, что творилось на поверхности Тасконы после ядерной катастрофы. Поверьте, подобный кошмар ни в одном сне не приснится.
- Вы назвали новую страну Союзом, - перевел беседу в другое русло граф. - Хотелось бы получить более подробную информацию. Если, конечно, она не секретная.
- Речь идет о Тасконе, Алане и Маоре, - спокойно произнес русич.
- И все три планеты добровольно объединились в новое государство? - удивился Эстертон.
- Обстоятельства заставили нас применить к некоторым лидерам жесткие меры, - уклончиво ответил Олесь.
- Обстоятельства? - переспросил колонист.
- В системе Аридана разведчики столкнулись с неизвестной расой, - вымолвил землянин. - В результате короткого боя мы потеряли новейший корабль. Противник действовал нагло и агрессивно. А вскоре мерзкие твари появились возле Сириуса. Состоялось жестокое сражение.
- И вы проиграли, - предположил Робер.
- Нет, эскадра звездного флота одержала победу, - проговорил Храбров. - Но враг еще очень силен.
- Это высокие голубокожие существа без растительности на теле, - пытаясь поразить русича своей осведомленностью, сказал граф. - Они обладают гипнотическими способностями.
- Вы намекаете на валкаалцев, - произнес Олесь. - Логика в данном утверждении есть. Жители Эдана заносчивы, амбициозны и коварны. Да и «Вилан» из второго похода не вернулся…
- Судя по интонациям, я ошибся, - догадался Эстертон.
- Да, - кивнул головой землянин. - Ученые Валка-ала так и не смогли построить суда, преодолевающие световой барьер. Крейсер же погиб в системе Индаса. Подробности пока упущу. Человечество вступило в войну с расой насекомых. Эти убийцы называют себя торгами. Чтобы размножаться, им нужна живая плоть. Самки откладывают коконы, и зародыши питаются парализованной жертвой. Поверьте, зрелище не для слабонервных. Пленник превращается в бесформенную массу.
- И откуда же появились ужасные твари? - поинтересовался колонист.
- Абралис, звезда в семи парсеках от Сириуса, - вымолвил Храбров.
- Довольно близко, - задумчиво проговорил Робер. - Союзу планет угрожает реальная опасность.
- Вы абсолютно правы, - сказал русич. - Цивилизация Эдана уже разгромлена. Насекомые не знают пощады. Города валкаалцев лежат в руинах. Сами голубокожие гиганты почти полностью истреблены. Мы выбили противника из системы Китара, но данный успех локален. По нашим расчетам у горгов около двухсот боевых кораблей. Враг готовится к решающей битве.
- Что ж, цель вашего визита ясна, - произнес граф. - Однако я не уполномочен давать какие-либо обещания. Необходимо рассмотреть все аспекты проблемы. Аскона - миролюбивая держава.
- Немедленного ответа никто не требует, - вымолвил Олесь. - Сейчас речь идет лишь о переговорах.
- В таком Случае, летите прежним курсом, - сказал Эстертон. - Мы искренне рады дорогим гостям.
Землянин пристально взглянул на колониста. В голосе Робера отчетливо слышалась фальшь. Без сомнения, он опытный политик, но скрыть эмоции сейчас не сумел. Через секунду экран голографа погас. Храбров нервно поправил ворот кителя и повернулся к Лаурсену. Лицо тасконца было непроницаемо. За все время диалога барон не проронил ни слова. В выдержке ему не откажешь.
- Крейсера противника разворачиваются! - выкрикнул наблюдатель.
- Через пятнадцать часов двадцать две минуты достигнем орбиты планеты, - доложил навигатор.
- Теперь можно и перекусить, - улыбнулся русич. - Надеюсь, повара не забыли об обеде.
- Не слишком ли рано мы раскрыли карты? - тихо спросил командир судна.
- У нас нет другого выхода, - произнес Олесь. - Насекомые могут начать вторжение в любой момент. Дорог каждый день, каждый час. Я не собираюсь лгать и дискутировать по мелочам. На кону стоит судьба человечества, и асконцы должны это понимать. Отсидеться им не удастся.
- Убедить колонистов будет непросто, - вымолвил Лаурсен.
- Постараемся, - проговорил землянин. - Соберите все материалы о торгах. Ультиматум Эбши, казнь пленников, сражение у «Альфы-2», коконы во дворце Такелома. Факты - вещь неоспоримая.
- Вам виднее, - бесстрастно сказал полковник.
Спустя полминуты на «Нордоне» прозвучал сигнал отмены боевой тревоги. Экипаж судна возвращался к привычному режиму несения службы. Впрочем, наблюдатели бдительность не ослабляли. Офицеры внимательно следили за планетами и астероидами. Спрятать звездную эскадру за столь крупными объектами труда не составляло. Осторожность никогда не помешает.
Путешествие протекало спокойно и размеренно. Корабли со скоростью одна пятая «С» двигались по указанному маршруту. Никаких активных действий асконцы не предпринимали. Ровно через четырнадцать часов Храбров опять взошел на мостик. Члены гражданской миссии расположились чуть сзади. По просьбе русича дежурный вывел на экран изображение приближающейся планеты. Гигантский сине-зеленый шар окутывала плотная пелена белых облаков.
- Экваториальный диаметр семнадцать тысяч шестьсот километров, - отчеканил капитан. - Расстояние до Вероны сто двадцать четыре миллиона километра. Период обращения вокруг своей оси тридцать один час двенадцать минут, вокруг звезды - триста десять местных суток. Вода занимает две трети поверхности. Обнаружено семь материков, полюса покрыты ледяными шапками…
- Господин полковник, вас вызывает флагманский крейсер колонистов, - произнес связист.
- Соединяйте, - приказал Олесь.
Перед землянином вновь предстал граф Эстертон. На этот раз на нем был ярко-красный мундир с многочисленными аксельбантами. Пуговицы, погоны и ордена сверкали золотом. Сразу чувствовалось, что внешней атрибутике на Асконе уделялось огромное значение. Кроме того, Робер постоянно подчеркивал свое дворянское происхождение. Значит, унимийцы доминируют в колонии.
- Господа, - с пафосом проговорил командующий, - правительство нашей страны готово принять делегацию Союза. Скоро к вам подойдут четыре корабля сопровождения. Следуйте точно за эскортом. На орбите планеты остановите двигатели и ляжете в дрейф. Отклоняться в сторону не советую.
- Мы неукоснительно выполним требования Асконы, - бесстрастно сказал Храбров.
- Прекрасно, - вымолвил Эстертон. - Гравитационный катер уже ждет гостей.
- Граф, если позволите, я воспользуюсь собственной машиной, - произнес русич.
Робер на мгновение задумался. Видимо, данный вариант не обсуждался.

Предыдущая страница 21 Следующая страница


Последняя схватка 22

- Хорошо, - после некоторой паузы сказал колонист. - Перелет много времени не займет.
Канал связи оборвался, и голографический экран погас.
- Цивилизации разные, а тактика очень похожа. Парадокс, - усмехнулся Олесь.
- Вы о чем? - недоуменно спросил Лаурсен.
- Валкаалцы применяли тот же метод, - ответил землянин. - Наблюдатели что-нибудь интересное обнаружили?
- Три космических дока, - проговорил барон. - Рассмотреть поверхность пока не удается.
- Сколько судов у асконцев? - вымолвил Храбров.
- На радарах - двенадцать, - произнес полковник. - Основной флот прячется за планетой.
- Уверены? - русич взглянул на командира «Нордона».
- Абсолютно, - сказал тасконец. - При первичном перестроении крейсеров было гораздо больше.
- Понятно, - кивнул головой Олесь.
Спустя двадцать минут к разведчикам присоединились четыре корабля колонистов. По внешнему виду они мало чем отличались от «Вилана». Длинный сигарообразный корпус, сверху вспомогательные надстройки, впереди и по бокам боевые рубки. На бортах судов землянин заметил вмятины и заплатки. Судя по всему, это те самые крейсера, что покинули систему Сириуса двести лет назад.
Удивительно, как корабли еще летают. Доисторическая древность. На Алане их бы давно отправили на переплавку. Износ металла наверняка достиг предела. Подобные суда запросто могут развалиться на части при преодолении светового барьера. Похоже, асконцы пытаются скрыть не мощь эскадры, а ее слабость. Беглецы не сумели создать развитую инфраструктуру на далекой планете. Не хватило людских и технических ресурсов.
Сине-зеленый шар быстро увеличивался в размерах. Сквозь пелену облаков начали проступать очертания суши. Крейсера сопровождения резко снизили скорость.
- Перевести двигатели в холостой режим! - мгновенно отреагировал Лаурсен.
- Справа по борту гравитационный катер, - сообщил русоволосый капитан.
- Ложитесь в дрейф! - приказал барон. - Боевым расчетам приготовиться к отражению атаки.
- Что находится под нами? - уточнил Храбров.
- Океан, - произнес наблюдатель. - Ближайший материк в трехстах километрах.
- Я в этом не сомневался, - вымолвил русич, спускаясь с мостика.
Через четверть часа две маленькие юркие машины устремились к поверхности. В салоне летательного аппарата кроме Олеся сидели пятеро гражданских специалистов, включая Олис, и полковник Лаурсен. В политике мелочей не бывает. Если участие в переговорах потомка старинного унимийского рода способно повлиять на окончательное решение колонистов, значит, это надо использовать. В данной ситуации все средства хороши.

Глава 10
ДИПЛОМАТИЧЕСКАЯ МИССИЯ

Пилот вел катер над бескрайней водной гладью океана. Лазурные волны медленно, лениво катились куда-то на восток. Высоко в небе кружили стаи белоснежных птиц. Огромный желтый диск Вероны был почти в зените. Прекрасная идиллическая картина мира и покоя. Наверное, именно так и выглядит рай.
Сжимая ладонь жены, землянин молча смотрел в боковой иллюминатор.
Что-то в интонациях Эстертона ему не понравилось. К обычной недоверчивости примешивалось раздражение и злость.
Почему? Храбров мучительно искал ответ на поставленный вопрос. Может, потому что беглецы не смогли за два века достичь былого могущества?
Они нашли пригодную для жизни планету, основали города, трудились день и ночь, но их усилия оказались тщетны. Бывшая Родина даже после глобальной катастрофы значительно опередила в развитии асконцев. В душе графа клокотала боль и обида. Робер не привык чувствовать себя слабым и ущербным.
- Машина колонистов повернула на юг, - выкрикнул пилот.
- Следуйте за ней и не отставайте, - сказал капитану русич.
Через пять минут впереди показалась полоска суши. С каждой секундой береговая линия увеличивалась в размерах. Вскоре разглядеть детали уже не составляло труда. Золотистый песчаный пляж, ярко-салатовая зелень деревьев и огромный каменный особняк с голубой покатой крышей. Катер асконцев тут же сбросил скорость. Слева от здания Олесь заметил небольшую бетонную площадку. Группа людей стояла чуть в стороне и внимательно наблюдала за приближающимися машинами.
- Проклятье! - недовольно выругался землянин.
- В чем дело? - тихо произнесла Олис.
- Правители Асконы встречают нас на загородной вилле, - вымолвил Храбров.
- Ну и что? - не поняла аланка. - Здесь тихо, спокойно, великолепный вид. А главное, нет навязчивых журналистов, лезущих всюду со своими камерами.
- В том то и беда, - возразил Олесь. - Руководство пытается скрыть визит делегации Союза от народа. О состоявшихся переговорах никто никогда не узнает. Не будет никаких официальных церемоний.
- Они боятся внешнего давления, - догадалась женщина.
- Да, - подтвердил Олесь. - Похоже, ситуация в колонии довольно напряженная.
Между тем, аппараты зависли над посадочной площадкой и плавно опустились на поверхность. Двигатели катера тотчас смолкли. Выдержав короткую паузу, Храбров встал, поправил китель и решительно зашагал к лестнице. Олис шла сразу за мужем. В глаза землянину ударил мощный поток света. На мгновение Олесь зажмурился.
Как только адаптация закончилась, русич поднял голову и окинул взором окрестности. До особняка метров сто пятьдесят. Слева находятся два огромных ангара, дальше вспомогательные постройки и пост охраны. Несмотря на камуфляжную форму, Храбров заметил возле него отряд солдат. Судя по всему, периметр резиденции надежно блокирован. Ни один посторонний человек на территорию виллы не проникнет.
- Добро пожаловать на Аскону, - раздался мягкий приятный баритон.
Напротив землянина остановились четверо мужчин. Трое в отлично пошитых строгих костюмах, четвертый в ярко-красном парадном мундире. В точно таком же был и Робер Эстертон.
- Благодарю, - произнес Олесь. - Мы очень рады встрече с соотечественниками.
- Я - маркиз Веланвил, министр внешних связей, - вымолвил высокий темноволосый колонист лет сорока. - Это Брюс Остин, департамент информации и пропаганды. Стик Велот возглавляет промышленное ведомство, а барон Ланстон службу контрразведки…
Асконцы по очереди выступали вперед и вежливо кивали головами. Последним оказался мужчина в форме. На вид ему около шестидесяти. Вытянутый овал лица, выбритый до синевы заостренный подбородок, тонкий длинный нос, в волосах обильная седина. В слегка прищуренных глазах барона сверкнули искры подозрительности. Сразу чувствуется опыт и хватка. С Ланстоном надо быть поосторожнее. Такие люди никогда не верят на слово и ошибок не прощают.
- Я полковник Храбров, начальник оперативного отдела генерального штаба Союза планет, - заученно проговорил русич. - А это члены мирной делегации. Рад их представить…
Олесь называл имена, а аланцы, тасконцы и маорцы в точности повторяли действия хозяев. Нужно неукоснительно соблюдать установленные правила. Этикету на Асконе уделялось огромное внимание, и даже малейшее нарушение колонисты воспримут, как неуважение.
Мужчины бесстрастно слушали незнакомые фамилии. Но вот очередь дошла до Лаурсена. Титул унимийца произвел на асконцев должное впечатление. Они с нескрываемым любопытством смотрели на офицера. Мало кто из колонистов верил в то, что дворянство уцелело в древней метрополии. Но чудеса, оказывается, случаются. После непродолжительной паузы Веланвил негромко сказал:
- Дамы и господа, прошу пройти в здание. Нас уже ждут.
Маркиз двинулся первым. За ним направились гости. Завершали процессию Остин, Велот и Ланстон. Спустя пару минут делегация достигла резиденции. Ничего примечательного и запоминающегося землянин по пути не разглядел. Гладкая бетонная дорожка, отполированные каменные бордюры, ровно подстриженная газонная трава. Скромно и аскетично. До вычурной красоты и роскоши валкаалцев асконцам далеко. Нет ни рабаток с цветами, ни прекрасных скульптур, ни гигантских фонтанов. Разумеется, и особняк не шел ни в какое сравнение с дворцом эданских консулов. Обычное трехэтажное строение с большими окнами. Сверху сооружение смотрелось гораздо эффектнее.
Веланвил поднялся по лестнице и распахнул створки деревянной двери. В просторном зале возле длинного стола стояли два человека. Один в штатском костюме, второй в парадном мундире. Эстертона Храбров узнал сразу. Судя по выражению лица, граф чем-то явно озабочен. Мужчина рядом с ним обладал незаурядной внешностью. Толстая бычья шея, массивный квадратный подбородок, орлиный нос, крупные серо-зеленые глаза, темные, зачесанные назад волосы. У колониста наверняка сильная воля, упрямый, жесткий характер. Подобные личности идут к цели, не считаясь с потерями.
- Дамы и господа, - с пафосом произнес маркиз. - Глава правительства Асконы герцог Видог и командующий звездным флотом граф Эстертон.
Русич деликатно кивнул головой и начал заново представлять гражданских специалистов. Без сомнения эта двойная процедура - не случайность. Разведчикам показывали, что по своему статусу они не соответствуют уровню переговоров. Но им сделали послабление.
- Предлагаю сразу приступить к обсуждению насущных проблем, - вымолвил герцог. - Наши гости пролетели почти сто двадцать парсек не за тем, чтобы слушать рассказы о погоде и урожае зерновых. Есть вопросы посерьезнее.
- Мы не против, - отреагировал Олесь.
- Отлично, - сказал Видог, жестом руки приглашая членов делегации за стол.
Согласно этикету, женщины сели первыми. Аланцы, тасконцы, и маорцы размесились с левой стороны, а колонисты с правой. Землянин и глава правительства были в метре друг от друга. Герцог поправил галстук, внимательно посмотрел на Храброва и произнес:
- Итак, Союз планет находится в состоянии войны с цивилизацией торгов.
- Совершенно верно, - подтвердил русич. - Мы одержали две крупные победы, но перелома не добились.
- Что же мешает вам уничтожить насекомых? - спросил асконец.
- Недостаток сил, - честно ответил Олесь. - У врага значительное численное преимущество по тяжелым кораблям. Даша промышленность не способна дать больше двадцати крейсеров в год.
Колонисты тут же переглянулись. Для них это астрономическая цифра.
- Кто является лидером в Союзе? - неожиданно вымолвил Видог.
- Все планеты равноправны, - не раздумывая, проговорил землянин.
- Перестаньте, - иронично усмехнулся герцог. - Я слишком давно в политике. Кто-то обязательно должен доминировать. Можно, конечно, порассуждать, но вряд ли мои умозаключения доставят вам удовольствие.
- Почему же, - сказал Храбров. - Продемонстрируйте свою прозорливость.
- Пожалуйста, - произнес дворянин. - Инфраструктура Тасконы разрушена двести лет назад. Население на поверхности безнадежно деградировало. Жалкая горстка людей, спрятавшаяся в чреве планеты, не способна повлиять на общую ситуацию. Алан же, наоборот, на вершине развития. Вывод очевиден - бывшая колония захватила метрополию. Однако перед схваткой с торгами у нее возникли трудности с полезными ископаемыми. Пришлось атаковать Маору.
- Браво, - улыбнулся русич. - Блестящая логическая цепь.
- Значит, я угадал? - надменно вымолвил Видог.
- Не совсем, - проговорил Олесь. - Вы забыли включить человеческий фактор. А он постоянно путает ход истории. Иногда могущественный правитель, подчинивший себе полмира, погибает от кинжала обезумевшего фанатика. Великая держава, увы, распадается на части.
- Обойдемся без загадок, - с легким раздражением в голосе сказал герцог.
- Лидер Алана, уничтоживший Таскону, изобрел препарат, с помощью которого прожил более двух веков, - произнес Храбров. - Звучит невероятно, но это факт. Миллиарды людей беспрекословно повиновались тирану. Однако вторгнуться на поверженную планету диктатор долго не мог. Мешало неизвестное излучение. Когда же войска высадились на Оливию, то встретили отчаянное сопротивление мутантов. Но главное - в другом. Разведчики подземного мира воспользовались благоприятной ситуацией и проникли на космические станции и в экипажи боевых кораблей.
- Мятеж, - бесстрастно констатировал дворянин.
- Именно, - вымолвил русич. - Интересы двух народов совпали. Крови, конечно, пролилось немало, но режим рухнул. Победители создали новый руководящий орган - Совет. Аланцы и тасконцы представлены в нем на паритетной основе. С Маорой же вы не ошиблись. Испытывая острую нехватку ресурсов, Союз сделал жителям планеты ряд выгодных предложений. Они отказались. Нам ничего не оставалось, как начать вторжение. Спустя сутки колония капитулировала.
- Вы превратили города маорцев в руины, - проговорил Видог.
- Нет, - Олесь отрицательно покачал головой. - Звездный флот применил иную тактику. Жертвы и разрушения минимальны. Шахты и заводы сохранены полностью.
- Удивительно, - не удержался от реплики Эстер-тон. - Не поделитесь секретами?
- Очень сожалею, но это закрытая информация, - ответил землянин.
- Не будем отклоняться от темы, - вмешался герцог. - Объединение трех планет не решило проблем Союза. Угроза со стороны насекомых по-прежнему велика. Вы боитесь, что не отобьетесь.
- Да, - сказал Храбров. - Нам катастрофически не хватает времени. Мерзкие твари могут в любой момент нанести удар. По примерным подсчетам в распоряжении торгов около двухсот судов.
- А у Союза? - утонил Веланвил.
- Тридцать тяжелых крейсеров, семьдесят легких и девяносто эсминцев, - произнес русич.
- Немало, - с определенной долей восхищения отреагировал маркиз.
- Класс кораблей слишком разный, - возразил Олесь. - По огневой мощи легкие крейсера уступают вражеским судам в четыре раза, а эсминцы почти в десять. О броневой защите даже не говорю.
- Чего вы хотите от нас? - прямо спросил Видог.
- Помощи, - сказал землянин. - Полсотни тяжелых кораблей в корне изменят ситуацию.
- Полсотни? - изумленно выдохнул герцог. - Откуда у Асконы столько крейсеров?
- Мне кажется, они есть, - произнес Храбров. - Состояние не идеальное, но в системе Сириуса мы их подремонтируем. На орбите Алана три десятка прекрасных доков.
- Это ультиматум? - дворянин сверкнул глазами.
- Ни в коем случае, - вымолвил русич. - Я лишь предложил один из вариантов. Горги ведь не остановятся на достигнутом. Рано ли поздно агрессоры появятся и у Вероны.
- С маорцами вы беседовали так же? - язвительно вставил Ланстон.
- Не самая удачная аналогия, - заметил Олесь. - Мы ведем себя, как друзья и предельно честны. А что получаем взамен? Упреки и обвинения. Разве это справедливо?
- Я тоже предельно честен, - проговорил барон. - Двести лет Аскона жила обособлено. Никаких конфликтов, войн, кровавых столкновений. И вдруг появляются бывшие соотечественники. Они, видите ли, в беде. А что если весь рассказ - сплошная выдумка. Цель очевидна - выманить флот противника на открытое пространство, разгромить его и без труда захватить планету.
- Разумная мысль, - поддержал контрразведчика Видог.
- Спорить с данным утверждением нелегко, - сказал землянин. - А потому мы передадим вам документальные свидетельства вторжения торгов. Надеюсь, страшные съемки битв и казней подтвердят наши слова. Барон Лаурсен, достаньте голографические диски.
Храбров намеренно назвал унимийца не по званию, а по титулу. Нельзя ослаблять давление на колонистов. Офицер извлек из кармана небольшую коробку и протянул ее Эстертону.
- Запись сделана простейшим способом, - продолжил русич.
- Не волнуйтесь, на Асконе найдется аппаратура, способная прочесть пару дисков, - усмехнулся Ланстон.
На ироничную реплику барона Олесь не отреагировал. Вступать в новую полемику не имело смысла. Обстановка и так напряженная. В воздухе витает подозрительность и недоверие.
- Господа, давайте успокоимся, - вмешалась Олис. - Взаимные оскорбления ни к чему хорошему не приведут. Мы знакомы меньше часа, а уже наговорили друг другу много гадостей. Сегодня великое историческое событие. Два века отчуждения остались в прошлом. Человеческая раса снова едина.
- Целиком и полностью с вами согласен, госпожа Храброва, - произнес Веланвил. - Но уйти от проблем вряд ли удастся. Руководитель экспедиции просит у Асконы пятьдесят боевых кораблей. На секунду представим, что правительство страны пошло ему навстречу. Крейсера покинут систему Вероны и вернутся обратно лишь через три года. Если, конечно, уцелеют в битве. А кто будет защищать колонию от врагов? Вы об этом подумали? Вдруг на планету нападут злобные агрессивные существа? Везгирийцы к примеру. Получается, что ради одной цивилизации надо пожертвовать другой.
- Справедливое замечание, - вымолвил Олесь. - Союз, разумеется, не бросит Аскону на произвол судьбы. Мы отправим сюда группу эсминцев. Кроме того, в настоящий момент у колонии нет серьезных противников, а значит, данные рассуждения носят гипотетический характер.
- Почему вы так решили? - удивился маркиз.
- Опыт, - сказал землянин. - Жители планеты ведут себя абсолютно спокойно и безбоязненно. Наблюдатели «Нордона» не обнаружили в гиперпространстве ни одного судна. Внешняя граница система не контролируется. Аскона отреагировала на появление чужаков только спустя час. В условиях войны - позволительная роскошь. В зоне Сириуса за пределом светового барьера постоянно находятся десять кораблей. Сделайте вывод сами.
Веланвилу было нечего возразить. За столом на мгновение воцарилось молчание. Герцог повернул голову влево и посмотрел на Эстертона. Тяжело вздохнув, граф неопределенно пожал плечами.
- О сроках перелета можете не беспокоиться, - проговорил русич. - В знак доброй воли мы раскроем секрет новых ускорителей. Путешествие к Сириусу займет шестьдесят пять - шестьдесят семь суток. К модернизации крейсеров нужно приступать немедленно.
- А вы напористый человек, господин Храбров, - усмехнулся Видог.
- Ситуация требует решительных шагов, - вымолвил Олесь. - На длительные споры нет времени.
- Один день все же придется потерпеть, - произнес дворянин. - Необходимо ознакомиться с документами по торгам. Лично я даже не представляю, как могут выглядеть разумные насекомые.
- Мерзкие уродливые твари, - сказал землянин. - Но дерутся они отменно.
- Вы сталкивались с ними на поле боя? - уточнил Эстертон.
- Да, - проговорил Храбров. - Мне доводилось биться с торгами в рукопашной схватке.
- Интересно где? - вставил Ланстон.
- Система Аридана, планета Аква, колония древней Тасконы, - отчеканил русич. - Неприятель заманил разведывательный отряд в западню и окружил. Мы чудом вырвались из ловушки.
- Господа, ответ будет завтра, - вымолвил герцог, вставая из-за стола. - А сейчас прошу пройти в соседний зал. Там накрыт праздничный обед. Поверьте, подобных блюд вы никогда не ели.
Хозяева и гости тут же поднялись со своих мест. Мужчины и женщины неторопливо двинулись к дальней двери. Нигде нет ни охраны, ни обслуживающего персонала. Удивительный факт. Руководство Асконы приняло строжайшие меры предосторожности. Визит делегации Союза планет должен быть любой ценой сохранен в тайне. Ни малейшей утечки информации!
Видог не солгал. Кушанья действительно оказались довольно специфическими и необычайно вкусными. Спрашивать из чего приготовлены закуски и салаты Олесь не стал. Названия растений и животных все равно землянину ничего не скажут. Здесь иной мир, иная флора и фауна. Насущные дела больше никто не обсуждал. Люди говорили исключительно на нейтральные темы: о климате на Асконе, о первых поселениях, о Великом Координаторе и ужасной катастрофе, постигшей несчастную метрополию. Прием затянулся до вечера. Глава правительства любезно предложил делегации переночевать в резиденции. Отказываться не имело смысла. Храбров хотел услышать вердикт колонистов непосредственно из уст герцога. Вскоре высокопоставленные чиновники государства покинули гостей. С представителями Союза остался лишь Веланвил. Министр проводил аланцев, тасконцев и маорцев на третий этаж и показал им комнаты. Особой роскошью спальни не отличались. Широкая деревянная кровать, письменный стол, мягкое кресло, на полу синтетический ковер с коротким ворсом. Сразу за шкафом располагалась крошечная туалетная кабинка.
Судя по всему, это здание часто использовалось для проведения секретных совещаний. Спустя пару минут Олесь и Олис спустились вниз и вышли на улицу. Они любили гулять на свежем воздухе перед сном. Преодолев метров триста, Храбровы замерли на краю пляжа. Огромный желто-оранжевый диск Вероны наполовину скрылся за горизонтом. Звезда словно тонула в темных водах океана. Широкая светлая полоса, искрясь и переливаясь, бежала прямо к людям. Волны с тихим шорохом накатывались на берег. По телу растекалась приятное умиротворение. Разум отдыхал от суеты.
- Хорошо здесь, - едва слышно вымолвила женщина.
- Да, - согласился русич, садясь на траву. - Верона действительно очень похожа на Солнце.
- Ты испачкаешь брюки, - заметила аланка. - Запасной одежды у нас нет.
- Плевать, - произнес Олесь. - Надоели дурацкие церемониалы.
- Варвар, - улыбнулась Олис. - Тебе бы лошадь, да пуститься вскачь…
- Неплохая идея, - проговорил землянин. - К сожалению, осуществить ее невозможно.
- Ты и вправду отдашь асконцам ускорители? - неожиданно сказала женщина.
- Разумеется, - вымолвил Храбров. - А почему ты спросила?
- Они не помогут нам, - твердо произнесла аланка.
- Откуда такая уверенность? - русич повернулся к Олис. - Мне показалось, Видог готов пойти на уступки.
- Ошибаешься, - возразила женщина. - Герцог преследует лишь собственные интересы. Давай, порассуждаем. Есть четыре варианта развития событий. Первый - объединенный флот разбивает насекомых. Что в итоге? Аскона входит в состав Союза, и правитель теряет свою неограниченную власть.
- Мы предоставим колонии полный суверенитет, - проговорил Олесь.

Предыдущая страница 22 Следующая страница


23 Николай Андреев

- Не лукавь, - покачала головой аланка. - Через пять, десять, двадцать лет звездная эскадра вторгнется в систему Вероны и возьмет ее под контроль. Предлог будет самый благовидный.
- Сдаюсь, - вымолвил землянин, поднимая руки.
- Идем дальше, - продолжила Олис. - Торги побеждают в войне. Корабли людей уничтожены, планеты захвачены. Аскона совершено беззащитна. Легкая добыча для любого агрессора.
- Ну, а допустим, Видог откажется посылать крейсера к Сириусу? - вымолвил Храбров.
- Герцог в явном выигрыше, - сказала женщина. - Противники истощат, обескровят друг друга. Ни у Союза, ни у мерзких тварей на активную экспансию уже не хватит сил. Еще, как минимум, полвека забвения. Огромный срок. К тому времени колония станет гораздо мощнее.
- А судьба человечества его не волнует, - констатировал русич.
- Ничуть, - произнесла аланка. - Для Видога главное сохранить собственный статус. Вспомни Униму. Ты почти год прожил на материке и хорошо знаешь местные устои. Цивилизация развивается, совершенствуется, а нравы остаются прежними. Элита страны ни за что не пожертвует привилегиями ради призрачных идеалов. Мы - кость, внезапно появившаяся в горле герцога. Если бы не «Алигат» на внешней границе, с нами разговаривали бы иначе.
- Мои надежды рассыпались в прах, - с горечью сказал Олесь, вставая.
- Надо смотреть правде в глаза, - вымолвила Олис. - Добровольно колония корабли не отдаст.
- Что ты предлагаешь? - поинтересовался землянин.
- Привести сюда флот и предъявить Асконе ультиматум, - бесстрастно ответила женщина.
- А если неприятель окажет сопротивление? - произнес Храбров.
- Не думаю, - возразила аланка. - Инфраструктура планеты слаба и уязвима. Даже при высокой рождаемости численность населения колонии не превышает тридцати миллионов. Людские и технические ресурсы Асконы невелики. Видог не будет искушать судьбу. Он - прагматик.
- Ты неплохо разбираешься в политике, - проговорил русич, обнимая Олис за плечи.
- Меня этому учили, - улыбнулась женщина.
- К сожалению, Совет не примет твой план, - сказал Олесь. - Никто не рискнет оставить систему Сириуса на пять месяцев без прикрытия. В том числе и я.
- Жаль, - тяжело вздохнула аланка. - Мы значительно увеличили бы численность эскадры.
Пылающий шар полностью скрылся в пучине океана. На побережье опустилась густая липкая тьма. Храбров невольно посмотрел на небо. Рисунок звезд совершено иной чем на Земле и Тасконе. Прямо над головой, почти в зените, сверкает россыпь крупных белых бриллиантов. Семь гигантов Плайда. Фантастическое зрелище. Олис дернула мужа за рукав, и они неторопливо двинулись к резиденции. Возле здания горели десятки фонарей. Охраны нигде не видно, но солдаты, без сомнения, внимательно наблюдают за чужаками.
Русич проснулся, откинул одеяло и резко сел. За окном уже рассвело. Утренние процедуры заняли около получаса. Вытирая полотенцем мокрые волосы, Храбров подошел в шкафу. Форма аккуратно висит на пластиковых плечиках. Проклятье! Жена оказалась права, на брюках несколько грязных пятен. Чистить их бесполезно. Вся надежда на то, что хозяева не заметят оплошности руководителя экспедиции. Землянин быстро оделся и спустился на первый этаж. В обеденном зале был накрыт завтрак. Лаурсен тотчас вскочил со стула и произнес:
- Доброе утро, господин полковник. Как спали?
- Отлично, - вымолвил Олесь. - Надеюсь, асконцы не затянут с повторной встречей.
- Торопитесь узнать ответ? - проговорил офицер.
- У нас разведывательная миссия, а не дипломатическая, - сказал русич. - Когда мы доложим о результатах путешествия, Совет сразу отправит к Вероне людей более искушенных в политике. Пусть они убеждают колонистов. Экспедиция свою задачу выполнила.
Минут через пятнадцать в помещении появился Веланвил.
- Здравствуйте, господа, - вежливо произнес маркиз. - Приятного аппетита.
- Спасибо, - откликнулся Храбров, отставляя тарелку. - Еда превосходна.
- Очень рад, что вам понравилось, - вымолвил министр. - Хочу сообщить, заседание начнется ровно через час. Правительство Асконы детально изучило предоставленные документы.
- И каковы выводы? - спросил землянин.
- Я не уполномочен делать официальные заявления, - улыбнулся Веланвил.
Маркиз поспешно удалился, а Олесь повернулся к Лаурсену. Командир «Нордона» все понял без слов. Полковник встал и решительно двинулся к лестнице. Вскоре на ступенях послышались учащенные шаги членов гражданской делегации.
Русич взглянул на Олис и улыбнулся. Жена не успела полностью привести себя в порядок. Наспех уложенные волосы, почти полное отсутствие макияжа, воротничок пиджака слегка завернулся.
Интересно, что офицер им сказал? Специалисты явно напуганы.
- Дамы и господа, - произнес землянин. - В вашем распоряжении пятьдесят минут. Просьба не опаздывать на переговоры. Мы находимся в резиденции главы другого государства, а не в санатории Гелинжила. Правила этикета на Асконе достаточно жесткие.
Олис гневно посмотрела на барона. Он заставил ее выйти на люди в столь непрезентабельном виде. Для любой женщины - это сильный удар. Не обращая внимания на завтрак, аланка направилась обратно в комнату. Еда сейчас не самое главное.
В точно установленное время представители Союза планет и Асконы встретились в центральном зале. Колонисты держались спокойно и невозмутимо. Мужчины умели скрывать эмоции. Пауза несколько затянулась. Наконец, Видог подался чуть вперед и без вступления сказал:
- Человечество действительно столкнулось с опасным противником. Торги - безжалостные, агрессивные, кровожадные существа. Мерзкие твари прекрасно организованы и обладают мощным флотом.
- И потому захватчиков надо уничтожить любой ценой, - вставил Храбров - Они - угроза для всей галактики. Насекомые никогда не остановятся на достигнутом.
- Согласен, - кивнул головой герцог. - Но где гарантия, что объеденная эскадра одержит победу?
- Никаких гарантий, - честно ответил русич.
- В том-то и беда, - произнес дворянин. - А если враг разобьет флот Союза? Последствия будут ужасны. Беспощадные орды торгов ринутся к ближайшим звездным системам.
- Скопление Плайд далеко от Сириуса, - возразил Олесь.
- Но не при скорости в две тысячи «С», - повысил голос Видог. - Один взятый на абордаж крейсер, и секрет двигателя раскрыт. Через два с половиной месяца монстры появятся у Вероны.
- Ее еще нужно найти, - вымолвил землянин.
- В подобных ситуациях утечка информации неизбежна, - проговорил герцог. - Под пытками «ломаются» самые смелые люди. Ведь выбили же твари ценные сведения из колонистов Аквы.
- Значит, вы не поможете нам, - констатировал Храбров.
- Не стоит делать скоропалительных выводов, - сказал глава правительства. - Окончательное решение пока не принято. Мы намерены предложить вариант, устраивавший обе стороны.
- И в чем его суть? - спросил русич.
- Союз должен подстраховаться на случай поражения, - произнес Видог. - Пусть Алан, Таскона и Маора перебросят сюда ученых, техников и оборудование. В кратчайшие сроки рабочие возведут на орбите планеты десятки космических доков. В свою очередь жители Асконы построят новые шахты и заводы. Система Вероны превратится в запасную базу человеческой цивилизации.
Наглость герцога не знала границ. От возмущения Олесь на пару секунд потерял дар речи. Вместо того чтобы сражаться с агрессорами, Видог попросту хотел усилить собственную страну. Ведь после разгрома звездного флота никто из специалистов домой не вернется. В душе землянина клокотал гнев. Олис безошибочно охарактеризовала асконца. Мерзавец, готовый пожертвовать кем угодно ради власти и величия. Личная корысть превыше общих интересов.
- Это очень напоминает бегство двухсотлетней давности, - язвительно заметил Храбров.
- Неудачное сравнение, - вымолвил дворянин. - Речь не идет о полной эвакуации. Эскадра Союза даст бой насекомым. Надо нанести противнику максимальный ущерб.
- А если Совет примет ваши условия, Аскона отправит корабли к Сириусу? - проговорил русич.
- Думаю, пять-шесть судов мы сможем выделить, - уклончиво сказал герцог.
- Вы не верите в победу над торгами, - горько усмехнулся Олесь.
- Я - реалист, - произнес Видог. - Двести тяжелых крейсеров сомнут кого угодно.
- Что ж, позиция руководства колонии ясна, - вымолвил землянин. - Обсуждать данную тему бессмысленно. Благодарю за гостеприимство. В знак добром воли делегация вручает вам техническую документацию на новые ускорители. У нас нет тайн от соотечественников.
Найджел Ардаг тут же извлек из кейса три коробки с дисками и положил их на стол. На мгновение глаза Храброва и лидера асконцев встретились. Во взгляде русича без труда читалось презрение. Герцог выдержал натиск Олеся и бесстрастно сказал:
- От таких подарков не отказываются. Мы немедленно приступим к модернизации кораблей. Не исключено, что вскоре группа асконийских судов посетит Союз. Нужно налаживать постоянную связь. Эра отчуждения закончилась.
Храбров и Видог встали из-за стола почти одновременно. Вслед за ними поднялись и все присутствующие. Члены делегации неторопливо побрели к двери. Он были разочарованы итогами переговоров. В словах асконцев чувствовалась ложь и фальшь. Рассчитывать на помощь колонистов в войне с насекомыми не приходилось. Местным жителям наплевать на далекую Родину. Неожиданно землянин обернулся, посмотрел на министров и произнес:
- Господин Веланвил, вчера вы упомянули какую-то неизвестную расу. Везгидийцы, кажется…
- Везгирийцы, - поправил маркиз. - Наши предки наткнулись на них полтора века назад.
- Это действительно агрессивная и опасная цивилизация? - вымолвил Олесь.
- Я, наверное, не совсем точно выразился, - замялся дворянин. - Везгирийцы ведут себя очень странно. Обладая высочайшими технологиями, они практически не покидают собственную звездную систему. Полная изоляция от внешнего мира. Чужаков надменные хозяева встречают с холодной вежливостью.
- Аскона поддерживает с ними контакт? - спросил русич.
- Эпизодически, - ответил Веланвил. - Радушного приема там не дождешься.
- И когда в последний раз вы посещали везгирийцев? - проговорил Храбров.
- Тринадцать лет назад, - вмешался Ланстон. - Нас тут же деликатно выпроводили обратно.
- Значит, взаимовыгодного сотрудничества не получилось, - улыбнулся землянин.
- Вы не знаете, о ком идет речь, - раздраженно заметил барон. - Эти существа абсолютно самодостаточны. Древний, могущественный народ, добровольно отказавшийся от экспансии.
- Интересная раса, - задумчиво произнес Олесь. - А боевые корабли у везгирийцев есть?
- Разумеется, - вымолвил Эстертон. - Мы наблюдали, по меньшей мере, два десятка судов. Вглубь системы хозяева никого не пускают. Сколько у них планет, какова численность флота - неизвестно.
- Таинственная сильная цивилизация, - бесстрастно констатировал русич.
- Хотите заключить с незнакомыми тварями союз? - догадался Видог.
- А почему бы и нет? - пожал плечами Храбров.
- Напрасное занятие, - проговорил герцог. - Люди для везгирийцев - мелкие суетящиеся ничтожества. Наши амбиции, стремления вызывают у гордецов презрение.
- Благодарю за пояснение, - сказал землянин. - Теперь понятно, где допущена ошибка.
- Не мните себя самыми умными, - жестко произнес глава правительства. - Аскона посылала к далекой звезде восемь экспедиций. И все закончились безрезультатно.
- Мы полетим не с предложениями, а с угрозами, - вымолвил Олесь. - Торги - общая опасность.
- Вряд ли везгирийцы поверят чужакам, - проговорил Ланстон.
- Постараюсь их убедить, - сказал русич. - В данной ситуации у меня нет другого выхода.
- Что ж, желаем удачи, - иронично произнес барон. - Беседа с женщинами иногда доставляет удовольствие.
- Почему с женщинами? - удивился Храбров.
- Когда достигнете цели, поймете, - вмешался Видог. - Эта встреча станет для делегации Союза приятным сюрпризом.
Колонисты дружно рассмеялись. Без сомнения герцог издевался над землянином.
- Я чувствую в ваших словах какой-то подвох, - вымолвил Олесь.
- Не волнуйтесь, ничего страшного, - проговорил аскониец. - Просто особенности везгирийской иерархии.
- А если поподробнее? - попросил русич.
- Нет, нет, - возразил Видог. - Изучайте странные цивилизации сами. Мы не собираемся навязывать свое мнение. Зачем разрушать иллюзии. Надежда умирает последней.
- Вы укажете координаты системы? - уточнил Храбров.
- Конечно, - сказал герцог. - В тасконских каталогах звезда называется Кассана. От Вероны тридцать парсек в направлении центра галактики. Оранжевый крошечный карлик. Проложить курс труда не составит. Крупных объектов на пути нет. Гиганты Плайда останутся в стороне.
- Спасибо за ценную информацию, - произнес землянин. - До свидания, господа.
Эффектно щелкнув каблуками, Олесь быстро зашагал к двери. Через пять минут два гравитационных катера оторвались от бетонной площадки и устремились на северо-запад. Машины летели по тому же маршруту, что и накануне. Вскоре материк растаял в синеватой дымке. В салоне царила тягостная тишина. Нарушать ее долго никто he решался.
- Откровенно говоря, визит не очень удачный, - наконец вымолвил Лаурсен. - Я, если честно, рассчитывал на помощь колонистов. Двадцать-двадцать пять кораблей они могли бы выделить.
- С чего вдруг? - сказал русич. - Проблемы Союза асконцев мало волнуют.
- Неужели они настолько глупы? - произнес полковник. - Вместе ведь легче защищаться.
- Герцог Видог не станет ввязываться в войну с торгами, - ответил Храбров.
- Тогда зачем вы отдали ему секрет ускорителей? - удивился барон.
- Мы представители одной расы, - грустно улыбнулся землянин. - Разногласия между нашими государствами сейчас не имеют ни малейшего значения. Главное - сохранить человеческую цивилизацию. И, как это ни прискорбно, у колонии гораздо больше шансов уцелеть.
- Думаете, Совет примет предложение асконцев? - спросил офицер.
- Не исключено, - пожал плечами Олесь. - Пассажирские лайнеры способны перебросить сюда десятки тысяч людей и тонны различного оборудования. Соответствующие списки наверняка будут составлены. Вопрос в том, сколько крейсеров двинут насекомые на систему Сириуса.
- Допустим двести, - проговорил Лаурсен.
- Значит, начнется вторая эвакуация, - бесстрастно вымолвил русич.

- История повторяется, - тяжело вздохнул тасконец. - Мы опять спасаемся бегством.
- Увы, - произнес Храбров. - Хорошо хоть, что теперь есть где укрыться. Экспедиция выполнила поставленную задачу и нашла древнюю унимиискую колонию. Корабли не зря преодолели сто двадцать парсек. У Союза появился шанс спасти миллионы своих граждан.
На последнюю реплику землянина полковник не отреагировал. Он молча смотрел в иллюминатор на бескрайнюю водную гладь океана. Подобное развитие событий вряд ли устраивало барона. Отдавать Родину на растерзание мерзким тварям ужасно не хотелось.
Олесь повернулся к жене и тихо сказал:
- А герцог все-таки редкостная сволочь. Прикончил бы собственными руками.
Аланка крепко сжала ладонь мужа и привалилась к его плечу. На глазах Олис блеснули слезы. Женщина прекрасно понимала, что человечество стоит на краю гибели.
Спустя час «Нордон» и «Зенден» покинули орбиту планеты и устремились к внешней границе системы. Здесь их ждал «Алигат». К концу дня разведывательная группа объединилась. Суда асконцев держались от чужаков на значительном расстоянии. Они полностью контролировали действия крейсеров. В случае чего их сразу перехватят.
Сообщив Стагсу итоги переговоров с колонистами, русич приказал аланцу возвращаться обратно к Сириусу. Два других корабля взяли курс на Кассану. Отступать Храбров не привык. В войне с насекомыми Союзу пригодится любая помощь. По словам Ланстона везгирийцы - гордый высокоразвитый народ, обладающий мощным звездным флотом. Вот она сила, способная внести решающий перелом в противостоянии с насекомыми. Надо лишь правильно построить свою речь.
Перелет занял восемнадцать суток. На подходе к системе наблюдатели обнаружили четыре патрульных судна. В отличие от асконцев, везгирийцы оказались более осторожными. Вскоре один корабль снизил скорость и исчез с радаров. Остальные продолжали следить за незваными гостями. Стоящий на мостике Лаурсен негромко произнес:
- Грамотная тактика. Чувствуется опыт и выучка. Застать врасплох хозяев не удастся.
Через шесть часов крейсера вынырнули из гиперпространства. Вдалеке сверкала маленькая оранжевая звезда. По светимости Кассана явно уступала и Солнцу, и Вероне, и Китару.
- Справа вражеская эскадра! - взволнованно выкрикнул русоволосый капитан. - Вижу девять судов.
- Изображение на центральный экран! - вымолвил командир «Нордона».
Картинка окружающего космоса тут же изменилась.
- Увеличьте корабли везгирийцев! - распорядился барон.
В рубке управления послышался чей-то изумленный возглас. Люди с восхищением смотрели на крейсера могущественной расы. Изящные плавные очертания, корпус слегка выгнут, носовая часть чуть опущена вниз, двигательные дюзы закрыты броневыми листами. По размерам суда неведомой цивилизации раза в полтора превосходили корабли Союза.
- Боевое столкновение через тридцать семь минут! - доложил навигатор.
- Черт подери! - выругался полковник. - Они точно рассчитали место нашего появления.
- Хозяева не намерены пускать чужаков дальше границы, - заметил Олесь. - Не будем создавать себе сложности. Немедленно остановить крейсера! Мы прибыли с мирной миссией.
«Нордон» и «Зенден» мгновенно сбросили скорость и легли в дрейф. Суда везгирийцев быстро приближались. Корабли постепенно перестраивались и брали разведчиков в полукольцо.
- Мы обречены, - с горечью произнес Лаурсен. - Один залп и крейсера развалятся на куски.
- Противник не станет стрелять, - уверенно сказал землянин.
Словно в подтверждение его слов связист громко проговорил:
- На частоте асконцев есть устойчивый сигнал!
- Соединяйте! - поспешно вымолвил Храбров.
Спустя пару секунд русич увидел везгирийца. Сразу бросился в глаза высокий рост, крепкая красивая фигура и нежносалатовый цвет кожи. Вытянутый правильный овал лица, прямой, чуть заостренный нос, маленький, аккуратный рот, впалые щеки. Ни на голове, ни на теле нет никакой растительности. Хозяева системы Кассаны очень напоминали Олесю валкаалцев.
Впрочем, имелись два существенных отличия. Прежде всего, глаза. У жителей Эдана зрачки узкие, желтоватого оттенка. Глядя в них, словно проваливаешься в бездну холода и злобы.
Во время беседы Суппелум и Такелом то и дело пытались загипнотизировать людей. У везгирийца наоборот, глаза большие, зрачок круглый, серо-зеленого цвета. Без сомнения, мужчина раздражен, но ненависти землянин не ощущал.
Кроме того, у валкаалцев на шее была особая складка. По ней определялась принадлежность к тому или иному родовому клану. Местные обители тоже обладали странным природным украшением. В затылочной части у везгирийца находился роговой нарост. Своеобразная корона с характерным рисунком.

Предыдущая страница 23 Следующая страница


Последняя схватка 24

Обязательно надо сказать об одежде представителей могущественной расы. Богатством и роскошью она не отличалась. Темно-синий длиннополый мундир с воротником-стойкой, на плечах несколько красных и желтых полосок, на груди серебристая бляха.
- Асконцы, - раздался приятный бархатистый голос. - Мы же просили нас не беспокоить. Ваши действия становятся чересчур навязчивыми. Любому терпению есть предел.
- Здравствуйте, жители Везгира. - произнес Храбров. - Боюсь, вы ошибаетесь. Мы - не асконцы.
Мужчина удивленно посмотрел на русича. Он явно пребывал в замешательстве.
- Это не самая удачная шутка, - наконец, вымолвил незнакомец.
Судя по отсутствию интонаций, везгириец говорил с Олесем через дешифратор. Признаться честно, землянин забыл попросить данный прибор у герцога Видога. К счастью, он не понадобился.
- Я не шучу, - Храбров отрицательно покачал головой. - Мы тоже люди, но не асконцы.
- Кто же вы? - спросил мужчина.
- Представители Союза трех планет, - ответил русич. - Наша система расположена в ста парсеках от Кассаны.
- Довольно далеко, - сказал незнакомец. - И что же вы хотите?
- Помощи, - произнес Олесь. - Военной помощи…
- Везгир придерживается нейтралитета и не вступает ни в какие коалиции, - вымолвил мужчина.
- Разумная позиция, - проговорил землянин. - Но иногда приходится поступаться принципами. Опасность угрожает не только человечеству. Рано или поздно захватчики прилетят и сюда.
- Они получат достойный отпор, - сказал командир эскадры.
- Не сомневаюсь, - улыбнулся Храбров. - Вопрос в том - сумеет ли древняя цивилизация отразить нападение?
- Пока это пустая болтовня, - грубовато произнес незнакомец. - Нужны доказательства.
- Конечно, - кивнул головой русич. - Мы немедленно перешлем все материалы.
- Хорошо, - после некоторой паузы вымолвил мужчина. - Ждите здесь. Если запустите двигатели, крейсера тут же откроют огонь. Шансов вырваться из окружения у вас немного.
Экран голографа тотчас погас. Олесь повернулся к барону и приказал:
- Передайте на корабли местных жителей информацию о торгах.
- Слушаюсь, господин полковник, - отчеканил тасконец.
Землянин добился главного. Он заставил везгирийцев вступить в переговоры. Слова Храброва произвели должное впечатление на командира эскадры. Просто так отбросить их офицер не мог. Руководители страны наверняка потребуют от него подробный отчет о визите чужаков. И что тогда докладывать? Когда речь идет о появлении в космосе злобных, агрессивных тварей, стандартными фразами не отделаешься. Везгириец должен был подстраховаться. В данном случае нарушение инструкции вполне оправдано.
Русич окинул взглядом рубку управления и спросил:
- Почему нет сообщений от поста наблюдения?
- Корабли противника ставят активные помехи, - тяжело вздохнул капитан. - Сбои дает даже визуальная аппаратура. Мы обнаружили лишь крошечную мертвую планету на внешней границе. Центральная часть системы надежно закрыта. С подобными технологиями ученые Союза никогда не сталкивались. На экранах радаров сплошное темное пятно.
- Понятно, - кивнул головой Олесь. - Продолжайте работу. Постарайтесь определить тип излучения. В будущем это обязательно пригодится. Прекрасная защита от незваных гостей.
Храбров спустился с мостика и начал неторопливо прохаживаться по залу. Землянин не собирался скрывать свое волнение. От решения могущественной расы зависела судьба человечества. В одиночку Алану, Тасконе и Маоре с насекомыми не справиться.
Консультация офицера с правителями Везгира явно затягивалась. Время словно остановилось. Минуло уже четыре часа, а хозяева по-прежнему молчали. В желудке от голода предательски урчало, но от обеда Олесь отказался наотрез. Вдруг командир эскадры выйдет на связь, когда русич будет в кают-компании.
- Сигнал с вражеского флагмана! - наконец выкрикнул лейтенант.
- Соединяйте! - сказал Храбров, возвращаясь на мостик.
Через секунду землянин вновь увидел везгирийца. Гордо вскинув подбородок, мужчина произнес:
- Национальная ассамблея просмотрела предоставленные материалы. Вам выпала высокая честь лично разъяснить ситуацию. Убедительная просьба сдерживать эмоции. Асконцы иногда позволяли себе вольности в выражениях. Учтите, в любой момент мы можем прервать обсуждение.
- Не беспокойтесь, - вымолвил Олесь. - Я знаю правила приличия.
Изображение на экране мгновенно поменялось. Перед разведчиками предстало огромное прямоугольное помещение. Нежно-голубые стены, сверкающий белизной пол и струящийся откуда-то сверху яркий свет. В центре зала стоял длинный стол. За ним сидела группа женщин. Русич насчитал четырнадцать везгирианок. Часть мест пустовала. Некоторые члены Ассамблеи не успели на заседание. Теперь стало ясно, на что намекал Ланетон. В руководстве Ассамблеи звездного государства были исключительно женщины. Это действительно неожиданный сюрприз.
Выглядели везгирианки довольно привлекательно. Тот же салатовый цвет кожи, утонченные черты лица, в больших, широко раскрытых глазах без труда читалась тревога и любопытство. Отсутствие волос на голове ничуть не портило местных красавиц. Если честно, они показались Храброву очень похожим друг на друга, но землянин, разумеется, ошибался. Человек не способен сразу заметить внешние различия у представителей иных рас. Не сумел Олесь определить и возраст женщин. Впрочем, в подобные органы власти редко избирается молодежь. При принятии важных ответственных решений нужна уравновешенность. Не повредит и богатый жизненный опыт.
Пару слов стоит сказать об одежде везгирианок. Все члены ассамблеи носили одинаковые светло-синие платья с высоким горлом. Русич сразу обратил внимание на выступающую грудь женщин. Значит, во внутреннем строении людей и везгирийцев есть что-то общее. Шансы на благополучный исход переговоров повышались.
- Я глава ассамблеи Аста Эншери, - без вступления произнесла одна из женщин. - С кем мы имеем дело? «Союз планет» звучит слишком неточно и обтекаемо. Где расположена ваша Родина?
- В ста парсеках от Кассаны, - вымолвил Храброе. - Огромный белый гигант. Мы назвали его Сириус. В системе полтора десятка планет. Три из них населены людьми. Я начальник экспедиции полковник Храбров. Цель путешествия - поиск дружественных цивилизаций.
- Белый гигант? - переспросила Эншери.
- Я понял, что вас смутило, - улыбнулся землянин. - У столь молодых звезд нет сформировавшихся планетарных систем. Но Сириус - исключение. Странный, не поддающийся разгадке феномен. Поверьте, для лжи я придумал бы что-нибудь более убедительное.
- Как вы нашли Везгир? - проговорила глава Ассамблеи.
- Нам сообщили о нем асконцы, - ответил русич.
- Они - отколовшаяся часть человеческой расы, - догадалась Аста.
- Да, - подтвердил Олесь. - Древняя, давно забытая колония. Мы не поддерживали связь двести лет.
- Почему? - уточнила женщина, сидящая справа от Эншери.
- Страшная катастрофа полностью уничтожила инфраструктуру главной планеты, - произнес землянин.
- Война, - бесстрастно констатировала руководитель страны.
- Вы проницательны, - сказал Храбров. - Люди с большим трудом поднялись с колен.
- И тут новая напасть, - вымолвила Аста. - В космосе появились безжалостные, кровожадные твари, стремящиеся к мировому господству. Не очень приятная встреча…
Русичу на мгновение показалось, что визгирианка издевается над ним. Олесь внимательно посмотрел на главу Ассамблеи. Нет. Эншери абсолютно спокойна и невозмутима.
- Мы одержали победу в двух сражениях, - проговорил землянин. - Противник отступил и копит силы для решающего удара. По примерным подсчетам у торгов около двухсот кораблей.
- И лидеры Союза боятся, что отразить нападение не удастся, - сказала Аста.
- Тут нет никаких сомнений, - произнес Храбров. - Звездный флот потерпит поражение.
- И что ответили на вашу просьбу о помощи асконцы? - спросила женщина.
- Пока ничего определенного, - вымолвил русич. - Герцог Видог не желает рисковать.
- Разумеется, - проговорила Эншери. - Лучше выждать время. Никто не знает, чем закончится драка.
Уста везгирианки расплылись в ироничной усмешке. Колонистов она явно недолюбливала. Заносчивость и надменность сыграли с правителями Асконы злую шутку.
- И тогда начальник экспедиции решил обратиться к совершенно чуждой цивилизации, - продолжила Аста. - В смелости вам, полковник не откажешь. А вдруг мы сами атакуем систему Сириуса? Истощенные войной люди и насекомые не сумеют оказать должного сопротивления. Две расы сдадутся практически без боя.
- Такое развитие событий возможно, - согласился Олесь. - Но в данной ситуации у меня нет выбора. Человечество на грани гибели. Уничтожат ли его горги или везгирийцы не имеет значения.
- Логично, - сказала глава Ассамблеи. - Безнадежность часто толкает на отчаянные шаги. А теперь слушайте. Когда-то наше государство тоже сотрясали жестокие войны. Кровь, боль, страдания. В битвах погибали сотни, тысячи, миллионы мужчин. Затем началось освоение космического пространства. И опять - конфликты, стычки, десантные операции. Народ устал воздвигать памятники павшим героям. Терпение матерей, жен, дочерей иссякло…
- Вы подняли мятеж? - удивился землянин.
- В некотором роде, - вымолвила Эншери. - Бессрочная акция неповиновения. Все женщины планеты в едином порыве вышли на улицы. Мужчины долго держались, но, в конце концов, сели за стол переговоров. Они длились почти три года. Признать свою несостоятельность в управлении страной нелегко. Представители сильного пола чересчур амбициозны. Это заставляет их непрерывно двигаться вперед. Наука, производство, военная область! Гигантское количество сфер деятельности.
- Но это же качество является пороком, - вставил Храбров.
- Именно, - произнесла Аста. - Мужчины не терпят конкуренции и постоянно рвутся к вершине власти. Им любой ценой хочется вписать собственное имя в анналы истории. Многочисленные жертвы тиранов не останавливают. Мы прервали гегемонию сильного пола и в корне изменили структуру Ассамблеи. Вот уже семьсот лет в нее избираются только женщины. С тех пор Везгир больше ни разу не воевал. Ни одна мать не отправит сына сражаться за далекую, никому не нужную планету.
- Ваш намек понятен, - сказал русич. - Но у подобной политики есть серьезный недостаток. Мощная развитая цивилизация оказывается в изоляции. А ведь вокруг кипит бурная жизнь. Рано или поздно у границ появится враг, который попытается подчинить миролюбивый народ. Сегодня насекомые вторглись на территорию Союза, завтра мерзкие твари прилетят сюда. Торгам нужна живая плоть для размножения. Это раса паразитов.
- Какую скорость развивают корабли насекомых? - вмешалась женщина, сидевшая на левом краю стола.
- Сто пятьдесят «С», - проговорил Олесь. - Наши крейсера достигают двух тысяч. После захвата системы Сириуса часть технологий наверняка попадет к противнику. Через шестьдесят дней разведчики торгов вынырнут у Кассаны. Их треугольные суда ни с чем не спутаешь.
- Пытаетесь напугать? - улыбнулась везгирианка.
- Ничуть, - возразил землянин. - Я лишь констатирую факт.
- Позиция Союза ясна, - вымолвила Эншери. - Благодарим за подробный рассказ. Мы почерпнули для себя много нового. Дать окончательный ответ Ассамблея сейчас не в состоянии. Нужны консультации с военными. Не исключено, что в стране будет проведен референдум.
- Нам подождать его результат? - уточнил Храбров.
- Нет, - отрицательно покачала головой Аста. - Возвращайтесь домой.
- Но как мы узнаем решение везгирийцев? - не удержался от реплики Лаурсен.
- Мы разрешаем прислать новую делегацию, - сказала женщина. - А теперь прощайте. Соответствующие распоряжения генералу Ауштону уже отданы. Вас пропустят беспрепятственно.
Экран голографа погас.
В рубке управления воцарилась тишина. Аланцы, тасконцы и маорцы молча переглядывались. Олис взволнованно смотрела на мужа.
- А не так уж плохо, - пожал плечами Олесь. - Местные жители хотя бы не лгут.
Землянин повернулся к командиру «Нордона» и громко произнес:
- Полковник, курс на Сириус. Трудная и опасная миссия завершена.
Корабли развернулись и, набирая ход, устремились прочь от маленькой оранжевой звезды. Человечество установило контакт еще с одной цивилизацией. И она не идет ни в какое сравнение ни с валкаалцами, ни с джози, ни с торгами.
Могущественная гордая раса!
Вопрос в том, захотят ли везгирийцы помочь людям?
В глазах членов Ассамблеи Храбров заметил растерянность и страх. После семи веков мира война настойчиво постучала в их дверь.
Спустя три с половиной часа крейсера преодолели световой барьер и выскочили в гиперпространство. Суда сопровождения тут же отстали.
Русич вытер пот со лба, спустился с мостика и зашагал к двери. Надо поесть и хорошенько выспаться. Олесь провел на ногах почти полдня.
Ну, да ничего, впереди два месяца полноценного отдыха.

Глава 11
РЕШАЮЩАЯ БИТВА

Путешествие к Сириусу прошло без приключений. В точно установленный срок «Нордон» и «Зенден» вынырнули в районе станции «Альфа-6». Патрульные эсминцы уже предупредили руководство страны о возвращении разведчиков. Практически сразу с Храбровым связался Оун. Генерал поздравил землянина с успешным окончанием похода и попросил немедленно прибыть во Фланкию. Впрочем, Олесь и сам не собирался тянуть с докладом. Русич прилетел в столицу Союза ранним утром. На космодроме его встретил Аято. Самурая сопровождали четыре офицера в штатском. Друзья обменялись крепким рукопожатием и направились к лимузинам.
- Что-то у тебя сегодня невелика охрана, - с улыбкой заметил Храброе, садясь в машину.
- За полгода на Алане многое изменилось, - проговорил Тино. - Организация посвященных полностью разгромлена. Мы отрубили ядовитой змее голову, и она умерла.
- А какова ситуация на Маоре? - спросил Олесь.
- Там сложнее, - вымолвил японец. - Диверсии и террористические акты происходят довольно регулярно. Бороться с религиозными фанатиками трудно. Мерзавцы не идут ни на какие компромиссы. В заброшенных штольнях скрываются тысячи сторонников прежнего режима.
- Горги не объявлялись? - произнес русич.
- Нет, - Аято отрицательно покачал головой. - Даже Эдан не пытались отбить.
- Терпеливые, гады, - зло процедил сквозь зубы Храбров.
- А куда им спешить, - усмехнулся самурай. - Разобьют нас, захватят и систему Китара.
- Это верно, - согласился Олесь. - Что с постройкой тяжелых крейсеров?
- Плохо, - сказал Тино. - Много сил и средств техники потратили на модернизацию старых судов. Звездный флот получил всего восемь новых кораблей. Совет надеется на помощь асконцев.
- Напрасно, - возразил русич. - Герцогу Видогу наплевать на далекую Родину.
- Прайлот считает иначе, - проговорил японец. - Сразу после возвращения «Алигата» к Вероне улетела официальная делегация Союза. Возглавляет ее Став Брут. Аланец не сомневается, что ему удастся убедить колонистов. Он ведь опытный политик. Пафосных речей прозвучало немало.
- Значит, Совет принял предложение герцога, - вымолвил Храбров.
- Разумеется, - иронично произнес Аято. - К Асконе уже отправились три пассажирских лайнера с первой партией ученых. Их сопровождает «Обилор» и два эсминца.
- Проклятье! - выругался Олесь. - Крейсер могли бы и оставить.
- Делегации необходимо было придать вес, - пояснил самурай.
- Господи, сколько кретинов у нас в правительстве! - раздраженно выдохнул русич.
- Я давно тебе об этом говорю, - пожал плечами Тино. - Структуру власти надо менять.
Электромобили на предельной скорости неслись по улицам Фланкии. В городе царила привычная суета. Толпы толкающихся людей, миллионы мчащихся неизвестно куда машин, непрерывно мелькающие яркие рекламные вывески. Увы, в любой момент величественная звездная держава может рухнуть под ударами жестоких агрессоров. И тогда Фланкия превратится в сущий ад. Руины высотных домов, перевернутые и сожженные электромобили, окровавленные трупы горожан на тротуарах. Страшная картина. Нечто подобное Таскона испытала двести лет назад. Новая трагедия наверняка будет еще масштабнее. Горги не знают жалости.
- А как твой визит на Везгир? - Аято отвлек товарища от тягостных мыслей.
- Непростой вопрос, - сказал Храбров. - Местные жители произвели на меня благоприятное впечатление. Могущественный, гордый, миролюбивый народ. Вот уже семь веков они ни с кем не воюют.
- Изоляционисты, - догадался японец.
- Да, - подтвердил Олесь. - Руководит страной Ассамблея, состоящая исключительно из женщин.
- Вот это сюрприз! - удивлено проговорил Тино. - Боюсь, мы здорово вляпались. Ни одна мать не пожертвует собственным ребенком ради призрачных, иллюзорных идей.
- Ты почти повторил слова лидера везгирианок Асты Эншери, - улыбнулся русич. - Однако я бы не торопился с выводами. Материалы по насекомым произвели сильное впечатление на древнюю расу. Они прекрасно осознают последствия поражения человечества. Рано или поздно мерзкие твари нападут и на них. Эншери решила провести на планете референдум.
- Черт подери! - воскликнул самурай. - Это шанс. И хороший шанс. Олесь, ты - гений. Теперь лишь бы хватило времени. Нужно немедленно посылать к Кассане новую экспедицию.
- Правильно, - вымолвил Храбров. - И ты, Тино, войдешь в ее состав.
- С чего вдруг? - недоуменно произнес Аято.
- Причины две, - бесстрастно сказал русич. - Во-первых, проконтролируешь ход переговоров. На членов Совета мало надежды. А во-вторых, в случае атаки торгов один из воинов Света будет далеко от места драки. Захватишь власть на Асконе и нанесешь ответный удар по врагу.
- Ход мысли понятен, - усмехнулся японец. - Если отбросить последнюю глупость, в твоих словах есть логика. Но я хочу напомнить о Крисе. Его легкий крейсер готов к вылету.
- Для Саттона у меня будет другое задание, - мгновенно отреагировал Олесь.
- Возражения принимаются? - спросил Тино.
- Нет, - жестко произнес Храбров. - Я долгих два месяца размышлял над сложившейся ситуацией. Мы обязаны разделиться. Надо сократить риск до минимума.
Вскоре лимузины миновали пропускной пункт и подъехали к дому правительства.
Описывать заседание Совета не имеет смысла. Оно протекало необычайно спокойно. Русич предоставил руководству Союза запись переговоров с везгирийцами. Просмотр занял около полчаса. В итоге и тасконцы, и аланцы остались довольны. Первый контакт с неведомой цивилизацией прошел более чем удачно. Ассамблея хоть не обещала помощи, но к словам чужаков явно прислушалась. На такую удачу никто не рассчитывал.
После некоторой паузы Никлас Прайлот торжественно зачитал указ о назначении Олеся командующим звездным флотом и вручил землянину генеральские погоны. Храбров выполнил поставленные перед ним условия.
Спустя два дня к Кассане отправилась вторая делегация. Возглавляла ее Дина Утвил. Это была идеальная кандидатура. Умная, рассудительная, уравновешенная женщина. Она сумеет привести везгирианкам веские доводы. В конце концов, аланка и сама мать четверых детей. Начальником экспедиции назначили полковника Аято. Самураю предоставили два легких крейсера «Гранс» и «Алоиз» и один эсминец. Выделять тяжелые суда русич отказался.
В беседе с Олесем Тино забыл рассказать о важнейшем открытии, которое сделали ученые Союза три месяца назад. В научном центре города Марлина группа физиков собрала принципиально новый прибор связи. Для передачи сигнала он использовал едва уловимые колебания гиперпространства. Скорость распространения волн поражала. С кораблем, несшим патрулирование возле системы Абралиса, контакт устанавливался в течение секунды. Надобность в ретрансляторах полностью отпала. В корне изменилась и тактика звездного флота. Теперь крейсерам не надо сопровождать эскадру насекомых. О начале вторжения командир судна тут же сообщит во Фланкию.
В кратчайшие сроки подобной аппаратурой оснастили все боевые корабли. Совет в любой момент может связаться и со Ставом Брутом и с Диной Утвил. Отсутствие визуального изображения в данном случае небольшой недостаток. Ученые продолжают работать над этой проблемой. Атланты явно не поскупились.
Храбров сидел в своем кабинете на «Альфе-2» и просматривал документы. Минуло сорок семь дней с тех пор, как землянин вернулся из дальнего путешествия. Полтора месяца! Союз планет пребывал в тревожном ожидании. Тьма над человечеством постепенно сгущалась. Все понимали, что скоро, очень скоро горги перейдут в наступление. Мерзкие твари и так целый год не покидают родную систему. Если бы они смирились с поражением, то давно бы вступили в переговоры. Но нет! Насекомые затихли и тщательно, планомерно готовятся к атаке.
Не теряли время и люди. На Алане и Маоре активно строились подземные убежища. В них создавался значительный запас воды, продуктов и медикаментов. После долгих обсуждений Совет принял решение выдать всем желающим оружие. Обыватели должны иметь возможность самостоятельно защищаться от агрессоров. Мужчины и женщины тысячами записывались на военные курсы. В космосе день и ночь трудились бригады техников. Демонтаж устаревших станций шел полным ходом. Тонны металлических конструкций отправлялись на переплавку. Научные лаборатории с баз перевели на Таскону. Население подземных городов стремительно росло.

Предыдущая страница 24 Следующая страница


25 Николай Андреев

Олесь достал из папки два листа и отложил их в сторону. Доклады начальников доков не радовали. Вступление в строй трех тяжелых крейсеров задерживалось. Катастрофически не хватало комплектующих. Самая главная беда - двигатели. Заводы-поставщики не справляются с задачей. Неожиданно дверь в кабинет резко распахнулась. В помещение вбежал испуганный адъютант.
- Они стартовали! - с побелевшим лицом воскликнул капитан.
- Кто? - в первое мгновение землянин не понял о чем речь.
- Горги, - выдохнул офицер. - Только что получено сообщение с «Ментора».
- Сколько кораблей? - спросил Храбров, приподнимаясь из-за стола.
- Наблюдатель насчитал триста двадцать целей, - с дрожью в голосе ответил аланец.
- Бог мой, - прошептал русич, опускаясь обратно в кресло. - Это конец…
На осознание случившегося потребовалось около минуты. Но вот Олесь встал, поправил ворот кителя, взглянул на адъютанта и громко произнес:
- Немедленно оповестить членов Совета! Приступаем к операции «Контрудар». Сбор всех судов в районе «Альфы-2» ровно через сутки. Опоздание будет расцениваться, как дезертирство.
- Слушаюсь! - козырнул капитан и поспешно покинул кабинет.
Спустя четверть часа Храбров вошел в командный центр станции. Полковник Меркус был уже здесь. Офицеры обменялись коротким сухим рукопожатием. Заняв место на мостике, землянин приказал:
- Соедините меня с «Ментором»!
- Крейсер на связи, - отчеканил темноволосый лейтенант.
- Полковник Стенвил, повторите свой доклад, - вымолвил Олесь.
- Двадцать семь минут назад корабли насекомых преодолели световой барьер и устремились к Сириусу, - раздался голос аланца. - Летят плотной единой группой.
- Идентифицировать суда удалось? - проговорил русич.
- Пока нет, - откликнулся Стенвил. - Мы слишком далеко от эскадры. Постараемся приблизиться…
- Соблюдайте максимальную осторожность, - сказал Храбров. - Предельная скорость двести «С».
- Не волнуйтесь, - мерзкие твари ничего не заподозрят, - произнес полковник.
- Надеюсь, - вымолвил землянин. - Иначе весь план рухнет.
- Господин генерал, вас вызывает Фланкия, - выкрикнул связист.
- Переключите канал, - проговорил Олесь.
На голографическом экране появилось изображение зала заседаний Совета. За полукруглым столом сидел один Прайлот. Он был явно растерян и взволнован. То, о чем так долго предупреждали военные, свершилось. Собрав огромные силы, горги двинулись в наступление. Человеческая цивилизация оказалась на грани уничтожения. Спасти ее сейчас могло только чудо.
- Добр… - русич осекся на полуслове, - Здравствуйте, господин председатель.
- Да, добрым это утро не назовешь, - тасконец тяжело вздохнул. - Информацию о насекомых проверили?
- Я лично беседовал с командиром «Ментора», - сказал русич.
- Каковы наши дальнейшие действия? - уточнил Никлас.
- Готовимся к атаке на систему Абралиса, - ответил Храбров. - Ровно через десять суток мы обогнем вражескую эскадру и нападем на Тхакен. Думаю, заслон возле планеты насекомых невелик.
- А если вы ошибаетесь? - произнес Прайлот.
- Значит, флот развернется и уйдет обратно к Сириусу, - вымолвил землянин.
- Понятно, - кивнул головой председатель. - Когда противник вторгнется в пределы Союза?
- Через шестьдесят два - шестьдесят три дня, - проговорил Олесь.
- Обидно, - с горечью сказал Никлас. - Чтобы достигнуть Асконы делегации Брута нужна еще декада. До создания мощной коалиции нам не хватило каких-то пол месяца.
Русич не разделял мнение Прайлота. Во-первых, герцог Видог не собирается жертвовать кораблями ради соотечественников. А во-вторых, колонисты вряд ли успели модернизировать свои суда. Однако спорить с руководителем государства Храбров не стал. Есть куда более важные проблемы. Страна на пороге страшной войны. Как защитить миллиарды женщин, детей, стариков от агрессивных, кровожадных захватчиков? Задача непростая. Ведь горги наверняка разрушат крупные мегаполисы планет. Против трехсот крейсеров звездному флоту не устоять. А кто контролирует космос - тот и победитель.
Десять дней пролетели, как одно мгновение. С Алана, Тасконы и Маоры непрерывно поступали тревожные сводки. Как правительство ни старалось, удержать народ от паники не удалось. Миллионы людей бросились прочь из городов. На дорогах возникли многокилометровые заторы. Транспортный компьютер не справлялся со сплошным потоком машин.
На площадях и улицах сотни лжепророков предрекали близкий конец Света. Толпа в исступлении выла от ужаса и отчаяния. Тысячи граждан с неустойчивой психикой покончили с собой. Кое-где начались погромы. Тюрьмы быстро заполнялись грабителями и мародерами. К исходу седьмых суток Совет ввел в стране военное положение. Армия и полиция получила разрешение на применение оружия. Эта жесткая мера несколько успокоила население.
Олесь спустился по трапу гравитационного катера на металлический пол шлюзового отсека и решительно зашагал к двери. Ему навстречу вышел полковник Дек-вил. Землянин не случайно избрал «Клосар» в качестве флагмана. Он прекрасно знал и командира судна, и экипаж.
- Готовы к старту? - спросил Храбров, пожимая руку аланцу.
- Конечно, - произнес офицер. - Мы разорвем планету торгов в клочья.
- Что-нибудь о переговорах с асконцами известно? - уточнил русич.
- Пока нет, - вымолвил полковник. - «Обилор» должен сам выйти на связь.
Восемь часов назад тяжелый крейсер, два эсминца и три лайнера вынырнули из гиперпространства на границе системы Вероны. Корабли двигались по проложенному «Нордоном» маршруту. Практически сразу Став Брут вступил в контакт с правительством колонии. Аланец умолял Видога немедленно отправить эскадру к Сириусу. Герцог отвечал довольно уклончиво и откровенно тянул время. В любом случае суда асконцев опоздают на полторы декады.
Через пару минут Храбров и Деквил оказались в рубке управления. Землянин поднялся на мостик и взглянул на обзорный экран. Среди густой черной мглы космоса и бриллиантовых россыпей звезд отчетливо видны корабли Союза. Возле «Альфы-2» собрался огромный флот. Тридцать пять тяжелых крейсеров и шестьдесят легких. Почти сто единиц!
Чуть в стороне, возле станции, барражируют десять транспортников. На них погрузили пятнадцать тысяч десантников. Солдаты будут уничтожать уцелевших врагов на поверхности Тхакена. Расу насекомых нужно истребить под корень. Никакой жалости и пощады! Горги поставили себе тут же цель.
Судя по последнему докладу Стенвила, противник решил сразу оккупировать Алан и Таскону. Из трехсот двадцати судов боевыми являлись лишь сто семьдесят. Остальные перевозили пехоту. А это не меньше полумиллиона мерзких тварей. Гигантская армия! Враг не зря так долго копил силы.
- Господин генерал, - неожиданно выкрикнул темноволосый лейтенант. - «Обилор» на связи…
- Включайте канал! - приказал землянин.
- Фланкия, звездный флот, говорит Став Брут, - раздался надрывный голос члена Совета.
- Мы вас слышим, господин Брут, - сказал Олесь.
- Только что герцог Видог официально отказался помогать Союзу, - вымолвил аланец. - Мало того, асконские крейсера взяли группу в кольцо, и граф Эстертон предложил нам сдаться. Если в течение десяти минут делегация не ответит положительно, корабли колонистов откроют огонь.
- Вот сволочи! - зло процедил сквозь зубы Деквил.
- Где командир судна? - спросил русич, не обращая внимания на реплику офицера.
- Я здесь, - донесся хрипловатый бас Лейлтона.
- Полковник, - произнес Храбров, - вы сумеете прорваться сквозь строй неприятеля?
- Нет, - честно признался тасконец. - «Обилор» блокирован со всех сторон. Мерзавцы действовали четко и быстро. Но мы готовы вступить в схватку. Минут десять крейсер продержится.
- Понятно, - землянин тяжело вздохнул. - Господин Брут, советую принять условия асконцев. В данной ситуации я не вижу другого выхода. Терять корабли и людей не имеет смысла.
- А как же секретные лазерные орудия, приборы связи и навигации? - вымолвил представитель Света.
- Ничего не уничтожайте, - проговорил Олесь. - Система Вероны - последний шанс человечества. Если Союз потерпит поражение, на Асконе начнется новая история цивилизации. Правда, неизвестно долго ли она продлиться. В одном я уверен точно - герцог Видог дорого заплатит за свое вероломство.
Русич повернулся к лейтенанту и громко сказал:
- Соедините меня с «Грансом».
На установление канала потребовалось секунд пятнадцать. Нужно было перенастроить аппаратуру. Но вот из динамиков донесся голос Дины Утвил. Женщина уже знала о провале миссии Брута. Теперь вся надежда на везгирийцев. Без их поддержки звездному флоту не победить торгов. Спустя пять минут Храбров окинул взглядом рубку управления и твердо сказал:
- Запустить двигатели! Курс на Тхакен! Накажем мерзких тварей за надменность и высокомерие.
В помещении не прозвучало больше ни слова. Офицеры работали молча и сосредоточено. В душах людей сейчас клокотал гнев. И дело даже не в торгах. С ними давно все понятно. Кровожадные, безжалостные убийцы, развивающиеся за счет других рас. А вот поступок асконцев не вписывался ни в какие рамки морали. Коварное, подлое предательство интересов человечества.
Перелет к Абралису прошел без эксцессов. По приказу Олеся навигаторы немного откорректировали маршрут движения. Эскадра пронеслась мимо насекомых, едва не задев корабли агрессоров. Замысел прост - заставить врага повернуть назад и, тем самым, выиграть еще месяц. Увы, хитрость землянина не удалась. Торги не отреагировали на маневр противника. Королева Ушер, а Храбров почему-то не сомневался, что именно она возглавляет флот захватчиков, бросила родную планету на произвол судьбы. Пленный солдат не лгал, когда говорил, что правительница, не задумываясь, пожертвует миллиардами подданных ради достижения конечной победы.
Ровно через пять дней крейсера вынырнули на внешней границе системы. Два патрульных судна, дежуривших в гиперпространстве, уже наверняка предупредили жителей Тхакена об опасности. Полной внезапности не получится, но это и неважно.
Резко снизив скорость, корабли устремились к вражеской планете. Ее внешние параметры очень напоминали маорские. Примерно тот же диаметр, период вращения вокруг своей оси, соотношение воды и суши. На орбите Тхакена наблюдатели обнаружили полсотни станций и маневренный отряд крейсеров. Заслон оказался невелик. Насекомые допустили очередную роковую ошибку. Судя по хаотичному перемещению судов, мерзкие твари пребывали в панике. Появление мощной эскадры людей, враг явно не ожидал.
Спустя четырнадцать часов, корабли звездного флота обрушились на противника. Жестокая схватка длилась всего десять минут.
Силы были слишком неравны. Восемь судов торгов не смогли выдержать натиск тридцати пяти тяжелых крейсеров Союза. Их буквально расстреляли из дальнобойных лазерных орудий.
Три корабля насекомых ринулись на таран, но взорвались на полпути. Ни одно судно эскадры серьезно не пострадало.
Теперь наступила очередь космических баз и доков. Легкие крейсера уничтожали станции планомерно и методично. Между тем, тяжелые корабли вошли в верхние слои атмосферы. Почти тут же светловолосый капитан доложил:
- На планете четыре материка и около трехсот крупных архипелагов. Ближайший город в сорока километрах к северу. Наземные системы обороны отсутствуют.
- Дайте изображение поверхности на экран, - вымолвил русич.
Перед Олесям предстало мертвое, выжженное Абралисом каменное плато. Вдоль побережья протянулась узкая полоска чахлого, полусухого леса. Кое-где виднелись маленькие убогие постройки.
- Безрадостная, унылая картина запустения, - проговорил Деквил.
- Да, Тхакен не очень похож на райское место, - согласился Храбров. - Впрочем, подобные пустыни есть и на Алане, и на Тасконе. Думаю, возле экватора растительность будет гораздо богаче.
Спустя пару минут русич увидел огромный вражеский мегаполис. Возле устья реки к небу вздымались сотни гигантских конусообразных сооружений. Они достигали в высоту семисот метров. Обладая пологими краями, здания занимали громадную площадь. На разных уровнях в лучах звезды блестели тысячи окон. Чем-то дома торгов были похожи на муравейники.
- Сколько же мерзких тварей прячется внутри? - изумленно сказал первый помощник.
- Много, - бесстрастно произнес Олесь. - Уверен, все строения имеют подземные ярусы и связаны между собой разветвленной сетью тоннелей. В таком городе проживает несколько миллионов существ.
- Посмотрите налево, - вмешался командир «Клосара». - Там расположен промышленный район.
Храбров перевел взгляд на юго-западную окраину мегаполиса. Типичные квадратные и прямоугольные здания, огромные ангары, цистерны с топливом. Некоторые трубы заводов до сих пор дымили. На бетонных площадках стояли сотни груженых машин.
- Горги подняли в воздух истребители! - выкрикнул наблюдатель.
- Флайеры на вылет, - мгновенно отреагировал русич. - Тяжелым крейсерам открыть огонь по противнику.
Рой красных лучей метнулся к сооружениям насекомых. В стенах тотчас образовались гигантские дыры, кое-где вспыхнули пожары. Вскоре одно из строений покосилось и просело. Из нижней части здания хлынули его обитатели. Твари в ужасе бежали прочь от рушащегося дома. Однако спастись удалось лишь единицам. Лазерные лучи крейсеров сжигали врагов десятками, сотнями, тысячами. Наводчики не испытывали ни малейшей жалости. Убийцы должны сполна заплатить за совершенные преступления. Вот она - воина на уничтожение.
Спустя тридцать минут все было кончено. Город торгов перестал существовать. Величественные конусы превратились в жалкие руины. На улицах лежали кучи обгоревших безжизненных тел. Невольно Олесь подумал о том, что такая же участь ждет Фланкию, Чанкок и Морсвил. Люди и насекомые истребят друг друга. В этой смертельной схватке не будет победителя. Былого могущества цивилизациям уже не достичь никогда. Тяжело вздохнув, Храбров проговорил:
- Дежурный, доложите о потерях.
- Сбито шесть флайеров, - отчеканил капитан. - Четыре пилота взорвались, два катапультировались. Спасательные боты приступили к поискам. Вражеская авиация ушла на север материка.
- Высадите здесь батальон десантников, - распорядился землянин. - Пусть солдаты проведут тщательную зачистку. Нам нужны высокопоставленные пленники и точные карты планеты.
После короткой переклички эскадра разделилась. Корабли звездного флота устремились к соседним материкам. Крейсера атаковали одновременно сразу двадцать мегаполисов.
Для расы торгов наступил судный день. Твари не ожидали вторжения и практически не имели наземных сил обороны. Это было жестокое, беспощадное избиение растерявшегося врага. Основными жертвами стали обычные мирные жители. Количество погибших исчислялось миллионами.
Опираясь ладонями на поручни мостика, Олесь смотрел на развалины очередного города. К небу тянулись столбы густого черного дыма. Экипажи кораблей прекрасно справлялись с поставленной задачей. Через пять суток от инфраструктуры Тхакена не останется и следа.
Но русич почему-то не испытывал ни радости, ни удовлетворения. Не очень приятно чувствовать себя убийцей. Ведь там, внизу, в пламени пожарищ умирают ни в чем не повинные женщины, старики, дети. Да, они выглядят иначе, чем люди. У них иная психология. Но кто дал право Храброву вершить судьбу целого народа? Ответа на трудный вопрос землянин не находил. Неужели для Света и Тьмы разумные цивилизации действительно лишь разноцветные фигуры на шахматной доске? В это не хотелось верить.
- Господин генерал, - оторвал Олеся от грустных мыслей связист, - вас вызывает «Гранс».
- Соединяйте, - поспешно вымолвил русич.
- Господа, у нас отличная новость! - раздался взволнованный голос Утвил. - Везгирийцы согласились помочь человечеству. Через два дня эскадра стартует к системе Сириуса.
- Сколько в ней судов? - уточнил Храбров.
- Они обещали дать восемьдесят крейсеров, - вмешался в разговор Аято.
- Какова их скорость? - произнес Олесь.
- Около трех тысяч «С», - ответил самурай. - Если учесть разгон и торможение, на перелет уйдет сорок шесть-сорок семь суток. Но это на пределе. А рисковать местные жители не любят.
- Проклятье! - невольно выругался русич. - Вы опоздаете совсем чуть-чуть. Поторопить со сборами везгирийцев нельзя? Эти два дня спасут миллиарды аланцев, тасконцев и маорцев.
- Нет, - с горечью сказал Тино. - Корабли еще не готовы к походу.
- Что ж, - вымолвил Храбров, - придется драться с торгами в одиночку. Мы постараемся нанести противнику максимальный ущерб и сохранить остатки флота.
- Не самое лучшее решение, - откинулся японец. - Предлагаю не вступать в сражение с тварями. Выйдите в гиперпространство и дождитесь союзников. Совместными усилиями легче справиться с врагом.
- Данный вариант неприемлем, - возразил Олесь. - За пятьдесят часов насекомые сравняют с землей тысячи городов. Захватчиков надо ослабить и по возможности лишить управления.
- Не буду спорить, - проговорил Аято. - Главное, чтобы эскадра везгирийцев не угодила в западню. Тогда у человечества не останется ни единого шанса на спасение.
- Я верю в победу, - громко сказал русич. - Торгам не устоять против двух цивилизаций.
- Удачи вам, - чуть дрогнувшим голосом сказал самурай.
Канал связи прервался. Делегация Дины Утвил добилась почти невозможного. Признаться честно, Храбров сомневался, что аланка сумеет убедить Ассамблею. Ведь могущественная раса не воевала семь веков. Однако женщина нашла ключ к сердцам матерей Везгира. Нельзя же вечно прятаться в норе. Рано или поздно агрессивные твари вторгнутся в систему Кассаны и уничтожат древний народ. Без надежных союзников трудно выжить в этом жестоком мире.
К исходу пятых суток поверхность Тхакена представляла собой ужасное зрелище. Лежащие в руинах мегаполисы, разбитые транспортные магистрали и космодромы, разрушенные мосты и тоннели. Чтобы восстановить на планете промышленность и сельскохозяйственное производство потребуются столетия.
Уцелевшие после обстрелов насекомые скрывались в глубоких подземных катакомбах. Десантники с врагом не церемонились и попросту взрывали тайные убежища. Миллионы тварей оказались замурованы. Пленных солдаты практически не брали, истреблялись и взрослые, и дети. Дикая, варварская бойня. Кровь торгов лилась буквально рекой.
Иногда пехотинцы натыкались на вооруженные отряды местной армии. Завязывалась отчаянная схватка. Люди и насекомые дрались насмерть. Сломив сопротивление противника, полки и батальоны двигались дальше.
Надо отметить, что планета была сильно истощена: шахты выработаны, озера загрязнены, леса вырублены. Восемьдесят процентов суши занимали каменные и песчаные пустыни. Об экологии Тхакена торги абсолютно не заботились. По всей видимости, они намеревались скоро покинуть его и обосноваться где-нибудь на Эдане. Гадкие, мерзкие паразиты, угробившие даже собственную Родину. Их постигла суровая и справедливая кара. Такие расы не заслуживают милосердия.
Раним утром шестого дня вторжения, Олесь поднялся на мостик «Клосара» и произнес:
- Всем крейсерам прекратить огонь и выйти на орбиту планеты!
Командиры судов тут же продублировали приказ землянина. Спустя полчаса корабли заняли свои места в строю эскадры. Храбров посмотрел на Тхакен. В верхних слоях атмосферы сплошная серая пелена. На это не облака, а дым от многочисленных пожарищ. Страшная картина.
- Господа, - вымолвил русич, - операция «Контрудар» завершена. Звездному флоту здесь больше делать нечего. В системе Абралиса остаются десантники, одно транспортное судно и для прикрытия три легких крейсера: «Бринк», «Астер» и «Марат». Командиром группы назначаю майора Саттона.
Англичанин бросил гневный взгляд на товарища, но промолчал. Спорить бесполезно. Олесь не изменит принятого решения. Сначала он отправил Тино к Везгиру, а теперь выводит из игры Криса. Цель ясна - в сражении с насекомыми должен участвовать только один воин Света.
- Старт через пятнадцать минут, - продолжил Храбров. - Маршрут тот же. С богом, господа.
Прощаться с Саттоном русич не стал. Неторопливо набирая скорость, «Клосар» двинулся к внешней границе. Планета торгов постепенно уменьшалась в размерах. Спустя час она превратилась в крошечную точку на обзорном экране. Скорость крейсеров достигла одной двадцатой «С».
Благополучно миновав вражескую эскадру, корабли в точно намеченный срок вынырнули в районе «Аль-фы-2». Среди эсминцев землянин заметил три новеньких тяжелых крейсера. Техники на космических доках трудились круглосуточно. И не напрасно. В предстоящей битве с захватчиками важно каждое судно. Нужно истощить, обескровить насекомых.
После возвращения из экспедиции солдаты и офицеры получили короткий отпуск. Дежурные смены на кораблях составляли треть списочного состава экипажа. «Ментор» и «Тартон» неотступно следовали за флотом противника. Совершить внезапное нападение на систему Сириуса торгам не удастся. В распоряжении человечества еще три с половиной декады.
Время - странная удивительная категория. То оно тянется, словно вечность, но летит столь стремительно, что за ним никак не успеть. Сейчас дни неслись, словно быстрые скакуны, пущенные в галоп. Страна лихорадочно готовилась к атаке мерзких тварей. На Алане, Тасконе и Маоре спешно строились подземные убежища и укрытия. В данной ситуации главное сохранить людей. В том, что враг прорвет внешнюю оборону, никто не сомневался. Горги жаждут мщения. Они будут беспощадно уничтожать города, поселки, деревни. Планеты Союза наверняка постигнет участь Тхакена.
Олесь провел с семьей чуть больше декады. В настоящий момент присутствие командующего на флоте не требовалось. После некоторых сомнений Храбровы отправились в Геленджил. К удивлению русича курортников оказалось довольно много. Отдыхающие купались, загорали, играли в мяч, но на лицах нет былого веселья и беззаботности. Не думать о будущем люди не могли. Скоро и это прекрасное место превратится в пылающий ад. Благодатное тепло Сириуса, ласковые волны океана, желто-оранжевый песок под ногами. Человечество прощалось с миром и покоем. Цивилизация вступает в трудный и опасный период. И неизвестно сумеет ли она уцелеть.
В присутствии Вацлава Олесь и Олис старались не говорить о войне. Зачем раньше времени травмировать психику мальчика. Однако разве убережешь ребенка от негативной информации в условиях всеобщей паники и истерии. Плачущие женщины, серьезные молчаливые мужчины, холодно вежливый персонал гостиницы. Геленджил изменился неузнаваемо.
Голограф Храбровы боялись даже включать. И государственные, и общественные каналы передавали исключительно сводки новостей. Детские и развлекательные программы полностью исчезли с экрана. Политиков и журналистов интересовали только насекомые. Военные, ученые, техники часами рассуждали о различных вариантах развития событий и давали советы обывателям.
Обозреватели постоянно связывались с генеральным штабом и на трехмерных картах отмечали маршрут движения эскадр торгов и везгирийцев. Тино Аято находился на флагманском корабле могущественной расы. К сожалению, русич не ошибся в расчетах. Союзники опаздывали примерно на двое суток. Жестокая, ехидная насмешка судьбы. Иначе не скажешь.
Пассажирский лайнер отчалил от станции и взял курс на Таскону. Олесь тяжело вздохнул и зашагал к шлюзовому отсеку. Там его ждал гравитационный катер. Прощание с женой и сыном отняло у землянина немало сил. Плотно сжав губы, Храбров едва сдерживал слезы. Вряд ли русич увидит их снова. Понимала это и Олис. Перед отъездом аланка проплакала всю ночь. Профессионально наложенный макияж не смог скрыть красноту под глазами. Найджел и Вела Кроул заранее увели Вацлава на корабль.
Крепко обняв Олеся за шею, женщина прижалась к груди мужа. За десять минут они не произнесли ни слова. Да и о чем сейчас говорить? О любви, о верности? Глупо. Дрожь в руках лучше передавала чувства людей. Услышав последнее предупреждение стюарда, Олис буквально впилась губами в уста Храброва. Поцелуй длился необычайно долго. Оторвавшись от Олеся, аланка закрыла лицо ладонями и побежала к переходному тоннелю. Русич с болью и горечью смотрел ей вслед. Радовало лишь только то, что в подземной Тасконе семья будет в безопасности. Через излучение десантные модули агрессоров не проскочат. Ну, а вскоре подоспеет флот везгирийцев.
В делах и заботах оставшиеся двадцать шесть дней пролетели, как одно мгновение. Эскадра насекомых неуклонно приближалась к системе Сириуса. Крупные мегаполисы практически опустели. На космических станциях остались только техники и наводчики лазерных орудий. Вместе с наземными системами обороны им предстоит защищать планеты от вторжения. Без сомнения, эти парни - смертники. Неподвижная база - идеальная мишень для крейсеров. Тем не менее, никто из персонала не попросил о переводе. Наоборот, тысячи добровольцев жаждали попасть на орбитальные станции. Патриотический ажиотаж охватил население Союза. Люди рвались в драку.
По приказу генерала Броквила на ремонтных доках служба контрразведки заложила взрывчатку. Если противник попытается захватить стратегически важные объекты целыми и невредимыми, сотрудники секретного ведомства уничтожат и недоделанные суда и стапеля. Торгам не достанется ничего ценного.
Кроме того, по решению Совета в шестом секторе формировалась флотилия из пассажирских и транспортных судов. Установить новые ускорители на корабли не успели, но сто-сто пятьдесят «С» они разовьют. Этого достаточно, чтобы уйти от преследователей. Когда враг вынырнет из гиперпространства, беглецы стартуют к Вероне. На борту лайнеров выдающиеся ученые и инженеры, техническая документация, опытные образцы вооружения. Года через четыре отряд достигнет Асконы. Продовольственные отсеки судов забиты до отказа.

Предыдущая страница 25 Следующая страница


Последняя схватка 26

Храбров стоял на мостике «Клосара» и внимательно смотрел на обзорный экран. Вот-вот должны появиться вражеские корабли. Патрульные эсминцы и «Тартон» уже преодолели световой барьер. Как и предполагал русич, мерзкие твари двигались точно на «Альфу-2». Именно здесь насекомые потерпели первое поражение. Теперь противник хотел свести счеты с непокорившимся форпостом Союза. Таким образом, торги намеревались поднять собственный моральный дух. Они, оказывается, склонны к символизму.
Возле базы собрался весь звездный флот. Сорок два тяжелых крейсера, шестьдесят три легких и девяносто семь эсминцев. Увы, врага теперь не обманешь. Твари великолепно разбираются в классификации судов. Численное равенство - иллюзия. В реальности у насекомых, как минимум, трехкратное преимущество в огневой мощи.
- Господин полковник, - обратился к Деквилу дежурный, - к нам прибывает гравитационный катер с «Альфы».
- Кого еще там принесло, - удивился командир «Клосара».
- Личный представитель Никласа Прайлота, - ответил капитан.
- Очередной сумасшедший герой, - пожал плечами офицер. - Откройте шлюзовые ворота…
Не успел Деквил закончить фразу, как наблюдатель нервно выкрикнул:
- Вижу эскадру противника! Прямо по курсу. Корабли снижают скорость и выстраиваются в боевой порядок. При стандартном ходе столкновение через три часа девять минут.
- Вот сволочи! - выругался полковник. - Подошли почти вплотную. Рискуют, гады.
- Горги знают, что мы их ждем, - грустно сказал русич. - Оттягивать сражение не имеет смысла.
Центральная часть обзорного экрана превратилась в сплошное красное пятно. Маленькие яркие точки сливались воедино. Триста двадцать целей! С ума сойти. Как же остановить захватчиков? Заложив руки за спину, Олесь молча созерцал ужасную картину. Между' тем, флот насекомых начал перегруппировку. Крейсера выдвигались вперед, а транспорты оттягивались назад. Враг был не намерен подставлять под удар десант. Разумный и оправданный шаг.
Время стремительно таяло, минутная стрелка галопом неслась по циферблату. Спустя два часа эскадра торгов развернула своеобразную сеть. Сто сорок четыре судна расположились квадратом в двенадцать линий. Подобная тактика лишала противника маневра и позволяла вести огонь с разных направлений. Оставшиеся корабли защищали транспорты и служили резервом. В тылу вражеского флота землянин заметил одинокий крейсер. Его размеры поражали. В длину не меньше четырехсот метров, в ширину около трехсот. Он превосходил обычные суда насекомых раза в четыре. Без сомнения, этот гигант являлся флагманом.
- Дайте общий канал связи! - громко произнес Храбров.
- Готово, - молниеносно отрапортовал лейтенант. - Господин генерал, вас слышат и Алан, и Таскона, и Маора.
- Хорошо, - кивнул головой русич.
Выдержав короткую паузу, Олесь с надрывом в голосе проговорил:
- Господа, объяснять, что человечество стоит на краю гибели, я не буду. За последние дни сказано немало пафосных речей. Торги перед нами. Примерно через час неприятель ринется в атаку. Шансы на победу невелики, но я надеюсь, вы с честью выполните свой долг. Чем меньше кораблей достигнет планет, тем меньше погибнет женщин, детей и стариков.
Землянин тяжело выдохнул и повернулся к Деквилу. В первую секунду Храбров онемел. За спиной полковника, возле лестницы, ведущей к выходу из рубки управления, стояла Олис. Придя в себя, русич спустился с мостика и решительно двинулся к жене. Взяв аланку за руку, Олесь отвел ее в сторону. Офицерам незачем знать о семейных проблемах командующего.
- Какого черта ты тут делаешь? - раздраженно спросил землянин.
- Я представитель Совета, - спокойно вымолвила Олис. - Мое назначение подписано лично председателем.
- Когда? - возмущенно сказал Храбров.
- Около декады назад, - ответила женщина. - Добиться аудиенции было непросто.
- Почему же ты появилась только сегодня? - прошипел русич.
- Не считай меня дурой, - возразила аланка. - Ты бы сразу отправил меня обратно на Таскону.
- Разумеется, - согласился Олесь. - И время еще есть…
- Не выйдет, - проговорила Олис. - Транспортных судов у станции нет. Могу вернуться на «Альфу».
Землянин гневно взглянул на жену. Она опять все точно рассчитала. Как бы не завершилась сражение с насекомыми, база в любом случае будет уничтожена. Фраза аланки - откровенный шантаж.
- Ты подумала о Вацлаве? - произнес Храбров.
- Он большой мальчик, поймет, - вымолвила женщина. - Мои родители позаботятся о нем.
- Олис, ты с ума сошла, - обреченно сказал русич.
- Да, - улыбнулась аланка. - Но не сейчас, а тогда, когда влюбилась в тебя. Дочь посвященного первой степени и варвар-наемник. Более абсурдного брачного союза не существует. Однако сердцу не прикажешь. Наши судьбы неразрывны. Либо будем жить долго и счастливо, либо вместе умрем. Оплакивать погибшего мужа я не собираюсь. Удел вдовы героя не для меня.
Олесь приблизился к жене и прижал ее к груди. Спорить с Олис бесполезно. Решение уже принято.
- Господин генерал, вас вызывает «Гранс», - выкрикнул связист.
Через мгновение землянин был на мостике. Аланка чуть отстала.
- Звездный флот, мы в двух днях пути, - раздался голос Аято. - Какова ситуация в системе?
- До столкновения с торгами сорок минут, - бесстрастно проговорил Храбров.
- Проклятье! - выругался самурай. - Жалкие пятьдесят часов…
- Не стоит так расстраиваться, - вымолвил русич. - Уцелевшие после битвы корабли двинутся к внешней границе. Вы объединитесь и нанесете врагу ответный удар.
- А если насекомые последуют за беглецами? - спросил Тино.
- Вряд ли, - произнес Олесь. - Планеты Союза гораздо больше привлекают противника. Таскона и Маора находятся в четвертом секторе, а Алан во втором. Мерзкие твари не упустят шанса сравнять города с землей. Торгам нужен плацдарм для высадки десанта.
- Постарайтесь сохранить эскадру, - сказал японец. - Человечеству еще понадобятся крейсера.
- Как получится, - уклончиво ответил Храбров. - Захватчики умеют воевать.
- Удачи вам, - проговорил Аято. - Без нее трудно победить опасного врага.
- Тино, ты меня слышишь, - неожиданно выкрикнула аланка.
- Олис? - изумленно вымолвил самурай. - Ты на флагманском судне?
- Да, - сказала женщина. - Помнишь свое обещание, данное в Эстелане?
- Конечно, - произнес японец. - Я никогда не забываю клятвы. Можешь не волноваться за сына.
- Господин генерал, - вмешался дежурный офицер, - осталось тридцать пять минут.
- Прощай, Тино, - сказал русич. - Времени больше нет.
- До встречи, - поправил товарища Аято. - Где бы она ни произошла…
Олесь посмотрел на связиста и проговорил:
- Закрытый канал с командирами кораблей!
Через несколько секунд на голографических экранах появились лица тасконцев, аланцев, маорцев. Космопилоты терпеливо ждали приказа землянина. Пауза затягивалась.
- Господа, мы выстраиваемся по той же схеме, что и противник, - наконец, произнес Храбров. - Необходимо закрыть весь фронт атаки. Насекомые не должны прорваться в тыл флота. В центре боевого порядка будет «Альфа-2». Справа от станции - «Мастер», слева - «Оризон», сверху - «Алигат», снизу «Эльдор»…
Перечисление судов заняло восемь минут. Офицеры тут же отдавали соответствующие распоряжения, и корабли быстро занимали свои места. Вот что значит отличная выучка. Вскоре перегруппировка была завершена. Получилась довольно интересная паутина. В середине - тяжелые крейсера, затем легкие, а на краях - эсминцы. Мощная группа из восьми судов во главе с флагманом расположилась чуть позади эскадры. В ее состав русич включил новейшие тяжелые крейсера.
- Перед нами стоит очень сложная задача, - продолжил Олесь. - С одной стороны надо нанести максимальный урон захватчикам, с другой, сохранить корабли для решающего сражения. Через двое суток в систему Сириуса войдет флот везгирийцев. Совместными усилиями мы уничтожим мерзких тварей.
Землянин вытер пот со лба, глубоко вздохнул и произнес:
- Мой план прост. Сначала дадим торгам втянуться в битву. Лазерные орудия Союза стреляют намного дальше и это серьезное преимущество. После того, как враг увязнет, я введу в бой резерв. Он пробьет брешь в строю насекомых и устремится к транспортам. Без каких-либо дополнительных команд крейсера выходят из схватки и двигаются за передовым отрядом. Малейшее промедление грозит гибелью. Эсминцы спасаются банальным бегством. Сбор эскадры в шестом секторе.
- А что будет с базой? - спросил темноволосый майор.
- «Альфа-2» обречена, - бесстрастно сказал Храбров, глядя на Меркуса.
Полковник хранил невозмутимое молчание. В смелости и выдержке ему не откажешь.
- Теперь о некоторых важных деталях, - проговорил русич. - Я уверен, среди космопилотов нет трусов и паникеров. Никто в плен сдаваться не намерен. Однако обстоятельства могут сложиться неблагоприятным образом. Противник наверняка попытается взять подбитые суда на абордаж. Торгам нужно любой ценой заполучить технические секреты человечества. В целях уменьшения жертв генерал Оун снял десантников с крейсеров. Внутренняя охрана не сумеет оказать достойного сопротивления тварям. А потому приказываю посадить в запасную рубку надежного офицера. Если возникнет угроза' захвата, корабль должен быть взорван. И последний совет. Лучше умереть в бою, чем под пытками. Глупо рассчитывать на милосердие врага. Прежде чем прыгать в капсулу, подумайте об этом.
В помещении воцарилась тягостная тишина. Люди прекрасно понимали, что шансов на победу у них нет. Сегодня погибнут сотни, тысячи, миллионы жителей Алана, Тасконы и Маоры.
- С богом, господа! - гордо вскинув подбородок, вымолвил Олесь. - Встретим насекомых достойно.
Противник медленно приближался. Торги снизили скорость судов до минимума. В действиях агрессоров чувствовалась растерянность. Без сомнения, королева Ушер не ожидала такой отчаянной решительности от врага. Но вот треугольные крейсера завоевателей прибавили ход.
- Дальность девяносто километров! - выкрикнул наблюдатель.
- Огонь! - приказал землянин.
Лазерные орудия тяжелых судов и станции ударили по насекомым. На кораблях противника вспыхнули первые пожары. Вскоре один из крейсеров замер. Его кормовая часть была объята пламенем. Этот успех немного воодушевил людей. Через несколько секунд в сражение вступили легкие суда. Мириться с таким положением горги не собирались. Быстро сократив дистанцию, мерзкие твари дали ответный залп. Три эсминца тут же превратились в горящие факелы.
- Флайеры на вылет! - скомандовал Храбров.
Из чрева кораблей вырвались сотни машин и устремились на врага. Им наперехват несся рой аналогичных аппаратов насекомых. В космосе завертелась сумасшедшая карусель. Тем временем, две армады безжалостно расстреливали друг друга. В боевых порядках появились огромные дыры. Впрочем, эскадра Союза потеряла значительно больше судов. Что неудивительно. Ведь гибли в основном эсминцы и легкие крейсера.
Спустя десять минут накренился на бок «Мастер». По нему тотчас ударили три луча. Корабль вздрогнул и разломился пополам. Русич горько покачал головой. Чаша весов начала постепенно клониться в сторону захватчиков. «Альфа-2» напоминала жалкую груду металлолома: гигантские пробоины, срезанные углы, торчащие перекрытия. Почти половина пушек уже молчала. Количество точек на обзорном экране неуклонно сокращалось. Звездный флот таял буквально на глазах.
- На связи «Карат», - громко выкрикнул лейтенант.
Олесь увидел темноволосого майора лет двадцати восьми.
- Господин генерал, мы выполнили свой долг, - произнес офицер. - Нижние палубы полностью разбиты, третий ярус горит, лазерные орудия уничтожены. Прощайте. Крейсер идет на таран…
Через пять секунд изображение исчезло. Яркая вспышка в космосе и два судна перестали существовать. Примеру «Карата» последовали еще четыре эсминца и два легких крейсера. Волна героических самоубийств охватила эскадру. Экипажи прекращали бороться за живучесть кораблей и направляли их на противника. У некоторых командиров откровенно сдавали нервы. Битва достигла апогея. В распоряжении Храбров осталось лишь сто тридцать судов.
- Полковник Деквил, вперед! - сказал русич, поворачиваясь к аланцу.
Резервная группа ринулась в атаку. Сдержать натиск восьми тяжелых крейсеров горги не сумели. В центре вражеского строя образовалась внушительная брешь. Получили повреждения и взорвались сразу четыре судна насекомых. На подобную удачу Олесь даже не рассчитывал.
- Отличная работа, генерал, - раздался в рубке управления голос Меркуса. - Вы, как всегда, блестяще провели операцию. Поздравляю. Надеюсь, флот выскочит из западни.
Храбров посмотрел на тасконца. Широко расставленные ноги, заложенные за спину руки, в глазах холодное спокойствие. Потрясающий человек! Он понимает, что эскадра уходит и бросает базу на растерзание тварям, но оценивает действия землянина исключительно с военной точки зрения.
- Прощайте, полковник, - проговорил Олесь. - Для меня было честью служить с вами.
Корабли прорвались в тыл противника и ударили по транспортам. Не имея надежной броневой защиты, суда тварей рассыпались на куски после пяти-шести точных попаданий. Горги мгновенно отреагировали на маневр людей. Крейсера прикрытия взяли резерв в клещи и открыли ураганный огонь. Двадцать кораблей - это серьезная сила. Охваченный пламенем «Зенден» потерял управление и врезался во вражеское судно. Мощный взрыв отбросил соседние крейсера в сторону. «Клосар» вздрагивал каждые пять секунд. Тревожные доклады поступали со всех палуб.
- Разбита навигационная аппаратура!
- Три пробоины на пятом ярусе, погиб персонал столовой!
- Уничтожены боевые рубки по правому борту!
- Пожар в двигательном отсеке! Один из ускорителей вышел из строя.
Между тем, корабли эскадры, согласно плану, покидали район «Альфы-2». Уцелевшие эсминцы устремились к внешней границе, а крейсера, вытягиваясь в колонну, пробивались через центр строя насекомых. Противник не ожидал подобного поворота событий. Твари не знали, что предпринять. Собственные суда мешали им стрелять по уходящему врагу.
Когда корабли торгов начали разворачиваться, было уже поздно. Ведя огонь по транспортам, звездный флот быстро набирал скорость. Впрочем, резерв захватчиков дрался отчаянно. Легкие и тяжелые крейсера Союза взрывались один за другим. «Клосару» перекрыл путь гигантский флагман противника. Его орудия разнесли в клочья носовую часть судна. Повторный залп снес внешние надстройки.
- Господин полковник! - раздался надрывный мужской голос. - Потушить технический сектор невозможно. Пламя бушует и на первом, и на втором уровне. Капитан Алистон мертв…
- Вот и все, - грустно улыбнулся Деквил. - Через пару минут корабль перестанет существовать.
- До места сбора не дотянем? - спросил русич.
- Нет, - аланец отрицательно покачал головой - Крейсер вот-вот превратится в пыль.
«Клосар» сильно тряхнуло, и Храбров невольно схватился за поручни. Полковнику повезло меньше. Он не удержался на ногах и упал с мостика. Вытирая кровь с виска, Деквил неторопливо поднялся. Взглянув на обзорный экран, офицер бесстрастно произнес:
- Нас это чудовище не выпустит. Мы летим по инерции. Двигатели не работают.
- Вспомогательным службам срочно эвакуироваться! - приказал землянин. - Десантные боты успеют уйти от судна на безопасное расстояние. Враг понес тяжелые потери и преследовать беглецов не будет. Господа, не теряйте время. Лишние жертвы человечеству не нужны.
Группа офицеров метнулась к выходу из рубки. Олесь повернулся к жене. Глаза русича сейчас говорили лучше слов. Храбров умолял Олис покинуть корабль. Однако аланка не послушала мужа. Мало того, она решительно зашагала к мостику. Командир «Клосара» деликатно отступил в сторону. Женщина подошла к русичу, взяла его под руку и громко сказала:
- Я не для того прибыла сюда, чтобы бросить тебя в критический момент. Смерть меня не пугает.
- Что ж, - вздохнул Олесь. - От судьбы не уйдешь. Программа «Воскрешение» подарила воину-варвару почти двадцать лет жизни. На далекой планете он обрел друзей, любовь, семью. А за счастье, как известно, надо бороться. Пора отдавать долги. Полковник, курс на крейсер торгов!
Пилот тут же изменил направление, и судно двинулось на противника. Землянин посмотрел на голографические экраны. Удивительно, но связь еще функционировала. Увы, многих знакомых лиц Храбров не увидел. Погибли Гревин с «Оризоном», Стенвил с «Ментором», Лаурсен с «Нордоном». Взгляд русича остановился на Брандте. Пожалуй, это самая достойная кандидатура.
- Дино, - вымолвил Олесь. - Как твой «Эльдор»?
- Держится, - ответил аланец. - Повреждения незначительные.
- Прекрасно, - произнес землянин. - Принимай командование эскадрой. Мы идем на таран.
- Есть! - козырнул полковник. - Прощайте, генерал. Звездный флот отомстит за вас мерзким тварям.
Расстояние между «Клосаром» и гигантским кораблем насекомых быстро сокращалось. Обняв Олис за плечи, Храбров терпеливо ждал столкновения. Через несколько секунд их души предстанут перед богом. Интересно, лгал вестник о реинкарнации или нет? Доверять целиком и полностью легам нельзя. Они скрывают немало тайн.
Крейсер в очередной раз вздрогнул. Лазерные лучи безжалостно рвали судно на части. Странно, почему вражеский корабль не маневрирует? Крейсер будто специально закрывает «Клосару» путь. Обычно флагманы так не поступают. Внезапно на русича обрушилась мощная волна холода. Олесь едва не потерял сознание. Воин Тьмы, наконец, проявил себя.
Но где он? Без сомнения, не на огромном судне. Проклятье! Землянин понял хитрость противника. Громадный корабль построен лишь для того, чтобы отвлечь внимание людей от настоящего флагмана. Королева Ушер находится на другом крейсере. Чуть позади монстра расположилось еще одно судно. Вот, где прячется враг! Эх, дотянуть бы до него.
- Деквил нырните под гиганта и врежьтесь в дальний корабль! - закричал Храбров.
Аланец молниеносно отреагировал на приказ русича. «Клосар» резко ушел вниз и, процарапав разбитыми рубками обшивку крейсера, устремился к главному судну торгов. Олесь тотчас ощутил ужас и отчаяние твари. Теперь гибели не избежать никому. Спустя мгновение два корабля слились воедино. Яркая вспышка осветила густой мрак космоса. Битва завершена.
Тино стоял на мостике везгирийского крейсера. Суда союзников летели на предельной скорости. Белая точка Сириуса неуклонно приближалась. Эскадра, к сожалению, не успела к началу битвы. Но ничего, самурай непременно сведет счеты с насекомыми.
Аято повернулся к Ауштону и хотел попросить генерала настроить связь. В этот момент окружавшие японца предметы расплылись, а затем растаяли. Тино оказался на пустынном раскаленном плато. Пот ручьем тек по лицу самурая. Метрах в ста от Аято застыли две странные фигуры. Одна в белом балахоне, вторая в черном. Словно по команде противники ринулись в атаку. Сумасшедший разгон, удар и зловещая пугающая тишина. На безжизненные камни медленно опустилась одежда бойцов. Ее хозяева бесследно исчезли. У японца больно защемило сердце. Случилось непоправимое.
- Господин Аято, с вами все в порядке? - послышался бесстрастный голос из дешифратора.
Тино открыл глаза и посмотрел на Ауштона. На лице генерала без труда читалось волнение.
- Да, - ответил самурай. - Я в норме. Так, легкое недомогание…
Японец горько вздохнул и тихо прошептал:
- Олесь, Олесь… Ты до конца выполнил свой долг. Теперь очевидно - мы одержали убедительную победу над Тьмой. Насекомым не прорваться к Земле. Но мне почему-то кажется, что ты поторопился…
На внешней границе, возле «Альфы-1», Брандт собрал остатки звездного флота. Потери были ужасны. До станции дотянули двадцать два тяжелых крейсера, тридцать один легкий и тридцать девять эсминцев. Эскадра недосчиталась больше половины судов. Многие корабли имели серьезные повреждения. Техники базы немедленно приступили к ремонту.
Как и предполагал Храбров, догонять беглецов захватчики не стали. Горги лишились шестидесяти двух крейсеров и двадцати трех транспортов. Цифры значительные. Противнику потребовался час на перегруппировку.
Неподалеку от «Альфы-2» остались четыре подбитых судна. Насекомые попытались взять их на абордаж. Десятки конусов с десантниками врезались в борта кораблей. Через пару минут легкие крейсера и эсминцы разлетелись на куски. Офицеры не дрогнули и нажали на кнопку самоуничтожения. Враг в ярости набросился на израненную станцию. Вскоре база превратилась в груду обломков. Суда агрессоров устремились к Алану. Полковник Брандт ничем не мог помочь родной планете.
Спустя двое суток из гиперпространства появилась эскадра везгирийцев. Объединенный флот двинулся на торгов. Сражение состоялось в четвертом секторе между Тасконой и Маорой. Противник потерпел сокрушительно поражение. Из системы Сириуса удалось уйти лишь одиннадцати крейсерам тварей. Куда они направились никто не знал. Разведчики искали насекомых пять месяцев, но ни у Китара, ни у Абралиса враг не был обнаружен. Горги где-то спрятались. На бескрайних просторах галактики немало укромных мест.
Основной удар в битве везгирийцы приняли на себя. Корабли Союза закрывали фланги и выполняли вспомогательные функции. В результате могущественная раса потеряла почти пятьдесят судов. В смелости подчиненным генерала Ауштона не откажешь. Впрочем, и твари бились до конца. Горящие крейсера то и дело устремлялись на таран. Сразу после окончания схватки везгирийский флот покинул систему Сириуса. Помогать людям в решении внутренних проблем командующий наотрез отказался. Внешняя угроза устранена, а это главное.

ЭПИЛОГ

Последствия вторжения насекомых на планеты привели экипажи кораблей в шоковое состояние. Противник потрудился на славу. Тысячи городов на Алане, Тасконе и Маоре перестали существовать. Фланкия, Чанкок, Морсвил, Дантон превратились в жалкие развалины. Несмотря на предпринятые меры предосторожности, количество жертв измерялось сотнями миллионов.
Мерзкие твари оставили после себя выжженные леса и поля, разрушенные заводы и фабрики, разбитые дороги и космодромы. Наземные системы обороны были полностью уничтожены. В стране царил хаос и неразбериха. Разрозненные полки и батальоны вели тяжелые бои с высадившимися на материки захватчиками.
Самая тяжелая ситуация сложилась на Маоре. Горги прорвали планетарную защиту и серьезно повредили реакторную установку на южном полюсе. Пока жители не ощущали недостатка кислорода, но рано или поздно этот вопрос встанет на повестке дня.
Благодаря излучению Таскона избежала высадки вражеского десанта. Однако крейсера агрессоров сравняли с землей абсолютно все крупные поселения. Десятилетние усилия по восстановлению древней метрополии пропали даром. Вышедших из убежищ людей ждала страшная картина.
На Алане и Маоре вновь подняли голову экстремистские организации. Толпы мародеров и погромщиков ринулись к продовольственным и вещевым складам. Обескровленная охрана не справлялась с поставленной задачей. Государство было на пороге кровавой междоусобицы.
Победа над насекомыми далась человечеству слишком дорого. В жестоких схватках с противником погибли генералы Оун и Броквил, без вести пропали члены Совета Крин Ормерот и Кора Лейбвил. Деморализованный Никлас Прайлот устранился от управления страной. Союз остался без высшего органа власти.
Когда после обсуждения данной проблемы с офицерами флота Тино Аято объявил себя новым председателем, многие люди вздохнули с облегчением. Может, хоть землянин наведет на планете порядок. И самурай его навел. Сначала он разгромил группировку торгов, а затем перебросил мутантов с Тасконы в наиболее беспокойные районы Алана и Маоры.
Солдаты с преступниками не церемонились. Бандитов расстреливали на месте без суда и следствия. Уже через декаду бунты прекратились. Армия и полиция взяли под контроль основные объекты государства. В лагерях беженцев начали раздавать одежду, продукты, питьевую воду. Чиновников, виновных в хищениях, тут же отправляли на каторжные работы. Страна медленно, постепенно приходила в себя. Человеческой цивилизации не привыкать возрождаться из пепла.
Посреди густых зарослей девственного леса на небольшой поляне стоял гравитационный катер. Неподалеку, в замшелом деревянном домике сидели двое мужчин. Одному около пятидесяти, второму лет тридцать пять. На столе между ними бутылка крепкого красного вина. Она уже наполовину пуста. В очередной раз наполнив стаканы, Аято негромко сказал:

Предыдущая страница 26 Следующая страница


27 Николай Андреев

- За павших друзей! Пусть земля им будет пухом. Хотя ни у Жака, ни у Карса, ни у Олеся и могил то нет.
Японец и англичанин залпом выпили вино и невольно посмотрели в окно на полуразвалившийся барак.
- А помнишь, мы хотели собраться здесь после окончания войны, - произнес Саттон.
- Конечно, - вымолвил Тино. - И вот наше пожелание исполнилось.
- Да, - тяжело вздохнул Крис. - Только нет ни Аргуса, ни Дарла, ни десяти товарищей. Грустный получается праздник. Б душе горький осадок, а на глаза наворачиваются слезы.
- У каждого своя судьба, - возразил самурай. - Мы честно дрались с врагом. Не кори себя…
Осушив еще один стакан, англичанин взглянул на Аято и напрямую спросил:
- А что дальше, Тино? Насекомые уничтожены, планеты в руинах, эскадра ничтожно мала.
- Что дальше? - повторил вопрос Криса японец. - Дальше мы будем творить историю. Не забывай, через пятьсот лет Свет и Тьма опять сойдутся в отчаянной схватке. Для восстановления былого могущества времени вполне достаточно. Я намерен создать сильное звездное государство.
- Где? - изумленно проговорил Саттон. - В системе Сириуса?
- Ты меня недооцениваешь, - усмехнулся Аято. - С крейсерами, обладающими скоростью две тысячи «С», Союз способен основать десятки колоний. Хватит людям прозябать на задворках галактики. Пора расширяться. Миллионы, миллиарды поселенцев двинутся на освоение новых территорий.
- План прекрасный, но нереалистичный, - отрицательно покачал головой англичанин. - Для подобных свершений нужны сотни современных судов. А где их взять? Промышленное производство Алана и Маоры практически на нуле. За прошедший месяц удалось запустить лишь пару заводов. Нет ни ресурсов, ни оборудования, ни энергии. На восстановление инфраструктуры уйдут века.
- Правильно, - согласился самурай. - Но в ста двадцати парсеках отсюда есть отличный плацдарм для прыжка. Совершенно неразработанные месторождения, великолепный климат, отстроенные города.
- Ты сошел с ума! - воскликнул Крис. - Аскона добровольно не сдастся.
- Плевать! - жестко сказал Тино. - Мерзавцы должны заплатить за подлое предательство.
- Союзу не хватит сил, - произнес Саттон. - Звездный флот слаб и малочисленен.
- А вот тут ты ошибаешься, - вымолвил японец. - В моем распоряжении сейчас семьдесят два судна: семнадцать тяжелых крейсеров, двадцать восемь легких и двадцать семь эсминцев. На орбите Алана чудом уцелели три дока. Видимо, насекомые хотели их сохранить, а потом тварям было уже не того. Ремонт поврежденных кораблей почти закончен. Необходимые детали и комплектующие поставили из подземной Тасконы. Там производство не пострадало.
- Неужели полковник Брандт тебя поддержал? - удивился англичанин.
- Дино целиком и полностью на моей стороне, - ответил Аято. - Колонисты трижды пытались выйти на связь с захваченного «Обилора», но мы упорно молчим. Пусть асконцы считают, что горги победили. Появление эскадры в системе Вероны станет для мерзавцев «сюрпризом».
- Опять смерть, кровь, страдания, - проговорил Крис.
- Не думаю, - сказал самурай. - Герцог Видог - трус и не рискнет вступать в открытое сражение. Кроме того, у руководителя" страны явно не складываются отношения с народом. При малейшей угрозе вторжения в колонии вспыхнет мятеж. Я уверен, что уже после первых выстрелов, негодяи примут условия капитуляции и постараются выбить для себя побольше привилегий.
- Твои слова, да богу в уши, - произнес Саттон.
- Не волнуйся, - вымолвил Тино. - Мы заставим дворян Асконы подчиниться.
Спустя три месяца флот Союза вынырнул на внешней границе системы Вероны. Патрульные суда колонистов опередили эскадру буквально на пару часов. Крейсера и эсминцы на предельной скорости устремились к планете. Им навстречу летели корабли асконцев. Наблюдатели насчитали шестьдесят три цели, включая трофейный «Обилор». Битва предстояла жаркая.
Как и насекомые, суда Союза выстроились в виде сети. Противник впервые столкнулся с подобной схемой и пребывал в замешательстве. Вперед выдвинулся флагманский крейсер Эстертона. Аято мгновенно воспользовался ошибкой колонистов. Короткий приказ и корабли эскадры атаковали врага. Через двадцать секунд асконское судно превратилось в пылающий факел и взорвалось.
Только теперь, продемонстрировав силу флота, японец передал в эфир свои требования. На размышление Тино дал Видогу всего пятнадцать минут. В том, что самурай настроен решительно, у герцога сомнений не возникало. Крейсера и эсминцы метрополии будут драться до конца. А если они прорвутся к планете? Последствия страшно даже представить. Умирать правитель колонии не хотел. Наступив на горло собственной гордыни, Видог отвел корабли на орбиту Асконы. По сути дела герцог признал власть Союза.
Десантные боты тут же доставили штурмовиков на суда противника. Это страховка от вероломного удара в спину. Словам правителя Аято не доверял. Вскоре делегация Алана, Тасконы и Маоры высадилась в столице колонии Алессандрии. Переговоры с руководством страны заняли трое суток. Прогнозы японца оказались абсолютно точны. Кроме личного статуса дворян ничего не интересовало..
Тино проявил мудрость и не стал сводить счеты с изменниками. Репрессии могут вызвать недовольство асконцев. А будоражить колонию было ни к чему. Цель достигнута. Пора приступать к великим свершениям. По замыслу самурая предстояло перебросить в систему Вероны миллионы людей и тысячи тонн грузов. В ближайшие три-четыре века надо отодвинуть границы человеческой цивилизации подальше от Земли. На плечи Аято легла тяжелая ноша - создать задел для будущих поколений. Впрочем, японец был готов к такому развитию событий. Они с Байлотом не раз обсуждали перспективы развития Союза.
Через восемь лет, сосредоточив всю власть в своих руках, Тино провозгласил себя императором. Немногочисленные выступления сторонников демократии были безжалостно подавлены. Народ устал от интриг, царивших в Совете, и с радостью принял сильного правителя. Обывателям нужен лишь мир и порядок.
Началась новая история государства.

История Асконийской империи.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВСТУПЛЕНИЕ (Страница 1)
  • Глава 1
    ГОРОД ГРЕХОВ И ПОРОКОВ     (Страница 1)
  • Глава 2
    ЛАБИРИНТ     (Страница 3)
  • Глава 3
    «КОВЧЕГ»     (Страница 5)
  • Глава 4
    ЗАТАИВШИЙСЯ ВРАГ     (Страница 8)
  • Глава 5
    «КАЛАКВИЯ»     (Страница 10)
  • Глава 6
    ЛИПОМ К ЛИЦУ     (Страница 12)
  • Глава 7
    ОПАСНАЯ ИГРА     (Страница 15)
  • Глава 8
    НОВОЕ НАЗНАЧЕНИЕ     (Страница 17)
  • Глава 9
    ЭКСПЕДИЦИЯ К ВЕРОНЕ     (Страница 19)
  • Глава 10
    ДИПЛОМАТИЧЕСКАЯ МИССИЯ     (Страница 22)
  • Глава 11
    РЕШАЮЩАЯ БИТВА     (Страница 24)
  • ЭПИЛОГ (Страница 26)


Николай Андреев

Последняя схватка

Цикл: "Звездный взвод" - 17

 Читать книгу

Аннотация

Они были мертвы — но вернулись к жизни. Они убивали — и будут убивать вновь. Но теперь они служат не мелким земным князькам, а всесильной сверхцивилизации. Они покоряют неизвестные миры, населенные чудовищными мутантами. Прочь с дороги — звездный взвод наступает!

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Николай Андреев - Биография

Николай Андреев

На основную страницу

Биография

Писатель из Новгорода. В 1986 году закончил Ленинградское ВОКУ (Высшее Общевойсковое Командное Училище). Служил в Забайкалье. В наши дни преподает в одной из новгородских гимназий. Андреев стал известен благодаря своему циклу «Звездный взвод», который он писал 11 лет (первая книга - «Воскрешение» была закончена в 1996 году), и который сейчас издается сразу в нескольких фантастических сериях. Цикл написан в жанре фантастического боевика и рассказывает о группе профессиональных воинов из разных времен истории Земли, которых перенесли в будущее представители сверхцивилизации для работы по своей специальности. До выхода первого тома «Звездного взвода» Андреев два года работал под псевдонимом Ник Эндрюс, создавая на заказ для издательства книги по вселенной «Конан-варвара». Николай пишет свои книги от руки, не используя компьютер. Рукописный текст набирает потом его жена Светлана, переводя рукопись в электронную форму. Сейчас автор начал работать над новым циклом, сюжет которого будет пересекается с «Звездным взводом». Живет и работает в Великом Новгороде.