Николай Андреев - Первый уровень. Солдаты поневоле

1 Николай Андреев

ВСТУПЛЕНИЕ

Он могущественен и велик. Он правит звездными скоплениями и галактиками. Его возможности безграничны. Вселенная лежит у ног властителя. Но… у него есть враг. Сильный и опасный. Противник повелевает другим, таким же огромным, миром, и мечтает расширить свои владения. Они называют себя Светом и Тьмой. Об их существовании представители слаборазвитых цивилизаций лишь догадываются.
Долгое время пути заклятых врагов не пересекались. Логос и Хаос жили обособленно друг от друга. Но однажды кто-то неразумный открыл проход между мирами, и хрупкий баланс был нарушен. Орды Тьмы вторглись на территорию Света. Чудовищные твари начали покорять различные расы и народы. Кого-то обращали в рабов, кого-то в собственную веру, кого-то безжалостно уничтожали.
И тогда Он вмешался в ход событий. В центре галактики состоялось грандиозное сражение, получившее название Армагеддон. В гигантском пламени пожара сгорели сотни звезд, тысячи планет, миллиарды ни в чем не повинных существ. Ни одна из сторон не добилась победы. Продолжать битву не имело смысла.
Чтобы разрешить затянувшийся спор, Свет и Тьма заключили удивительную сделку. Они договорились выставлять на поединок строго ограниченное количество бойцов. Теперь не на жизнь, а на смерть дрались низшие цивилизации. Помогать им категорически запрещалось. Война превратилась в жестокую, азартную игру. Цель достигнута, а разрушений гораздо меньше. Проигравший безропотно отдавал победителю часть своих владений. Главное, чтобы на поле брани не осталось ни одного солдата противника.
Раз в пятьсот лет где-то на необъятных просторах галактики разворачивалась страшная драма. Два народа сходились в отчаянной схватке, даже не предполагая, что за их спиной стоят куда более могущественные силы. Лишь ничтожная горстка избранных знала правду, но они свято хранили эту тайну.
Удача - женщина переменчивая. Свет потерпел ряд тяжелых поражений, и Тьма вплотную подошла к звездным системам, населенным людьми. Настала очередь человечества вступить в войну миров. В ту пору на Земле крестоносцы сражались за Гроб Господень, а на Алане вот уже двести лет правил Великий Координатор.
Чтобы покорить древнюю метрополию диктатор разработал программу «Воскрешение». На Таскону с далекой варварской планеты доставляли хладнокровных убийц-наемников. Однако часть бойцов отказалась выполнять приказы тирана и бежала из лагеря. Таким образом, Свет и Тьма расставили фигуры на поле и начали игру.
Возглавляли мятежников Тино Аято, Олесь Храбров и Жак де Креньян. Удивительно, но земляне сумели изменить историю. Они свергли Великого Координатора, разгадали секрет «Ковчега», разгромили воинственную расу торгов. Враг проиграл эту битву. К сожалению, друзья дорого заплатили за победу. Из двенадцати избранных уцелели только двое. Тино Аято стал первым императором Асконийского государства, а Крис Саттон получил герцогский титул и две планеты в звездном скоплении Хороса.
Но время идет. Четыреста пятьдесят лет пролетели как одно мгновение. Мир опять подходит к ответственному рубежу. Тьма не смирилась с поражением и готовится к новой схватке. Кто теперь встанет на ее пути? Кто бросит вызов адским тварям?

За четыре с половиной века люди освоили десятки новых планет. Асконийская империя значительно разрослась. Однако сильнее от этого государство не стало. Страну раздирали внутренние противоречия. Герцоги, графы и бароны не хотели больше подчиняться династии Храбровых. Возглавлял заговорщиков влиятельный плайдский правитель Берд Видог. Дворяне терпеливо ждали своего шанса.
В сражении с неведомо откуда появившимися пришельцами звездный флот понес огромные потери, и мятежники поняли, что наступил благоприятный момент для переворота. Армия бунтовщиков высадилась в столице Асконы Алессандрии и штурмом взяла дворец императора. Ольгер Храбров погиб в сражении. Однако радость Видога была омрачена тем, что он не получил контроль над боевыми спутниками. Допуск к пульту управления имели лишь представители древней династии.
Герцог приказал захватить в плен наследника престола Кервуда Храброва. Принц с беременной женой отдыхал на планете Греза. Кервуд успел покинуть систему Астры, но наткнулся на флот другого врага - герцога Грайданского. Отчетливо осознавая, что вырваться из западни не удастся, принц поручил своему телохранителю, воину клана самраев, Астину Ворху спасти жену.
Маленький космический челнок спрятался на поверхности безжизненной планеты. Астин и Эльвира издалека наблюдали за страшной трагедией. В жестокой схватке с врагом флагманский крейсер империи был серьезно поврежден, и Храбров направил израненное судно в бездну красной звезды под названием Убриэль. Беглецов противник не обнаружил.
Выполняя распоряжение Кервуда, самрай полетел к системе Солнца. Только там они могли укрыться. Земля считалась запретной зоной. Любого незваного гостя безжалостно уничтожала могущественная каста хранителей. С ней правители старались не конфликтовать. На корабле Ворха стояла аппаратура, посылающая стражам необходимый сигнал.
При посадке на планету у женщины начались роды. На свет появился мальчик, но сама Эльвира умерла. Замаскировав челнок, Астин взял младенца и отправился на поиски людей. На лесной дороге он стал невольным свидетелем нападения бандитов на карету богатой дамы. Женщина с грудным ребенком и солдаты, сопровождавшие ее, были убиты. Асконец тут же воспользовался представившимся шансом. Ворх застрелил из бластера разбойников и подменил малышей. Так наследник имперского престола стал внуком русского боярина Таратухина.
Прошло шестнадцать лет. Самрай долго скитался по Земле, а затем, освоив местный язык, под видом иностранца нанялся к Таратухину учителем мальчика. Андрей Волков рос смышленым и подвижным ребенком. Он многому научился у Астина и мог за себя постоять. В то время Россия вела войну со Швецией, и подросток буквально рвался в действующую армию.
Когда юноша получил предписание ехать в полк, асконец понял, что пора принимать решительные меры. По пути Ворх уговорил Волкова отклониться от маршрута. Самрай привел мальчика к звездному кораблю. Для Андрея это был шок. С помощью специального прибора Астин начал повышать интеллектуальное развитие подростка. В мозг юноши хлынул огромный поток информации. Волков справился с нелегким испытанием, но стал чересчур агрессивным и раздражительным. При вторжении в сознание побочные эффекты неизбежны.
Спустя несколько дней судно стартовало к герцогству Хоросскому. Асконец надеялся найти там защиту от Видога до того момента, когда мальчик достигнет совершеннолетия. Об истинном происхождении Андрея Ворх благоразумно умолчал. До поры, до времени лучше держать юношу в неведении. Иначе он натворит немало бед и поставит свою жизнь под угрозу.
К сожалению, достичь цели путешественникам не удалось. В гиперпространстве их перехватил пиратский корабль. Самрай был вынужден сдаться бандитам. Они стали пленниками Эдгара Стигби по кличке Ловец Удачи. Чтобы скрыть тайну, Астин в последний момент запустил на челноке систему самоуничтожения. Пираты едва успели выбросить судно в открытый космос.
Пытаясь хоть немного заработать, Стигби продал Волкова перекупщикам. Что бандиты сделали с учителем, подросток не знал. Вскоре Андрей оказался на аукционе невольников. Его приобрел аланский землевладелец Крейн Мектон. Надзиратели постоянно издевались и били рабов. Люди умирали от непосильного труда. Чтобы выжить, юноша должен был бежать.
Такой шанс представился, когда хозяин начал строить новую усадьбу. Техник Найджел Остин помог Волкову и его товарищу Алену Лейдлу снять электронные ошейники. Ночью невольники покинули лагерь и скрылись в лесу. К утру беглецы вышли к реке. Андрей надеялся затеряться в крупном городе. Осталось сделать последний рывок.
Надеждам землянина не суждено было сбыться. Вскоре выяснилось, что и Остин, и Лейдл предали Волкова. Весь побег являлся фарсом. Негодяи хотели улучшить условия содержания за счет юноши. Охранники устроили засаду и поймали рабов. Однако сдаваться Андрей не собирался. В схватке с аланцами он убил Алена, двух конвоиров и пилота транспортного бота.
Землянин попытался воспользоваться летательным аппаратом, но потерпел аварию. Солдаты нашли поврежденную машину и доставили невольника во владения Мектона. По приказу Крейна Волкова распяли на столбе. Юношу ждала неминуемая смерть, но в последний момент хозяин продал Андрея своему приятелю Линку Грейсону.
Изможденного, еле живого землянина привезли на Маору. Грейсону принадлежало несколько угольных шахт, на которых трудились опасные преступники. Волков оказался среди убийц, бандитов и грабителей. Участь каторжников была незавидна. Тяжелая работа в забое, ужасная еда и короткий отдых. Периодически люди погибали во время обвалов и при взрывах. Никто из них обратно на поверхность не поднимался.
Очередная катастрофа привела Линка на грань банкротства. В этот трудный момент в офисе его компании появился странный человек по фамилии Соунвил. Эстерианец предложил Грейсону выгодную сделку. Он хотел приобрести крупную партию преступников. Из рассказа гостя маорец узнал, что на планете Греза в системе Астра проводятся кровавые гладиаторские бои. Финансировал данное развлечение правитель Плайда герцог Видог. Могущественный владыка любил подобные зрелища.
После некоторых сомнений Линк согласился на условия Стенли Соунвила. Соблюдая строжайшую секретность, Грейсон переправил тридцать каторжников на корабль эстерианца. В их число попал и Андрей, недавно подравшийся с надзирателем. Начальник охраны Ордент решил избавиться от строптивого невольника.
На том же судне к Астре летела группа рабов-наемников. Плайдцы взяли солдат в аренду у некоего Стафа Энгерона. Предприимчивый тасконец покупал крепких пленников на аукционах и делал из обычных людей профессиональных убийц. Именно они должны были стать противниками преступников на арене стадиона. Надзор за наемниками осуществлял майор Грег Лейрон. Когда-то офицер служил в штурмовом подразделении имперской армии, а теперь являлся помощником Энгерона.
Через сорок дней корабль достиг Астры. Охранники высадили заключенных в Ассоне, столице Грезы. А уже утром преступники вышли на арену стадиона. На трибунах присутствовало двадцать тысяч зрителей. На кожу полуобнаженных каторжников плайдцы нанесли боевую раскраску, соответствующую образу какого-нибудь хищного зверя. Юный землянин получил кличку Одинокий Волк.
Вооруженные ножами гладиаторы дрались парами. Публика одновременно наблюдала сразу за двумя схватками. Андрей сумел ранить охотника и прорваться к спасительному флагу. Кроме него это удалось еще четверым маорским заключенным. Уцелевших преступников разместили в специальном лагере на океанском побережье. Стенли Соунвил отправился в систему Сириуса за новой партией смертников.
Прошло полтора месяца. В Ассоне состоялось еще одно представление. Волков снова одержал победу. И опять не стал убивать поверженного наемника. Впрочем, землянин не знал, что в последний момент Лейрон выставил против него более слабого бойца. Майору понравился отчаянный мальчишка. Андрей, сам того не желая, стал популярным гладиатором в герцогстве Плайдском.

ГЛАВА 1
ОДИНОКИЙ ВОЛК

С момента последнего представления прошло четыре декады. Жизнь в лагере текла медленно, размеренно и скучно. Гладиаторы долго спали, играли в карты, тренировались. Лишь на исходе месяца группа пополнилась пятью новыми бойцами. В отличие от предыдущих плайдцев эти парни были осуждены за серьезные преступления: убийства, грабежи, изнасилования. Пощады от властей они не ждали и держались весьма уверенно.
Слухи о том, что заключенных тайно переправляют на Грезу и там убивают на арене, уже распространилось по герцогству. В Алессандрии прошла акция протеста, на которую Видог не обратил ни малейшего внимания. Демонстрантов не стали даже разгонять. Люди помитингуют, покричат, выплеснут эмоции и разойдутся. Никто кроме родственников не жалел преступников.
Теперь бандиты и налетчики отчетливо осознавали, что какой бы приговор не вынес суд, их неминуемо привезут на стадион Ассона. Количество нападений резко сократилось, а вот число жертв возросло. При аресте мерзавцы отчаянно сопротивлялись, не жалея ни полицейских, ни случайных прохожих. Двое из пяти плайдцев после захвата долго лечились в теремных больницах. Плакать и умолять о пощаде подобные негодяи точно не будут. Внутренне они готовы к кровавой схватке и смерти.
В первой же день между сирианцами и новичками вспыхнул конфликт. Алекс повздорил с высоким крепким коринианцем из-за места в столовой. По физическим показателям воины друг другу не уступали, однако за прошедшее время аланец освоил ряд приемов рукопашного боя. Гигант уклонился от удара и сбил чужака с ног. Падая, заключенный разнес в клочья пластиковый стул.
Схватив заостренный обломок, плайдец бросился на врага. Алекс опередил преступника. Выставив перед собой стол, каторжник атаковал коринианца и прижал его к стене. От злости воины рычали словно дикие звери. Новички хотели помочь товарищу, но Волков и Эллисон преградили им путь. Тогрил в драку не вмешивался.
Трудно сказать, чем бы завершилось это побоище, но на территории лагеря появились штурмовики. Преодолев сорок метров, солдаты ворвались в барак.
- Сейчас же прекратить! - воскликнул капрал. - Всем опуститься на колени! Руки за голову!
Гладиаторы, дабы не искушать судьбу, поспешно выполнили приказ охранника. Лишь плайдец, затеявший ссору, продолжил стоять. Парень явно вошел в раж. Кинув на пол свое нехитрое оружие, он приблизился к штурмовику и нагло, с откровенной издевкой, спросил:
- А что ты мне сделаешь? Убьешь? И кто потом будет выступать на арене?
Ответ последовал молниеносно. Резкий сильный удар прикладом карабина в лицо, и заключенный, роняя стулья, отлетел метра на три. Из носа коринианца хлынула кровь. Испуганно и изумленно преступник смотрел на солдата. Выпад капрала привел мерзавца в чувство.
- Слушай внимательно, ублюдок, - жестко произнес охранник, направляя оружие на мятежника. - Я с тобой церемониться не стану. Еще одна такая выходка и простишься с жизнью. Лазерный луч раскроит твою поганую башку. Неустойку фирме компенсирует страховая компания. Бунт гладиаторов включен в перечень убытков. Я понятно объясняю, грязная скотина?
- Да, да, - тихо пролепетал плайдец, отползая назад. - Простите, немного погорячился…
- То-то же, - сказал штурмовик, опуская карабин. - Вы, двое, нарушили установленные правила, о которых были предупреждены. Наказание за драку - пять суток карцера. Поднимайтесь и двигайтесь за конвоирами.
- Черт бы тебя подрал, урод, - с ненавистью проговорил аланец, глядя на коринианца.
На реплику гиганта капрал не отреагировал. Охранник прекрасно понимал, что она обращена не к нему. До прибытия новичков четверка воинов хлопот штурмовикам не доставляла. Через минуту солдаты увели бойцов к стадиону. Однако капрал помещение столовой не покинул. Только когда обслуживающий персонал заменил сломанную мебель и убрал мусор, охранник разрешил заключенным встать. Окинув взглядом преступников, штурмовик бесстрастно заметил:
- Надеюсь, данный инцидент пойдет вам на пользу. Прибегать к крайним мерам я не хочу, но если придется, рука у меня не дрогнет. Учтите это…
До конца дня в бараке царило тягостное молчание. Во взаимоотношениях воинов присутствовала определенная напряженность. Плайдцы демонстративно разместились в дальней части спальной секции. Лед растаял лишь на третьи сутки. Парламентером, разумеется, выступил Тогрил. Ну, а спустя пять суток вернулись Алекс и коринианец. Холодная камера подземелья заметно остудила пыл бойцов. И хотя драчуны друг с другом не разговаривали, конфликт был исчерпан.
После спарринга с Остином Андрей искупался в океане и, разложив полотенце, устроился на берегу. До ужина еще часа полтора и можно немного отдохнуть. Астра склонилась к горизонту, жара спала, теплый ветер обдувал влажное тело. Рана на боку юноши давно затянулась. О ней напоминал маленький красноватый шрам.
Эллисон вышел из воды значительно позже. Вытирая мокрые волосы, аланец сел рядом с подростком.
- Хорошо здесь, - произнес каторжник. - Я бы с удовольствие провел на Грезе всю жизнь.
- Именно это нам и предстоит сделать, - горько усмехнулся Волков. - Жаль продлится она недолго.
- А ты пессимист, - покачал головой Остин. - Надо надеяться на лучшее.
- Я реалист, - возразил землянин. - Четвертая декада заканчивается. Транспортный корабль плайдцев уже на подлете к звездной системе. Публика собирается на представление.
- С чего ты взял? - удивленно спросил аланец.
- Посмотри вокруг, - ответил Андрей. - Стоянки забиты электромобилями, на пляжах у гостиниц не протолкнуться, толпа кричащих девчонок у ограждения увеличилась раз в десять. Вывод очевиден - пассажирские суда с Асконы, Эстеры и Корины привезли на планету несколько тысяч туристов.
- Чтобы до отказа заполнить стадион, - догадался Эллисон. - В логике тебе не откажешь.
- Обычная наблюдательность, - сказал юноша. - Я люблю смотреть на праздно гуляющих людей.
- И когда состоятся поединки? - уточнил каторжник.
- Думаю, завтра или послезавтра, - вымолвил подросток. - Хотя, могу и ошибиться. Вдруг на Маоре у торговцев пойдет что-нибудь не так. Например, служба контрразведки перехватит бот с преступниками.
- Вряд ли, - проговорил Остин. - Я не сомневаюсь, что сирианские власти участвуют в проекте и получают свою долю от прибыли. Графиня Торнвил столь лакомый кусок не упустит.
- Тогда пора готовиться к кровавой схватке, - грустно улыбнулся Волков.
Землянин широко раскинул руки и закрыл глаза. Нужно расслабиться, отбросить все плохое и наслаждаться миром и покоем. Главное достичь душевного равновесия. С тех пор как Андрей попал в рабство, он тщательно подсчитывал дни. Календарь, конечно, получился с большими погрешностями. Слишком разные сутки на планетах. На Алане их продолжительность составляет тридцать три часа, на Маоре чуть меньше, а в среднестатистических вообще двадцать пять. На Грезе день длился почти двадцать семь часов.
Вычисления были сложными. В итоге юноша пришел к выводу, что недавно ему исполнилось семнадцать лет. Вот уже почти год Волков скитается по звездным системам бывшей империи.
За эти десять месяцев характер землянина сильно изменился. Общительный, добрый, порой вспыльчивый и самолюбивый мальчишка превратился в молчаливого, хладнокровного убийцу-гладиатора. Чужие страдания Андрея совершенно не волновали. Юноша привык к боли и смерти. На арене перед воином стоит одна задача - выжить любой ценой. О морали, нравственности, милосердии пусть болтают журналисты и правозащитники. Для «хищника» главное прорваться к спасительному флагу.
- Проклятье! - неожиданно выругался Эллисон. - А ты, оказывается, обладаешь даром предвидения.
- Что случилось? - спросил Волков, приподнимаясь на локте.
- Взгляни на посадочную площадку и все поймешь, - произнес аланец.
Землянин повернул голову направо. В пяти метрах над поверхностью висел транспортный бот. Это была та же машина, что доставила в Ассон первую партию каторжников. Андрей запомнил ее хорошо. Неподалеку стоял распорядитель. Сразу за плайдцем расположилось отделение штурмовиков. Возле стадиона нервно прохаживался инструктор наемников.
Между тем, аппарат плавно опустился на траву. Задний люк упал, и из бота вышли двадцать солдат с металлическими обручами на шеях. К охотникам прилетело подкрепление. Бойцов сопровождал высокий худощавый мужчина лет сорока. Тасконец вежливо поздоровался с Браеном и направился к Грегу.
Наблюдатели бесстрастно пожали друг другу руки. Ни объятий, ни радостных возгласов. Сухая деловая встреча. Спустя пару минут наемники исчезли за массивными дверьми стадиона. Невольников сопровождали четверо охранников. Они скорее исполняли роль проводников, чем конвоиров. Вряд ли воины попытаются поднять бунт. Бежать им некуда. Стоит инструктору нажать кнопку на пульте, и бедняги лишатся головы.
Примерно через час на площадку сели сразу две машины. Штурмовики начали выгонять из аппаратов преступников. Крепкие, мускулистые парни в стандартных серых робах.
- А их много, человек пятьдесят, - негромко заметил Остин, вставая.
- Да, зрители не зря заплатили деньги, - сказал юноша. - Плайдцев ждет грандиозное шоу.
Дальнейшую процедуру гладиаторы смотреть не стали. Преступников вряд ли разместят в лагере. Подтрибунная тюрьма гораздо лучше подходит для временного содержания заключенных. Большинство каторжников вряд ли доживет до следующего заката Астры. Волков и Эллисон не спеша побрели на ужин. Надо подкрепиться. Воинам есть о чем поразмышлять перед сном.
Преступников, как обычно, построили в две шеренги. Держа орудие наизготовку, солдаты не спускали глаз с осужденных. На голове одного из каторжников была окровавленная повязка. Распорядитель заметил это, но ни о чем заключенного не спросил. Браен медленно двигался вдоль первого ряда, внимательно рассматривая товар. Соунвил почему-то задерживался. Минут через пять эстерианец, наконец, показался из бота. Под мышкой Стенли нес толстую папку с бумагами. Наверняка досье на преступников.
- Ну и жара в Ассоне, - вымолвил торговец, расстегивая ворот рубашки. - Пот градом катится по спине.
- Ты опоздал со вторым рейсом, - с укоризной в голосе проговорил плайдец.
- Прошу прощения, - извинился Соунвил. - Возникли непредвиденные проблемы. Как бойцы?
- Отличные хищники, - похвалил распорядитель. - Но я насчитал только сорок восемь человек.
- В том-то и беда, - тяжело вздохнул эстерианец. - В шлюзовом отсеке корабля группа мерзавцев напала на охранников. Завязалась драка. Штурмовики открыли огонь. Итоги плачевны: двое осужденных убиты, четверо ранены. Пришлось вызывать медиков. Потеряли минут пятнадцать, не меньше.
- Понятно, - произнес Браен. - Из конвоиров кто-нибудь пострадал?
- Ерунда, - сказал Стенли. - Ушибы, синяки, выбитые зубы. У одного солдата сломано запястье.
- А эта макулатура тебе зачем? - поинтересовался плайдец, кивая на документы.
- Не люблю читать с компьютера, - ответил торговец. - Оставлять личные дела на судне нельзя. Уничтожу бумаги здесь.
- Дополнительная мера предосторожности, - улыбнулся распорядитель. - Боишься утечки информации?
- Члены экипажа корабля постоянно меняются, - проговорил Соунвил. - Доверять никому нельзя. Журналисты за каждую такую папку выложат кучу денег. Сведения о каторжниках просочатся в прессу, на Алане разразится скандал, власти графства будут вынуждены перекрыть канал доставки. Зачем рубить сук, на котором сидишь? Кроме того, я обещал партнерам сохранить конфиденциальность. Мы всего лишь расстаемся с деньгами, а они рискуют положением в обществе и свободой.
- Какая удивительная щепетильность, - иронично вымолвил Браен. - Раньше ты не очень переживал, когда компаньоны оказывались за решеткой. Кое-кого даже сам подставил. Фамилии напомнить?
- Не надо, - произнес эстерианец. - Раньше сделки не приносили столь значительных сумм. Данный проект - настоящее золотое дно. Сирии текут сплошным потоком. Программа необычайно перспективная.
- А главное, в нее вложены личные средства герцога, - добавил плайдец. - Видог выделяет транспортное судно, крейсера сопровождения, охранников. Фактически это государственное финансирование.
- Вот именно, - подтвердил Стенли. - Мы, не особо утруждаясь, угождаем правителю и получаем свою долю прибыли. Устроителям кровавых поединков на Грезе разорение в ближайшем будущем не грозит.
- При одном условии, - сказал распорядитель. - Партии заключенных должны регулярно поступать на планету.
- Согласен, - проговорил торговец. - И потому через четыре дня я опять полечу на Маору.
- Не надоело? - спросил Браен. - Ты путешествуешь уже больше полугода. Отправь кого-нибудь вместо себя. У меня на примете есть надежный человек. Толковый, рассудительный…
- Не выйдет, - возразил Соунвил. - Продавец подозрителен и недоверчив. Он не станет ничего обсуждать с чужаком. Мое присутствие в графстве обязательно. Иначе - полный провал…
- Хитрец, - рассмеялся плайдец. - Не хочешь выпускать нити из рук. Грамотная страховка.
- Не первый год в бизнесе, - отреагировал эстерианец. - Пока есть богатая жила, ее надо разрабатывать.
Распорядитель повернулся к высокому широкоплечему штурмовику и приказал:
- Сержант, уводите гладиаторов. И будьте внимательны. Данная группа склонна к бунту.
- Не волнуйтесь, господин Клевил, - откликнулся охранник. - Мы доставим мерзавцев до камеры в целости и сохранности. Я уже вызвал подкрепление. В коридорах - усиленные посты.
Через минуту каторжники зашагали к стадиону. Некоторые осужденные едва передвигали ноги. Двое раненых держались исключительно на стимуляторах. Солдаты пленников не подгоняли.
Навстречу колонне заключенных вышел Лейрон. Инструктор предусмотрительно отступил в сторону. Грег с нескрываемым интересом изучал противника. Маорские каторжники по физическим кондициям существенно превосходили плайдцев. Рост каждого не меньше ста восьмидесяти пяти сантиметров. Крепкие фигуры, тяжелые, массивные кулаки и злой, затравленный взгляд. Идеальные хищники.
Легких поединков у подопечных Лейрона не будет. Стенли купил отъявленных мерзавцев. Парни умирать явно не собираются и на арене перегрызут глотку кому угодно. За своих людей тасконец не беспокоился, они уже достаточно опытны, а вот новички могут дрогнуть. Чтобы драться на стадионе под непрерывный рев многотысячной толпы нужно обладать железными нервами.
- Ну, как бойцы? - поинтересовался Соунвил у инструктора, когда осужденные исчезли за дверями сооружения.
- Неплохой контингент, - ответил Грег. - Вопрос в том, умеют ли воины держать нож?
- О, тут нет ни малейших сомнений, - произнес торговец. - Это редкостные негодяи. Грабители, налетчики, бандиты. Убивать невинных граждан для них привычное занятие. Посмотреть досье не желаешь?
- Нет, - тасконец отрицательно покачал головой. - С ублюдками и так все ясно. Судя по окровавленным повязкам, каторжники вам попались буйные. Пытались поднять мятеж?..
- Небольшой инцидент при погрузке на бот, - уклончиво сказал Стенли.
- Понятно, - улыбнулся Лейрон. - Двух мерзавцев охрана прикончила.
- Как ты догадался? - изумленно вымолвил эстерианец. - Неужели кто-то проболтался?
- Я хорошо считаю, - проговорил инструктор. - Сорок восемь - число неровное. Партия наверняка состояла из пятидесяти заключенных.
- Твоя проницательность пугает, - произнес Соунвил. - Кстати, чем завершилось наше второе пари?
- Мальчишка свалил охотника, - бесстрастно сказал Грег. - Схватка была красивой.
- Значит, я отыгрался! - радостно воскликнул торговец. - Хоть одна хорошая новость на сегодня. Обязательно возьму в архиве диск с записью последнего представления. Полюбопытствую на досуге.
- Предлагаю обсудить более серьезные дела, - вмешался Браен. - Флагманский крейсер герцога уже на орбите Грезы. Видог специально прилетел на шоу. Мы не должны его разочаровать.
- Не бойся, каторжники будут сражаться отчаянно, - заверил партнера Стенли.
- Вы хотите завтра выставить всех гладиаторов? - уточнил тасконец.
Распорядитель на несколько секунд задумался. Заложив руки за спину, плайдец неторопливо прохаживался по посадочной площадке.
Наконец, он остановился и негромко проговорил:
- Вряд ли это целесообразно. Пятьдесят поединков - чересчур много. Зрелище затянется, зрители утомятся и перестанут получать удовольствие. Зачем портить впечатление от красочного действа. Во всем надо знать меру. Кроме того, у нас не останется хищников для представления, которое состоится через полтора месяца. Нести убытки я не намерен. Мы не станем отступать от стандартной, не раз опробованной схемы. Тридцати схваток вполне достаточно. Главное, чтобы воины бились честно.
- Прекрасно, - отреагировал Лейрон. - Трое моих раненых до сих пор не восстановились. Добавлю к старожилам восемь парней из группы Аскенса. Остальные пусть тренируются.
- Нет, нет, - возразил Клевил. - Подобный вариант меня не устраивает. Необходимо уравнять шансы врагов. Обычная резня мало привлекает публику. Я настаиваю на соотношении - пятнадцать на пятнадцать.
- Хотите получить сюрпризы, - с горечью констатировал инструктор.

1 Следующая страница


Первый уровень. Солдаты поневоле 2

- Непременно, - вымолвил Браен. - Когда победитель известен заранее, это скучно. Интрига, непредсказуемость - вот что заставляет туристов расставаться с деньгами. Разочаровывать зрителей нельзя.
- Хорошо, будь по-вашему, - произнес Грег. - Но тогда и преступники из лагеря на арену не выйдут.
- Согласен, - сказал плайдец. - С одним исключением…
- Только не говорите, что вам необходим юный невольник, - язвительно заметил тасконец.
- Именно, - подтвердил распорядитель. - Одинокий Волк блестяще провел два предыдущих боя. Он популярен. Его рейтинг невероятно высоко. Худощавый, стройный воин вызывает симпатию у толпы. Молоденькие девушки без ума от парня. Некоторые важные персоны прилетели на Грезу, чтобы взглянуть на чудо-бойца. И не забывайте, на трибуне будет присутствовать герцог.
- Чепуха! - возмутился Лейрон. - Мальчишка, конечно, талантлив, но не более. Абсолютно сырой материал.
- Бессмысленный спор, - возразил Клевил. - Решение принято, и я не уступлю.
- Черт бы вас подрал! - выругался инструктор. - Глупые упрямцы. Ведь потеряете раба…
- Ну, это еще не факт, - произнес Соунвил. - Стервец отлично обучен и на тот свет не торопится.
Грег зло сплюнул и посмотрел на сверкающие разноцветные огни гостиниц. Свободных мест в них нет уже целую декаду. Ажиотаж огромный. Туристы в предвкушении жестокого захватывающего зрелища. В ресторанах, на пляжах, в магазинах разговаривают только о предстоящих поединках. Кое-кто даже делает ставки.
Пожалуй, плайдец прав. Отсутствие мальчишки на арене вызовет недовольство публики. Удачливый гладиатор превратился в кумира зрителей. Мерзавцам наплевать на то, что беднягу в любой момент могут убить. Толпе чуждо сострадание и милосердие. Она жаждет крови. Место погибшего героя долго не пустует. Истеричные дамочки быстро найдут себе новый объект для поклонения.
- Ладно, - после паузы сказал тасконец. - У меня другое предложение. Я покупаю парня.
- Ты сошел с ума! - не удержался от возгласа эстерианец. - Невольник не продается. Одинокий Волк - звезда нашего шоу. Схватки с его участием приносят огромную прибыль. Ущерб компании от подобной сделки составит астрономическую цифру. У бойца фантастические перспективы…
- Нет у раба никаких перспектив! - грубо оборвал Стенли Лейрон. - Я завтра выставлю против щенка лучшего охотника, и он прикончит мальчишку. В результате вы ничего не получите.
- Если я правильно понимаю, это шантаж, - произнес Браен.
- Совершенно верно, - вымолвил инструктор. - Не вижу иного выхода из сложившейся ситуации.
- Хотелось бы узнать размеры компенсации, - иронично проговорил распорядитель.
- Шесть тысяч сириев, - мгновенно ответил Грег. - Впрочем, я готов поторговаться.
- Беспредельная наглость! - задохнулся от возмущения Соунвил. - Невольник стоит раза в три дороже.
- Не болтай ерунду, - спокойно сказал тасконец. - Мне прекрасно известны цены на рынке рабов.
- Речь идет не просто о рабе, а о гладиаторе, - возразил Клевил. - Данная сумма - откровенный грабеж.
- С удовольствием выслушаю ваши условия, - произнес Лейрон.
- Для начала объясните, откуда такой интерес к мальчишке? - вымолвил плайдец.
- Обычная селекционная деятельность, - бесстрастно проговорил инструктор. - Подбор кадров…
- Не считайте нас дураками, - улыбнулся Браен. - Из-за одного воина отношения с партнерами не портят. Уверен, вы испытываете личную симпатию к стервецу. И, пожалуйста, не лгите.
- Да, - честно ответил Грег. - Парень мне нравится. Он - прирожденный боец. Никогда не сдается. На базе Энгерона из него сделают великолепного солдата. Такие экземпляры попадаются крайне редко.
- Звучит логично, - сказал распорядитель. - Но нам-то, что с того? В чем выгода?
- Деньги, - произнес тасконец. - Хотя бы частично окупите затраты.
- Не смешите, - покачал головой Клевил. - Стадион вмещает двадцать тысяч зрителей. Каждое представление дает примерно три миллиона сириев. А еще есть доходы от рекламы. Названная вами цифра абсурдна и ничтожно мала. Для того чтобы мы расстались с невольником, нужна более веская причина.
- Неужели его гибель вас не огорчит? - удивленно спросил Лейрон.
- Огорчит, - холодно вымолвил плайдец. - Одинокий Волк - это имя. Часть зрителей будет расстроена поражением мальчишки и не прилетит на следующее шоу. Но тут уж ничего не изменишь. Гладиатор обязан умереть на арене. Рано или поздно… Лет пять назад на Асконе появился отличный воин. Дрался, как дьявол. Провел больше сорока поединков. Публика ревела от восторга. А что в итоге? Кинжал в живот и мучительная агония. Меня же поразило другое. Толпа, боготворившая бойца, ликовала. Идол свергнут с постамента.
- Поучительная история, - проговорил инструктор. - Однако в ваших словах есть противоречие.
- Какое? - уточнил Браен, расстегивая ворот рубашки.
- Обычная резня скоро надоест туристам, - пояснил Грег. - Они хотят видеть эффектные, красочные зрелища, а главное - непобедимых героев. Людям свойственно за кого-то переживать. Вы же безжалостно уничтожаете их кумиров. Тем самым, превращаете представление в банальное убийство.
- Разумная мысль, - согласился распорядитель. - Пожалуй, стоит внести коррективы в правила. Постараемся сберечь лучших гладиаторов. Построим новый лагерь, наймем специалистов для тренировок…
- Пока преступники сражаются с наемниками - это нереально, - вставил Стенли.
- Значит, надо создавать собственную школу воинов, - сказал Клевил. - Покупать рабов, готовить каторжников. Проект, конечно, длительный и рискованный, но иного решения проблемы нет.
- Давайте вернемся к парню, - произнес тасконец. - Плачу семь тысяч.
- Дело не в деньгах, господин Лейрон, - задумчиво вымолвил плайдец, вытирая платком пот со лба.
- А в чем? - прямолинейно спросил инструктор. - Завтра наш спор потеряет смысл.
- Вы задали нелегкую задачу, - проговорил Браен. - Если я откажусь, Одинокий Волк умрет, если пойду на уступки, компания лишится хорошего бойца. Ситуация тупиковая. Нужно найти взаимовыгодный компромисс.
- Нет ни малейших идей, - растерянно пожал плечами Грег.
- Зато у меня они есть, - сказал распорядитель. - Мы продадим вам невольника, но выдвинем ряд жестких требований.
- Поподробнее, пожалуйста, - вежливо произнес тасконец. - Детали в подобных случаях очень важны.
- Во-первых, сумма компенсации - девять тысяч и ни сирием меньше, - отчеканил Клевил. - Во-вторых, раб ни при каких обстоятельствах не должен получить свободу. Место его постоянного пребывания - база Энгерона. И в третьих, каждый год парень участвует в одном из кровавых шоу на Грезе. Соунвил регулярно посещает звездную систему Сириуса и без труда доставит воина на планету.
- Два серьезных замечания, - проговорил Лейрон. - Допустим, мальчишку убили в схватке…
- Вы получите двадцать тысяч по стандартному контракту, - молниеносно отреагировал плайдец.
- Прекрасно, - кивнул головой инструктор. - А если юноша погибнет у нас? Испытания на Оливии непростые. Кроме того, наемник должен отрабатывать вложенные в него средства. Наряду с другими воинами Одинокого Волка будут сдавать в аренду. В данном вопросе Стаф принципиален и никому не делает поблажек. Отношения между герцогствами, графствами и баронствами довольно сложные.
- Намекаете на стычки в космосе и перехват кораблей? - уточнил Браен.
- Не только - возразил Грег. - Я не вправе раскрывать секреты, но, поверьте, конфликты разрастаются. Некоторые правители берут по двести-триста солдат, а возвращают меньше сотни. Боевые действия приобретают затяжной характер. Сейчас огромное количество желающих приобрести «пушечное мясо».
- Мне ничего не известно о масштабных высадках на вражескую территорию, - заметил Стенли.
- Их пока и не было, - сказал тасконец. - Сил у противников явно не хватает А вот диверсионные операции проводят почти все. Уничтожаются оборонные заводы, ремонтные доки, системы наблюдения. Главное - деморализовать неприятеля. Иногда эти акции серьезно подрывают экономику страны.
- Энгерону в чутье не откажешь, - с завистью произнес распорядитель. - Весьма, весьма выгодный бизнес.
- И главное, никаких официальных претензий, - добавил эстерианец. - Приобрести наемников может любой человек. Парни беспрекословно выполнят приказ хозяина. Когда на шее взрывчатка особо не будешь возмущаться. Ну, а если миссия провалится, легкое нажатие на кнопку и никаких пленных.
- Именно об этом я и говорю, - вымолвил Лейрон. - Наниматели с воинами не церемонятся.
- Что ж, придется уравнять условия, - сказал Клевил. - В случае смерти невольника вы выплатите неустойку в сумме одиннадцати тысяч сириев. И не вздумайте заниматься махинациями. Мы тщательно проверим факт гибели мальчишки. Идеальный вариант - предоставление трупа.
- Обижаете, - возмущенно произнес инструктор. - Наша фирма дорожит своей репутацией.
- В современном мире нельзя никому доверять, - бесстрастно вымолвил плайдец. - Дворяне, поборники древних обычаев и законов чести, и те нарушают свои обещания. Слова - пустой звук. Сегодня я подготовлю соответствующие документы, и завтра утром мы подпишем соглашение. Попытаетесь обмануть - пеняйте на себя. Штрафными санкциями компания не ограничится.
- Попросите Видога надавить на графиню Торнвил? - догадался Грег.
- Совершенно верно, - подтвердил Браен. - А еще развернем в средствах массовой информации активную антирекламу. Слухи быстро распространятся по империи. Подобные проблемы вам ни к чему.
- Разумеется, - кивнул головой тасконец. - Ни один гладиатор не стоит так дорого.
- Приятно иметь дело с понимающим, здравомыслящим партнером, - улыбнулся распорядитель.
- Есть маленький, уточняющий вопрос, - негромко проговорил Лейрон.
- С удовольствием отвечу на него, - сказал заметно повеселевший Клевил.
- Мальчишка выйдет завтра на арену?
- Конечно, - произнес плайдец. - Публика жаждет видеть Одинокого Волка.
- На чьей стороне будет драться невольник? - глядя в глаза собеседнику, проговорил Грег.
- На вашей, - рассмеялся Браен. - Пусть живет. Надеюсь, он прикончит каторжника.
- Смотря кого выберете ему в противники, - спокойно отреагировал тасконец.
- На жалкого, убогого доходягу не рассчитывай, - возразил распорядитель. - Зрители сразу почувствуют фальшь. Никакого послабления. Парня ждет поединок с крепким, сильным хищником.
- Хорошо, - вымолвил Лейрон. - Я поработаю с мальчишкой ночью. Надо кое-что прояснить.
- Не торопись, - остановил Грега плайдец. - Получишь раба на рассвете. Пяти часов для инструктажа вполне достаточно. Облачение в доспехи много времени не займет.
- А психологическая подготовка? - возмутился тасконец. - Воину предстоит сражаться…
- Бесполезный спор, - оборвал Лейрона Клевил. - Я не собираюсь нарушать установленные правила. Все службы стадиона обязаны соблюдать строгие меры безопасности. Зачем охране дополнительные сложности? Перед ответственным мероприятием никто не хочет рисковать.
- Пожалуй, вы правы, - вздохнул Грег. - Пойду, взгляну на новичков. Они, наверняка, нервничают.
- Заключить пари не желаешь? - произнес Соунвил. - Ставка и условия те же.
- Нет, - улыбнулся инструктор. - У меня слишком мало сведений о бойцах, а вслепую играть не люблю.
- Напрасно, - разочарованно сказал эстерианец. - Ни с чем не сравнимый азарт.
Лейрон попрощался с плайдцами и двинулся к сооружению. На полпути тасконец внезапно замер. Посмотрев на лагерь гладиаторов, Грег обернулся к Стенли и Браену и крикнул:
- А что если я куплю у вас двух преступников из первой маорской партии? Даю по пять тысяч.
- Даже не думай, - проговорил Соунвил. - Мерзавцы никогда не вернутся в Сирианское графство. Они должны умереть здесь. Иначе разразится скандал. Мальчишка - невольник. С ним все проще…
- Жаль, - произнес инструктор. - Отличные бы получились наемники. Жестокие, отчаянные, беспринципные.
Вскоре тасконец исчез из виду. На посадочной площадке воцарилась тишина.
- Зря ты продал ему парня, - после паузы сказал эстерианец. - Стервец необычайно талантлив.
- У меня не было выбора, - с горечью ответил распорядитель. - Лейрон прижал нас к стене. Единственный шанс избежать сделки - не выпустить Одинокого Волка на арену. Но тогда…
- Толпа порвет нас на куски, - закончил фразу за Клевила торговец. - Слишком шумная рекламная акция.
- И не забывай о герцоге, - напомнил плайдец. - Берд Видог вспыльчив и горяч.
- Да, мы вляпались по самые уши, - проговорил Стенли. - Потеряли прекрасного гладиатора.
- Сами виноваты, - вымолвил Браен. - Нельзя топтаться на месте. Нужно постоянно совершенствоваться.
- Ты о собственной школе бойцов? - произнес Соунвил.
- А о чем же еще, - раздраженно пробурчал распорядитель. - Это гигантская экономия средств. И как я раньше не додумался! Болван. Завтра же отправишь надежных людей на Аскону, Эстеру и Корину. Пусть сотнями везут на Грезу преступников. Лишних отсеем.
- Можно объявить набор добровольцев, - предложил торговец. - Уверен, недостатка в сумасшедших не будет. За пятнадцать - двадцать тысяч сириев некоторые выродки перережут глотку кому угодно.
- Блестящая идея! - воскликнул Клевил. - Через год-полтора мы создадим армию убийц, которая составит достойную конкуренцию наемникам Энгерона. Публика захлебнется от восторга.
- Необходимо найти специалистов по рукопашному бою, - вставил Стенли.
- Не проблема, - махнул рукой плайдец. - Многие имперские штурмовики отказались служить герцогу и сейчас прозябают в нищете. За прошедшие семнадцать лет их взгляды на мир изменились. Грег Лейрон из той же категории. Соперничество двух школ получится захватывающим.
- Интересные вырисовываются перспективы, - восхищенно сказал Соунвил.
- А главное, прибыльные, - торжествующе усмехнулся Браен. - Мы превратим Грезу в один сплошной развлекательный центр. Деньги потекут сюда рекой. Новые гостиницы, рестораны, казино и, разумеется, стадионы. Этот чересчур мал. Есть у меня и еще кое-какие мысли…
- Без «звезд» не обойтись, - заметил эстерианец. - Зрителям нужны кумиры.
- Правильно, - произнес распорядитель. - Надо бережно относиться к победителям. Тасконец не случайно обратил внимание на каторжников из первой группы. Две выигранные схватки - не шутка. Я переведу мерзавцев в особый сектор. Сформируем когорту счастливчиков. В ближайшее время они на арену не выйдут. Пусть тренируются. Их появление станет сюрпризом для поклонников.
Астра коснулась нижним краем поверхности океана. Огромный шар медленно погружался вглубь водной стихии. Лазурная гладь приобрела оранжево-красные тона. На небе вспыхнули первые яркие точки. Примерно через час Ассон погрузится во мрак ночи.
Разговор на посадочной площадке несколько затянулся. Мужчины решили его закончить и зашагали к металлической двери. Охранник при входе в здание почтительно отступил в сторону. В коридоре пути компаньонов разошлись. Клевил двинулся к камере заключенных, а Соунвил к воротам, ведущим в город. Он свою миссию выполнил. Бойцы на планету доставлены, и теперь можно отдохнуть.

Гладиаторов разбудили с первыми лучами Астры. Громкий надрывный сигнал заставил людей вскочить с постели. Тихо ругаясь, обнаженные воины побрели в туалет.
Прохладный душ взбодрил смертников. По привычке преступники направились в столовую. Лишь тут Эллисона осенило.
- Черт подери, что-то не так, - вымолвил аланец. - Где распорядитель, где художники?
- Не терпится стать разукрашенной образиной? - язвительно спросил Алекс.
- Кретин, - грубо отреагировал Остин, - я о процедуре подготовки к бою. Она нарушена.
- А куда спешить? - непонимающе произнес гигант. - Схватки раньше полудня не начнутся.
Эллисон снисходительно посмотрел на товарища. Спорить с ним не имело смысла. Алекс всегда соображал довольно туго. Между тем, аппарат подал на стол тарелки с завтраком. Заключенные неторопливо рассаживались на места. В действиях бойцов чувствовалась определенная растерянность. Андрей взялся за ложку и тут заметил в оконном проеме штурмовиков. Капрал и четыре солдата вошли в барак. Услышав топот тяжелых ботинок, Тогрил с горечью сказал:
- Не успели. Сейчас выгонят на улицу. Построимся в колонну по два и вперед…
- Не хнычь, - зло процедил сквозь зубы гигант. - Лично я уверен в победе. Плечо уже почти не болит.
Охранник остановился посреди помещения, окинул взглядом гладиаторов и, указав пальцем на землянина, проговорил:
- Ты. Вставай и следуй за нами. Пошевеливайся. Тебя давно ждут.
Удивленно пожав плечами, юноша поднялся со стула и двинулся к конвоирам.
- А как же мы? - выдохнул высокий темноволосый коринианец.
- Вам повезло, - презрительно усмехнулся штурмовик. - Сегодня на арене дерутся другие.
- Чудеса, да и только, - вырвалось у Остина. - Но почему тогда забираете невольника?
- Не задавай глупых вопросов, - произнес капрал. - Любопытство до добра не доводит.
- Прощай, Волк! - выкрикнул Алекс. - Удачи тебе. Плюнь на принципы и прикончи противника.
Спустя минуту Андрей оказался в знакомом длинном коридоре под трибунами стадиона. Однако охранники повернули не направо, а налево. Странно. Землянин терялся в догадках.
Преодолев метров сто, конвоиры замерли возле массивной стальной двери. Она плавно отъехала в сторону, и Волков увидел инструктора наемников. Мужчина стоял на небольшой травянистой лужайке спиной к юноше. Чуть в отдалении разминались охотники. Теперь все стало ясно. Андрей попал в неприятельский лагерь. По телу пробежала нервная дрожь. Ничего хорошего от этого посещения ждать не приходилось. Наемники не прощают врагам нанесенных обид. Юноша пребывал в замешательстве.
- Иди! - штурмовик бесцеремонно ткнул Волков прикладом карабина.
Землянин поневоле пробежал пару метров. Тяжелая дверь тут же закрылась. Путь к отступлению был отрезан. Тасконец повернулся к Андрею, дружелюбно улыбнулся и сказал:
- Добро пожаловать в ряды охотников, молодой человек. Мы вам очень рады.
- Чего-то я не понимаю… - растерянно выдавил юноша. - Мое место среди хищников.
- Это в прошлом, - возразил Лейрон. - Я купил тебя у плайдцев. Думаю, ты не обиде.
- Если честно, мне плевать, - проговорил Волков. - Хозяева слишком часто меняются. Не успеваю запоминать.
- И сколько раз тебя продавали? - поинтересовался инструктор.
- Пять, - проведя в уме несложные подсчеты, ответил землянин. - И все за один год…
- Да, не позавидуешь, - согласился Грег. - A c чем связана такая частота сделок?

Предыдущая страница 2 Следующая страница


3 Николай Андреев

- По-разному, - уклончиво произнес Андрей. - У рабовладельцев свои планы.
- А как ты угодил в маорские шахты к каторжникам? - напрямую спросил тасконец.
- Стечение обстоятельств, - вымолвил юноша. - Я чем-то приглянулся Линку Грейсону.
Лейрон иронично усмехнулся. В том, что парень лжет, он не сомневался. Мальчишку не зря включили в первую же партию смертников. От него любой ценой хотели избавиться. Шрамы на левом плече и верхней губе появились явно не случайно. Парень здорово достал «надзирателей». А они особой сентиментальностью не отличаются и с рабами и преступниками не церемонятся.
Слухи о том, что заключенных казнят в забоях без суда и следствия, часто просачивались в средства массовой информации. Проверки результата не приносили. Властям графства не нужны громкие скандалы.
Диалог с невольником получился продуктивным. Сам того не желая, подросток сболтнул имя человека, поставляющего каторжников на Грезу. Вряд ли Соунвил собирался разглашать данный секрет. Эстерианец допустил непростительный промах. Впрочем, мальчишке трудно заткнуть рот. Он ничего не боится. В глазах звериный блеск. Психика у парня наверняка нарушена. На долю бедняги выпали суровые испытания. Не каждый мужчина способен их выдержать, а он совсем ребенок. Придется действовать осторожно.
- Как тебя зовут? - проговорил инструктор после непродолжительной паузы.
- Волк, Одинокий Волк, - мгновенно отреагировал землянин.
- Я о настоящем имени и фамилии, - сказал Грег. - О родителях…
- Гладиаторская кличка нравится мне гораздо больше, - произнес Андрей.
- Что ж, пусть будет по-твоему, - пожал плечами тасконец. - Запомни, с этого момента ты - собственность компании Стафа Энгерона. Я его помощник майор Лейрон. Остальные правила узнаешь позже.
- Зачем? - спросил юноша. - Моя судьба на острие клинка. Нож в сердце, и ты либо покойник, либо триумфатор.
- Если сегодня победишь, то на время покинешь Ассон, - пояснил инструктор. - Отправишься со мной в систему Сириуса. Там, на специальной базе, пройдешь курс боевой подготовки.
- И новоявленному наемнику наденут на шею металлический обруч с взрывчаткой, - язвительно заметил Волков. - Необычайно высокая честь. Всю жизнь мечтал об этом.
- А ты неплохо осведомлен, - проговорил Грег. - Распорядитель рассказал?
- Нет, - землянин отрицательно показал головой. - Солдаты охраны. Мерзавцы любят пугать преступников.
- Ладно, хватит о пустяках, - жестко произнес тасконец. - Пора переходить к делу. Мне надо определить твои сильные и слабые стороны. Проведем короткий спарринг. Покажи себя.
Лейрон неторопливо зашагал к охотникам. Андрей покорно брел за инструктором. Они остановились в четырех метрах от воинов. Окинув взглядом подчиненных, Грег выкрикнул:
- Три тысячи сто пятый, немедленно на тренировочную площадку!
Огромный русоволосый наемник тотчас выбежал из строя. Через пару секунд боец замер посреди засыпанного песком квадрата. Вот что значит профессионализм. Тасконцы в миниатюре создали арену стадиона. Полная имитация реальности. Лейрон подтолкнул юношу в спину и сказал:
- Вперед, Одинокий Волк. С этим парнем ты должен был встретиться полтора месяца назад.
Землянин уверенно двинулся на врага. Словно по команде охотники прекратили разминку. Воины с нескрываемым любопытством наблюдали за невольником. К Грегу не спеша приблизился Аскенс.
- Господин майор, вы рискуете, - вымолвил офицер. - Три тысячи сто пятый покалечит мальчишку.
- Не думаю, - возразил Лейрон. - Стервец не даст себя в обиду. Кроме того, я предупредил наемника.
- А вдруг какой-нибудь мощный удар достигнет цели? - не унимался Аскенс.
- Тем лучше, - с равнодушным видом проговорил тасконец. - Наглеца нужно проучить. Он слишком самоуверен. Две одержанные победы вскружили парню голову. Не хочу, чтобы его убили из-за досадной оплошности.
- Ваша логика для меня загадка, - тяжело вздохнул инструктор.
- Все очень просто, - откликнулся Грег. - Воспринимай охотников как обычных людей. У каждого воина есть достоинства и недостатки. Сумеешь вовремя исправить ошибки - сохранишь бойцу жизнь.
- В мой функционал это не входит, - возмутился офицер. - За смерть гладиатора Энгерон получит хорошие деньги.
- Твоя позиция ясна, - презрительно усмехнулся Лейрон. - Общий язык мы не найдем.
Между тем, схватка началась. Андрей первым атаковал противника. Наемник ушел от удара и тут же совершил ответный выпад. Юноша чудом уклонился. Охотник, несмотря на внушительные габариты, обладал великолепной реакцией. Почувствовав растерянность мальчишки, воин двинулся в наступление. Сдержать натиск гиганта Волков не сумел.
Получив сильный тычок в грудь, землянин отлетел метра на два и рухнул на песок. Боец ринулся добивать врага. Подсечка, спасшая Андрея в прошлом поединке, должного эффекта не произвела. Наемник крепко стоял на ногах. Когда кулак три тысячи сто пятого завис над юношей, Грег остановил схватку. К удивлению Волкова охотник помог поверженному противнику подняться. Неприязни и ненависти к бывшему хищнику воин не испытывал. Бойцы под руководством Аскенса продолжили занятия, а Лейрон направился к землянину.
- Ты чересчур переоцениваешь себя, - произнес тасконец. - Часто рассчитываешь на удачу. А она, как женщина, переменчива. Нельзя атаковать спонтанно, по наитию. Рано или поздно обязательно промахнешься.
- Обойдусь без чужих подсказок, - раздраженно пробурчал Андрей.
- Еще одна отвратительная черта, - заметил Лейрон. - Терпи и подавляй негативные эмоции.
- Господи, опять нравоучения! - зло процедил сквозь зубы юноша. - Как вы все надоели…
- Вспыльчив, горяч, агрессивен, - констатировал Грег. - Твоему наставнику приходилось нелегко.
Волков хотел в очередной раз огрызнуться, но решил промолчать. Землянин вдруг вспомнил Астина. Учитель говорил ему то же самое. Не пора ли прислушаться к словам старших? В конце концов, на кону стоит жизнь Андрея. Тасконец наглядно продемонстрировал юноше, что может случиться на арене.
- Извините, - тихо проговорил землянин. - Иногда я бываю несносен.
- Умение признавать собственные ошибки - хорошее качество, - спокойно отреагировал Лейрон. - А теперь маленький инструктаж. Против тебя выйдет каторжник примерно тех же размеров, что и три тысячи сто пятый. Ваши физические данные несопоставимы. Поэтому в обмен ударами не ввязывайся. Держи врага на дистанции. Постоянно маневрируй и бей по рукам и ногам. Многочисленные, кровоточащие порезы приведут заключенного в ярость. Тут ты и достанешь хищника.
- Я не собираюсь никого убивать, - вымолвил Волков. - Лучше ранить.
- Очень сожалею, но правила жесткие, - произнес Грег. - Охотник обязан прикончить жертву.
- А если преступник прорвется к флагу? - спросил юноша.
- Даже не думай! - резко сказал тасконец. - Любой обман сурово карается.
- Проклятье! - выругался Андрей. - Что за невезение? Меня постоянно загоняют в угол.
- В твоем положении главное - уцелеть, - проговорил мужчина.
Лейрон и Волков зашагали к невзрачному одноэтажному зданию. Туда же потянулись и наемники. До представления осталось меньше трех часов. Первые электромобили уже подъезжали к стоянкам. Возле заградительной сетки кричала и подпрыгивала группа девушек. Публика жаждет кровавого зрелища. Скоро ворота откроются, и зрители хлынут на трибуны. Могущественная высокоразвитая цивилизация окончательно и бесповоротно погрузилась в эпоху варварских обычаев.

ГЛАВА 2
ОХОТНИК

Толпа ревела и вопила. Стадион был забит до отказа. Все билеты раскуплены еще две декады назад. Их нет даже спекулянтов. Пуста пока только ложа для почетных гостей. Герцог Видог, как обычно, появится непосредственно перед представлением.
За десять минут до полудня на арену вышли охотники. Разноцветные короткие туники, кожаные нагрудники, эффектные шлемы с перьями. Бойцы почтительно поклонились плайдцам. В ответ раздался истеричный женский визг. Чтобы публика не узнала Волкова, землянину набросили на голову кусок красной материи. Андрей двигался в середине колонны и по сторонам не смотрел.

Это условие Клевил поставил Лейрону в подтрибунном коридоре. Распорядитель хотел сделать сюрприз зрителям. Документ на продажу раба Браен подготовил, но подписать бумаги обещал после поединка. Напрасно рисковать деньгами Клевил не привык. Тасконец не стал спорить с деловым партнером. В случае обмана Грег знал, чем прижать плайдцев.
Возле навеса наемники остановились, Лейрон повернулся к воинам и негромко произнес:
- Волк, садится на дальнюю скамью. Он сегодня дерется последним. Тряпку не снимать!
Юноша послушно выполнил приказ инструктора. Рядом утроился три тысячи сто пятый. Охотники изредка перекидывались редкими, ничего не значащими фразами. Впрочем, новички явно нервничали. Кто-то ритмично раскачивался, кто-то тихо молился, кто-то приставал с расспросами к старожилам. Окружающая обстановка способна кого угодно вывести из равновесия.
Вскоре на арену стадиона вступили «хищники». Каторжников сопровождал взвод штурмовиков. Первую партию маорских заключенных охраняло вдвое меньше людей. Значит, пленники спокойным нравом не отличаются.
Претерпел изменения и внешний вид хищников. Появились кожаные наплечники, наколенники и налокотники. На лицах некоторых устрашающие маски. В краску художники добавили какое-то вещество, и рисунок на теле каторжников неестественно блестел.
Появление заключенных вызвало бурный восторг публики. Многие зрители вскочили с мест и принялись аплодировать. Странно, но мерзавцам туристы симпатизировали больше. Практически сразу на площадку вышел Клевил.
- Господа, поприветствуем правителя Плайда герцога Видога! - торжественно вымолвил распорядитель.
Неистовство толпы достигло наивысшей точки. Властитель продвинулся вперед и лениво помахал рукой подданным. Плайцы угомонились лишь через пять минут. Вместе с Бердом Видогом на Грезу прилетели его жена и сын. Они держались чуть позади герцога.
Верные телохранители тотчас перекрыли вход в ложу. Бронированное стекло надежно защищало правителя со стороны трибун. Обычное стрелковое и лазерное оружие не в состоянии пробить прочную преграду. Собственной безопасностью властитель Плайда никогда не пренебрегал. Уж кто-кто, а Берд отлично знает, что такое дворцовые перевороты. История семьи Видогов - это сплошные интриги, покушения и загадочные смерти. Многие эпизоды даже по истечении веков покрыты завесой тайны.
Торжественная речь Браена длилась недолго. Публика требовала зрелища. Вскоре Клевил вызвал на арену две первые пары. Чтобы придать уверенности воинам, Грег выставил на бой опытных охотников. Схватки получились тяжелыми и кровопролитными, но в обеих победили наемники. Плайдцы были несколько разочарованы. Зрители надеялись на успех хищников. С трибуны раздался возмущенный свист.
Соунвил, руководивший каторжниками, мгновенно отреагировал на настроение толпы и выпустил на песчаную площадку огромных сильных преступников. Данное решение полностью себя оправдало. В одном из поединков охотник допустил ошибку, и заключенный тяжело ранил беднягу в живот. Воин рухнул на колени.
К удивлению Андрея, хищник не бросился к флагу. Убийца взялся за оперение шлема, запрокинул голову наемника назад и бесцеремонно перерезал парню горло. Плайдцы истошно завопили. Каторжник церемониально поклонился публике и не спеша зашагал к спасительной линии. Перехватить негодяя второй боец уже не успевал.
Описывать все представление вряд ли имеет смысл. Оно протекало по стандартному сценарию. Три раунда по пять парных схваток с двумя короткими перерывами, во время которых сотрудники стадиона подсыпали песок, выравнивали арену и уносили трупы поверженных гладиаторов.
В целом зрители были довольны ходом поединков. Из двадцати восьми боев хищники выиграли шесть. У охотников в основном погибли новички. Распорядитель не зря добивался их участия в шоу. Прибывшие вчера на Грезу воины оказались психологически не готовы к жестокой схватке. Подсказки Лейрона, к сожалению, помогали далеко не всем.
Смерть каждого наемника тасконец воспринимал как личное поражение. Грег кричал, ругался, топал ногами. Аскенс вел себя совершенно иначе. Офицер устроился на первой скамье и бесстрастно наблюдал за поединками. Судьба бойцов его абсолютно не волновала. За каждого убитого охотника Энгерон получит крупную компенсацию. Аренда, конечно, гораздо выгоднее, но и это неплохой бизнес.
Между тем, представление подходило к концу. Зрители с нетерпением ждали финальную схватку. Обычно она самая интересная. Клевил неторопливо вышел на площадку, выдержал долгую паузу и, когда толпа стихла, проговорил:
- Уважаемые дамы и господа, надеюсь, сегодняшние поединки вам понравились. Воины дрались честно. Ну, а в завершении программы мы приготовили небольшой сюрприз.
Ключевая фраза прозвучала, и гладиаторы двинулись к линии. Волков, не снимая покрывала, следовал за три тысячи сто пятым. Вскоре землянин повернул направо. Их с напарником должно разделять тридцать метров. Затаив дыхание, люди не спускали глаз со странного бойца.
- Уважаемые дамы и господа! - повысил голос Браен. - На арене снова Одинокий Волк!
Андрей резко сбросил с головы красную материю. В отличие от наемников юноша был без шлема. Плайдцы буквально взревели от восторга. Стадион содрогнулся от дружного вопля двадцати тысяч глоток. Публика необычайно тепло приветствовала юного гладиатора. Молоденькие девушки визжали словно сумасшедшие. Даже герцог небрежно похлопал в ладоши.
- По ряду причин, - продолжил распорядитель, - безжалостный хищник переметнулся на сторону охотников. Теперь он будет убивать себе подобных. А противостоит ему Свирепый Шек!
Зрители дружно затопали ногами. Вытерев пот со лба, Волков взглянул на каторжника. Тасконец оказался прав. По габаритам преступник ни в чем не уступал три тысячи сто пятому. Рост не меньше метра девяносто, широкие плечи, крепкая мускулатура. Гигант килограммов на сорок тяжелее землянина. Один точный удар и Андрей вряд ли придет в чувство. Организаторы явно хотят проучить строптивого раба.
Впрочем, и Лейрон неслучайно поставил на этот бой своего лучшего наемника. Воин наверняка постарается быстро прикончить врага и помочь невольнику.
Клевил сделал гладиаторам разрешающий знак, и Волков вытащил из песка два кинжала. Практически тут же раздался противный скрипучий звук труб. Заключенный, не раздумывая, устремился к юноше. Несмотря на предупреждение эстерианца и свист толпы, каторжник не сомневался в победе. Уж слишком невзрачный вид у противника. Запугать, задавить мальчишку не составит труда.
Андрей разгадал замысел преступника и легко увернулся от первого выпада врага. Уйдя влево, землянин по ходу зацепил бедро Шека. Заключенный вскрикнул от боли и отпрыгнул назад. Рана была неглубокой и неопасной, но публика восторженно восприняла контратаку Одинокого Волка. В глазах каторжника сверкнула ярость. Неудача только разозлила «хищника».
- Я разрежу тебя на куски, - процедил сквозь зубы преступник. - Вырву сердце и съем.
- Ты, похоже, страдаешь каннибализмом, - усмехнулся юноша. - Серьезное заболевание…
- Издеваешься! - гневно прорычал заключенный, бросаясь в наступление.
Уклоняясь от ударов, Андрей постоянно маневрировал и изредка отвечал на выпады. Кровь текла по груди, рукам и ногам каторжника. С каждой минутой Шек свирепел все больше. Из уст негодяя сыпался поток отборных ругательств. Не обращая внимания на раны, хищник упорно шел вперед. Менять тактику убийца не собирался.
И однажды удача едва не улыбнулась мерзавцу. Землянин чуть не рассчитал расстояние, и стальные когти перчатки процарапали спину Волкова. Юноша громко взвыл и невольно изогнулся. Преступник попытался добить врага, но Андрей был уже далеко. Нож со свистом вспорол воздух. На губах заключенного появилась презрительная усмешка.
Демонстративно облизав окровавленный металл, каторжник решительно двинулся на землянина. Противников разделяло метра четыре. Волков долго ждал итого момента. Уверовавший в собственную победу хищник совершенно открыт. Перехватив поудобнее кинжал, юноша с силой метнул оружие. Клинок вонзился точно в сердце Шека. Андрей не напрасно тренировался на Земле и в лагере Ассона.
Преступник на мгновение замер. Изумленно глядя на торчащую из груди рукоять ножа, заключенный никак не мог понять, что же случилось. Через несколько секунд мертвый каторжник рухнул на арену. Зрители начали бурно аплодировать Волкову. Юноша почтительно поклонился трибунам.
Вторая схватка тоже завершилась поражением хищников. Три тысячи сто пятый сбил врага с ног и не дал подняться преступнику.
Служащие выбежали на площадку и быстро унесли трупы гладиаторов. После того, как воины поприветствовали герцога Видога, плайдцы потянулись к выходу. Стадион постепенно пустел. В сопровождении охраны уцелевшие наемники и заключенные зашагали в разные стороны. До следующего кровавого представления они не встретятся.
Лейрон повернулся к Аскенсу и произнес:
- Капитан, разместите мальчишку в бараке. Я немного задержусь. Нужно уладить кое-какие дела.
- Хорошо, - кивнул головой наблюдатель. - Возле раненых есть свободные кровати…
- Нет, - возразил тасконец. - Лучше у северной стены. Не забывай, именно Волк уложил на койку три тысячи семнадцатого и три тысячи двести десятого. Не будем провоцировать конфликт.
- По-моему, вы чересчур трепетно относитесь к рабу, - заметил офицер. - Не велика беда, если паршивцу набьют физиономию. Наши парни знают меру и запретную черту не перейдут.
- Вот-вот, - сказал Грег. - Они-то остановятся, а невольник кого-нибудь обязательно отправит на тот свет.
- Без оружия? - удивился Аскенс. - Это проблематично.
- Не для него, - проговорил Лейрон. - Юношу готовили как профессионального убийцу.
- А вы не преувеличиваете? - спросил капитан. - Особого впечатления мальчишка на меня не произвел.
- Стервец хитер и не хочет раскрывать свои секреты, - вымолвил тасконец. - Я наблюдал за ним три месяца. Очень, очень интересный экземпляр. Он владеет приемами, которые даже бойцам специальных подразделений неизвестны. По моим прикидкам раба обучали лет десять, не меньше.
- Чепуха, - усмехнулся наблюдатель. - Ничего сверхъестественного парень в поединке не показал. Ваши предположения - плод неуемной фантазии.
- Бессмысленный спор, - произнес Грег. - В любом случае предупреди солдат. Никаких язвительных реплик, колкостей и, тем более, стычек. Кто ослушается, пусть пеняет на себя.
Не дожидаясь ответа, инструктор двинулся к распорядителю. Браен о чем-то беседовал с компаньоном. На лицах обоих плайдцев была озабоченность. Соунвил нервно теребил пальцами край рубашки.
- Господа, где бумаги на невольника? - без вступления сказал тасконец.
- Видите ли, господин Лейрон, - проговорил Клевил, - бои закончились. Мы подумали, что…
- Решили обмануть меня, - оборвал распорядителя Грег. - Напрасно. Я обид не прощаю.
- Давайте обойдемся без угроз, - вымолвил Браен. - Отказ от сделки нельзя назвать обманом. Просто ситуация изменилась. Если мальчишке ничего не угрожает, зачем его продавать. Контракт ведь еще не заключен. Устное соглашение не является доказательством в суде. Да и свидетелей у вас нет.
- Хитрецы, - язвительно произнес инструктор. - Но вы не учли одно важное обстоятельство.
- Какое? - уточнил плайдец, расстегивая ворот одежды.
- Я могу в отместку перекрыть канал поставки каторжников, - сказал Лейрон.
- Вряд ли это удастся, - улыбнулся Клевил. - У нас могущественные покровители и здесь, и в Сирианском графстве. Они не допустят утечки информации. Кроме того, проверка шахт займет год, а то и два. К тому моменту мы подкупим и таможню, и полицию, и правительство.
- Нет, нет, - проговорил тасконец, - я не стану обращаться к официальным властям. Для того чтобы раздуть грандиозный скандал достаточно дать интервью журналистам. И поверьте, мои обвинения не будут голословными. Я назову имя негодяя, торгующего опасными преступниками.
- Вы блефуете, - вмешался эстерианец. - Фамилия человека, передающего мне товар никому не…
- Не болтайте чепуху! - жестко произнес Грег. - Я готов хоть сейчас ее озвучить.
- Так в чем же дело? - иронично вымолвил распорядитель. - Продемонстрируйте свою осведомленность.
- Но тогда у компании отпадет надобность в господине Соунвиле, - усмехнулся инструктор.
В глазах Стенли мелькнул страх. Иллюзий относительно партнера он не питал. Ради дополнительной прибыли Клевил пожертвует кем угодно. В большом бизнесе друзей не бывает. Если бы не крупные партии маорских заключенных Браен давно бы избавился от эстерианца.
Лейрон точно все просчитал и вбил клин между плайдцами. Соунвилу не выгодно обострять отношения с тасконцем.
В данном вопросе Стенли и Грег скорее союзники, чем враги. Догадался о замысле инструктора и распорядитель. Вступать в конфликт с компаньоном Клевил не рискнул.
- Ладно, - кивнул головой Браен. - Шепните Стенли имя продавца.
Лейрон приблизился к эстерианцу и едва слышно проговорил:
- Линк Грейсон. Не знаю, кто он такой, но то, что ему принадлежат несколько шахт - это точно.
Соунвил тяжело вздохнул, вытер пот со лба и с раздражением сказал:
- Проклятые болтуны. Обрезать бы язык мерзавцам. Другим будет не повадно…
- Зря злишься, - тихо добавил тасконец. - Сохранить тайну тебе не удастся. Всем каторжникам прекрасно известна фамилия бывшего хозяина. Преступники даже не пытаются ничего скрывать.
- Значит, Клевил давно в курсе и держит меня за дурака, - с горечью произнес Стенли.
- Похоже на то, - подтвердил Грег. - На начальной стадии развития трудно обойтись без помощников.
- Вы не увлеклись? - нервно вымолвил Браен. - Я устал и тороплюсь домой.
- Лейрон действительно обладает важной информацией, - мгновенно отреагировал на упрек распорядителя эстерианец.
- И что с того, - пожал плечами плайдец. - Интервью ведь может и не состояться.
- Наконец, я слышу речь настоящего мужчины, - бесстрастно произнес тасконец. - К черту завуалированную двусмысленность и церемонии. Пора бросить карты на стол. У вас есть два варианта: убрать наблюдателя либо в Ассоне, либо на корабле. Первый предпочтительнее. Второй сложно объяснить. Разложим все по полкам. Связаться с базой я не в состоянии. Нет соответствующей аппаратуры. Но вдруг ценные сведения просочатся в местную прессу? Дальше произойдет цепная реакция…
- И не надейтесь, - возразил Клевил. - Доступ неблагонадежным репортерам на Грезу запрещен.

Предыдущая страница 3 Следующая страница


Первый уровень. Солдаты поневоле 4

- Дело не в журналистах, - сказал Грег. - В случае моей внезапной смерти имя маорца будет выкрикивать каждый выходящий на арену наемник. Поверьте, я позабочусь об этом. Ну, а двадцати тысячам зрителей глотку не заткнешь. Слухи быстро распространяются по звездным системам империи.
- Мы решим данную проблему с вашим напарником, - заметил Браен.
- Аскенс не сможет повлиять на воинов, - проговорил инструктор. - Он выполняет исключительно контролирующие функции.
- Неплохой ход, - задумчиво произнес плайдец. - Вы мастер шантажа, господин Лейрон.
- Не льстите, - вымолвил тасконец. - Я лишь немного подстраховался. Иначе нельзя…
- А вдруг мы все-таки рискнем? - внезапно спросил распорядитель. - Не боитесь отправиться на тот свет?
- Господин Клевил, - спокойно сказал Грег, - я почти двадцать лет служил в особом штурмовом подразделении и не раз смотрел смерти в глаза. Костлявая старуха с косой меня не пугает. За моей спиной нет ни семьи, ни друзей, ни идеалов. Полная пустота. Кроме того, никто не живет вечно.
- Что ж, теперь понятно, почему вы столь упрямы, - проговорил Браен. - Старые принципы…
- И законы чести, - добавил инструктор. - Я никогда не нарушаю данных обещаний. Форма соглашения не имеет значения. Заключили сделку, будьте любезны соблюдать ее условия. Попытаюсь вкратце нарисовать перспективы. В Ассоне при загадочных обстоятельствах погибает наблюдатель Энгерона. На представлении гладиаторы оглашают фамилию торговца каторжниками и бросают тень на организаторов поединков. Через пару дней скандал докатится до Сирианского графства.
- На него тут же отреагирует Сенат, - вымолвил Соунвил. - Начнутся проверки маорских шахт.
- Правильно, - произнес Лейрон. - И не важно арестуют власти торговца живым товаром или нет. Главное, они закроют канал поставки преступников. В свою очередь до окончания расследования Стаф запретит аренду наемников. Что в итоге? Бойцов для шоу нет, репутация фирмы испорчена, рекламодатели терпят гигантские убытки. Герцогу Видогу надо либо отказываться от проекта, либо устранять зарвавшихся дельцов. Иначе престиж Плайда не поднять. Интересно, какое решение примет правитель?
Клевил внимательно посмотрел на тасконца. Майор абсолютно невозмутим. Великолепная выдержка. Сразу чувствуется, что он опытный и опасный игрок. Такой противник на мелочи не разменивается и всегда идет до конца. Вопрос в том, стоит ли ввязываться с ним с борьбу?
- Мне кажется, вы чересчур сгущаете краски, - после короткой паузы сказал распорядитель.
- Возможно, - согласился Грег. - Но я давно заметил - события обычно развиваются по самому худшему сценарию. Закон подлости. Ради мальчишки-раба вы бросаете на кон деньги, карьеру, положение в обществе. Ставка очень, очень хорошая. Моя жизнь по сравнению с ней - сущая ерунда.
- Браво, - Браен демонстративно захлопал в ладоши. - Ничего другого я и не ожидал. У Стафа Энгерона отличные сотрудники. Мне подобных людей катастрофически не хватает…
Плайдец достал из-под тоги два свернутых листа бумаги и протянул их Лейрону.
- Распишитесь внизу и забирайте мальчишку, - натянуто улыбаясь, проговорил Клевил. - Надеюсь, вы не в обиде на мою шутку? Поверьте, я тоже никогда не нарушаю данных обещаний. А вот покуражиться люблю.
- Ничего страшного, - холодно вымолвил инструктор. - Мы оба не ангелы.
Грег быстро пробежал глазами текст документа и, опустившись на колено, поставил размашистую подпись. Один контракт вернулся к Браену, второй перекочевал в нагрудный карман тасконца. Мужчины обменялись крепким рукопожатием и разошлись в разные стороны. Клевил отправился домой, а Лейрон в лагерь наемников. На опустевшей арене остался лишь Соунвил.
Эстерианец вытер пот со лба и облегченно выдохнул. Пронесло. Конфликт с инструктором мог бы доставить компании массу неприятностей. Но разве Браена в чем-нибудь переубедишь? Упрямец еще тот. Решил надуть майора. Глупец. С военными лучше не связываться. Особенно с имперскими штурмовиками. У парней явно не все в порядке с головой.
Что ж, Клевил получил по заслугам. Грег без труда прижал его к стене. Впредь наука - не пытайся обманывать партнеров. Но как мерзавец ловко выкрутился! Хитер, сволочь, ничего не скажешь. Во взаимоотношениях с ним нужно соблюдать предельную осторожность. Этот хищник сожрет кого угодно. Малейшая расслабленность и он разденет тебя донага. Стенли неторопливо зашагал к выходу со стадиона. Сегодня надо обязательно напиться.

Наемники преодолели длинный коридор и замерли перед металлической дверью. Охранник приложил ладонь к пульту, набрал шестизначный код, и массивная преграда плавно отъехала влево. Колонна бойцов тут же рассыпалась. Охотники устремились к бараку. Кто-то спешил в душ, кто-то в столовую. Там стоял большой бак с питьевой водой. Жажда измучила воинов. Андрей невольно отстал от солдат.
- Волк, следуй за мной! - жестко приказал Аскенс. - Пошевеливай ногами!
И хотя у юноши ужасно болела спина, спорить с офицером землянин не рискнул. Через несколько секунд Андрей очутился в здании. Наемники, не участвовавшие в поединках, с интересом разглядывали раба. О том, что мальчишка выиграл уже три схватки, они прекрасно знали.
- Размещайся у северной стены, - распорядителя инструктор. - Выбирай любую кровать.
Юноша поплелся к ближайшей койке. Сев на край, Волков блаженно закрыл глаза. Землянин не видел, как Аскенс подозвал к себе три тысячи сто пятого и что-то ему сказал. Гигант молчаливо кивнул головой. Вскоре наблюдатель покинул помещение. Люди в бараке мгновенно ожили. Охотники громко и бурно обсуждали перипетии боев.
По сравнению с лагерем каторжников здесь царила совсем иная атмосфера. Воины искренне радовались победам друзей. Когда же речь заходила о погибших товарищах, в голосе мужчин отчетливо звучала горечь. Гладиаторы кровью платят за допущенные ошибки. За три месяца наемники потеряли убитыми одиннадцать человек. Цифра значительная.
Возле Андрея выросла огромная фигура бойца.
- Как самочувствие? - спросил три тысячи сто пятый, протягивая землянину стакан с водой.
Волков посмотрел на охотника, взял стакан, залпом его осушил и сказал:
- Паршивое. Заключенный серьезно меня зацепил. Спина буквально горит.
- Пустяки, - улыбнулся воин. - Это пот разъедает рану. После обработки болезненные ощущения исчезнут.
- Твои слова, да богу в уши, - произнес Андрей. - А то лечь даже не могу…
- Сначала прими душ, - посоветовал наемник. - Правая кабина только что освободилась.
- Благодарю, - вымолвил юноша, с трудом поднимаясь с постели.
Сняв защитные доспехи, Волков двинулся в дальнюю часть барака. Водные процедуры взбодрили землянина.
Значительно улучшилось настроение, появился аппетит. Кое-как закрепив набедренную повязку, Андрей вышел на улицу. Толпа девушек у заградительной сетки тотчас завизжала от восторга. Без сомнения, юные красавицы ждали появления кумира. Волков приветственно помахал им рукой.
Между тем, из дверей стадиона показался майор Лейрон. Тасконца сопровождал врач и два штурмовика. Приблизившись к землянину, Грег с нескрываемой иронией проговорил:
- Наслаждаешься славой, Одинокий Волк? Полезное занятие. Лишь бы голова от успехов не закружилась.
- Я любуюсь закатом и дышу свежим воздухом, - откликнулся Андрей. - Скучный тут пейзаж. Океан слишком далеко. Нет волн, накатывающихся на берег, нет птиц, парящих над изумрудной поверхностью, нет радующего душу простора. Вокруг безжизненные каменные джунгли…
- А мальчишка - романтик, - рассмеялся медик. - Умеет ценить настоящую красоту.
Лейрон на реплику плайдца не отреагировал. Инструктора беспокоил характер невольника. Парень чересчур независим и строптив. На Тасконе ему придется нелегко. Законы на базе суровые. Сержанты и офицеры не терпят возражений со стороны солдат. Наказание последует незамедлительно.
Раны юноши действительно не представляли серьезной опасности. Заклеив Волкову порезы специальным пластырем, врач отправился лечить других воинов. Впрочем, надолго в лагере он не задержался. Сегодня делать сложные операции никому было не нужно. Хищники безжалостно добили всех поверженных охотников. Такое случилось впервые. Контингент преступников подобрался отчаянный.
Пройдясь по бараку, Грег остановился посреди спальни и громко скомандовал:
- Построение в центральном проходе через пятнадцать секунд!
Солдаты молниеносно бросились выполнять приказ инструктора. С Лейроном шутки плохи. В точно установленное время наемники стояли перед майором. Андрей по привычке занял место на левом фланге. Рядом с землянином расположился воин, раненый Алексом четыре декады назад. Парень получил удар ножом в бедро и до сих пор прихрамывал.
Окинув взглядом охотников, тасконец сказал:
- Я не буду говорить пафосных речей о чести и долге. Ни к чему. Вы стали наемниками не по собственной воле. Судьба порой бывает к нам несправедлива. Но тут уж ничего не поделаешь. Через три дня я возвращаюсь в систему Сириуса. Со мной летит Одинокий Волк. Функции наблюдателя возлагаются на капитана Аскенса. Хочу предупредить, организаторы поединков скоро создадут собственный лагерь гладиаторов. Уровень подготовки каторжников значительно возрастет. Если хотите жить, постоянно тренируйтесь и совершенствуйте свое мастерство. Вопросы есть?
- Да, господин майор, - произнес темноволосый мужчина лет тридцати. - Рядовой двадцать девять семьдесят четыре. Насколько заключен контракт?
- Контракт стандартный, на полгода, - ответил Грег. - Первый группе надо провести еще по два боя.
- Рядовой тридцать пятьдесят один, - вымолвил стриженый наголо охотник. - Оружие и снаряжение будет меняться, господин майор?
- Наверняка, - проговорил инструктор. - Устроители намерены превратить представление в древнее варварское шоу. Кто знаком с историей Тасконы, понимает, что я имею в виду. Золоченые доспехи, подбитые мехом плащи, копья, мечи, топоры… Герцог Видог обожает подобные зрелища.
В помещении воцарилась гнетущая тишина. Перспективы вырисовывались не радужные. Чтобы уцелеть в таких поединках, нужно обладать особыми навыками. А их у наемников нет. И вряд ли Аскенс чему-нибудь научит воинов. Значит, многие из стоящих в строю бойцов умрут на песчаной арене ассонского стадиона. Мужчины грустно опустили головы.
- Что ж, желаю удачи, солдаты, - сказал Лейрон. - Деритесь смело, побеждайте честно, умирайте достойно.
Майор решительно зашагал к дверному проему. Ни один из воинов не пошевелился. Лишь когда Грег покинул барак, бойцы двинулись к столовой. Ужин уже стынет. Утолив голод, Андрей отправился спать. Юноша нуждался в отдыхе. День выдался необычайно тяжелым и насыщенным.
Трое суток пролетели незаметно. В тренировках охотников Волков участия не принимал. Как и остальным раненым, ему был назначен щадящий режим. Подъем, умывание, завтрак, пешие прогулки.
Устроившись на зеленой лужайке, землянин часами созерцал окрестности. Высотные административные здания, современные гостиницы, маленькие уютные кафе. Западная окраина столицы Грезы считались дорогим и респектабельным районом. Квартиры и особняки на побережье покупались асконцами и эстерианцами за астрономические деньги.
Андрея завораживала удивительная, непрерывная суета Ассона. Стремительно проносящиеся по дороге электромобили, гуляющие по улицам туристы, куда-то вечно спешащие горожане.
Лагеря гладиаторов, без сомнения, стали местной достопримечательностью. Сотни зевак приходили поглазеть на наемников. Словно в зверинце, взрослые и дети любовались на воинов из-за металлических решеток. Со стороны заграждения то и дело слышались восторженные женские возгласы и сухие одобрительные реплики мужчин. Впрочем, бойцы не обращали внимания на поклонников. Во время занятий не до них.
Налаживать контакт с охотниками Волкову не имело смысла, и потому, он держался обособленно. В чужие разговоры не вмешивался, за обедом сидел молча, впечатлениями ни с кем не делился. Через считанные дни юноша покинет планету. Скорее всего, этих парней Андрей больше никогда не увидит.
Ранним утром, перед самым отлетом, к землянину подошел три тысячи сто семнадцатый. На правом плече мужчины до сих пор повязка. Лезвие ножа, повредило мышцу, и восстановление протекало медленно.
- Спасибо, что не прикончил меня тогда, - тихо произнес наемник.
- Ерунда, - ответил Волков. - Я не собирался никого убивать. С каторжником получилось интуитивно.
- Странный ты, - улыбнулся воин. - В нашем положении выбирать не приходится. Либо победа, либо смерть. У охотника нет права на милосердие. Замкнутый круг, из которого не вырваться.
- Я, пожалуй, не соглашусь с данным утверждением, - вымолвил юноша. - Главное - не сдаваться.
- Молодость, молодость, - вздохнул боец. - Когда-то я тоже так думал. База на Оливии все расставила на свои места. Там с людьми не церемонятся. Покупателям нужны дисциплинированные, покорные солдаты без морально-этических принципов. Существует только один высший закон - приказ командира. Малейшее неповиновение и ты покойник. Бунтарей безжалостно уничтожают. Учти это.
- А как же финансовые потери? - удивился Андрей. - Рабы стоят недешево.
- Установленные в лагере правила незыблемы, - с горечью проворил три тысячи сто семнадцатый. - Их соблюдают абсолютно все: и сержанты, и офицеры, и сам Стаф Энгерон. Выпускаемый товар должен соответствовать качеству. Спрос рождает предложение. Империя на пороге войны. А что касается убытков, то остальные наемники с лихвой компенсируют затраченные на обучение средства.
- Значит, на Тасконе готовят профессиональных убийц, - догадался землянин.
- Именно, - сказал охотник. - Конвейер по производству отчаянных, беспощадных головорезов.
- По вашим взаимоотношениям трудно сделать подобный вывод, - возразил Волков.
- Типичное заблуждение, - произнес боец. - Да, здесь немало друзей, но если завтра поступит распоряжение выйти на арену друг против друга, мы будем сражаться не менее яростно. Такие случаи уже бывали.
- Вот, сволочи, - тихо выругался юноша. - Превращают человека в бездушное злобное существо.
- Тебе пора, - вымолвил солдат, посмотрев в окно. - Майор Лейрон в десяти метрах от барака.
Андрей попрощался с наемником и вышел на улицу. Инструктора сопровождали два штурмовика. Отказаться от услуг охранников Грег не мог. Перемещение гладиаторов по стадиону без конвоя категорически запрещалось. Плайдцы, не без оснований, опасались побега преступников. Затеряться в огромном курортном городе не так уж сложно. Ну, а если мерзавец кого-нибудь ограбит или убьет, разразится грандиозный скандал. Штраф и компенсация выльются в весьма солидную сумму.
Без лишних слов землянин последовал за тасконцем. Солдаты двигались чуть позади. В подтрибунном коридоре Лейрон повернул налево. Волков не сомневался, что группа идет к посадочной площадке. Через пару минут юноша вновь оказался на знакомой поляне. Землянин не ошибся. Возле транспортного бота неторопливо прохаживался торговец, поставляющий заключенных с Маоры.
- Вы пунктуальны, - одобрительно проговорил Соунвил, взглянув на часы.
- Стараемся, - бесстрастно сказал инструктор. - Мальчишку будем засовывать в клетку?
- Разумеется, - ответил эстерианец. - После инцидента на корабле я предпочитаю не рисковать.
Стенли махнул рукой, и из летательного аппарата выбежал крепкий штурмовик. Он бесцеремонно подтолкнул Андрея в плечо. Юноша не спеша зашагал к машине. Возле бота Волков на мгновение замер. Очередной этап жизни остался позади. Землянин три месяца провел на Грезе. По сравнению с аланскими плантациями и маорскими шахтами, ассонский лагерь гладиаторов не самое худшее место.
Отчасти Алекс прав.
Лучше погибнуть на арене от кинжала врага, чем годами гнуть спину на полях рабовладельцев или горбатиться в тесном забое. Рано или поздно тебя все равно либо запорет до смерти рассвирепевший надзиратель, либо завалит рухнувшая порода. Андрей повернул к бараку преступников. У здания нет ни души. Каторжники наверняка еще спят.
- Пошевеливайся, ублюдок, - раздражительно прорычал солдат.
Юноша презрительно посмотрел на охранника. В голосе мужчины отчетливо звучал страх. Плайдец прекрасно знал, с кем имеет дело. Грубостью он хотел показать свое превосходство.
- Чего уставился? - не унимался конвоир. - Сейчас врежу прикладом по зубам, быстро отпадет желание сверлить меня глазами.
- Но, но, без лишнего усердия! - вмешался Грег. - Не порти товар.
- Успокойся, Стивен, - поддержал тасконца Соунвил. - Не поддавайся на провокацию. Невольник никуда не денется.
Бросив прощальный взгляд на пылающий диск Астры, на лазурную гладь океана, Волков скрылся в салоне летательного аппарата. Вскоре за спиной подростка щелкнул электронный замок стальной клетки. Землянин иронично усмехнулся и сел на пол. Лейрон и плайдцы расположились на скамьях напротив Андрея.
Путешествие заняло около тридцати минут. За это время мужчины не обмолвились ни словом. Но вот машина достигла судна и плавно опустилась на металлический пол шлюзового отсека. Вошедшие в бот штурмовики взяли юношу под локти и повели к двери.
Волков прекрасно помнил коридоры и лестницы корабля. Маршрут движения за девять декад ничуть не изменился. Три яруса вниз и перед ним пустое просторное помещение с едва заметной дверью. Легкое нажатие на кнопку, и массивная преграда поднялась вверх. Землянин вновь очутился в секторе заключенных. Длинный стол, ровные ряды кроватей, душевые кабины, тренажеры, голограф, вмонтированный в стену.
Из двадцати девяти преступников, отправившихся вместе с Андреем на Грезу, в боях гладиаторов уцелели лишь двое. Перекупщик не солгал - они действительно были смертниками. Что ж, у каждого своя судьба. Юноша пересек отсек и лег на первую койку. Сон - лучшее лекарство от нервных стрессов и душевных переживаний. Завтра мир приобретет совсем иные краски.
Полет в систему Сириуса протекал буднично и скучно. Плайдцы не боялись нападения пиратов. Два тяжелых крейсера, сопровождавших корабль, надежная защита от разбойников. Куда большую опасность представляли грайданцы и корзанцы. Отношения с соседями у правителя Плайда натянутые.
За последние семнадцать лет стычки в космосе случались не раз. Дважды дело доходило до серьезных конфликтов. В одном из сражений герцог Видог потерял семь боевых судов. Тогда пришлось отозвать крейсера от Церены и заключить перемирие. Оно длится до сих пор. Однако все понимают, в любой момент хрупкое затишье может быть нарушено.
И тогда долго тлевший пожар войны охватит десятки населенных планет. Дворяне слишком сильно ненавидят друг друга.
Как назло кратчайший путь от Астры к Сириусу пролегает в непосредственной близости от границ герцогства Грайданского и двух враждебных баронств. При желании Делвил и Флэртон без труда уничтожат маленькую группу кораблей противника. Впрочем, пока причин для беспокойства у Соунвила не возникало. Патрульные суда соседей вели себя сдержанно и корректно. Обострять обстановку никто не хотел.
Тренировка закончилась, и Волков устало поплелся в душ. Отдыхать сорок суток Лейрон ему не дал. Ежедневно в течение четырех часов инструктор занимался с землянином. Спорить с майором Андрей не стал. Он являлся собственностью тасконца и был обязан подчиняться.
Грег включил в программу силовую подготовку, общефизическую и, конечно, отработку приемов. Спарринг с Лейроном стал для юноши суровым испытанием. Несмотря на возраст, инструктор находился в блестящей форме и спуску Волкову не давал. После таких схваток руки и ноги землянина покрывались многочисленными болезненными синяками. Наука выживать впитывалась с кровью.
Прохладная вода приятно освежала разгоряченное тело. Подставив лицо под струю, Андрей блаженно закрыл глаза.
С того момента, как юноша покинул Грезу, минуло уже три с половиной декады. Скоро Волков окажется на базе наемников. И вряд ли там курорт. Во всяком случае, свободного времени, чтобы спокойно почитать у него точно не будет.
Если три тысячи сто семнадцатый не солгал, а это вряд ли, землянина ждет тяжелая, неблагодарная судьба. В лагере Энгерона из обычных людей делают машины для убийства. Солдаты лишены Родины, семьи, привязанностей. Единственная цель - выполнить приказ хозяина.
Вытирая голову полотенцем, Андрей вышел из кабины. Майор сидел за столом, задумчиво подперев ладонью подбородок.
Без сомнения, тасконец симпатизировал юноше. Иначе зачем было выкупать раба у плайдцев. Однако о предоставлении свободы речь даже не шла. Лейрон вез подростка на Оливию.
- Нам надо серьезно поговорить, - вымолвил инструктор, заметив Волкова.
- С удовольствием, - произнес землянин, набрасывая куртку на плечи.
- Я хочу кое-что прояснить, - сказал Грег. - А именно, твой статус.
- А чего тут прояснять, - грустно улыбнулся Андрей. - Я - невольник и по закону принадлежу вам.
- Не мне, а компании Стафа Энгерона, - поправил тасконец. - Деталь немаловажная.
- Не вижу существенной разницы, - пожал плечами юноша. - Заплатите деньги владельцу фирмы и…
- К сожалению, совершить подобную сделку я не могу, - возразил Лейрон. - Контракт с организаторами поединков в Ассоне запрещает тебя перепродавать. Мало того, каждый год Одинокий Волк обязан возвращаться на Грезу и участвовать в одном из представлений. Спорить с плайдцами бесполезно.
- Интересное развитие событий, - проговорил землянин, устраиваясь напротив майора. - Значит, я по-прежнему гладиатор. Тогда к чему весь этот балаган? Рано или поздно меня прикончат на арене.
- Не исключено, - согласился мужчина. - Но к тому моменту ты будешь подготовлен лучше, чем сейчас. На базе отличные инструкторы. За короткий промежуток времени они сделают из тебя профессионала.
- А если точнее, безжалостного наемного убийцу, - язвительно заметил Андрей.
- Называй как хочешь, - бесстрастно произнес Грег. - Главное в подобной ситуации уцелеть.
- Знакомая фраза, - иронично усмехнулся юноша. - Я слышал ее от разных людей уже раз пять.
- Это лишнее подтверждение моей правоты, - вымолвил тасконец.
- Но что-то в данной схеме вас беспокоит, - сказал Волков. - Не тяни…
- На Оливии действуют предельно жесткие правила, - тяжело вздохнул Лейрон. - Никаких послаблений, никаких покровителей. Ты останешься один на один с офицерами и сержантами подразделения.
- Вряд ли они хуже маорских надзирателей, - вставил землянин. - Об Алане даже не говорю. Там относятся к рабам как к скоту. Все распоряжения отдаются с помощью электрического хлыста.
- Нелегкие испытания выпали на твою долю, - сочувственно произнес инструктор.
- Да уж, пережил я немало, - вымолвил Андрей. - Шкура изрядно потрепана.
- На базе Энгерона методы другие, - сказал Грег. - Никто никого не бьет. Только убеждение…
- Верится с трудом, - откликнулся юноша. - Обычно хозяева с невольниками не церемонятся.
- И я о том же, - проговорил тасконец. - Два-три предупреждения и боец отправляется в мир иной. Показательные казни в лагере не редкость. От бунтарей избавляются без сожаления. Строжайшая дисциплина - основа любой армии. От солдата требуется полное беспрекословное подчинение командиру.
- Боитесь, что я не удержусь в рамках и вступлю с кем-нибудь в конфликт? - догадался Волков.
- Опасаюсь, - честно признался Лейрон. - Ты чересчур вспыльчив.
- Не волнуйтесь, - успокоил инструктора землянин. - Последний год меня многому научил. Буду молчать и терпеть. Не хочу остаться без головы. Есть еще какие-нибудь сложности?
- Старайся не проявлять слабость, - произнес Грег. - Сержанты не любят нытиков. По статистике каждый десятый новобранец не дотягивает до завершения курса. Естественный отбор…
- Суровый подход, - удивленно вымолвил Андрей. - А не жалко людей?
- Жалко, - проговорил тасконец. - Но требования к наемникам необычайно высоки. Рисковать мы не имеем права. Если бойцы перестанут удовлетворять запросам нанимателей, компания разорится.

Предыдущая страница 4 Следующая страница


5 Николай Андреев

- А терять столь прибыльный бизнес вы не желаете, - спокойно констатировал юноша.
- Ты недостаточно вынослив, - не отреагировав на реплику Волкова, сказал Лейрон. - Кроме того, есть возрастные проблемы. Советую активно тренироваться и увеличить мышечную массу.
- Кормят на базе хоть нормально? - поинтересовался землянин. - Или на питании тоже экономите?
- Стаф Энгерон вкладывает в подготовку солдат огромные деньги, - ответил инструктор, поднимаясь со стула. - На мелочи он не разменивается. По калорийности и вкусовым качествам еда соответствует армейским стандартам. До прибытия в систему Сириуса занятий больше не будет. Отдыхай.
Грег резко развернулся и зашагал к двери. Проводив его взглядом, Андрей взял со стола книгу и поплелся к кровати.
Надо сегодня же дочитать роман. Завтра юноша намеревался взяться за техническую литературу. В запасе у Волкова осталось лишь пять дней. Кое-какие планы придется откорректировать. На Тасконе подросток вряд ли получит доступ к библиотеке.

Транспортный бот совершил вираж и плавно приземлился на посадочную площадку. Задний люк с привычным грохотом упал на бетонную поверхность. Режим медленного, постепенного опускания на машинах данного класса пилоты почему-то редко использовали.
Поправив форму, Лейрон первым вышел из летательного аппарата. За ним последовал Соунвил. Спустя минуту штурмовик вывел из бота Андрея. Юноша с нескрываемым интересом осматривался по сторонам. База наемников поразила Волкова своими размерами. По площади они занимала несколько километров. Десятки домов, ровные линии колючей проволоки, наблюдательные вышки, боксы с боевой техникой. Некоторые сооружения были едва видны.
Сильное впечатление на землянина произвел Сириус. Гигантский белый шар буквально ослепил Андрея. А ведь светило только-только показалось из-за горизонта. На Алане звезда раза в полтора меньше. О Маоре и говорить нечего. Там Сириус - жалкая яркая точка на небосклоне. Юноша невольно представил, какая жара здесь будет в полдень. На лбу уже выступили капли пота.
Между тем, к машине приблизился высокий худощавый мужчина лет шестидесяти. Абсолютно лысый череп, вытянутое лицо, длинный прямой нос, крупные, широко поставленные глаза, выбритый до синевы заостренный подбородок.
Одежда тасконца не отличалась особым изыском. Обычная голубая рубашка, бежевые брюки и легкие туфли. Незнакомец поздоровался с Грегом и Стенли и, обращаясь к эстерианцу, произнес:
- Как протекало путешествие, господин Соунвил? Инцидентов с грайданцами не было?
- Нет, - ответил торговец. - Корабли герцога Делвила держатся от нас на почтительном расстоянии.
- Жаль, - разочарованно проговорил мужчина. - Я с нетерпением жду обострения отношений.
- Почему? - изумленно выдохнул Стенли. - Вы хотите, чтобы началась война?
- Разумеется, - бесстрастно сказал тасконец. - Во время боевых действий спрос на наемников неизбежно возрастет. Мои парни потребуются обеим сторонам. Кроме того, на рынок рабов выплеснется громадное количество пленников. Зачем их убивать, когда можно продать. Цены на невольников сразу упадут. Опять же существенная выгода. Я деловой человек, господин Соунвил, и умею считать прибыль.
- А не боитесь, что схватка за мировое господство перекинется и на Сирианское графство?
- Ничуть, - улыбнулся незнакомец. - Во-первых, Октавия Торнвил очень умная женщина. Она наверняка присоединится к сильнейшему. А во-вторых, хорошие солдаты нужны всем. На руинах империи образовалось четырнадцать государств. Для их подчинения нужны тысячи смертников.
- Звучит логично, - согласился торговец. - Вы - стратег, господин Энгерон. Работаете на перспективу.
- Именно, - подтвердил Стаф. - Скоро у меня не будет отбоя от предложений.
- Искренне завидую, - произнес Стенли. - До подобного размаха нашей фирме еще далеко.
- Не скромничайте, - проговорил тасконец. - Вы сумели реализовать блестящий проект. Гладиаторские бои - замечательная идея. Я до этого не додумался. Примите поздравления.
- Мы что-то увлеклись взаимной лестью, - рассмеялся эстерианец. - Пора переходить к делу.
- Никаких проблем, - проговорил Энгерон. - Двадцать воинов второго уровня. Стандартная партия.
Мужчина достал из кармана брюк маленький серебристый телекс и отдал подчиненным соответствующие распоряжения. Через пару минут на посадочной площадке появились наемники. Бойцов сопровождал коренастый темноволосый капитан лет тридцати. Наблюдатель лихо козырнул Лейрону и приказал солдатам занимать места в летательном аппарате. Воины устремились к транспортному боту. После некоторой паузы Соунвил протянул владельцу компании черный кейс.
- Здесь плата за аренду наемников и компенсация за погибших гладиаторов, - пояснил торговец.
- Прекрасно, - сказал Стаф. - Надеюсь, наше сотрудничество продолжится и дальше.
- Не сомневаюсь, - произнес Стенли. - Зрителям нравятся жестокие, кровавые поединки. Число туристов, желающих попасть на Грезу, постоянно увеличиваются. Смелые, отчаянные воины всегда в цене.
Вскоре эстерианец скрылся в салоне машины. Летательный аппарат оторвался от поверхности и начал быстро набирать высоту. Для Соунвила Таскона - не главная цель путешествия. Он торопился на Маору. Там его ждут пятьдесят новых каторжников. Погрузить их на корабль и вывезти из Сирианского графства не так-то просто. Даже тщательно налаженная и проплаченная система иногда дает сбои. Стоит одному чиновнику где-нибудь проболтаться, и канал поставки преступников тотчас перекроют.
Как только транспортный бот исчез из виду, Энгерон повернулся к инструктору и спросил:
- Чего молчишь, Грег? Во время беседы с плайдцем ты не обмолвился ни словом.
- Я вдоволь наговорился с ним на судне, - иронично заметил майор. - Стенли еще тот хитрец.
- В бизнесе иначе нельзя, - сказал Стаф. - Либо ты обманешь партнера, либо он тебя…
- Мне подобные правила не по нутру, - откликнулся Лейрон. - Я привык доверять людям.
- Потому и не добился ничего в жизни, - произнес владелец базы. - Извини за откровенность.
- Ерунда, - грустно усмехнулся офицер. - Твоя реплика меня ничуть не задела. Обидно то, что ты прав.
- Прекратим пустой спор, - вымолвил Энгерон. - Мы друг друга все равно не переубедим. Давай лучше поговорим о Грезе. Не напрасно слетал? Действительно было на что посмотреть?
- Общее представление о гладиаторских боях я получил, - ответил Грег. - Пока это просто кровавая безжалостная резня. Профессионалы убивают дилетантов на потеху толпе. Ажиотаж на стадионе сумасшедший. Герцог Видог провел грамотную рекламную акцию. Для асконских, эстерианских и коринианских обывателей посещение Ассона стало любимым развлечением. Чистая прибыль от каждого такого шоу составляет около трех миллионов сириев. Устроители поединков буквально купаются в деньгах.
- Да, суммы серьезные, - согласился Стаф. - А мы случайно не продешевили с наемниками?
- Нет, - покачал головой майор. - Для второго уровня вполне приемлемая аренда.
- Намекаешь на недостаточно хорошую подготовку воинов? - мгновенно отреагировал тасконец.
- Парни владеют лишь стандартным набором приемов, - сказал Лейрон. - Этого мало.
- Но ведь именно ты разрабатывал программу обучения, - с укором в голосе произнес Энгерон.
- Да, - подтвердил офицер. - Но тогда речь шла исключительно о боевых операциях. Высадка десанта, штурм укрепленных районов, зачистка вражеской территории. Никто не предполагал, что наемники будут драться на арене в качестве гладиаторов. А тут нужны специфические навыки.
- У тебя есть предложения, как изменить ситуацию? - спросил владелец компании.
- Надо создать особую группу, - вымолвил Грег. - Я лично отберу в нее людей.
- Четвертый-пятый уровень, - задумчиво проговорил Стаф. - Стоимость воинов возрастает почти вдвое. Боюсь, плайдцы не пойдут на такие условия. Им нужен относительно дешевый материал.
- Организаторы боев скоро построят собственный лагерь невольников, - возразил майор. - С Маоры в Ассон поступает отличный товар. Преступники обладают великолепными физическими данными. Для достижения победы им не хватает мастерства. Но если Клевил найдет хороших инструкторов…
- Сколько человек мы потеряли на Грезе? - оборвал Лейрона тасконец.
- За три представления одиннадцать убитых и четверо раненых, - сказал офицер.
- И всего-то, - произнес Энгерон. - А сколько было схваток?
- Восемьдесят пять, - ответил Грег, отчетливо осознавая, что его план обречен.
- И ты еще жалуешься! - воскликнул Стаф. - Блестящий результат. Наши парни прекрасно себя проявили.
- Это временный успех, - вымолвил майор. - Устроители поединков хотят превратить банальное убийство в эффектное красочное шоу. Гладиаторов оденут в стальные доспехи, вооружат мечами, топорами, копьями. Плайдцы постараются смоделировать древние варварские сражения.
- В фантазии мерзавцам не откажешь, - восхищенно проговорил тасконец. - Я бы и сам с удовольствием посетил систему Астры. Жаль далеко.
- На мой взгляд, в том, что один воин хладнокровно перерезает глотку другому, нет ничего интересного, - сказал Лейрон. - В людях пробуждаются низшие, животные инстинкты. У обезумевшей толпы лицо чудовища. Благопристойные мужчины и женщины уподобляются голодным хищникам.
- Теперь понятно, почему на стадионе нет свободных мест, - усмехнулся Энгерон. - Ты дал довольно точную характеристику происходящего на Грезе действа. Герцог Видог - блестящий психолог. Он позволил тщательно скрываемым человеческим страстям выплеснуться наружу. Представляю, как беснуется публика, когда клинок вонзается в сердце бойца. И ведь это реальность, а не голографический трюк.
- В том-то и беда, - тяжело вздохнул офицер. - В ближайшем будущем число наемников, погибших в Ассоне, резко возрастет. Плайдцы сделают из каторжников настоящих головорезов.
- Ну и что, - пожал плечами Стаф. - Можешь в очередной раз обвинить меня в цинизме, но мой бизнес держится исключительно на смерти солдат. Аренда - иллюзия. Толку от нее немного. Во время серьезной десантной операции счет покойников пойдет на сотни, на тысячи…
- Я говорю не о войне, а о гладиаторских поединках, - раздраженно произнес Грег. - Мы в состоянии подготовить бойцов лучше и, тем самым, спасти парням жизнь.
- Зачем? - бесстрастно отозвался тасконец. - Я покупаю рабов в среднем по шесть тысяч сириев. Плюс три тысячи - обмундирование, еда и годичный курс обучения. В случае гибели наемника арендатор выплатит компенсацию в размере двадцати тысяч. Прибыль - больше ста процентов. У нас поточный метод. База на Оливии должна непрерывно производить солдат-смертников.
- Напоминает завод по выпуску механических роботов, - с горечью заметил майор. - У каждой машины есть свой срок эксплуатации. Сломалась и тут же отправляется в металлолом.
- Неплохое сравнение, - проговорил Энгерон. - Пора тебе избавиться от угрызений совести и смотреть на мир проще. За семнадцать лет законы империи изменились. Ты уже давно не в армии. Это там берегли людей, здесь они - расходный материал. Кстати, что за мальчишка стоит на посадочной площадке?
- Невольник, - ответил Лейрон, взглянув на Волкова. - Я купил его в Ассоне.
- А парнишка не слабоват? - уточнил Стаф. - Боюсь, напрасная трата денег.
- Ошибаешься, - сказал офицер. - Стервец необычайно упрям и выдержит любые испытания. На Грезе он победил во всех трех схватках. Уложил двух наших воинов и одного осужденного.
- И плайдцы расстались со столь талантливым гладиатором? - недоверчиво спросил тасконец.
- Я сумел их убедить, - произнес Грег. - Пришлось даже слегка надавить.
- Покажи мне контракт, - молниеносно отреагировал владелец компании.
Майор достал из кармана аккуратно свернутый лист бумаги и протянул его Энгерону. Стаф бегло прочитал текст документа, изумленно покачал головой и после непродолжительной паузы сказал:
- Ты совсем свихнулся. На кой черт нам подобные проблемы? Это же кабала, а не сделка.
- Я покрою незапланированные расходы из своего жалования, - жестко проговорил Лейрон.
- Не горячись, - остановил офицера тасконец. - Лучше объясни данное решение.
- Мальчишка - прирожденный солдат, - вымолвил Грег. - Пятый, шестой уровень для него не предел. Перспективы фантастические. Быстр, вынослив, умен. Кроме того, невольника кто-то уже учил.
- На поблажки не надейся, - возразил Энгерон. - Правила на базе неизменны. Никаких исключений. Нулевой уровень обязателен. Отведи парня на приемный пункт. Пусть раба проверят. Мы недавно приступили к формированию четвертой центурии. Он вольется в ее состав.
Спорить с хозяином не имело смысла. Законы в лагере действительно жесткие. Майор неторопливо зашагал к Андрею. Вскоре Лейрон и Волков двинулись к прямоугольному двухэтажному зданию. Возле строения застыли два вооруженных охранника. Штурмовики беспрепятственно пропустили инструктора внутрь сооружения.
В тесном мрачном холле офицер передал невольника худощавому русоволосому тасконцу лет пятидесяти в сером комбинезоне. Землянин покорно поплелся за сотрудником базы. Начинался новый этап его жизни. Униженный, бесправный раб стал наемником. Впрочем, Андрея это обстоятельство ничуть не радовало. Относительно своего будущего юноша не питал ни малейших иллюзий. Здесь из подростка сделают жесткого профессионального убийцу. Он по-прежнему жалкая, бесправная марионетка в чужих руках.

ГЛАВА 3
НАЕМНИК СОРОК ОДИН ТРИНАДЦАТЬ

Мужчина привел Волкова в медицинский блок и приказал раздеться. Землянин сразу обратил внимание на голографические камеры установленные в помещении. За ним внимательно наблюдали. Если невольник вдруг нападет на врача, в комнате тотчас появятся охранники. И уж тогда бунтарю не поздоровится. Парни у входа весьма крепкие на вид.
Через пару минут в кабинет вошла ассистентка тасконца. На вид женщине около тридцати. Короткие светлые волосы, высокий лоб, чуть вздернутый нос, на щеках едва заметные ямочки. Красавицей оливийку нельзя назвать, но она была достаточно привлекательна. Еще год назад собственная нагота наверняка смутила бы Андрея, но сегодня юноша с абсолютным безразличием изучал обстановку отсека. Предназначение большинства приборов Волков не знал.
- Элиза, подготовьте, пожалуйста, аппаратуру, - вежливо произнес доктор. - У нас новый пациент.
- Конечно, господин Дейсон, - откликнулась женщина, с интересом разглядывая землянина.
Между тем, врач небрежно откинул в угол одежду Андрея и приблизился к невольнику вплотную. Внешний осмотр надолго не затянулся. С некоторым удивлением в голосе мужчина проговорил:
- А жизнь вас изрядно потрепала, молодой человек. Глубокие шрамы на левом плече, свежие рубцы на спине, повреждение на верхней губе. Не многовато ли отметин?
- Сам себе я их не наносил, - грубовато ответил юноша. - Такова доля раба.
- Судя по ранам, это не следы побоев, - сказал тасконец. - Электрические хлысты причиняют адскую боль, парализуют мышцы, но не наносят травм. Тут что-то другое… Пытаетесь скрыть правду?
- Не вижу смысла, - пожал плечами Волков. - На Алане меня распяли на столбе. Крекот разорвал плечо и хотел выклевать глаза. Стервятник промахнулся, и я его загрыз.
- Господи, какой ужас, - прошептала медсестра. - Сколько же вам лет?
- Семнадцать, - вымолвил землянин. - Вполне подходящий возраст для убийцы.
- Советую попридержать язык, - произнес врач. - Медицинский блок прослушивается. На базе не любят чересчур говорливых невольников. Ядовитый сарказм по отношению к нам и вовсе неуместен. Мы выполняем свою работу.
- Прошу прощения, - тихо пробурчал Андрей. - Подобное больше не повторится.
Обследование юноши длилось минут сорок. К здоровью воинов руководство лагеря относилось очень серьезно. Если у потенциального солдата есть врожденные заболевания, то зачем тратить на него время и деньги. Ущербный товар быстро перепродавали владельцам сельскохозяйственных угодий. Разумеется, со значительной скидкой. Долго бедняга все равно не протянет.
Кроме того, Энгерон сводил к минимуму риск возникновения эпидемии. Людей на Оливию доставляли с разных планет, часто невольники жили в антисанитарных условиях, месяцами голодали. А это идеальные условия для распространения опасной заразы. Стаф предпочитал подстраховаться.
У Волкова взяли кровь на анализ, сделали рентгеноскопию груди, томографию мозга, тщательно проверили внутренние органы. Результаты тут же фиксировались компьютером. Подспудно на землянина создавался банк данных. Проведя генную экспертизу, мужчина нажал на столе зеленую кнопку. Дверь в коридор открылась, и на пороге появились два штурмовика. Врач повернулся к охранникам и сказал:
- Можете забирать. Пациент годен к службе. Однако трое суток карантинной зоны ему не помешают.
Солдаты бесцеремонно взяли обнаженного подростка под локти и вывели из комнаты. Шлепая босыми ногами по бетонному полу, Андрей двигался вглубь приемного пункта. Секунд через двадцать конвоиры остановились возле металлической двери. На ней ярко-желтыми буквами было написано: «Карантин-11». Капрал приложил ладонь к панели пульта, и массивная преграда бесшумно отъехала в сторону.
- Проходи, - проговорил штурмовик. - Правила здесь простые. Спишь, ешь, принимаешь душ. Одним словом, курорт. Если доктор не обнаружит какую-нибудь болезнь, станешь наемником четвертой центурии.
- Центурии? - недоуменно спросил юноша. - Что за странное подразделение?
- Скоро узнаешь, - иронично усмехнулся охранник. - Господин Энгерон обожает оригинальные названия.
Трое суток Волков мучался от скуки. Заняться было абсолютно нечем. Помещение, в которое поместили землянина, очень напоминало тюремную камеру. Только тут гораздо чище. Бледно-голубые стены, белоснежный потолок, сверкающий серебром санитарный узел. Причем, все: и кровать, и стол, и туалет, и душ, располагалось в одном блоке размером примерно три метра на два.
В верхних углах комнаты землянин снова обнаружил приборы наблюдения. Тасконцы ни на секунду не выпускали пленника из виду. Еда поступала из специального аппарата, похожего на тот, что стоял в лагере гладиаторов на Грезе. Кормили неплохо. Пища, разумеется, синтетическая, но вкусная и калорийная.
Несколько слов надо обязательно сказать о гигиенических процедурах. Без сомнения, сотрудники базы добавляли в воду какое-то дезинфицирующее вещество. Вреда здоровью оно не причиняло, однако после него кожа слегка краснела и чесалась. Во время первого принятия душа Андрей немного глотнул этого раствора и потом долго мучался от изжоги. Конвоиры, мерзавцы, могли бы и предупредить.
Наконец, вынужденное заключение завершилось. Штурмовик вывел юношу из камеры и приказал следовать за ним. Второй солдат шел позади Волкова. Одно неверное движение, и охранник пустит в ход электрический хлыст. Вскоре Андрей оказался в небольшом квадратном помещении. Справа и слева столы с компьютерами и непонятным оборудованием, напротив юноши еще одна дверь, а в центре пластиковый стул. Трое мужчин в темно-синих комбинезонах бесстрастно смотрели на невольника.
- Садись, - сурово сказал оливиец лет сорока, обращаясь к Волкову. - И не дергайся.
- А что будет больно? - язвительно проговорил землянин.
Андрей тут же пожалел, что не сдержался. Мощный удар в область печени заставил подростка вскрикнуть и согнуться пополам. Тасконец приблизился к Волкову и негромко произнес:
- Заткнись, ублюдок, и садись на стул. Я ведь запросто могу отправить тебя в мир иной.
Юноша поспешно выполнил распоряжение мужчины. Искушать судьбу не стоило.
- Так-то лучше, - вымолвил оливиец. - Крин, вкалывай парню препарат.
Ассистент тасконца перевернул Андрею правую руку и приложил к коже специальный прибор. Внутри него землянин заметил крошечную капсулу с желтоватой жидкостью. Легкий укол и ядовитая смесь растеклась по кровеносным сосудам Волкова. Впрочем, сейчас юноша ничего не почувствовал. Нормальное бодрое состояние. На физические кондиции наемников вещество абсолютно не влияло.
- Микрочип! - скомандовал старший. - Крин, ты что-то сегодня чересчур долго возишься.
- Вчера отмечал день рождения дочери, - откликнулся помощник. - Немного перебрал…
- Вечно у тебя какие-нибудь отговорки, - раздраженно пробурчал мужчина. - Поторопись.
На этот раз прибор приставили точно к вене. После некоторой паузы ассистент нажал на кнопку.
- Все отлично, - доложил тасконец, сидевший перед экраном компьютера. - Микрочип активирован.
- Самая сложная работа позади, - выдохнул начальник. - Теперь приступаем к клеймению.
- Господин Флэкс, у пациента на правой лопатке уже есть отметина, - сообщил Крин.
- Черт подери! - выругался старший. - Неужели не знаешь, что делать. Перепрограммируй лазер и зачеркни старый номер. Чуть ниже поставь наши цифры. Стандартная процедура.
Растерянно пожав плечами, ассистент зашагал к столу. Через пару минут он вернулся. Штурмовики тотчас подошли к Андрею и крепко взяли землянина за плечи. Адская боль пронзила тело Волкова. Юноша опустил голову и завыл от злости и бессилия.
- Браен, какой у парня порядковый номер? - с равнодушным видом уточнил оливиец у товарища.
- Четыре тысяч сто тринадцатый, - ответил коллега. - Не ошибись с похмелья.
- Не волнуйся, - усмехнулся Крин. - Я в прекрасной форме. Утром даже…
- Хватит болтать! - оборвал помощника Флэкс. - Ставь клеймо и надевая на раба обруч.
Спустя пятнадцать секунд жестокая процедура повторилась. Сжав зубы, Андрей не издал ни звука. Солдаты отпустили землянина и отступили назад. Тасконец принес металлическое кольцо и защелкнул его на шее Волкова. Юноша невольно потрогал электронный замок и панель.
- Не пытайся освободиться, - предупредил Крин. - Это еще никому не удавалось. Код надежный.
Конвоиры подняли Волкова со стула и подтолкнули к двери. Землянин не сопротивлялся и не спорил. У Андрея не было желания получить новую порцию ударов. Охрана базы с пленниками не церемонилась.

Предыдущая страница 5 Следующая страница


Первый уровень. Солдаты поневоле 6

В соседнем помещении располагался склад армейской формы. Коренастый темноволосый капрал выдал юноше нижнее белье, широкие штаны, куртку, тяжелые ботинки на шнуровке и кепи с длинным козырьком. Надо отметить, оливиец подобрал одежду и обувь точно по размеру. Руководство компании серьезно относилось к экипировке наемников.
- Неплохо выглядишь, солдат, - одобрительно произнес тасконец. - Иди дальше, на сборный пункт.
Только сейчас землянин обратил внимание, что штурмовики, сопровождавшие его, исчезли. Они остались вдвоем с капралом. Андрей пересек склад, вышел в коридор и вскоре оказался в небольшом прямоугольном помещении. Вдоль стен на узких пластиковых скамьях сидели такие же новобранцы, как и Волков. Юноша насчитал двадцать шесть человек. Возраст мужчин колебался от двадцати до сорока лет. Старых и слишком молодых рабов Энгерон предпочитал не покупать. С ними много ненужной возни, да и отсев чересчур велик.
После некоторого раздумья Андрей устроился на левом краю, рядом со смуглокожим парнем. За десять минут никто из невольников не проронил ни слова. Угрюмые лица, напряженные фигуры, нервное постукивание пальцами. Люди прекрасно понимали, куда они попали, и что их ждет впереди.
Через четверть часа отряд пополнился еще одним бойцом. Мужчина на секунду замер, а затем, кого-то узнав, с горечью проговорил:
- Проклятье, Велис, и ты здесь. Тебя же, вроде, продали землевладельцу.
- В последний момент представитель базы заплатил дополнительные триста сириев, - откликнулся русоволосый наемник.
- И давно вы тут торчите? - поинтересовался новичок, направляясь к товарищу.
- Часа два, - ответил воин. - Первая группа в восемнадцать человек прошла клеймение накануне. Мы ночевали в распределителе. Сегодня наше подразделение отведут на территорию лагеря.
- Откуда такая осведомленность? - понизив голос, вымолвил мужчина.
- Охранник по пути сюда болтал без умолку, - грустно сказал Велис.
Не успел невольник закончить фразу, как дверь на улицу открылась, и в проеме возникла огромная фигура. Выдержав короткую паузу, в помещение вошел высокий широкоплечий сержант. Внешний вид гиганта был запоминающийся. Вытянутое лицо, крупный, расплющенный нос, серые узкопоставленные глаза, массивный квадратный подбородок.
Однако вовсе не эти черты привлекли внимание воинов. Через левую щеку незнакомца пролегал извилистый красный шрам, верхняя губа надорвана, правое ухо наполовину отсутствует. Но самое главное - на шее сержанта, как и у остальных бойцов, блестел обруч с взрывчаткой.
- Чего расселись, уроды! - хрипло прорычал гигант. - Немедленно встать! Ноги вместе, руки по швам, голова прямо. И никому не шевелиться! Я быстро научу вас армейской дисциплине.
Наемники мгновенно вскочили и вытянулись в струну. Каждый из присутствующих здесь уже на собственной шкуре испытал, что значит быть рабом. За любую провинность охранник жестоко избивали невольников. Порой, дело доходило до серьезных увечий. База Энгерона - не исключение. Конфликт с сержантом мог привести к довольно печальным последствиям. Искушать судьбу никто не рискнул.
Иронично усмехнувшись, незнакомец неторопливо двинулся вдоль строя. Возле Андрея гигант остановился, резко развернулся на сто восемьдесят градусов и бесстрастно произнес:
- Мой порядковый номер двадцать два десять. Вчера мне присвоили третий уровень и назначили командиром вашего взвода. О правилах в лагере поговорим позже, а сейчас всем снять головные уборы.
Повторять приказ дважды сержанту не потребовалось. Окинув взором подчиненных, мужчина громко крикнул:
- Господин Блейн, прошу вас… Ситуация обычная. Эти недоноски обросли, как дикие звери.
Через несколько секунд новобранцы увидели невзрачного человека лет пятидесяти. Он являлся прямой противоположностью наемника. Невысокого роста, худощавый, чуть сгорбленный. Темные короткие волосы, карие глаза, прямой тонкий нос, идеально выбритый заостренный подбородок. Тасконец был одет в светло-желтую рубашку, белые брюки и смешные коричневые сандалии. В правой руке мужчина держал черный пластиковый чемоданчик.
- Да, работы тут немало, - тяжело вздохнул оливиец. - Хорошо хоть пленники прошли дезинфекцию.
- Не волнуйтесь, солдаты абсолютно здоровы, - заверил незнакомца две тысячи двести десятый.
- Знаю, - спокойно сказал тасконец. - Я стригу людей на базе уже шесть лет. Если армия Энгерона и дальше будет увеличиваться такими темпами, мне наверняка понадобится помощник.
- Гораздо проще и выгоднее найти парикмахера среди бойцов, - вымолвил гигант.
- Разумная мысль, - согласился мужчина. - Но тогда я тоже останусь без куска хлеба. А у меня трое детей и один внук. Придется трудиться в поте лица. Отправьте кого-нибудь на улицу за стулом.
Сержант указал пальцем на смуглокожего парня и тоном, не терпящим возражений, произнес:
- Ты! Бегом туда и обратно. Возле бордюра на траве лежит складной стул. Принесешь и поставишь его в центре помещения. И поживее! Остальным разрешаю сесть на свои места.
Воины дружно опустились на скамьи. На сборном пункте царила удивительная тишина. Невольники откровенно побаивались гиганта. Судя по всему, он человек жесткий и не потерпит нарушений порядка. У командира взвода нет ни оружия, ни электрического хлыста, но его огромные кулаки вызывали трепет в душах бойцов.
Между тем, Блейн подозвал к себе первого солдата. Набросив специальную накидку на плечи наемника, оливиец достал из кейса необходимые инструменты. В профессионализме мастера сомневаться не приходилось. Всего несколько минут и остриженный наголо воин поплелся в дальний угол комнаты. Еще каких-то полтора часа и работа была закончена.
К тому моменту число наемников в подразделении возросло до тридцати. И, видимо, это была окончательная цифра.
Как только парикмахер покинул помещение, сержант приказал подчиненным подняться. Оглядев бойцов, гигант проговорил:
- Отлично. Там намного лучше. Теперь вы похожи на настоящих солдат.
Две тысячи двести десятый перешагнул через кучу волос, достиг двери и иронично сказал:
- Чего застыли, болваны? Марш отсюда! Построение на плацу перед зданием через пятнадцать секунд.
Невольники тут же бросились на улицу. Возле проема образовалось дикое столпотворение. Командир взвода в действия воинов не вмешивался. Сержант прекрасно знал, что в установленный срок они не уложатся. Волков бежал в последней группе. Узкая бетонная дорожка, справа и слева ухоженные синевато-зеленые газоны, впереди небольшая квадратная площадка. До нее от силы десять метров.
Землянин замер на левом фланге шеренги и осмотрелся по сторонам. Металлические вышки, мрачные каменные дома, по периметру колючая проволока. Тот же самый пейзаж, что и трое суток назад. Это административная зона базы. Неподалеку находится посадочная площадка и ворота, ведущие на территорию лагеря. Сириус почти в зените, значит, день в самом разгаре.
- Вы опоздали на восемь секунд, - раздался хриплый голос гиганта. - Мое распоряжение было не выполнено. А подобное в армии недопустимо. Чтобы исправить допущенные ошибки, необходимо тренироваться. Всем немедленно вернуться на сборный пункт! И шевелите ногами!
Солдаты рванулись к строению. Сержант занял позицию где-то на середине дистанции. Как и следовало ожидать, и вторая, и третья, и четвертая попытки оказались неудачными. На лице две тысячи двести десятого не дрогнул ни один мускул. Гигант спокойно засекал время и наблюдал за мучениями подчиненных. Лишь когда бойцы начали спотыкаться и падать, командир взвода прекратил это бессмысленное упражнение.
Убрав часы в карман, сержант направился к воинам. Рабы едва стояли на ногах. Пот струился по щекам, форма насквозь промокла, колени предательски дрожали. Заниматься физической подготовкой под палящими лучами Сириуса - удовольствие не из приятных. Наемник остановился, презрительно усмехнулся и произнес:
- Паршиво выглядите, новобранцы. Девять забегов - результат не самый плохой, но и не самый лучший. Первое испытание благополучно пройдено. Я рад, что мы сегодня никого не потеряли. А такие случаи бывали…
- Если можно, поясните, господин сержант, - осторожно вымолвил невольник лет тридцати.
- Обязательно, - проговорил две тысячи двести десятый, - но не здесь. Сейчас надо разбить взвод на отделения.
Дав бойцам немного отдохнуть, гигант построил подразделение по росту. Рассечь отряд на десятки особого труда не составило. После некоторой паузы сержант громко выкрикнул:
- Кто служил в армии - два шага вперед, кто в полиции или охране - один шаг.
На указанное наемником расстояние выступили восемь человек. Трех из них гигант назначил командирами отделений. Вскоре колонна воинов двинулась к воротам. Никто из персонала базы рабов не сопровождал. Ошейник с взрывчаткой надежно держал бойцов на цепи. Конвоировать пленников нужно было лишь до клеймения.
Штурмовики беспрепятственно пропустили наемников в лагерь. Соответствующие распоряжения они получили по средствам связи. На техническое оснащение сотрудников Энгерон денег не жалел. Когда имеешь дело с профессиональными убийцами необходимо соблюдать строжайшие меры предосторожности. Малейший просчет и невольники взбунтуются. Подавить мятеж несложно, а вот компенсировать убытки вряд ли удастся. Стаф в подобных ситуациях предпочитал лишний раз подстраховаться.
Воины шли по широкой бетонной дорожке, вдоль одинаковых одноэтажных казарм. Кое-где в окнах мелькали люди. Трижды путь взводу пересекали подразделения наемников. Выгоревшая форма, грязные ботинки, усталые, угрюмые лица. Солдаты возвращались с учебных занятий. На новобранцев бойцы смотрели с холодным равнодушием. На базу доставили очередное «пушечное мясо».
Обычное явление.
К своему немалому удивлению Андрей заметил, что лагерь и внутри поделен на сектора. Допуск в ту или иную зону осуществлялся с помощью автоматических систем управления. На каждом столбе стояло по несколько голографических камер. Оперативные дежурные внимательно следили за воинами.
Минут через пять отряд достиг огромного плаца. В длину он был метров триста, а в ширину около двухсот. На ровной темно-серой поверхности отчетливо виднелась белая разметка.
- Ничего себе площадь! - вырвалось у кого-то из солдат. - Тут что парады проводятся?
- Прекратить болтовню! - мгновенно отреагировал сержант. - Разговоры в строю запрещены.
Вскоре наемники повернули налево. Практически сразу взвод замер перед массивными воротами. Короткая пауза и преграда медленно отъехала в сторону. Воины тотчас продолжили движение. Миновав первое здание, гигант остановил подразделение у второго. Типичный каменный барак. Блочные стены, треугольная крыша, маленькие узкие окна. Впрочем, в отличие от Ассона, они хотя бы застеклены.
- С правого фланга, по одному, заходим в казарму! - отчеканил сержант. - Строимся в коридоре.
На этот раз тренировать подчиненных две тысячи двести десятый не стал. Во всем надо знать меру. Чрезмерное усердие на базе не поощрялось. Командир должен действовать точно по плану. Его задача подготовить новобранцев к предстоящим испытаниям, а не измотать их физически и морально. Да, некоторые бойцы до первого уровня не дотянут, но тут уж ничего не поделаешь. Слабакам не место среди наемников Энгерона.
Волков был самым молодым и самым маленьким по росту в подразделении, а потому завершал колонну. Особого впечатления барак на юношу не произвел. Обстановка довольно аскетическая. Слева от входа пять душевых кабин и туалетная комната, справа три жилые секции. В каждой по пятнадцать двухъярусных кроватей. Нет ни столов, ни стульев, ни шкафов. Бетонный пол, отштукатуренные стены, под потолком дешевые светильники. Кондиционеры, разумеется, отсутствовали, и в помещении дышалось с трудом.
Гигант прошелся вдоль строя, по привычке резко развернулся и, снисходительно глядя на рабов, громко произнес:
- А теперь слушайте и запоминайте. Вы солдаты первого взвода второй роты первого батальона четвертой центурии. Советую ничего не перепутать. Господин Энгерон не любит болванов. Несколько слов о местных порядках. Они простые, но очень жесткие. Ваша обязанность - выполнять мои приказы и усердно осваивать военную науку. На сегодняшний момент вы ничего не умеете и ничего не стоите. Абсолютно сырой материал. В течение года мне предстоит исправить это упущение.
- Я четыре года служил в церенской армии, - вставил мужчина лет тридцати двух.
- Взвод, лечь на пол! - рявкнул наемник. - Сорок отжиманий! И активнее, активнее…
Невольники молниеносно выполнили распоряжение командира. Многие не сразу поняли, почему сержант вдруг сорвался.
Данное упражнение для Андрея являлось типичной утренней разминкой, и через полторы минуты землянин вскочил на ноги.
Большинство бойцов справилось с заданием. На двух отставших рабов гигант даже не смотрел. Он прямиком направился к корзанцу. Подойдя вплотную к воину, гигант буквально навис над ним. Лицо бедняги побелело от ужаса.
- Тебя плохо учили, солдат, - бесстрастно сказал наемник. - Объясняю тупоголовым кретинам. Когда командир говорит, вы молчите. За болтунов расплачивается все подразделение. Телесные наказания на базе не применяются. Портить товар нельзя. Поэтому введена коллективная ответственность. Если что-то хотите спросить, ждете паузу, делаете шаг вперед и четко называете свой номер. Затем, получив разрешение, обращаетесь ко мне или другому начальнику. Всем понятно?
- Так точно, господин сержант, - дружно выкрикнули невольники.
- Молодцы, быстро схватываете, - усмехнулся гигант. - Продолжаю. Вы, согласно принятой здесь иерархии, - самый низший, нулевой уровень. Никаких прав, никаких привилегий, никакого отдыха. Занятия будут с утра и до заката Сириуса. Короткий перерыв на сон, еду и опять на полигон. Кроссы, перенос тяжестей, строительство оборонительных укреплений, преодоление препятствий. Синяки, ушибы, переломы тут не редкость. Больным и раненым окажут квалифицированную медицинскую помощь.
Заложив руки за спину, наемник двинулся к левому флангу строя.
- Не хочу лгать, - вымолвил сержант, глядя на Андрея. - Испытания очень серьезные. Ваша задача терпеть и держаться. За семь лет существования лагеря ни один взвод не прошел курс предварительной подготовки без потерь. Чтобы затраты на солдат окупились, я должен перевести на первый уровень не меньше двадцати четырех человек. В моем подразделении до выпускного экзамена не дожили трое. Это очень высокий результат. Естественный отсев предусмотрен программой.
- Рядовой сорок один ноль шесть, - вперед выступил светловолосый парень лет двадцати трех.
- Говори, - гигант неторопливо зашагал к подчиненному.
- Сколько на базе уровней и в чем состоит разница между ними? - спросил воин.
- Надеешься пробиться наверх, - произнес две тысячи двести десятый. - Похвальное желание. Что ж, перспективы у тебя почти неограниченные. Нет пределов совершенству. На этой лестнице восемь ступеней. Первые три уровня используются в стандартных боевых операциях. Высадка десанта, захват плацдарма, зачистка вражеской территории. Стоимость аренды такого солдата колеблется от двух до пяти тысяч сириев. Компенсация за смерть от пятнадцати до тридцати тысяч. Если честно, Стаф Энгерон не очень дорожит данной категорией.
Сержант остановился возле любопытного раба и после короткой паузы продолжил:
- Четвертый, пятый и шестой уровень - специалисты высочайшего класса. Наемники разбиты на небольшие группы и выполняют опасные задания в отрыве от основных сил армии. Разведка, диверсии, уничтожение пунктов связи и штабов. Спрос на них огромен. И цена, разумеется, велика. От пятидесяти до ста тысяч за каждого погибшего. Седьмой и восьмой уровень - настоящая элита. Их предназначение мне неизвестно. Мало того, никто даже не знает, где расположен лагерь профессионалов.
- Рядовой сорок один ноль шесть, - снова отрапортовал парень. - А существуют ли они вообще?
- Думаю, да, - сказал гигант. - Стаф Энгерон слов на ветер не бросает и всегда доводит начатое дело до конца. Если владелец компании объявил, что у него восемь уровней, значит, так и есть. Ложь в подобном бизнесе не приветствуется. Впрочем, вам еще рано забивать голову этой чепухой. Даже четвертая ступень считается уделом избранных. До нее, как до Сириуса. Ну и, само собой, условия содержания напрямую зависят от категории воинов. У каждого бойца на базе свой статус.
- Рядовой сорок девяносто восемь, - проговорил мужчина лет тридцати и выдвинулся вперед.
- Слушаю, - командир взвода повернулся к невольнику.
- Каков механизм перехода с одного уровня на другой? - отчеканил солдат.
- Хороший вопрос, - произнес сержант. - Но прежде, чем ответить, я кое-что поясню. Таскона - очень необычная планета. В Сирианском графстве она занимает особое место. Когда-то здесь зародилась человеческая цивилизация. Однако семьсот лет назад Великий Координатор спровоцировал ядерную войну между тремя могущественными тасконскими государствами. Величественные звездные державы канули в небытие. Власть в системе Сириуса целиком и полностью перешла к Алану.
- Рядовой сорок один двенадцать, - смуглокожий раб, сидевший рядом с Волковым на сборном пункте, шагнул из строя. - Перед катастрофой боевой флот Аскании, Унимы и Оливии покинул гибнущий мир и устремился к Вероне. Там беглецы основали асконскую колонию. Остальные жители подняли мятеж и свергли ненавистного диктатора. Во главе восстания стояли Олесь Храбров и Тино Аято.
- Блестящий экскурс в историю, - произнес гигант. - В следующий раз не дождешься моего разрешения, будешь отжиматься. Больше я никого предупреждать не стану. Вы меня поняли, болваны?
- Так точно! - молниеносно отреагировали подчиненные.
- А теперь, о тасконских особенностях, - сказал две тысячи двести десятый. - Сильное радиоактивное заражение привело к многочисленным мутациям. Безобидные хищники превратились в ужасных чудовищ. Но самое неприятное, что физические уродства коснулись и людей. Племена кровожадных монстров безжалостно истребляли соседей. Лишь после смерти Великого Координатора армия взялась за наведение порядка на планете. Но тут, как назло, в систему Сириуса вторглись горги.
Командир взвода небрежно махнул рукой, и трое воинов поспешно отступили назад.
- Победа далась человечеству нелегко, - продолжил сержант. - Разрушенная инфраструктура, изрядно потрепанный, поредевший флот, миллиарды убитых и раненых. Правительству было не до мутантов. Заново отстроенные города после атаки насекомых опять лежали в руинах. Именно тогда император провозгласил программу освоения космического пространства. Миллионы переселенцев хлынули на Аскону, Эстеру, Аласту, Цекру. В древней метрополии опять воцарился хаос.
Наемник вытер пот со лба, расправил плечи и бесстрастно проговорил:
- Сейчас на Тасконе проживает около трех миллиардов человек. Огромные территории пустуют. В некоторые районы представители власти даже не суются. Иногда бандиты выходят из леса и совершают нападения на машины фермеров. Мерзавцы дочиста вырезают деревни. Среди налетчиков часто попадаются каннибалы. Графиня Торнвил постоянно получает жалобы от подданных, но справиться с проблемой пока не в состоянии. Энгерон сумел извлечь максимальную выгоду из данной ситуации.
Гигант сделал паузу, окинул взглядом невольников. На губах мужчины мелькнула ироничная усмешка.
- Ровно через год вы отправитесь на зачистку местности, - вымолвил командир ввода. - Это и есть экзамен. С одной стороны нулевой уровень демонстрирует, чему научился за двенадцать месяцев, с другой, владелец фирмы получает внушительную сумму за ликвидацию мутантов. Разумеется, отряд действует при поддержке более опытных подразделений. Операции масштабные. Противник обычно отчаянно сопротивляется. Уверяю вас, на базу вернутся далеко не все.
- Рядовой сорок один ноль восемь, - произнес темноволосый парень лет двадцати пяти.
- Тебя что-то беспокоит? - поинтересовался две тысячи двести десятый.
- Никак нет! - выкрикнул солдат. - Хочу немного узнать об оснащении наемников.
- Снаряжение стандартное, - ответил командир взвода. - Защитный шлем, бронежилет, армейский лазерный карабин. Обычно этого вполне достаточно. В открытый бой дикари стараются не ввязываться и атакуют исключительно из засад. Перевод на остальные уровни от времени не зависит. Можно годами быть на втором, а можно за пару лет подняться до шестого. Превратности судьбы. Прояви себя в сражении, и специальная комиссия обязательно отметит героя.
Сержант достал из кармана часы, взглянул на циферблат и заметил:
- Что-то мы чересчур заболтались. Обед уже стынет. В завершение несколько общих правил. Покидать зону четвертой центурии вам категорически запрещено. Перемещение по сектору только в составе строя. Одиночное хождение - сурово наказывается. Пострадает весь взвод. Особо надо сказать об исполнительности. С бунтовщиками здесь не церемонятся. Тех, кто в наглой форме не подчиняется приказу, безжалостно ликвидируют. На сострадание и милосердие не надейтесь.
- Рядовой сорок один тринадцать, - не удержался от реплики Андрей.
- Ладно, слушаю последний вопрос, - произнес гигант.
- Что за странное название - центурия? - вымолвил землянин. - Никогда раньше не сталкивался.
- Стаф Энгерн - большой поклонник древней истории, - пояснил командир взвода. - Где он выискал данное слово, я не знаю. По численности формирование соответствует полку. Со вспомогательными подразделениями почти тысяча человек. А теперь, живо на улицу! И побыстрее!
Невольники мгновенно бросились к двери. Через несколько секунд колонна наемников застыла на бетонной дорожке. Сержант приблизился к подчиненным и, указав на квадратное одноэтажное здание метрах в пятидесяти от казармы, громко рявкнул:
- К столовой, не нарушая строй, бегом марш!
Солдаты устремились к каменному сооружению. Вскоре подразделение достигло цели. Войдя внутрь, Волков сразу увидел длинные ряды столов и расположившихся за ними бойцов четвертой центурии. Три взвода воинов уже заканчивали прием пищи. Уставшие, хмурые лица, пыльная форма, на руках кровавые ссадины. Изредка люди поднимали головы и сочувственно смотрели на новобранцев.
Учитывая, что наемники сидели по отделениям, сосчитать солдат было несложно. В каждом подразделении не хватало по два человека. Значит, гигант не солгал. Воины действительно погибали на тренировках. Перспективы вырисовывались не радужные. Ведь неизвестно, какие испытания ждут рабов.
- На обед семь минут, - проговорил две тысячи двести десятый. - Кто медленно ест, тот останется голодным.
Сержант направился к другим командирам взводов, а подчиненные молниеносно расхватали миски с желтоватой баландой. Удивительно, но вкус у нее оказался довольно приятным. Благодаря полученному на Алане и Маоре опыту Андрей глотал пищу, практически не пережевывая. Ложка юноши мелькала без перерыва. Когда Волков потянулся к стакану с напитком, его соседи лишь наполовину опустошили свои миски.
Между тем, первая рота двинулась к выходу. Землянин сразу обратил внимание, что посуду за собой наемники не убирали. Из подсобного помещения появился мальчишка лет двенадцати с кольцом невольника на шее и начал протирать грязные столы. Готовили еду тут же, на кухне. Автоматическая система в зале отсутствовала. На нулевом уровне Энгерон явно экономил. Вкладывать деньги в «сырой» материал не имело смысла. Очень точное выражение гиганта.
- Подъем! - прорычал сержант. - Время истекло. Построение через двадцать секунд.
Судорожно запихивая в рот остатки баланды, бойцы ринулись на улицу. Спокойно перемещаться две тысячи двести десятый подчиненным не давал. Возле казармы гигант остановил взвод и приказал солдатам повернуться лицом к зданию. Сириус висел точно над головой рабов. Жара стояла невыносимая. Пот градом катился по спине воинов, одежда прилипла к телу, но никто из наемников не шевелился.
- И так, господа, знакомство с лагерем закончено, - сказал сержант. - Завтра мы приступаем к занятиям. Ну, а сегодня отдыхайте, расслабляйтесь. До ужина пять часов. Командиры отделений распределят кровати. В первой секции их ровно тридцать. Советую вам хорошенько выспаться. Да, и никаких драк. В конфликт сразу вмешается охрана. Камеры наблюдения на базе повсюду.
Две тысячи двести десятый взглянул на бойцов и иронично произнес:
- Чего встали? Бегом в казарму! И не высовывайте оттуда носа.
Невольников с дорожки словно ветром сдуло. Гигант грустно усмехнулся и зашагал к воротам. В целом день прошел без серьезных эксцессов. Легкое издевательство на сборном пункте - типичная проверка на исполнительность. Таким образом выявлялись потенциальные бунтари. Никто из воинов открыто не возмущался. Тем лучше. Работать будет проще. С борцами за справедливость вечно возникают проблемы. Долго они не живут, но посеять зерна сомнения успевают.
Волкову, как последнему в строю, досталось койка на втором ярусе у окна. Место отвратительное. Утром Сириус светит в лицо, вверху невыносимая духота, да и до коридора дальше всех. Тем не менее, спорить юноша не стал. Глупо обострять отношения с товарищами из-за подобного пустяка. Здесь не тюрьма и не каторга, где каждый преступник пытается любой ценой повысить свой статус. Андрей ничего не собирался доказывать другим солдатам. Командиры отделений честно, без каких-либо симпатий размещали подчиненных.
Постельного белья на кроватях не было. Жесткий матрас, маленький подушка и тонкое, почти невесомое одеяло. При тасконском климате идеальный комплект. Не теряя времени, землянин скинул одежду, разулся и двинулся к душевым кабинам. Наемники с изумлением поглядывали на обнаженного юношу. Бесцеремонность Волкова несколько шокировала бойцов.
Большинство мужчин попало в рабство около месяца назад. Пираты, корабль перекупщиков, аукцион, база Энгерона. Маршрут неприятный, но не самый ужасный. Их не били электрическими хлыстами, не заставляли по шестнадцать часов рыть каналы, не загоняли в готовые вот-вот обрушиться забои шахт.
Особое впечатление на воинов произвели шрамы Андрея. Рубцы на спине до сих пор имели красноватый оттенок. В отличие от землянина остальные солдаты передвигались по бараку в трусах и ботинках.
Волков мылся одним из первых. Прохладная вода бодрила и снимала усталость. В лагере Крейна Мектона невольники и мечтать не смели о таких процедурах. Грязные, изможденные рабы падали на нары и мгновенно засыпали. Увы, даже длинная аланская ночь не восстанавливала силы пленников.
Юноша закрыл кран, вытер лицо крошечным полотенцем и вышел из кабины. У двери образовалась очередь, и Волков едва не столкнулся со смуглокожим парнем. Оба поспешно отпрянули назад.
- Извини, - вымолвил землянин. - Не думал, что люди стоят у самой двери.
- Ничего страшного, - улыбнулся четыре тысячи сто двенадцатый. - В следующий раз отойду подальше. Меня, кстати, зовут Марзен. Марзен Элинвил. Я с Окры. Летел в систему Талата…
Молодой человек протянул ладонь. Андрей пожал наемнику руку и представился:
- Волк, Одинокий Волк. Где родился, не знаю. Мы с отцом много путешествовали.
- Странное имя, - проговорил парень. - Ничего подобного раньше не слышал.
- Это кличка, - пояснил юноша. - Мне ее дали на Грезе перед поединком гладиаторов. Бойцов там раскрашивают в хищников. Вот я и выбрал свирепого, безжалостного зверя. Публика была в восторге.
- А настоящая фамилия? - поинтересовался Элинвил.
- Она мне больше ни к чему, - усмехнулся Андрей. - Надо соответствовать имиджу.
- Значит, герцог Видог действительно устраивает кровавые схватки? - вмешался мужчина лет тридцати пяти. - Я, глупец, считал, что наша пресса в очередной раз лжет. Правитель Плайда совсем спятил. Его страсть к древним, варварским ритуалам явно ненормальна. Сначала казнь гвардейцев на площади Алессандрии, теперь бои смертников… У мерзавца несомненное отклонение в психике.
- Возможно, - согласился землянин. - Но благодаря рекламе и щедрому финансированию банальное убийство превратилось в красочное шоу. Стадион в Ассоне собирает по двадцать тысяч зрителей. Туристы буквально ломятся на трибуны. Ажиотаж бешеный. Прибыли астрономические.
- Еще одно подтверждение старой истины, - с горечью сказал солдат. - Дайте толпе еду и зрелище, и она поддержит любого тирана. Общественная мораль в корне изменилась.

Предыдущая страница 6 Следующая страница


7 Николай Андреев

- Но откуда у организаторов столько гладиаторов? - спросил окрианец.
- А мы на что? - произнес Волков. - Энгерон регулярно отправляет в систему Астры партии наемников второго уровня. Кроме того, организаторы наладили канал поставки на Грезу опасных преступников с Маоры. Их никому не жалко.
- И ты тоже дрался на арене? - с восхищением в голосе проговорил Марзен.
- Да, - с равнодушным видом вымолвил юноша. - Мне трижды приходилось браться за нож.
- Неужели во всех поединках победил? - недоверчиво выдохнул четыре тысячи сто двенадцатый.
- Если бы проиграл, валялся бы с перерезанным горлом, - грустно улыбнулся Андрей.
- Почему же плайдцы тебя продали? - удивленно произнес мужчина. - Не вижу логики.
- Майор Лейрон, помощник Стафа Энгерона, заключил с устроителями сделку, - ответил землянин. - Подробности мне неизвестны, но каждый год я буду возвращаться в Ассон и принимать участие в одном из представлений.
- Понятно, - сказал воин. - Тасконцы решили немного подзаработать на удачливом бойце.
- Не исключено, - пожал плечами Волков. - Хотя могут быть и иные мотивы. Гадать бессмысленно.
- Пожалуй, - проговорил собеседник. - Меня зовут Дейн Эбренс. Я с Корзана.
Поболтав еще пару минут с новыми товарищами, юноша побрел обратно в отсек. Надев штаны, он запрыгнул на кровать и повалился на постель. Сержант абсолютно прав, подобные моменты нужно ценить. Блаженно вытянув ноги, Андрей практически тут же задремал.
Проснулся землянин от громкого окрика командира взвода. Гигант строил подразделение на ужин. Пять часов пролетели совершенно незаметно. Застегивая куртку на ходу, Волков выбежал на улицу. Парадоксально, но Андрей оказался в числе первых. Невольники тянулись еще минуты три.
Заложив руки за спину, две тысячи двести десятый спокойно наблюдал за подчиненными. Лицо сержанта было абсолютно непроницаемо. Мимо новобранцев проследовала первая рота четвертой центурии. Солдаты шли медленно, понурив головы, кепи низко опущены на глаза. Командиры двигались чуть сзади. Гигант взглянул на колонну и, обращаясь к крайнему наемнику, произнес:
- Стин, похоже, у вас очередные потери? Случайность или кто-то «сломался»?
- Сразу двое, - откликнулся русоволосый сержант лет двадцати восьми. - Оба в третьем взводе. Отказались преодолевать седьмое препятствие. Уперлись и ни в какую… А время поджимает…
- Они разве не знали, чем все это закончится? - недоуменно спросил две тысячи двести десятый.
- Знали, конечно, - вымолвил наемник. - Но даже не пытались бороться. Сели на краю обрыва и терпеливо ждали развязку. Грег был вынужден сообщить наблюдателю. Типичное самоубийство.
- Бывает, - проговорил гигант. - Второй месяц всегда считался критическим. Дальше будет легче.
Невольники ловили каждое слово сержантов. Страх ядовитой змеей заползал в души воинов. Нет, не зря командир взвода предупреждал подчиненных. Угрозы наемника - не пустой звук. Вопрос в том, что именно ломает крепких, сильных мужчин и приводит их к смерти? Рабы терялись в догадках. Пока ничего опасного для себя они не замечали. Обычная армейская база со строгими порядками.
После ужина две тысячи двести десятый отправил бойцов спать. Первый день службы благополучно подошел к концу.
Яркий свет ударил в глаза, и Волков тотчас вскочил с кровати.
- Подъем, ленивые скоты! - раздался хриплый голос сержанта. - Построение на улице через одну минуту.
Землянин спрыгнул вниз, натянул штаны, надел носки и ботинки, схватил крутку и побежал к двери. Шнурки Андрей решил завязать уже на дорожке. Пока остальные солдаты подтягиваются, он успеет заправиться. Юноша не ошибся. Сонные, ничего не понимающие люди бессмысленно метались по казарме.
На этот раз гигант действовал гораздо жестче. Ругаясь и крича, наемник бесцеремонно выгонял невольников из здания. Кто-то был босиком, кто-то в трусах и обуви, кто-то забыл куртку. Заняв свои места, воины испуганно озирались по сторонам. Лагерь Энгерона еще мирно спал. Над головой черное бездонное небо, бриллиантовая россыпь звезд и желтый, противный фонарь.
- И так, господа, сегодня начинается ваше обучение, - бесстрастно сказал сержант. - Стандартная проверка на выносливость. Дистанция - пятнадцать километров. Контрольное время два часа. Задача несложная, под силу любому новичку. Советую, никому не сдаваться. Не уложитесь в норматив - останетесь без завтрака. Правила здесь жесткие. Из-за одного человека страдает весь взвод.
- Черт подери, но у меня нет ботинок! - вырвалось у четыре тысячи девяносто восьмого.
- Упор лежа! - отреагировал гигант. - Пятьдесят отжиманий.
Солдаты рухнули на землю и принялись выполнять упражнение. Ослушаться наемника рабы не посмели. Бунтовщики долго не живут. Как только бойцы встали, сержант произнес:
- Вы потеряли полторы минуты. Излишняя болтовня приводит к ускорению темпа. Я не виноват, что некоторые болваны чересчур медленно одеваются. Это тоже важный элемент подготовки.
Две тысячи двести десятый повернул подчиненных направо и приказал двигаться в южном направлении. Вдоль трассы горели маленькие красные огоньки. Сбиться с пути было невозможно. Вскоре бетонная дорожка закончилась, и воины побежали по пересеченной местности. Полигон базы занимал огромную территорию.
Различить в темноте кочки и ямы необычайно трудно, и невольники часто спотыкались и падали. Особо доставалось тем несчастным, кто оказался без обуви. Каждый камень, каждая сухая ветка причиняла беднягам адскую боль. Впрочем, на их возгласы товарищи не реагировали. Сейчас каждый думал исключительно о себе. Данное испытание надо выдержать любой ценой.
Скрипя зубами, тяжело дыша, растирая ушибленные места, солдаты упорно шли вперед. В мозгу одна единственная мысль - не отстать. Главное, чтобы здоровье не подвело. На синяки, порезы и повреждения бойцы уже не обращали внимания. Несколько метров шагом, легкий отдых и опять длительный, затяжной рывок. Идущий позади колонны командир взвода периодически выкрикивает время.
К сорок шестой минуте подразделение преодолело половину дистанции. Возле маленького каменного столбика рабы на мгновение замерли. Утирая грязный пот с лица, воины пытались восстановить силы. Между тем, мир вокруг изменился. Небо на востоке приобрело розовый оттенок, звезды потускнели, ночной мрак рассеялся. Вот оно, долгожданное утро. Еще немного и из-за горизонта появится гигантский диск Сириуса.
- Неплохой результат, - похвалил подчиненных гигант. - Но долго задерживаться здесь не рекомендую. Собьете дыхание. Кроме того, заключительная часть пути всегда дается труднее.
Практически сразу воины устремились обратно к лагерю. Если честно, Волкову эта пятнадцатикилометровая пробежка проблем не создала. Сказывались постоянные тренировки. Да и с работой на плантациях Мектона подобную нагрузку не сравнишь. Плотная, напряженная разминка и не больше. Юноша двигался спокойно и равномерно, как учил Астин.
Взвод вернулся в казарму примерно за двадцать минут до истечения установленного срока. На водные процедуры сержант выделил полчаса. Скинув одежду и ботинки, Андрей отправился в душ. Его примеру последовали еще человек десять. Остальные бойцы рухнули на кровати.
На ноги некоторых солдат было страшно смотреть. Стопы невольников сплошь покрылись ссадинами и кровоподтеками. Воины дорого заплатили за свою нерасторопность. Впрочем, мозолей хватало у всех. Новая обувь безжалостно натирала кожу.
Надо отдать должное дежурному офицеру, он сразу отреагировал на ситуацию и прислал в барак врача. Мужчина лет пятидесяти быстро и умело обрабатывал раны и заклеивал их специальным дезинфицирующим пластырем. Для тасконца это привычное, ежедневное занятие.
Чтобы не искушать судьбу во второй раз, бойцы вышли на построение раньше времени. Гигант, успевший к тому моменту привести себя в порядок, иронично усмехнулся.
Пройдясь вдоль первой шеренги, наемник проговорил:
- Сегодня вы получили хороший урок. Здесь никогда нельзя расслабляться. Беда многих солдат в том, что они внутренне не готовы к предстоящим испытаниям. Обладая прекрасными физическими данными, воины ломаются психологически. Взрослые мужчины начинают плакать, жаловаться на жизнь, перестают бороться. Запомните, слово «милосердие» в лексиконе Стафа Энгерона отсутствует.
Сержант сделал паузу, взглянул на Андрея и громко сказал:
- Берите пример с четыре тысячи сто тринадцатого. Совсем мальчишка, а какое упрямство, какая уверенность! На марше боец продемонстрировал великолепную выучку. Не чета некоторым…
- Рядовой сорок один ноль три, - вперед выступил русоволосый парень лет двадцати шести.
- Слушаю, - с равнодушным видом произнес командир взвода.
- Человек, о котором вы говорите, уже давно в рабстве, - вымолвил воин. - Он - гладиатор. Дрался на арене Ассона. У нас такого опыта нет. Поэтому данное сравнение некорректно.
- Красиво выражаешься, - улыбнулся гигант. - Сразу чувствуется университетское образование. Но от него толку мало. Инстинкт самосохранения - вот, что позволяет солдату уцелеть. Я прекрасно знаю, кем был четыре тысячи сто тринадцатый. И моя фраза не случайна. Если вы будете цепляться за жизнь так же, как Одинокий Волк, то сумеете дотянуть до выпускного экзамена.
Сержант небрежно махнул рукой и, когда подчиненный шагнул назад, продолжил:
- В целом я доволен подразделением. Мы никого не тащили и по пути не бросили. Несмотря на повреждения, превозмогая боль, все бойцы выполнили поставленную задачу. Но радоваться не стоит. Это достаточно легкий норматив. Своеобразный тест на упорство и выдержку.
- Рядовой сорок девяносто восемь, - отчеканил очередной воин, выходя из строя.
- Говори, - сказал командир взвода, не спеша приближаясь к солдату.
- А что было бы с теми, кто не сумел бы добраться до лагеря? - спросил мужчина.
- Пока ничего, - произнес наемник. - Вам пришлось бы нести товарищей до казармы. На адаптацию новобранцам дается две декады. По истечении данного срока, вступают в действие правила базы.
- Огласите их, пожалуйста, господин сержант, - вымолвил невольник.
- Я озвучу лишь один параграф, - бесстрастно проговорил гигант. - Солдат, неспособный или отказавшийся выполнить приказ, подлежит немедленному уничтожению. Исключений не существует.
- Рядовой сорок один двенадцать, - выкрикнул Элинвил. - Неужели бойца, которого долго тренировали и за которого заплачены большие деньги, безжалостно убьют? А как же коммерческая выгода?
- Деньги не главное, гораздо важнее - репутация, - возразил командир взвода. - Компания Стафа Энгерона отвечает за качество товара. Можете не сомневаться, слабака обязательно прикончат.
- Каким образом? - не унимался окрианец. - Охранники пристрелят беднягу?
- Нет, - сказал наемник. - Штурмовики в учебный процесс не вмешиваются. Система принципиально иная. У вас на шее висит обруч с взрывчаткой. В электронный блок введены два кода: общий и индивидуальный. Для массовой и частичной ликвидации воинов. Получив соответствующий сигнал, наблюдатель набирает на пульте нужную комбинацию цифр, нажимает на кнопку, и голова слетает с плеч.
- Но кто-то ведь должен сообщить дежурному о провинившемся невольнике, - произнес Морзен.
- Это сделаю я, - вымолвил гигант. - И не надейтесь на снисхождение. Законы здесь жесткие. Я вынужден подчиняться инструкциям. Если пощажу кого-нибудь, то отправлюсь на тот свет вслед за ним. Такие случаи уже бывали. Выбора у меня нет. А сейчас, марш на завтрак! Время поджимает.
Рабы быстро зашагали к столовой. Некоторые бойцы от боли морщились и заметно прихрамывали. Однако отставать никто не решался. Рассказ сержанта окончательно прояснил ситуацию. Бойцам предстояло целый год бороться за выживание. Для руководства базы нулевой уровень - расходный материал. Гибель четырех-пяти человек - обычное явление.
Настоящий наемник должен спокойно относиться к смерти. Ведь она теперь неотступно будет следовать за воином. Рано или поздно нож гладиатора или лазерный луч скорострельной пушки пронзит сердце отчаянного бойца. И не имеет значения, где и когда это произойдет. На могилах наемников скорбные памятники не ставят.
Солдаты надеялись, что после завтрака им дадут отдохнуть. Наивные глупцы. Сразу от столовой, не заходя в казарму, взвод направился на полигон. Преодолев около километра, две тысячи двести десятый остановил подразделение. На небольшой поляне лежала гигантская стопка мешков.
Указав на едва виднеющийся вдали красный флажок, гигант приказал перенести кучу на новое место. На выполнение задания давалось ровно пять часов. Дополнительных указаний не требовалось.
Взвалив тяжелую ношу на плечо, невольники побрели к контрольной отметке. Постепенно воины вытягивались в колонну. Данное упражнение было рассчитано исключительно на физическую силу. Каждый мешок весил не меньше тридцати килограммов.
Слегка покачиваясь и кряхтя, Андрей шел за Эбренсом. Корзанец двигался уверенно, а вот юноше явно не хватало мышечной массы. К подобным нагрузкам Волков не привык. Кое-как добравшись до цели, землянин кинул проклятый мешок на траву и облегченно вздохнул.
Постояв несколько секунд, Андрей поплелся в обратный путь. Длительные паузы делать нельзя. Надзирателей с электрическими хлыстами тут нет, но солдаты наверняка заподозрят его в уклонении от работы, а портить отношения с товарищами юноша не хотел. Каждый должен честно трудиться. Взаимные подозрения могут превратить жизнь людей в сущий ад.
Между тем, Сириус поднимался все выше и выше. Жара стала невыносимой. Пот ручьем лился по телу бойцов. Волков даже боялся смотреть на пылающий огненный шар. Размеры звезды ужасали. Все познается в сравнении. Аланское пекло годичной давности казалось жалкой насмешкой. Природные условия на Тасконе куда более экстремальные.
Примерно через два часа крошечный электрокар привез на полигон пластиковую бочку. Воины бросились на водопой. Стаканы не успевали наполняться. Утолить жажду было непросто. Придя в себя, невольники вновь зашагали к куче. Убывала она катастрофически медленно.
Неся девятый по счету мешок, землянин споткнулся и упал. Смачно выругавшись, Андрей с трудом встал на колени. Перед глазами мутное, дрожащее марево. Не потерять бы сознание от переутомления. Юноша торопливо поправил головной убор. Мимо прошел четыре тысячи сто шестой. Парень тоже едва держался на ногах. Но Волкову не до него. Вопрос в том, как опять закинуть ношу на плечо?
Резкий рывок, согнутая спина и, потеряв равновесие, подросток распластался на траве. Андрей отчетливо понял, что следующая попытка закончится с тем же результатом. Силы на исходе. Юноша повернулся к флагу. До цели метров сто пятьдесят. Проклятье! Придется тащить мешок волоком. Дико закричав, Волков двинулся за остальными солдатами.
Взвод еле-еле уложился в установленный норматив. Короткая реплика сержанта и бойцы рухнули на землю. Минут двадцать никто не шевелился. Но вот раздалась команда строиться, и невольники начали медленно подниматься. Через пару минут подразделение направилось к лагерю. По сторонам Андрей уже не смотрел. Дотянуть бы как-нибудь до казармы. Спина ужасно ноет, руки висят, словно плети, колени трясутся.
К счастью, до обеда был еще целый час. Холодный душ несколько взбодрил солдат. В столовой они активно работали ложками, восполняя потраченную энергию. Настроение воинов немного улучшилось. На лицах некоторых бойцов появились улыбки. Улучив момент, невольники тихо обменивались впечатлениями. На вкус пищи солдаты внимания не обращали. Есть проблемы посерьезнее.
После обеда занятия продолжились. Командир взвода привел подчиненных на тренировочную площадку. На специальных пружинных опорах крепились тяжелые кожаные манекены людей. Гигант приказал отрабатывать на них удары. Стоять никому из воинов наемник не давал. Его крики слышались постоянно.
Трижды сержант заставлял невольников отжиматься. Впрочем, выполнить распоряжение командира удалось лишь маленькой группе бойцов. Волков, как и многие другие, просто падал на ровную, утрамбованную поверхность и делала странные, судорожные движения.
Спустя три с половиной часа гигант прекратил это бессмысленное мучение и собрал солдат на бетонной дорожке. Выглядели воины ужасно. На лицах грязные подтеки, в глазах пустота, кулаки разбиты в кровь.
- И так, господа, первый день обучения завершен, - бесстрастно проговорил сержант. - Некоторые упражнения дались вам с огромным трудом. Что неудивительно. С подобными нагрузками вы раньше никогда не сталкивались. На послабление не надейтесь. В данном ритме пройдет весь предстоящий год. Постарайтесь за ночь восстановить силы. Завтра взвод ждут новые испытания.
Никаких вопросов наемнику подчиненные больше не задавали. Солдаты молча повернулись в сторону лагеря и медленно побрели к казарме. В мозгу только одна мысль - упасть на кровать и уснуть.
Теперь стало понятно, почему два бойца из первой роты покончили жизнь самоубийством. У любого человека есть предел терпения. Когда запретная черта остается позади, страх отступает, и бедняга добровольно кладет голову на плаху под топор палача. С этим миром его уже ничего не связывает.
Таким жестоким способом Стаф Энгерон проверял психологическую устойчивость рабов. Наемники, которых тасконец поставлял покупателям, в момент выполнения боевой задачи не должны думать о собственном спасении. Враг, стреляющий из лазерного карабина, может промахнуться, а вот пульт в руках наблюдателя сбоев не дает. Обруч с взрывчаткой на шее надежно держит отчаянных бойцов на цепи.

ГЛАВА 4
СМЕРТЕЛЬНЫЕ ИСПЫТАНИЯ

Три месяца пролетели как одно мгновение. Подъем с восходом Сириуса, часовая пробежка, завтрак и напряженные занятия практически до заката звезды. Порой, солдаты возвращались в лагерь уже в темноте.
Каждый новый день в точности повторял предыдущий. Перенос тяжестей, полоса препятствий, отработка приемов рукопашного боя. Поздним вечером уставшие, измотанные люди без сил валились на постель, а ранним утром грозный окрик сержанта опять заставлял их идти на полигон. Никто не спорил и не возмущался. Невольники уже получили наглядный урок. Численный состав взвода за прошедший период уменьшился на трех человек.
Подразделение довольно долго держалось без потерь. Первая трагедия случилась на исходе второго месяца подготовки. Воинам предстояло преодолеть сорокакилометровый пустынный участок.
Как только гигантский белый шар показался из-за горизонта, солдаты двинулись в поход. Ситуация была максимально приближена к боевой. Невольники шли без оружия, но со стандартным армейским снаряжением. Тяжелый бронежилет, защитный шлем, фляга с водой на поясе и рюкзак с сухим пайком. Общий вес груза составлял одиннадцать килограммов.
Как обычно, программа устанавливала жесткий лимит времени. Ровно через тринадцать часов взвод должен был вернуться на базу. Обмануть наблюдателей невозможно. Голографические камеры стоят на всем маршруте следования. Кроме того, дежурный постоянно сверяется с сигналами датчиков на пульте.
Две тысячи двести десятый сразу задал высокий темп. Наемник сказал, что на утреннем холоде надо пройти максимальное расстояние. Днем идти будет гораздо сложнее. В подобных вопросах сержант прекрасно разбирался. Для него это не первый марш по пустыне.
За четыре часа подразделение прошло почти пятнадцать километров. Результат великолепный. Наемник после некоторого раздумья решил сделать десятиминутный привал. Утолив жажду и немного отдохнув, воины двинулись дальше. Сириус уже поднялся достаточно высоко и палил нещадно.
Только теперь солдаты поняли, почему командир взвода их подгонял. Форма насквозь промокла от пота, ноги вязли в песке, лямки рюкзака врезались в плечи. Но самое страшное было, когда на пути попадался бархан. Рассыпавшись в цепь, невольники медленно карабкались по склону. Иногда кто-то терял равновесие и, тихо ругаясь, катился вниз. Восхождение приходилось начинать сначала.
Волков старался не спешить. Ошибки в данной ситуации стоят дорого. Силы надо экономить. Поднявшись на очередную гряду, юноша отстегнул флягу и жадно припал к горловине. Три, четыре, пять глотков. Больше нельзя. Емкость и так наполовину пуста. А ведь еще придется возвращаться назад. Раскаленное белое чудовище будет тогда в зените.
Рядом с Андреем остановился сержант. Он озабоченно взглянул на часы и громко крикнул:
- Пошевеливайтесь, пошевеливайтесь! До контрольной отметки два километра. Совершим рывок и там передохнем. Четыре тысячи сотый, какого черта ты разлегся? Вставай!
Лишь сейчас Волков заметил, что цекрианец по фамилии Ялвил распластался у подножья дюны. Бедняга явно «сломался». На призывы наемника мужчина не реагировал. Бойцы с нескрываемой жалостью смотрели на товарища. За пять декад рабы успели сдружиться. Общие невзгоды и испытания сплачивают людей.
- Орис, не сдавайся! - не удержался от возгласа Эбренс.
- Солдат, я приказываю тебе подняться! - не обращая внимания на реплику корзанца, прорычал гигант. - Здесь какая-то жалкая сотня метров. Ползи на четвереньках, ублюдок!
На этот раз цекрианец прислушался к словам сержанта. Ялвил оперся на локти, выпрямил спину, сел. В действиях невольника чувствовалась обреченность. В душе воин уже смирился со смертью.
- Ему нужно помочь, - вымолвил Дейн. - Я спущусь и возьму у Ориса рюкзак.
- Нет! - жестко произнес наемник. - Правила запрещают брать чужое снаряжение. Кроме того, я не намерен подвергать риску других бойцов. Либо он сам справится с проблемой, либо…
Заканчивать фразу гигант не стал. Сняв с головы шлем, цекрианец шатаясь, побрел к бархану. Он преодолел лишь четверть дистанции. В очередной раз споткнувшись, Ялвил рухнул лицом в песок. Тело мужчины задрожало от рыданий. Сержант повернулся к солдатам и сказал:
- Командиры отделений ведите подчиненных на юг! Я вас догоню.
Опустив глаза, невольники зашагали в указанном направлении. Случилось то, чего воины так боялись. Один из них сегодня простится с жизнью. И неизвестно, кто будет следующим. Когда солдаты отошли на значительное расстояние, наемник достал из кармана переговорное устройство и, нажав на кнопку вызова, произнес:
- База, на связи две тысячи двести десятый. Маршрут номер восемнадцать.
- Видим вас, - откликнулся наблюдатель. - Похоже, у вас серьезные неприятности.
- Четыре тысячи сотый подлежит ликвидации, - бесстрастно сказал гигант.
- Заказ принят, - подтвердил запрос офицер. - Можете продолжать выполнение задачи.
Сержант тяжело вздохнул, бросил прощальный взгляд на цекрианца и побежал за взводом. Ровно через пять минут где-то позади раздался отрывистый глухой хлопок.
Вскоре на вершине дюны бойцы заметили красный флаг. Орис не дотянул совсем немного.
Сбросив с плеч тяжелую ношу, невольники устало повалились на раскаленный песок. Никто из воинов даже не пытался найти тень. Сириус почти в зените и это совершенно бессмысленное занятие. Закрывая лицо руками, солдаты старались хоть как-то защититься от обжигающих лучей. Звезда, дающая тепло и свет миллиардам людей, сейчас превратилась в жестокого, безжалостного убийцу. Природе неведомо сострадание. Слабый должен умереть.
Расправив выцветший кусок материи на покосившемся древке, наемник глотнул воды из фляги и спокойно проговорил:
- На последний участок пути вы затратили полтора часа. Четыре тысячи сотый отнял у подразделения слишком много времени. Определенный задел еще есть, но придется поторопиться. Обратный путь всегда дается сложнее. Если будем опаздывать, я увеличу темп. Тогда не избежать новых потерь.
Подчиненные угрюмо молчали. Чего тут обсуждать. Система до отвращения проста: либо ты борешься и преодолеваешь оставшиеся двадцать километров, либо умираешь. Другого не дано. Гигант предельно откровенен. Когда-то и он был в таком же положении. Чтобы достичь первого уровня надо пройти несколько кругов ада.
Привал длился пятнадцать минут. Резкая, отрывистая команда сержанта и бойцы начали подниматься. Некоторые воины слегка покачивались. Восстановить силы, разумеется, никому не удалось. Впрочем, теперь стало понятно, почему невольники чуть ли не ежедневно упражнялись в перетаскивании мешков. Вырабатывался устойчивый навык. Сегодня полученный опыт пригодился.
Закинув рюкзаки за спину, солдаты двинулись на север. Маршрут им прекрасно известен. Часть бойцов на ходу жевала сухой паек. Серые безвкусные галеты с трудом лезли в глотку, но голод утоляли неплохо. Вместе со всеми подкреплялся и Андрей. Пока юноша держался уверенно. Усталость, конечно, есть, но вполне терпимая.
Спустя полчаса воины вышли к злосчастному бархану и начали спуск. На склоне отчетливо виднелся труп Ялвила. Оторвать взгляд от мертвеца было невозможно. Неестественно вывернутые колени, широко раскинутые руки и… лежащая в стороне окровавленная голова. Взрыв отбросил ее метров на шесть.
- Бедняга так и останется здесь? - неожиданно спросил Эбренс.
- Нет, - откликнулся наемник. - Специальная похоронная служба уберет тело. Любой человек, даже раб, имеет право на погребение. Кладбище находится на западной окраине лагеря.
- Хоть какие-то морально-нравственные нормы тут соблюдаются, - пробурчал корзанец.
Дорога к базе действительно далась солдатам нелегко. Силы таяли с каждым пройденным километром. Взвод потерял компактность и постепенно вытягивался в колонну. То и дело слышались раздраженные окрики сержанта.
Однако на скорость движения невольников это не влияло. Люди едва переставляли ноги.
Где-то на средине дистанции Волков остановился и с ненавистью посмотрел на пылающий шар. Огромный, величественный Сириус. Звезда, породившая могущественную цивилизацию. Будь ты проклята! Твои лучи, словно огненные стрелы, уничтожают в пустыне все живое.
Андрей закрыл глаза и представил гигантскую иссиня-черную тучу. Блеск молний, порывистый прохладный ветер, доносящиеся издалека раскаты грома. Короткое затишье и на землю обрушился ливень. Струи воды текут по лицу, по груди, по спине. Юноша буквально чувствовал их кожей. Какое наслаждение, какое блаженство!
- Быстрее, быстрее, ленивые скоты! - рявкнул сержант у самого уха Волкова. - В нашем распоряжении меньше четырех часов. Контрольное время истекает. Прибавьте шаг.
Резкий возглас наемника заставил Волкова очнуться. Надо идти дальше. Андрей снял с пояса флягу и приложил пустую емкость к губам. На пересохший язык упала скупая капля. Юноша тихо выругался и поплелся за товарищами.
Наконец, на горизонте показались очертания базы. Последний рывок и подразделение замерло возле финишной черты. В душе полное опустошение. Нет ни радости, ни горечи, ни злости. Бойцы, будто подкошенные, падали на бетонную площадку. На ушибы и ссадины уже никто не обращал внимания. Они дошли, а значит, преодолели очередное суровое испытание.
Приняв душ и поужинав, воины легли спать. Завтра утром занятия продолжатся. Выходные дни в лагере Энгерона отсутствуют.

Предыдущая страница 7 Следующая страница


Первый уровень. Солдаты поневоле 8

Не успели невольники пережить гибель Ялвила, как взвод постигла новая беда. Через пять дней после трудного перехода на пустыне, солдат отправили на знаменитое седьмое препятствие. На первый взгляд в нем не было ничего сложного. Погрузка в десантный бот, получасовой перелет и высадка в гористой местности.
Две тысячи двести десятый вкратце объяснил задачу. Нужно пройти девять километров по глубокому ущелью. Вскоре бойцы двинулись в путь. Проблемы возникли практически сразу. Оказалось, что узкая, петляющая тропа проложена вдоль отвесной скалы. С другой стороны гигантская, бездонная пропасть. Малейшая ошибка и человек срывается вниз. Шансы на спасение равны нулю.
Волков не любил высоту, но сумел подавить в себе страх. Осторожно перемещаясь, он старался смотреть только вперед. Главное, чтобы не закружилась голова. Сзади слышались истеричные причитания Глена Марвина. Парень шел чуть ли не на ощупь. Справиться с эмоциями бедняга никак не мог. Невольник нагнетал панику, и воины изредка покрикивали на несчастного.
На небольшом плато сержант сделал привал. Лежа на спине, солдат тяжело дышал. Ему не хватало воздуха. По щекам бойца текли слезы.
- Подъем, - бесстрастно произнес наемник. - Еще два достаточно протяженных участка.
Рабы молча последовали за командиром. Марвин завершал группу. Парень не хотел выслушивать постоянные упреки. Он ведь тормозил подразделение. Метров через триста воины остановились перед навесным мостом. Хотя, это слишком громкое название для убогого хрупкого сооружения. Два стальных троса, старые деревянные дощечки, поросшие лишайниками, и истлевшие страховочные веревки.
Выдержав паузу, сержант сказал:
- Я иду первым. Пока не махну рукой, никто не двигается с места.
- А эта конструкция под нами не рухнет? - с дрожью в голосе спросил Элинвил.
- Не волнуйтесь, мост крепкий, - усмехнулся командир взвода. - Его внешний вид обманчив.
- Тогда почему нельзя переправляться парами или тройками? - проговорил корзанец по фамилии Дерсон.
- Длина опорных тросов шестьдесят восемь метров, - произнес наемник. - Провисание весьма значительное. Если не попадем в такт, сооружение начнет вибрировать. Выводы делайте сами.
Сержант уверенно и непринужденно преодолел препятствие. Вот что значит опыт. Подчиненные шли гораздо медленнее. Гигант никого не торопил. Не тот случай. Человек не должен нервничать. Предельная концентрация и внимательность.
Волков взялся за поручни и осторожно шагнул на настил. Дощечка над правой ногой, предательски скрипнула.
Юноша опустил глаза и почувствовал, как внутри все похолодело. Внизу, на дне ущелья, несся бешеный поток. На порогах река бурила и пенилась. Странно, но шум до солдат не доносился. Пропасть слишком глубока.
С трудом уняв дрожь, Андрей двинулся по мосту. Пальцы землянина ни на секунду не отпускали веревки. Боковой ветер слегка раскачивал конструкцию, что приводило Волкова в трепет. Тем не менее, юноша продолжал упрямо идти к цели. Вот и твердая поверхность!
Наемник одобрительно хлопнул Андрея по спине. Мальчишка справился с очередным заданием. Землянин устроился возле скалы и молча наблюдал за товарищами. Кто-то шел спокойно, размеренно, кто-то, как и Волков, трясясь от страха и выверяя каждый шаг.
Обычное, ничем не примечательное сооружение. Беда в том, что под ним бездонная пропасть. В обычной жизни юноша мог бы пробежать по такому мосту, не касаясь поручней, здесь же приходилось соблюдать максимальную осторожность. Человеческий мозг часто преподносит подобные сюрпризы.
Между тем, на противоположной стороне ущелья остался только четыре тысячи сто шестой. Парень с ужасом смотрел на препятствие. В какой-то момент он даже попятился назад. Заметив колебания подчиненного, командир взвода приблизился к краю обрыва и громко крикнул:
- Вперед, солдат, вперед! Отбрось сомнения прочь. Ты же не трус!
- Я не могу, - отрицательно покачал головой невольник. - Это выше моих сил.
- Черт подери! - выругался сержант. - Тут меньше семидесяти метров. Короткий рывок и ты на плато.
Глен послушался наемника и покорно поплелся к сооружению. Воины с тревогой следили за развитием событий. На побелевшем лице несчастного отчетливо читалась обреченность. Парень шел словно на эшафот. Взявшись за страховочные веревки, невольник взглянул вниз и вдруг рухнул на колени. Плечи Марвина затряслись от рыданий.
- Я боюсь, - проговорил бедняга. - Мои ноги просто отказываются идти.
- Чепуха! - раздраженно воскликнул гигант. - Ты потакаешь собственным слабостям. Конструкция прочная и надежная. Вставай, не испытывай мое терпение.
- Отстань от меня, ублюдок! - со слезами на глазах завопил парень. - Ненавижу! За эти два месяца все нервы истрепали, сволочи. Не лагерь наемников, а пыточная камера. Носимся по пустыне, как проклятые, таскаем тяжелые мешки, роем никому не нужные траншеи. Не хочу! Ничего больше не хочу!
- Прекрати истерику! - рявкнул командир взвода. - Соберись с силами…
- Да пойми ты, гад, я боюсь, - жалобно пролепетал солдат. - Тело дрожит, будто лист на ветру.
- Если образно выражаешься, значит, еще не совсем сломался, - возразил сержант.
- Разве данное обстоятельство что-то меняет, - грустно улыбнулся Глен. - Мне не перебороть себя.
- Достаточно спорное утверждение, - произнес гигант. - Я предлагаю тебе спокойно, вдумчиво взвесить свои шансы. Риск погибнуть на мосту, разумеется, есть. Но он не так уж велик. Держись покрепче, и ничего не случится. Тебя никто не гонит и в спину не толкает. А теперь представь, что произойдет, если ты не выполнишь приказ. Активизация ошейника, пятиминутное ожидание и взрыв. Неужели пример четыре тысячи сотого ничему не научил? На базе Энгерона нельзя сдаваться.
Воцарилась долгая тягостная пауза. Нарушать тишину бойцы не решались. Андрей расстегнул ворот куртки и посмотрел вверх. Высоко в небе в поисках добычи кружила стая стервятников.
- Похоже, мы сегодня не досчитаемся еще одного бойца, - тихо сказал Марзен, садясь на корточки рядом с юношей.
- Не болтай ерунду, - вмешался Дейн. - Парень преодолеет преграду.
- Вряд ли, - проговорил окрианец. - Он даже встать не может. Солдаты из первой роты покончили с собой таким же образом. Помните диалог сержантов два месяца назад?
Спорить с товарищем Эбренс не стал. Не время и не место. Вот-вот должна произойти развязка. Ожидание слишком затянулось. Вопреки прогнозам Элинвила, Глен поднялся на ноги и мужественно шагнул на мост. Хрупкая конструкция едва заметно дернулась. Невольник судорожно схватился за поручни. Пять метров, десять, пятнадцать…
Лицо воина превратилось в безжизненную маску. Складывалось впечатление, что несчастный абсолютно не понимает, куда и зачем идет. На бушующую бездну парень не смотрел. Ошибки в подобной ситуации неизбежны. Левый ботинок солдата провалился в дыру между дощечками. Глен споткнулся и повалился на бок.
Трудно сказать почему, но пальцы бедняги разжались и отпустили страховочные веревки. Невольник упал на настил. По трагическому стечению обстоятельств мост сильно качнулся, и боец соскользнул в пропасть. Дико крича и неестественно махая руками, Марвин полетел вниз. Через несколько секунд его вопль оборвался.
Никто из воинов не проронил ни слова. Солдаты неторопливо подтягивали ремни рюкзаков, готовясь к новому испытанию. Впереди не менее сложный участок пути.
До контрольной точки еще километра три. Командир взвода достал передатчик, вздохнул и нажал на кнопку вызова.
- База, на связи две тысячи двести десятый. Маршрут номер семь. Есть проблемы, - сказал наемник.
- Мы видели, - произнес наблюдатель. - Если не ошибаемся, четыре тысячи сто шестой.
- Совершенно верно, - подтвердил гигант. - Подберите труп.
- Не волнуйтесь, похоронная служба уже получила соответствующее распоряжение, - проговорил офицер.
Спустя два часа подразделение вышло на посадочную площадку, погрузилось в бот и отправилось обратно в лагерь. Бойцы постепенно привыкали к смерти товарищей. Рано или поздно их всех постигнет та же участь. Наемники Энгерона обязаны погибнуть на поле брани.
Через полторы декады взвод потерял очередного солдата. Банальная, глупая случайность. Воины проходили на полигоне стандартную полосу препятствий. Ямы, рвы, стены, колючая проволока.
Именно она и привела к несчастью. Цекрианец по фамилии Торкс запутался, потерял равновесие и рухнул на стальные шипы.
Четыре тысячи девяносто первый, разумеется, остался жив, но лишился правого глаза. Раненого бойца тут же увезли в медицинский блок. В казарму Торкс больше не вернулся. Калека, не способный прицельно стрелять, нанимателям не нужен. Цекрианца со значительной скидкой продали местным рабовладельцам. Теперь мужчина будет трудиться на тасконских плантациях.
Гибель солдат во время обучения совершенно не беспокоила хозяина компании. Стаф развернул на невольничьем рынке необычайную активность. За три прошедших месяца оливиец приобрел около двухсот пленников и завершил формирование первого батальона четвертой центурии. Спрос на наемников стремительно увеличивался.
Энгерон чувствовал, что империя стоит на пороге масштабной войны. Герцоги, графы и бароны то и дело обращались к нему с выгодными предложениями. Бараки второго и третьего уровня опустели почти на половину. Не задерживались подолгу в лагере и специалисты более высокого класса. Диверсии на Ольдии, Тесте и Окре сейчас не редкость. Потери среди бойцов огромные, но все затраты окупаются с лихвой.
С раннего утра небо затянулось серыми тучами. В данной части материка явление достаточно редкое. На сухую, жаждущую влаги почву обрушился мощный ливень. Он длился пять часов подряд. Несмотря на дождь, солдат нулевого уровня выгнали на занятия. Невольники, как обычно, носили тяжести, ползали по грязи, много бегали.
К полудню облака рассеялись, и показался гигантский белый диск Сириуса. К привычной жаре добавилась ужасная влажность. Люди, словно рыбы, выброшенные на берег, жадно хватали ртом воздух. Кислорода катастрофически не хватало. Взглянув на часы, сержант построил подразделение и приказал подчиненным следовать на обед. Уставшие, мокрые бойцы побрели к казарме.
Миновав тренажерную площадку, взвод вышел к центральному плацу. До ворот осталось каких-то сто пятьдесят метров. В этот момент наемник заметил впереди странную процессию, движущуюся по бетонной дорожке наперерез солдатам. Проскочить мимо воины не успевали, и две тысячи двести десятый притормозил подразделение. Он уже различил в толпе чужаков худощавую фигуру Энгерона. По личному опыту сержант знал, что с хозяином компании на территории базы лучше не встречаться.
К сожалению, маневр гиганта успехом не увенчался. Группа незнакомцев повернула к взводу. Наемник мгновенно отреагировал на изменение ситуации. Сержант остановил подчиненных и распорядился привести всем свой внешний вид в порядок. Бойцы начали торопливо застегиваться, подтягивать ремни, стряхивать куски грязи с одежды. Тем не менее, выглядели солдаты ужасно.
Волков стоял на левом фланге подразделения и с интересом рассматривал приближающихся людей. На штурмовиках, сопровождавших важных особ, заострять внимание не имеет смысла. Снаряжение стандартное: бронежилеты, шлемы, лазерные карабины.
Сразу за охранниками расположился Стаф Энгерон. Рядом с оливийцем шла высокая статная женщина лет сорока. О ней надо сказать особо. Такой надменной холодной красоты юноша еще никогда не видел. Каштановые волосы, открытый лоб, прямой нос, тонкие бледно-розовые губы. Подбородок незнакомки гордо поднят, в карих глазах отчетливо читается пренебрежение. Наемники для нее всего лишь товар.
Женщина была одета в светло-зеленый костюм, подчеркивающий изящную фигуру гостьи. Без сомнения, аланка старалась привлечь внимание мужчин. Глубокий вырез на груди и юбка чуть выше колена явно не соответствовали деловому стилю. Довольно необычное сочетание высокомерия и вульгарности.
- Графиня Торнвил, - произнес кто-то из невольников. - Хороша, стерва…
- Вот именно, стерва, - откликнулся Эбренс. - Отправила мужа на тот свет, и теперь готова лечь в постель с кем угодно. В корзанской прессе не раз появлялись статьи о ее любовниках.
- А почему бы и нет, - возразил окрианец Стайлен. - Властью она ведь не делится. За сирианский престол перегрызет глотку любому. Зубы у Октавии острые. В случае чего, пощады не жди.
- Заткнитесь, ублюдки! - раздраженно прорычал две тысячи двести десятый.
Солдаты тотчас замолчали. Процессия находилась уже в тридцати метрах от подразделения. Теперь Андрей мог без труда разглядеть телохранителей могущественной правительницы. Двухметровые гиганты произвели на землянина сильное впечатление. Первая пара двигалась чуть позади графини. В каждом бойце не меньше ста килограммов веса.
Удивительно, но мужчины были похожи друг на друга как близнецы-братья. Квадратные лица, полное отсутствие волос на голове, широкие расплющенные носы, массивные подбородки, в глазах - настороженность и подозрительность. Строгие темно-серые костюмы сидели на телохранителях несколько мешковато и не могли скрыть мощную мускулатуру воинов. На шее бойцов что-то подозрительно блестело.
Волков подался вперед, чтобы рассмотреть странный предмет, но тут из-за спин мужчин показалась девушка лет восемнадцати. Юноша задохнулся от восхищения. Андрей влюбился в незнакомку с первого взгляда. Длинные русые волосы, большие карие глаза, легкий румянец на щеках, тонкие, ярко накрашенные губы. Человеку, которому позволят их поцеловать, они подарят ни с чем не сравнимое наслаждение.
Нежно-розовое платье плотно облегало тело сирианки. При этом его нижний край развевался на ветру, обнажая крепкие загорелые бедра. Впрочем, данное обстоятельство ничуть не смущало девушку. Незнакомка держалась очень уверенно.
- Господи, какая красавица! - прошептал землянин. - Всю жизнь о такой мечтал.
- Совсем свихнулся? - тихо сказал Дейн. - Перед тобой Эвис, старшая дочь Октавии Торнвил.
- Плевать, - проговорил Волков. - Я добьюсь ее, обязательно добьюсь. Чего бы мне это не стоило.
- Башку тебе отрежут, только и всего, - пробурчал Эбренс. - Здесь с сумасшедшими рабами не церемонятся.
- Время нас рассудит, - вымолвил юноша. - Рано или поздно удача улыбается упрямцам.
- Упрямцам - да, но не глупцам, - произнес корзанец. - Наемник никогда не станет мужем высокородной дворянки.
Между тем, к Эвис подошла младшая дочь графини. На вид ей было лет четырнадцать. Короткие светлые волосы, серые глаза, пухлые губы, плавная, мягкая линия подбородка. Формирование девочки еще не закончилось. Едва наметившаяся грудь, тонкая шея, острые коленки, угловатая фигура. Одним словом, ничего особенного. Что-то обсуждая с сестрой, аланка постоянно поправляла голубенькое платьице.
За девушками неотступно следовали два телохранителя. Внешность одного привела землянина в шоковое состояние. На месте левого уха у мужчины виднелся коричневатый ороговелый нарост. О тасконских мутантах Андрей слышал часто, но до сих пор с ними еще не сталкивался. Доступ в лагерь добровольцев для рабов закрыт. Физическими данными природа бойцов не обделила. По габаритам воины ничем не отличались от первой пары.
За телохранителями графини двигались сотрудники базы. Юноша насчитал восемь человек. У Сирианской правительницы должна быть соответствующая свита.
Среди офицеров Волков заметил Грега Лейрона. Майор старался не выделяться из толпы. В отличие от многочисленных подхалимов, он не любил сопровождать высокопоставленных особ. Скучное и неблагодарное занятие.
- Смирно! - надрывно выкрикнул наемник и сделал три шага навстречу владельцу компании.
Процессия тут же остановилась. Стаф извинился перед Торнвил и направился к невольнику.
- Господин Энгерон, - отрапортовал гигант, - первый взвод второй роты первого батальона четвертой центурии возвращается с полигона. Командир взвода сержант двадцать два десять.
- Встаньте в строй, сержант, - приказал тасконец. - Графиня хочет взглянуть на будущих солдат.
Наемник поспешно отступил назад. Октавия иронично усмехнулась и приблизилась к подразделению. Бойцы вытянулись в струну. Они боялись пошевелиться. Одно подозрительное движение, и телохранители, не задумываясь, застрелят беднягу. Безопасность властительницы дороже жизни какого-то раба.
После непродолжительной паузы Торнвил язвительно сказала:
- Господин Энгерон, признаюсь честно, я разочарована. В рекламных роликах говорится о профессионалах. Смелые, сильные, решительные воины. А что в реальности? Жалкие, измотанные невольники. На них противно смотреть. Таких доходяг не встретишь даже на плантациях Алана.
- Посмею возразить, ваше высочество, - произнес тасконец. - Это нулевой уровень. Новобранцы. Процесс подготовки длится долгих двенадцать месяцев. По мере обучения мы избавляемся от недостойных кандидатов. Перед вами сырой материал. Опытные инструкторы сделают из них настоящих убийц.
- Что-то не верится, - вымолвила графиня, подходя к солдатам вплотную. - Уж слишком плохо они выглядят. Голодные, уставшие, в глазах - обреченность. Бойцы психологически сломлены.
- Обманчивое впечатление, - не унимался Стаф. - Поверьте, парни выполнят любой приказ.
- Не думаю, - проговорила женщина, направляясь к левому флангу строя.
Владелец компании не отставал от Октавии ни на шаг. Правительница замерла напротив Волкова. Учитывая каблуки, Торнвил была выше юноши сантиметров на десять. Кивнув головой в сторону Андрея, графиня возмущенно спросила:
- И за подобного наемника вы берете с меня двенадцать тысяч? Беспрецедентный грабеж. Мальчишка не стоит и половины. Боюсь, мне придется изменить условия контракта.
- Ваше высочество, помилуйте, - взмолился Энгерон. - Я же разорюсь. Содержание лагеря обходится в астрономическую сумму. А что касается раба, то неизвестно, дотянет ли он до экзамена.
- Хотите сказать, через год нулевой уровень будет соответствовать предъявляемым требованиям? - уточнила женщина.
- Безусловно, - мгновенно отреагировал тасконец. - Я всегда поставляю отличный товар.
- Жалоб действительно не было, - согласилась Октавия. - Сколько времени провел на базе этот солдат?
Стаф повернулся к сержанту. Две тысячи двести десятый прекрасно слышал весь разговор.
- Первый взвод тренируется девятую декаду, - отчеканил наемник, выступив вперед. - Потери три человека.
- Срок немалый, - заметила графиня. - Ваши подопечные, наверное, уже многому научились.
- Мы развиваем у невольников выносливость, физическую силу, - не чувствуя подвоха пояснил владелец компании, - показываем им приемы рукопашного боя. Программа объемная…
- Великолепно! - оборвала Энгерона правительница. - Значит, драться воины уже умеют.
- Разумеется, - хвастливо произнес тасконец. - На манекенах нет живого места.
- В таком случае, предлагаю организовать поединок, - вымолвила Торнвил.
- Когда и где? - спросил Стаф, еще не понимая, к чему клонит женщина.
- Здесь и сейчас, - ответила Октавия. - Давайте, намного развлечемся.
- С удовольствием, - проговорил Энгерон. - Я пошлю офицера за наемниками третьего уровня.
- Нет, нет, - возразила графиня. - Прерогатива выбирать бойцов принадлежит гостье.
- Конечно, конечно, - пролепетал тасконец. - Не смею спорить, ваше высочество…
- Пусть мальчишка сразится с моим телохранителем, - жестко сказала Торнвил.
Стаф изумленно открыл рот. Подобного развития событий мужчина не ожидал. Энгерон угодил в ловко расставленную западню. Правительница отрезала ему все пути к отступлению.
- Я не против, - произнес тасконец. - Но силы слишком не равны. Опытный, зрелый воин и недоученный уставший юнец. Схватка получится короткой и неинтересной. Итог очевиден.
- Пытаетесь избежать позора и упреков во лжи? - иронично вымолвила женщина.
- Ничуть, - проговорил Стаф. - Я констатирую факт. Поражение моего солдата предопределено.
- Что ж, в ваших словах есть логика, - сказал Октавия. - А потому я сделаю небольшое послабление. Раб должен продержаться одну минуту. Тогда цена на наемников останется прежней. Если он умрет раньше, аренда снизится на тридцать процентов. По-моему, это честно.
- Вы загнали меня в угол, - грустно улыбнулся Энгерон. - Придется пожертвовать парнем.
- Не беспокойтесь, - с равнодушным видом произнесла графиня. - Убытки я компенсирую.
Тасконец и аланка спорили буквально в двух метрах от землянина. На Волкова они даже не смотрели. Судьба Андрея решалась абсолютно без его участия. Невольник не имеет права голоса. Волков с ужасом поглядывал на огромных телохранителей правительницы. В поединке с ними шансы юноши равнялись нулю. Бойцы без особого труда свернут Волкову шею.
- Ваше высочество, - осторожно вымолвил Стаф, - вы не забыли о дочерях? Зрелище будет жестоким.
- Ничего страшного, - спокойно отреагировала Торнвил. - По частным каналам голографического вещания показывают и не такое. Кроме того, им пора становиться взрослыми. В современном мире нет места жалости и милосердия. Лана чересчур стеснительна и сентиментальна. Этот урок пойдет ей на пользу.
- Ваша мудрость безгранична, - льстиво заметил владелец компании.
Энгерон жестом подозвал к себе землянина. Андрей сделал шаг вперед и громко выкрикнул:
- Рядовой сорок один тринадцать. Первый взвод второй роты первого батальона четвертой центурии.
- Солдат, мне искренне жаль, что выбор графини пал на тебя, - едва слышно сказал тасконец. - Видимо, ты родился под несчастливой звездой. Прошу об одном - протяни минуту.
- Я не подведу, - рявкнул юноша, гордо вскидывая подбородок.
- Ну-ну, - тяжело вздохнул Стаф, поворачиваясь к командиру штурмовиков.
Пока Энгерон отдавал распоряжение лейтенанту, Октавия о чем-то беседовала со своим телохранителем. Периодически мужчина утвердительно кивал головой. Лицо сирианца было невозмутимо. Волков почувствовал, как предательски задрожали колени. Вот и все! Наступил конец его «блестящей» военной карьеры. Он не достиг даже первого уровня. Лейрон допустил непростительную ошибку, купив невольника у плайдцев. Тренировки на Оливии лишь измотали землянина.
Между тем, охранники базы оцепили небольшой участок газона примерно в десяти метрах от бетонной дорожки. По размерам площадка невелика, что вполне устраивало противника Андрея. Для сирианца главное поймать, схватить юношу. В ближнем бою мужчина легко и непринужденно расправится с врагом.
- Господин Энгерон, я устала ждать, - нетерпеливо сказала правительница. - Поторопитесь.
- Все уже готово, ваше высочество, - откликнулся тасконец. - Противники могут выйти на исходные позиции.
Телохранитель графини решительно направился к квадрату. Грязь под ногами ничуть не смущала сирианца. Воин словно специально шел по лужам. После некоторого раздумья, Волков снял куртку, обнажаясь до пояса. Тем самым, землянин хотел усложнить сопернику задачу. Впрочем, особых иллюзий на данный счет Андрей не питал.
Подняв глаза, юноша невольно наткнулся на пристальный взгляд Эвис. Девушка с нескрываемым интересом рассматривала Волкова. Многочисленные шрамы на теле землянина явно привлекли внимание красавицы. Младшая дочь Октавии гораздо меньше интересовала Андрея. А она с восхищением следила за каждым движением юноши.
- Удачи тебе, Одинокий Волк, - тихо произнес Эбренс. - Убей этого мерзавца.
Корзанец пытался подбодрить товарища, но в его голосе отчетливо звучали нотки сострадания. Рабы прекрасно понимали, что мальчишка обречен. Никакой опыт гладиаторских боев сейчас не поможет. На реплику Дейна землянин не ответил. Подтянув поясной ремень, Андрей быстро преодолел расстояние до площадки и остановился возле штурмовика. И тут из-за спины владельца компании вынырнул Грег Лейрон. Подойдя к графине, майор вежливо проговорил:
- Прошу прощения за вмешательство, ваше высочество, но мне кажется, мы превращаем красочное, эффектное представление в банальную драку. Вряд ли вы получите удовольствие.

Предыдущая страница 8 Следующая страница


9 Николай Андреев

- Есть другие предложения? - спросила правительница.
- Да, - вымолвил тасконец. - Давайте дадим воинам по кинжалу. Схватка сразу приобретет новые краски.
- Хотите уравнять шансы, - догадалась женщина. - Напрасные потуги. Айлин владеет всеми видами оружия. Он искромсает мальчишку на куски.
- Тогда вам нечего опасаться, - настойчиво произнес Грег.
- Хорошо, - сказала Торнвил, после некоторого раздумья. - Я согласна. Пусть прольется кровь.
Не теряя времени, Лейрон зашагал к Волкову. Нужно успеть проинструктировать юношу. Вытащив из ножен армейский кинжал, тасконец вонзил клинок в землю.
- Это все, что я смог для тебя сделать, - проговорил офицер. - Вспомни мои наставления на Грезе. Близко противника не подпускай. Бей по рукам и ногам. Измотай ублюдка, заставь нервничать.
- Квадрат слишком мал, - возразил Андрей. - Маневр ограничен.
- Активнее двигайся и ни в коем случае не лезь в углы, - посоветовал Грег.
Лейрон отступил чуть назад, взглянул на телохранителя графини и зло выругался:
- Проклятье! Я так и знал. Мутант из племени крензеров. Тебе, парень, определенно не везет.
Юноша смотрел на соперника с ужасом и удивлением. Скинув пиджак и рубашку, мужчина тоже остался по пояс голым. На груди, на плечах, на шее сирианца сверкала чешуя.
- Что за чудовище? - спросил Волков. - Он что из океана вылез?
- Последствия ядерной войны семисотлетней давности, - пояснил тасконец. - У представителей ряда племен существуют четко выраженные мутации. Крензеры живут на севере Унимы. Необычайно агрессивные и жестокие люди. Мы раз пять пытались уничтожить их поселения. Бесполезно. Мерзавцы успевают спрятаться в джунглях, а спустя пару декад опять нападают на фермеров.
- Значит, этот негодяй служит врагам собственного народа? - произнес Андрей.
- Нет, - Грег отрицательно покачал головой. - Лет восемь назад группа племен присягнула на верность Октавии Торнвил. Правительница облагодетельствовала новых поданных землей и деньгами. В уме графине не откажешь. Крензеры преданы госпоже как тапсаны. Любого порвут на части.
- Исчерпывающая информация, - иронично заметил юноша. - Ты меня обрадовал.
- Обойдемся без сарказма, - проговорил Лейрон. - Попытайся найти у Айлина уязвимое место.
- Насколько крепка чешуя? - уточнил Волков. - Пробить ее можно?
- Прямой сильный удар она не выдержит, - сказал тасконец. - А от скользящего толку мало.
- Грег, хватит болтать! - выкрикнул Энгерон. - Выпускай мальчишку.
Андрей наклонился, взял нож и двинулся навстречу унимийцу. В отличие от стадиона Ассона зрители здесь не вопили от восторга. И Октавия, и солдаты, и невольники молча наблюдали за поединком.
Противники не спеша сближались. Мужчина не сомневался в победе и даже не собирался защищаться. Широко расставив руки, крензер намеревался поймать юношу и задавить его в объятьях. Кинжал для мутанта - лишний, ненужный предмет. Гораздо проще сломать щенку позвоночник.
Однако Айлин просчитался. Волков резко ушел влево и по ходу резанул лезвием по запястью телохранителя. По пальцам мужчины потекла кровь, но оружие Крензер не выпустил. Создавалось впечатление, что воин не чувствует боли. Во всяком случае, вида он не показал. Мутант медленно повернулся к землянину. В глазах Айлина пылала ярость.
- Не сопротивляйся, и ты умрешь быстро, не мучась, - прошипел телохранитель.
- А ты попробуй, догони меня, - язвительно произнес Андрей. - Секунд десять уже потеряно…
Время действительно поджимало мужчину. Правительница, сама того не желая, загнала крензера в жесткие рамки. Мутант ринулся в атаку, но опять промахнулся. Юноша нырнул под руку воина, сделал перекат и очутился за спиной противника. Искушение вонзить клинок в сердце унимийца было очень велико, но Волков сдержался. И правильно поступил. Огромный кулак со свистом пронесся сантиметрах в двадцати от лица землянина. Будь Андрей чуть ближе, и его бы ничто не спасло. Телохранитель тоже неплохо владел приемами рукопашного боя.
Разминка закончилась. Мужчина буквально набросился на юношу. Удары сыпались один за другим. Вот когда сказалась усталость Волкова. Дневная тренировка не прошла даром. Тело постепенно тяжелело и наливалось свинцом. Уходить от выпадов крензера становилось все труднее и труднее. В какой-то момент землянин попытался поставить блок. Грубейшая ошибка. Слишком значительная разница в весе. Андрей отлетел метра на четыре и шлепнулся в лужу.
- Осталось двадцать пять секунд, - воскликнул лейтенант, глядя на часы.
Возглас штурмовика подхлестнул мутанта. Он должен, обязан выполнить приказ графини. Ботинок унимийца продавил влажную почву на том месте, где только что лежал юноша. В последний момент Волков отклонился и вскочил на ноги. Левое предплечье ужасно ныло. Не сломана ли кость?
Крензер рванулся к беглецу. И тут землянину улыбнулась удача. Андрей отпрыгнул в сторону, а мужчина проскользил по глине и врезался в охранника. Оба повалились в грязь. О такой передышке юноша даже не мечтал. Отчаянно бранясь, Айлин оттолкнул солдата и торопливо поднялся. Однако драгоценное время было упущено. Вскоре офицер объявил, что контрольный срок истек. Противники тотчас замерли. Теперь их судьбу решит сирианская правительница.
- Признаюсь честно, мальчишка меня удивил, - вымолвила Торнвил. - Моему разочарованию нет предела. Но уговор есть уговор. Я по-прежнему буду платить за наемников нулевого уровня двенадцать тысяч. Ваши инструкторы - отличные специалисты. Примите поздравления, господин Энгерон.
- Благодарю за похвалу, - произнес тасконец. - Невольника можно вернуть в строй?
- Ну, нет, - возразила женщина. - Я дорого заплатила за это представление и хочу досмотреть схватку до конца. Поединок получился интригующим. Дайте сигнал продолжить бой.
Спорить с Октавией Стаф не рискнул. Парня, конечно, жаль, но условия тут диктует графиня. Проклятая стерва потерпела поражение и жаждет мести. Энгерон махнул штурмовикам рукой.
- Господа, вам придется убить друг друга, - бесстрастно сказал лейтенант.
- Готовься к смерти, щенок, - зло прорычал мутант, устремляясь к Волкову.
На этот раз землянин опередил мужчину. Отработанный с Астином прием, выпад, и кинжал распорол бедро унимица. Айлин взвыл от боли и гнева. Штанина брюк мгновенно промокла от крови. Чуть прихрамывая, воин двинулся в новое наступление. Теперь он гораздо активнее махал ножом. Дважды лезвие вскользь зацепило Андрея. На теле юноши появились неглубокие порезы.
Натиск крензера заставил Волкова пятиться назад. Мутант упорно загонял врага в угол. Землянину катастрофически не хватало площадки. Трагическая развязка неминуемо приближалась. Андрей попытался нырнуть вправо, но едва не наткнулся на клинок мутанта. Прыжок в сторону и охранник тут же выставил лазерный карабин. Юноша словно уперся в невидимую стену.
- Не выходить за пределы квадрата! - громко прокричал офицер.
- Вот и все, гаденыш, - с ненавистью в голосе сказал унимиец. - Я разрежу тебя на куски…
Наклонившись вперед, Волков часто дышал. Его козырем была быстрота. Увы, силы иссякли, а реакция замедлилась. Айлин сделает еще пару шагов, и западня окончательно захлопнется. Землянину ничего не оставалось, как атаковать крензера.
Выдержав паузу, Андрей ринулся на мутанта. Унимийцу не удалось остановить юношу. Кинжал Волкова вонзился в грудь мужчины. К сожалению, чешуя ослабила удар, и оружие землянина не причинило большого вреда Айлину. В тут же секунду крензер левой рукой достал голову Андрея. Сознание юноши сразу померкло. Он, как подкошенный, рухнул в грязь.
Вытащив из тела окровавленный клинок, мутант раздраженно пнул Волкова ногой. Землянин перекатился через несколько луж. Этот толчок привел Андрея в чувство. Юноша попытался подняться, но не сумел. Все предметы кружились и расплывались. Между тем, Айлин приблизился к Волкову и опустился рядом с ним на колено. Получилось так, что унимиец стоял к Торнвил спиной.
Занеся нож над поверженным врагом, мужчина повернулся к правительнице. И штурмовики, и невольники, и Стаф Энгерон с волнением смотрели на Октавию. Казнит или помилует? Неужели женское сердце не пожалеет мальчишку?
Землянин открыл глаза и увидел сверкающее в лучах Сириуса лезвие кинжала. Вот она - смерть! Сейчас стальной клинок оборвет хрупкую нить человеческой жизни. А собственно чего Андрей ждет? Глупо надеяться на милосердие графини. Юноша вспомнил прием, который ему показывал Астин перед самым отлетом. Как раз для подобной ситуации. Правда, это тайные знания. Но сегодня не до церемоний. Главное сосредоточиться и попасть в нужные точки.
Волков не видел Торнвил. В тот момент, когда правительница утвердительно кивнула головой, землянин резко выпрямился и кончиками пальцев нанес удар в основание шеи и кадык крензера. Мутант вздрогнул, захрипел и повалился на Андрея. На губах Айлина появилась красная пена, в глазах застыло неподдельное удивление. Бедняга так и не понял, что произошло.
Нож крензера едва не пронзил юношу. С огромным трудом Волков перехватил запястье унимийца и воткнул оружие ему глотку. Теперь тасконцы не определят, от чего в действительности умер мутант. Кровь мужчины хлынула на землянина, грузное тело вдавило Андрея в грязь. Несколько секунд юноша лежал не шевелясь. Он и сам еще не верил, что победил.
Странно, но за исключением Лейрона, никто не заметил выпада мальчишки. Внимание людей было приковано к графине. Волков же сделал все очень быстро. В отличие от других сотрудников базы, Грег не сомневался в решении Октавии и следил за землянином.
На устах майора мелькнула ироничная усмешка. Интуиция не подвела офицера. Лейрон разгадал секрет невольника. Одинокого Волка учили самраи. Только они владеют подобными приемами. Вопрос в том - почему юноша покинул орден? Не исключено, что наставники ищут беглеца. Пленника нельзя выпускать из поля зрения. Иначе проблем не миновать. В любом случае, Грег не собирался выдавать тайну будущего наемника. Парень дрался честно.
Между тем, и Торнвил, и Энгерон, и охрана застыли в недоумении. Со стороны показалось, что мутант прикончил своего противника. Кинжал вонзился в тело бойца, и по коже несчастного потекла кровь. Но почему тогда Айлин не встает? Неужели унимиец так сильно устал? В это верилось с трудом.
Секунд через двадцать мужчина чуть приподнялся. Графиня облегченно вздохнула и торжествующе улыбнулась. Однако ее радость была преждевременной. Вместо триумфа женщину ждало разочарование. Труп крензера упал в лужу, и, словно из преисподней, возникла худощавая фигура раба. Выглядел Андрей ужасающе. Правая щека опухла, губа рассечена, на шее, плечах и груди пятна крови.
Вскинув вверх руки, землянин громко, по-звериному, закричал. В этом вопле слились и боль, и злость, и ликование. Волков выплеснул наружу долго копившиеся эмоции. Сейчас юноша никого не боялся. Он в очередной раз обманул смерть.
Немая сцена на площадке длилась около минуты. Офицеры базы с тревогой смотрели на Торнвил. В глазах правительницы пылал гнев. Еще бы! Какой-то жалкий, изможденный мальчишка-наемник убил опытного, тренированного воина. Уму непостижимо. Что-то из категории чудес. Но факты - упрямая вещь. Октавия стала жертвой собственной хитрости.
Надо отдать должное графине, женщина умела стойко, не подавая вида, переносить неудачи. К всеобщему изумлению Торнвил вдруг захлопала в ладоши. Ее тут же поддержали остальные сирианцы.
- Браво, господин Энгерон, браво, - вымолвила правительница. - Великолепный бой. Ваши солдаты прекрасно подготовлены. Данный финал меня, конечно, расстроил, но и многому научил. Нельзя оценивать человека только по физическим кондициям. Есть и другие, не менее важные, критерии.
- Вы абсолютно правы, ваше высочество, - проговорил Стаф. - Главное, заставить воина поверить в себя. В любой, самой безвыходной, ситуации он обязан драться до конца. Мы предъявляем к невольникам очень строгие требования. Психологически сломавшиеся люди безжалостно уничтожаются.
- А как же финансовые потери? - с любопытством спросила Октавия.
- Репутация компании для нас дороже сиюминутной прибыли, - отчеканил тасконец.
- Похвально, - сказала женщина. - Позовите сюда невольника. Хочу побеседовать с победителем.
Энгерон призывно махнул рукой штурмовикам. Лейтенант повернулся к Андрею и произнес:
- Иди к графине. И без глупостей. Одно неверное движение и тебя сразу пристрелят.
Землянин неторопливо зашагал к Торнвил. Голова кружилась, ныл правый бок, ноги словно ватные. Не упасть бы по пути. Волков остановился в двух метрах от бетонной дорожки. Окинув взглядом щуплое тело юноши, правительница холодно проговорила:
- Как твое имя, солдат? Сегодня ты достоин его назвать.
- Рядовой сорок один тринадцать, - выдохнул Андрей. - Первый взвод второй роты первого батальона четвертой центурии.
- Нет, нет, - вымолвила Октавия. - Настоящее имя.
- Я его не помню, - солгал землянин. - У меня есть кличка - Одинокий Волк.
В этот момент из носа юноши по губам и подбородку потекла тонкая струйка крови. Удар крензера был слишком сильным. Андрей явно получил сотрясение мозга. Женщина пренебрежительно поморщилась и с раздражением в голосе сказала:
- Дайте рабу что-нибудь. Пусть приведет себя в порядок.
И тут произошло нечто странное и необъяснимое. Опередив офицеров базы, младшая дочь графини достала из сумочки платок и, не обращая внимания на грязь, устремилась к землянину. Ее дорогие туфли буквально утонули в луже. Волков не мог не принять подарок девочки.
- Благодарю, - тихо проговорил юноша, вытирая кровь.
- Вы превосходно сражались, - прошептала аланка. - Я восхищена…
Сирианцы стояли, изумленно открыв рты. Такого развития событий никто не ожидал. Мужчины боялись даже пошевелиться. Ведь неизвестно, что сейчас предпримет Торнвил. А она, похоже, пребывала в растерянности. Безобразная выходка дочери застала ее врасплох.
- Лана! - наконец, окликнула девочку могущественная правительница.
Аланка поспешно отступила обратно на дорожку. После некоторой паузы Октавия вымолвила:
- Очень интересная экскурсия, господин Энгерон. Я открыла для себя много нового. Думаю, это не последний мой визит сюда. К сожалению, мне пора лететь в Петравск.
- А как же обед, ваше высочество? - разочарованно произнес Стаф. - Повара приготовили изысканные блюда.
- Не сомневаюсь, - натянуто улыбнулась женщина. - Увы, нет времени. Государственные дела…
Настроение у графини было отвратительным. Мало того, что телохранитель проиграл поединок, так еще и дочь опозорилась. Как обычная простолюдинка бросилась к невольнику. Информация о данном инциденте наверняка просочится в прессу. Вот журналисты обрадуются. Мерзавцы любят раздувать скандал до немыслимых размеров. Пожалуй, кое-кому придется заткнуть рот.
Торнвил решительно зашагала к посадочной площадке. Вся процессия направилась за правительницей. Андрей поднял голову и посмотрел на Эвис. На секунду взгляды землянина и девушки встретились. На щеках аланки вспыхнул румянец. В ее глазах без труда читалось волнение. Молодой человек определенно понравился Эвис. Жаль, что он бесправный раб.
Как только Октавия удалилась на значительное расстояние, к Волкову приблизился Лейрон. К тому моменту силы окончательно покинули юношу. Андрей опустился на колени. К горлу подкатил неприятный комок.
- Сержант, можете идти в лагерь, - сказал Грег две тысячи двести десятому.
- Слушаюсь, господин майор.
Взвод дружно повернулся направо и двинулся к воротам. Землянину стало совсем плохо. Лицо побелело, губы приобрели синеватый оттенок, пальцы нервно подрагивали. Вскоре Волкова вытошнило. Лейрон достал из кармана переговорное устройство, нажал на кнопку вызова и громко приказал:
- Дежурный, врача и двух охранников на центральный плац!
- Пешком или на машине? - уточнил офицер.
- А ты на руках дотащишь раненого до госпиталя? - раздраженно произнес тасконец.
Между тем, юноша выпрямился. Развернув платок девочки, Андрей хотел вытереть рот.
- Идиот, - выругался Грег, отбирая у землянина предмет. - Такие подарки надо беречь. Порой они спасают жизнь. И что в тебе нашла дочь графини?
Через пять минут подъехал электрокар. Самостоятельно подняться Волков не сумел. Солдаты бесцеремонно подхватили юношу под локти и положили на пристегнутые к металлическим перилам носилки. Сириус находился почти в зените, и Андрей поневоле зажмурился. Внезапно левое плечо пронзила острая боль. Доктор вколол землянину какой-то препарат. Практически сразу Волков провалился в бездну сна. Юноша нуждался в отдыхе и покое.

ГЛАВА 5
НА ПЕРЕКРЕСТКАХ СУДЬБЫ

Миновав административное здание базы, процессия остановилась возле роскошного гравитационного катера. Сверкающий серебристый корпус, изящная обтекаемая форма, небольшие, чуть закругленные подкрылки. Впрочем, слово катер не совсем точно отражает реальность. Это скорее маленький пассажирский лайнер. Его по особому проекту изготовили джози. Машина отличалась великолепной маневренностью и сверхнадежной защитой. Летательный аппарат достигал в длину тридцати метров и развивал скорость до двух тысяч километров в час.
Октавия сухо попрощалась со Стафом Энгероном и зашагала к трапу. За ней последовали Эвис и Лана. Телохранители немного отстали. Путешествие на Таскону получилось неудачным.
Спустя несколько минут катер оторвался от бетонной поверхности и начал быстро набирать высоту. Расположившись в мягком кресле, графиня задумчиво смотрела на дочерей. Старшая и по характеру, и внешне очень похожа на нее. Решительная, настойчивая, целеустремленная. Она своего не упустит. А вот с младшей в будущем возникнут проблемы.
Как и покойный отец, Лана чересчур мягка и сентиментальна. Не самые лучшие качества для представительницы древнего дворянского рода. Сильная правительница должна быть бесстрастной, жесткой и циничной. Пылкие чувства неминуемо приводят к потере власти и гибели. Любовь - недопустимая роскошь. Если хочешь повелевать людьми, относись к ним, как к ничтожествам. Подданные ценят и уважают силу. Доброта, милосердие, сострадание - бесспорные признаки слабости.
В салоне раздался нежный, мелодичный сигнал. Охранник открыл дверь, и в проеме появился стройный, подтянутый лейтенант.
- Прошу прощения, ваше высочество, - обратился к Торнвил офицер. - Командир спрашивает, не будет ли новых распоряжений? Согласно плану мы летим к Аскании.
- Аскания, - тяжело вздохнув, повторила женщина. - Комиссия Сената уже прибыла в Петравск?
- Так точно, - отрапортовал аланец. - Барон Флеквил ждет вашего прилета.
- Нет, я, пожалуй, отменю этот визит, - после паузы проговорила графиня. - Курс на флагманский крейсер «Альзон». Сообщите барону, что я возвращаюсь во Фланкию.
- Слушаюсь, - сказал лейтенант и исчез из вида. Октавия небрежно махнула крензеру рукой. Мутант прекрасно понял жест правительницы. Торнвил хотела остаться с дочерьми наедине. Как только унимиец покинул помещение, женщина устало вымолвила:
- Лана, ты сегодня меня расстроила. Где твоя гордость, манеры?
- Прости, мама, - опустила глаза девочка. - Я испачкала платье и туфли.
- И не смей притворяться дурочкой! - гневно воскликнула графиня. - Ты прекрасно знаешь, о чем идет речь. Дело вовсе не в платье и туфлях. У тебя их сотни. Зачем ты отдала рабу платок?
- У него текла кровь, - ответила дочь. - Мне стало жалко наемника.
- К тому моменту я уже позаботилась о мальчишке, - возразила Октавия. - Сотрудники Энгерона были готовы выполнить приказ. Твоя помощь бойцу не требовалось.
- А она влюбилась в невольника, - язвительно вставила Эвис.
- Не болтай чепуху, - мгновенно отреагировала правительница. - Абсолютно неуместная шутка.
- Я, между прочим, говорила серьезно, - надменно сказала девушка. - Лана не спускала глаз с раба.
- Да, ты сама, не отрываясь, смотрела на наемника, - вспыхнула младшая дочь. - Я украдкой наблюдала за тобой. Думаешь, если понравилась парню, то можно меня оскорблять!
- А тебе завидно? - торжествующе произнесла Эвис. - Взгляни на себя в зеркало…
- Немедленно перестаньте! - вмешалась Торнвил. - Вы обе сошли с ума. Вы кого обсуждаете? Грязного, жалкого мальчишку. Таких тысячи, миллионы, миллиарды. Он ногтя вашего не стоит. Нет, что-то я определенно упустила. Одну пора выдавать замуж, а вторую отправлять в закрытую школу.
- Не хочу я замуж, - раздраженно пробурчала девушка. - Мне еще надо закончить университет.
- Образование подождет, - вымолвила графиня. - Кроме того, тебя и спрашивать никто не будет. Существует такое понятие - политическая целесообразность. В нашей жизни нет места чувствам.
- Значит, ты не любила папу? - прямолинейно сказала Лана.
- Любовь, - грустно вздохнула Октавия. - От нее только проблемы. Выкиньте из головы эту чушь. Мы принадлежим к элите общества. Главное для нас - удержать в руках богатство и власть. Все мужчины - лживые скоты и сволочи. Они соблазняют женщин ради мимолетных похотливых желаний. Кроме того, негодяи через постель пытаются добиться привилегий.
- Но ведь и женщины стремятся к близости, - иронично заметила Эвис.
Правительница молниеносно повернулась к дочери и посмотрела ей в глаза.
- Не волнуйся, я ни с кем не спала, - выдержав взгляд матери, проговорила дочь.
- Надеюсь, - произнесла Торнвил. - В вашем возрасте девушки часто допускают непростительные ошибки.
- Если мужчины используют нас, то и мы можем делать с ними то же самое, - после паузы вымолвила Лана.
- Наконец, я слышу здравую мысль, - улыбнулась графиня. - Мои слова не пропали даром. Запомните, любовь - привилегия простолюдинов. Дворяне заключают браки исключительно по расчету. Кто-то таким образом создает военный союз, кто-то поправляет пошатнувшееся финансовое положение. Сейчас многие древние рода прозябают в нищете. В данной ситуации вы - идеальный объект для ухаживания. Не верьте ни льстивым речам, ни высокопарным комплиментам.
- Почему же ты приглашаешь этих напыщенных болванов на приемы и балы? - удивилась Эвис.
- Политика - очень сложная и опасная игра, - ответила Октавия. - Моя власть не безгранична. В Сенате у меня много противников. Чтобы контролировать страну нужно на кого-то опираться. Приходится постоянно лавировать. Богатым промышленникам я даю льготы, а разорившихся дворян подкармливаю деньгами. Первые исправно пополняют казну государства, вторые занимают командные должности в армии. Но и тех, и других следует держать на коротком поводке.
- Я никогда не разберусь в этих хитросплетениях, - покачала головой Лана.
- Все в свое время, - сказала женщина. - Главное, не поддаваться эмоциям. Мужчины - слабые, ущербные существа с невероятным набором комплексов и пороков. Научитесь ими управлять, и мир, как дрессированный тапсан, упадет к ногам могущественной хозяйки. Но если не справитесь с искушением, алчные жестокие твари безжалостно растопчут и вашу душу, и вашу репутацию.
- Ну, уж нет, я себя в обиду не дам, - самоуверенно заявила Эвис. - Слащавые повесы в золоченых мундирах меня раздражают.

Предыдущая страница 9 Следующая страница


Первый уровень. Солдаты поневоле 10

- Ты торопишься с выводами, - проговорила Торнвил. - Мужчины чем-то напоминают насекомых, летящих в ночной мгле на свет костра. Ради красивой женщины они готовы на великие свершения. И не беда, что большинство из них погибнет в огне. Наши козыри - ум, холодность и коварство. Ни к чему не обязывающий знак внимания приведет поклонника в трепет. Глупец построит в мечтах иллюзорный замок счастья и покорно выполнит любой твой приказ.
- Мама, прости меня, - прошептала младшая дочь. - Я сегодня поступила ужасно.
- Ничего страшного, - Октавия провела рукой по волосам девочки. - Вы еще очень молоды. Подобные ошибки легко исправляются. Журналисты немного пошумят и смолкнут. Но, учтите, в будущем вам придется тщательно выверять каждый свой шаг. Сотни, тысячи людей внимательно наблюдает за нами. Одни ради скандальных репортажей, другие, чтобы устроить мятеж и захватить власть. Желающих подняться на сирианский престол более чем достаточно.
Через сорок минут катер покинул атмосферу планеты и подошел к флагманскому крейсеру графства. Шлюзовой отсек на «Альзоне» был уже открыт. Совершив вираж, машина влетела в огромное помещение. Массивные бронированные ворота тотчас опустились. На закачку воздуха и выравнивание давление потребовалось ровно десять секунд.
Офицеры корабля выстроились в линию, свита правительницы расположилась чуть в стороне. Трап плавно опустился, и Торнвил не спеша зашагала по ребристой поверхности. Возле командира судна женщина на мгновение остановилась.
- Майор Хейвил, - вымолвила Октавия, - мы немедленно возвращаемся на Алан. К ужину я должна быть во Фланкии. У меня появилась неотложные дела.
- Прошу прощения, ваше высочество, но это невозможно, - проведя в уме несложные расчеты, произнес высокий смуглокожий офицер лет тридцати восьми. - При максимально допустимой скорости путь ь Алану займет не меньше шести часов. Опоздание неизбежно.
- Неужели мои крейсера не в состоянии преодолеть столь ничтожное расстояние быстрее? - с иронией в голосе спросила правительница. - А я всем говорю, что флот графства самый сильный на просторах бывшей империи. Какая досадная оплошность. Генерал Лексон ввел меня в заблуждение.
- Никак нет, - возразил майор. - Мы без труда отобьем нападение и грайданцев, и плайдцев. Просто я не вправе рисковать вашей жизнью. При полетах внутри звездных систем необходимо соблюдать определенные правила. Скорость одна десятая «С» считается предельной. Нарушение инструкции влечет за собой тяжелые последствия. Столкновение с астероидом приведет к гибели корабля. Аппаратура «Альзона» не успеет отреагировать на космический объект.
- А если вы получите жесткий приказ? - поинтересовалась Торнвил.
- Экипаж судна его выполнит, - бесстрастно отчеканил Хейвил. - Мы готовы к смерти.
- Благодарю за службу, маркиз, - сказала женщина. - Вы абсолютно правы, спешить некуда.
Октавия повернулась к свите, отыскала глазами темноволосого мужчину лет пятидесяти и проговорила:
- Господин Орсон, распорядитесь накрыть обед в моих апартаментах.
- На сколько персон, ваше высочество? - уточнил аланец, выступая вперед.
- На три, разумеется, - вымолвила правительница. - И ни с кем в ближайшее время меня не соединяйте.
- Даже с руководителем сенатской комиссии? - осторожно спросил мужчина.
- С ним особенно, - сказала Торнвил. - У меня нет настроения что-либо обсуждать.
- Барон Флеквил - настойчивый и упрямый человек, - произнес Орсон.
- Сошлитесь на мое плохое самочувствие, - проговорила графиня. - Я действительно очень устала.
- Слушаюсь, ваше высочество, - сказал аланец, кланяясь и пятясь назад.
Женщина посмотрела на дочерей. Туфли Ланы - сплошной комок грязи. Есть темные пятна и на платье. Октавия тяжело вздохнула. Скрыть неприятный инцидент от слуг не удастся. Ну, а они с неописуемым удовольствием разнесут эту новость по дворцу. Жалкие, лживые подхалимы и лизоблюды. Никому нельзя верить.
Выдержав короткую паузу, правительница вымолвила:
- Девочки, жду вас через час. Переоденьтесь и, пожалуйста, не болтайте лишнего.
Эвис вошла в свою каюту в сопровождении сорокалетней темноволосой женщины. Служанка помогла девушке снять платье и тут же бросилась в туалетную комнату включать душ. Аланка неторопливо последовала за ней.
По пути она взглянула на себя в зеркало. А ведь хороша, чертовски хороша! Тонкая талия, крепкие загорелые бедра, высокая упругая грудь, по плечам рассыпались длинные волосы. Настоящая богиня. Пожалуй, мать права - за подобную красоту претенденты на ее руку и сердце должны биться не на жизнь, а на смерть.
Разговор с графиней получился весьма поучительным. Октавия была сегодня необычайно откровенна. С чего бы вдруг? Сумасшедшая выходка Ланы, конечно, взбесила правительницу, но не до такой же степени.
Обычно гневная тирада завершалась бессмысленными, пространственными наставлениями. На этот раз мать почему-то решила поделиться опытом. О политике и мужчинах Октавия никогда раньше не беседовала. Пожалуй, Торнвил наконец поняла, что дочери выросли. Другого ответа на поставленный вопрос нет.
Эвис довольно улыбнулась. Скоро графине придется с ней считаться. Через полгода девушке исполнится девятнадцать, и она станет совершеннолетней. Тогда Эвис уже никто не заставит выйти замуж. Высокородные отпрыски древних фамилий не привлекали аланку. Быть женой прыщавого слабовольного юнца девушка не желала. Светские приемы, скучные балы, чопорные манеры раздражали Эвис.
Ей гораздо больше нравились прямолинейные грубоватые офицеры звездного флота. К сожалению, встречалась с ними аланка крайне редко. Девушку всегда сопровождали уродливые тупые телохранители. Даже в университете мутанты сидели на соседних креслах. Общение с сокурсниками всячески ограничивалось. Свободы у Эвис было меньше, чем у рабов. А она мечтала о сильных, острых ощущениях.
Аланка невольно вспомнила мальчишку-наемника. На вид парню лет семнадцать. Поначалу солдат не заинтересовал девушку. Среднего роста, худощавый, со шрамом на верхней губе. Обычный, ничем не примечательный юноша. Но затем воин сотворил чудо. Наемник дрался, как сущий дьявол. Он уклонялся от ударов, совершал перекаты и броски, смело атаковал противника.
А разве можно забыть дикий торжествующий вопль раба? Лицо в грязи, по обнаженной груди течет кровь врага, а в глазах пылает ярость. Фантастическое зрелище. И что бы мать ни говорила, чувствам не прикажешь. Страстная душа Эвис в тот момент буквально рвалась к юноше. Аланка с удовольствием слилась бы с ним в горячем поцелуе. Как ей хотелось ощутить жаркое дыхание мужчины, прикоснуться к израненному телу!
Сестра, мерзавка, заметила это состояние девушки. Впрочем, эмоции уже немного улеглись. Забивать голову рабом не стоит. Надо думать о будущем. Октавия дала ряд прекрасных советов. Нужно научиться пользоваться своей красотой. Кто знает, может когда-нибудь и Эвис взойдет на трон. Главное, подыскать подходящую кандидатуру для замужества. Хотя есть и другой вариант…
- Госпожа, какое платье вам приготовить? - проговорила служанка.
- Красное, с оборками, - ответила аланка, ступая под струю теплой воды.
Женщина тотчас удалилась. Блаженно закрыв глаза, девушка продолжала размышлять о перипетиях сегодняшнего дня. Лана удивила не только мать, но и ее. Послушная, молчаливая девочка неожиданно выкинула странный фокус. Вот уж поистине - в тихом болоте черти водятся…
А как она огрызалась в катере! Неужели дуреха и вправду влюбилась в парня? Слова Эвис определенно задели сестру. Как Лана вспылила! Чуть не кинулась на предательницу. Аланка снисходительно усмехнулась. В период полового созревания девочки часто ведут себя неадекватно. Болезнь тяжелая и трудно излечимая.
Эвис никогда не была близка с Ланой. Слишком разные характеры и значительная разница в возрасте. Сказывалось и то, что во дворце у каждой из них собственные, комнаты. Совместное проживание наверняка заставило бы сестер подружиться. Увы, судьба не предоставила аланкам такой возможности.
В личные тайны они друг друга не посвящали. Впрочем, и серьезных конфликтов между ними не было. Делить Эвис и Лане нечего. Но время идет, и ситуация меняется. Девушка вдруг отчетливо осознала, что сестра является для нее опасной конкуренткой. Случай с наемником - яркий тому пример. Мелочь, ерунда, но проблема встала довольно остро.
А что будет, если на кону окажется престол графства? Недооценивать Лану нельзя. Она умна, терпелива, последовательна. За внешней кротостью девочки скрывается отчаянная агрессия. Пожалуй, надо повнимательнее приосмотреться к сестре. В ее возрасте люди еще не умеют виртуозно лгать.
Лану сопровождала невысокая женщина лет сорока пяти. Аланка являлась уроженкой южных районов Елании. Смуглая кожа, прямой нос, крупные карие глаза.
- И где вы так испачкались, госпожа? - с невозмутимым видом спросила служанка, расстегивая девочке платье. - Туфли придется выбросить. Почистить их вряд ли удастся.
- Дорожки в лагере наемников такие узкие, - ответила Лана, сбрасывая грязную обувь. - Не заметила поворот и оступилась. Как назло, угодила в огромную лужу.
- Досадная оплошность, - изображая сочувствие, вымолвила женщина.
Девочка иронично улыбнулась. Она прекрасно знала, что откровенничать с Вейла нельзя. Служака постоянно пытается выудить у юной госпожи скандальную информацию. Любопытство женщины беспредельно. Когда-то Вейла с легкостью обманывала Лану. Теперь девочка повзрослела и поумнела. Ее лживым участием не проведешь. В общении с придворными лучше держать язык за зубами.
В окружении графини одни карьеристы, подхалимы и казнокрады. Найти честного, порядочного человека необычайно сложно. Да, Лана и не искала. В свои проблемы она никого не посвящала. Что неудивительно. Мать вечно занята государственными делами, а от сестры девочка слышала только язвительные насмешки.
Отношения с Эвис как-то не сложились. Красивая, эффектная старшая сестра демонстративно игнорировала младшую. На балах они стояли, чуть ли не в противоположных концах зала. Родные считали Лану замкнутой и неразговорчивой. Но это было не так. Девочка с удовольствием болтала бы без умолку. Вопрос в том - с кем?
Аланка жила в полном вакууме. Графине не до нее, Эвис горда и надменна, слуги - льстецы и предатели. Даже в школе за Ланой постоянно бродит угрюмый телохранитель. С подругами не посекретничаешь.
Кроме того, девочку измучили комплексы. Все сверстницы уже оформились и похорошели, а она выглядит, как гадкое нелепое существо. В зеркало смотреть страшно. Ноги тонкие, колени угловатые, грудь плоская. И это почти в пятнадцать лет! Лана немало слез пролила за последний год. У Эвис отбоя нет от кавалеров, а на нее никто не обращает внимания. Взять хотя бы сегодняшний день. Мальчишка-невольник и тот уставился на сестру, как загипнотизированный.
Лана тяжело вздохнула.
Наемник очень, очень понравился девочке. Вроде бы ничего особенного: невысокий рост, короткие русые волосы, мягкие тонкие черты лица. Обычная, заурядная внешность. Зато, какие глаза, какой взгляд, какая внутренняя сила!
Нет, не зря аланка испортила туфли. Она впервые почувствовала себя взрослой. Пусть маленькое, крошечное мгновение, но Лана была с юношей наедине. Девочку ничуть не смущала кровь на груди раба. Легкое касание пальцев бойца для нее гораздо важнее. Другого способа самоутверждения аланка просто не нашла. А какая интересная кличка у наемника! Одинокий Волк. В этих двух словах звучит и боль, и грусть, и ярость. Нужно обязательно выяснить, где обитает данное животное.
Вейла пригласила Лану в душ. Теплая вода отлично снимает усталость. Настроение у девочки постепенно улучшалось. На самом деле не все так плохо. На Тасконе аланка показала матери, что уже выросла и способна на решительные поступки. Октавии теперь придется учитывать мнение дочери.
К наставлениям графини, конечно, надо прислушаться. У нее большой жизненный опыт. И в политике, и в мужчинах мать великолепно разбирается. Однако слепо следовать советам Октавии Лана не будет. У девочки есть собственное мнение на некоторые вещи. Замужество по расчету абсолютно не устраивало аланку. Лана читала много книг о любви и надеялась, что рано или поздно встретит своего принца. Красивого, доброго, честного. Если, конечно, Эвис не отобьет его у нее. А эта стерва может.
Девочка видела, как сестра смотрела на победившего в жестокой схватке невольника. В глазах - неприкрытая страсть и волнение. Ради достижения цели Эвис ляжет в постель с кем угодно. Сестра с легкостью перешагнет через моральные принципы. Ее амбиции не знают границ. Графиня, к сожалению, во всем потакает старшей дочери.
Что ж, за счастье надо бороться. Раз успеха добиваются исключительно стервы, Лана станет такой же, как Эвис. Берегись сестра! Хрупкая, худенькая девочка объявляет тебе войну. Больше она не будет терпеть обидные, ироничные замечания. Аланка тряхнула мокрыми волосами и зловеще улыбнулась. Один спонтанный, необдуманный поступок в корне изменил ее жизнь. Прежняя тихая, скромная Лана Торнвил осталась в прошлом.
Ровно через час после прилета на «Альзон» правительница с дочерьми села за стол. Разговор за обедом не клеился. Эвис съязвила по поводу платья Ланы и тут же получила резкий грубоватый ответ. От изумления девушка даже открыла рот. Раньше сестра подобных вольностей себе не позволяла.
Октавия с интересом посмотрела на младшую дочь. Широко развернутые плечи, прямая спина, в глазах сверкают искры торжества.
Похоже, слова, сказанные графиней в катере, упали на благодатную почву. Лана сделала соответствующие выводы. Соперничество между сестрами обострилось. И это к лучшему. Одна поумерит спесь, а у второй повысится самооценка.
Но упускать из виду дочерей нельзя. Обе достаточно упрямы и самолюбивы. Не исключено, что они попытаются свергнуть мать с трона. Искушение велико, да и прецедентов немало. Ведь устранила же сама Октавия мужа. Инсценировка несчастного случая никого не ввела в заблуждение. Алекс был прекрасным наездником и не мог упасть с лошади.
Тем не менее, народ покорно присягнул новой правительнице. Обывателям плевать на дворцовые интриги. Главное, чтобы в стране царил порядок.
И все же, как сильно Лана похожа на отца! Те же губы, нос, крупные серые глаза. Характер, правда, другой. Сегодняшняя выходка наглядное тому подтверждение. В решительности девочке не откажешь. А именно этого Алексу и не хватало. Он постоянно в чем-то сомневался. В любом случае, дочерей нужно побыстрее выдавать замуж. Пусть строят козни своим мужьям.

Лейрон поднялся на второй этаж административного здания и вошел в приемную Энгерона. Скромное, маленькое помещение с пластиковым столом, двумя массивными шкафами и четырьмя жесткими стульями.
- У себя? - лаконично спросил майор у миловидной темноволосой секретарши.
- Да, - кивнула головой девушка. - Он ждет вас.
- В самом деле? - улыбнулся Грег, берясь за никелированную ручку двери.
Стаф сидел перед экраном голографа. Заметив инструктора, тасконец выключил аппарат и торопливо встал. На лице владельца компании была какая-то озабоченность.
Внутреннее убранство кабинета особой роскошью не отличалось. Длинный деревянный стол, несколько кресел, у стены мягкий диван. Иногда Энгерон оставался ночевать на базе. На окнах висят плотные темно-синие шторы. Они защищают хозяина от палящих лучей Сириуса. Благодаря кондиционеру в комнате не очень жарко.
Стаф достал из холодильника бутылку пива:
- Промочить горло не желаешь? А то с меня уже десять потов сошло.
- Не откажусь, - ответил Лейрон, располагаясь в одном из кресел.
Тасконец наполнил стаканы, устроился напротив офицера и спросил:
- Как мальчишка? Раны серьезные?
- Нет, - бесстрастно сказал майор. - Сотрясение мозга, перелом ребра, сильный ушиб левого предплечья и несколько незначительных синяков и порезов. Могло быть хуже.
- Это верно, - согласился Энгерон. - Парню сегодня изрядно досталось. Если честно, я думал, крензер прикончит беднягу в первые пятнадцать-двадцать секунд. Графиня ловко меня поймала.
- Да, с Октавией Торнвил надо держать ухо востро, - проговорил Грег. - Мало того, что она получает процент от сделок, так еще и решила сэкономить на аренде нулевого уровня.
- Хитрая бестия, одно слово, - вымолвил Стаф. - А ведь все тщательно просчитала.
- Не все, - иронично усмехнулся инструктор. - Графиня выбирала самого слабого, самого низкорослого наемника. Октавия была уверена в победе. Но нарвалась на Одинокого Волка.
- Черт подери! - воскликнул владелец компании. - И как ты его приметил?
- Мальчишка выжил в трех поединках на арене Ассона, - произнес Лейрон. - Подобное случается не часто. Невольник необычайно талантлив. Он боец по натуре. Никогда не сдается. Кстати, хочу напомнить, что ты возмущался контрактом, который я заключил с плайдцами.
- Признаю свою ошибку, - тасконец шутливо поднял руки. - Тогда мне казалось, что условия грабительские. Жалкий, тощий раб за девять тысяч сириев, плюс астрономическая компенсация. Уму непостижимо. Погибни солдат раньше, и я бы потребовал с тебя неустойку.
- Скряга, - иронично пробурчал майор, залпом осушая стакан.
- Что есть, то есть, - сказал Стаф, открывая вторую бутылку. - Тяжело переживаю убытки. Впрочем, расходы на парня с лихвой окупились. Ежегодно мы выделяем Торнвил около двухсот наемников. Значит, мальчишка сберег фирме примерно шестьдесят тысяч. Пятнадцать - твоя премия.
- Неплохая плата за интуицию, - проговорил Грег. - Завтра опять отправлюсь на поиски.
Энгерон привык к сарказму помощника и на язвительные реплики офицера не реагировал. Кадрами надо дорожить.
Тем более что таких специалистов в графстве действительно немного.
- А если мы предложим Соунвилу продать невольника окончательно, - после паузы спросил тасконец.
- Эстерианец откажется, - с равнодушным видом произнес Лейрон.
- Я дам торговцу сорок тысяч, - вымолвил владелец компании.
- Хорошая сумма, - проговорил майор. - Но дело тут не в деньгах. Одинокий Волк - это имя. Парень достаточно популярен на Грезе. На него ходят зрители. Кроме того, Стенли Соунвил - лишь посредник. Реально всем заправляет некий Браен Клевил. Алчный, хитрый, беспринципный мерзавец. Он едва не обманул меня. Пришлось применить грубый шантаж.
- Думаю, за год публика забудет бойца, - сказал Энгерон. - Слава недолговечна.
- Не надейся, - возразил Грег. - Мальчишка провел три блестящих поединка. У гладиатора появились поклонники. Увидев кличку, понравившегося им воина, на афише или в рекламном ролике, плайдцы устремятся в Ассон. Возникает ажиотаж. Резко подскочит цена на билеты. Увеличится прибыль.
- А ты, оказывается, прекрасно разбираешься в бизнесе, - с улыбкой произнес Стаф.
- Жизнь научила, - ответил инструктор. - И не забывай, за спиной Клевила стоит герцог Видог. Для могущественного владыки сорок тысяч сириев - сущий пустяк. В проект вложены миллионы. Судя по отдельным репликам Браена, на планете началось строительство грандиозных сооружений. Схватки охотников и «хищников» - лишь пробный шаг.
- Понятно, - кивнул головой тасконец. - Невольнику из замкнутого круга не вырваться.
- Нет, - подтвердил Лейрон. - Парень будет драться до тех пор, пока не погибнет.
- Ему известны условия контракта? - поинтересовался владелец компании.
- Да, - проговорил майор. - Скрывать правду не имело смысла. Возвращение на Грезу не должно стать шоком для мальчишки. Важно, чтобы он был и физически, и морально готов к поединку.
- Разумно, - вымолвил Энгерон, наливая пиво в стакан Грега.
На несколько секунд в кабинете воцарилась тишина. Мужчины неспеша, с наслаждением потягивали золотистый, искрящийся напиток.
- Когда наемник вступит в строй? - после паузы спросил Стаф.
- Врачи сказали, что декады через три, - произнес офицер. - Ребро срастется быстро, а вот на реабилитацию потребуется время. Большие нагрузки юноша сейчас не выдержит.
- Срок приемлемый, в пределах нормы, - откликнулся тасконец. - Теперь нужно решить, что с ним делать дальше.
- Ты о чем? - Лейрон настороженно взглянул на собеседника.
- Я внимательно просмотрел запись боя с шести ближайших камер, - вымолвил Энгерон.
- Обнаружил что-нибудь интересное? - стараясь сохранять спокойствие, проговорил майор.
- Нет, ничего особенного, - сказал Стаф. - Но парень очень хорош. Подвижен, умен, смел. Некоторые приемы определенно ставили крензера в тупик. А какой удар в сердце нанес невольник! Великолепный выпад. Мутанта спасла толстая чешуя на груди. К сожалению, я не видел заключительную атаку. Все ждали вердикта Октавии Торнвил и отвлеклись…
- Аппаратура на базе отличная, - заметил Грег. - Поединок наверняка снят в мельчайших деталях.
- Увы, - тасконец развел руками. - Крайне неудачное место. Наемник лежит в яме, в грязи, а телохранитель графини заслоняет его широкой спиной. Ужасный ракурс. Трудно что-либо разглядеть.
- На противоположной стороне базы тоже есть камеры, - произнес инструктор.
- Они слишком далеко, - возразил Энгерон. - Сильное увеличение размывает картинку.
- Сделай замедленный повтор, - предложил Лейрон. - Зафиксируй нужные кадры.
- Пробовал, - вздохнул владелец компании. - Очевидно, что мальчишка воспользовался секундой расслабленностью врага. Крензер повернулся к госпоже, и поплатился за это жизнью…
- Парень перехватил запястье унимийца и вонзил кинжал в глотку мутанта, - вымолвил майор.
- Поначалу и я думал так же, - усмехнулся Стаф. - В реальности события развивались несколько иначе. Прежде чем завладеть оружием, стервец ударил мужчину в шею. Бил грамотно, умело. А вот куда точно - неизвестно. Изображение нечеткое. Крензер на мгновение потерял ориентировку в пространстве. Тут-то невольник и прикончил беднягу. Лезвие вошло в горло по самую рукоять. У мутанта не было ни единого шанса на спасение. Юнец, не колеблясь, убил человека.
- И что тебе не нравится? - удивился Грег. - Он - воин, гладиатор. Ему не привыкать сражаться на арене.
- Согласен, - проговорил тасконец. - Но все ли нормально с психикой раба? Далеко не каждый способен перерезать противнику глотку. Хлынувший фонтан крови ничуть не смутил парня.
- Хочу напомнить, что дочери графини Торнвил в обморок тоже не упали, - сказал офицер. - Люди привыкли к жестоким зрелищам. У нас у всех отклонения в психике. Причем, серьезные.
- Пожалуй, - произнес Энгерон. - В любом случае, мальчишка перерос нулевой уровень. Тренировки на выносливость невольнику ни к чему.
- Не вижу проблемы, - пожал плечами Лейрон. - Переведи солдата на первый уровень.
- Нельзя, - возразил Стаф. - Тем самым я нарушу основополагающее правило базы. Наемник должен пройти экзамен. Зачистка неконтролируемой территории Тасконы обязательна.
- А, по-моему, юноша сегодня сдал экзамен, - возразил майор. - Победить опытного крензера в схватке один на один - выдающееся достижение. Мальчишка продемонстрировал свой высокий класс.
- Согласен, - проговорил владелец компании. - Но ты не хуже меня знаешь, рукопашный бой - это всего лишь элемент общего курса обучения. Хотя, и немаловажный. Невольник не прошел ни стрелковую, ни тактическую подготовку. Он даже не умеет обращаться с оружием.
- Достаточно спорное утверждение, - сказал Грег. - История жизни Одинокого Волка покрыта мраком.
- Не будем углубляться в дебри, - произнес Энгерон. - Ситуация сложная и почти неразрешимая. Нулевой уровень ему не нужен, а первому парень пока не соответствует.
- Надо найти определенный компромисс, - предложил инструктор.
- Какой? - спросил тасконец. - Промежуточных подразделений в лагере нет.
- А что если направить солдата в третью центурию, - проговорил Лейрон. - Таким образом мы отметим успех раба и позволим юноше перейти на другую ступень гораздо раньше срока.
- Неплохая идея, - сказал Стаф. - Уровень тот же, экзамен через пару месяцев, закон соблюден. У солдата есть время восстановиться и приобрести необходимые навыки.

Предыдущая страница 10 Следующая страница


11 Николай Андреев

- Думаю, серьезных трудностей с адаптацией у мальчишки не возникнет, - заметил майор.
- Нет, не зря, я плачу тебе большие деньги, - усмехнулся Энгерон, поднимаясь из-за стола.
Грег последовал примеру начальника. Доклад о состоянии наемника чересчур затянулся. Офицер не любил подобные беседы с владельцем компании. Внешне свободная манера общения двух тасконцев - не более чем иллюзия. Между мужчинами пролегает непреодолимая пропасть. У них абсолютно разные цели.
Стафа интересует только прибыль. Люди для Энгерона всего лишь товар. Судьба несчастного парня хозяина фирмы ничуть не волнует. Стаф просто хочет побыстрее поднять цену на бойца. За льстивыми речами оливийца скрывается непомерная алчность и холодный расчет.
Лейрон же пытался спасти юношу. Чем выше невольник поднимается по иерархической лестнице, тем лучше условия содержания, тем больше шансов уцелеть. Аренда солдат четвертого, пятого уровня явление крайне редкое. Огромная сумма компенсации отпугивает герцогов, графов и баронов.
Об использовании элиты базы и говорить нечего. Единичные случаи. Впрочем, и возвращаются назад немногие. Операции очень опасные. Часто правители, чтобы противник не догадался, кто виновен в диверсии, умышленно уничтожают воинов. Условиями контракта это предусмотрено. Главное, выплатить деньги Стафу Энгерону.
- Когда мальчишка вылечится, доложишь мне, - после паузы произнес владелец компании.
- Разумеется, - вымолвил офицер. - Нужно будет решить, в какой взвод мы направим наемника.
- Решим, - с улыбкой на губах проговорил тасконец. - Можешь о парне не беспокоиться.
- Я беспокоюсь о собственности фирмы, - резко отреагировал на реплику начальника Грег.
- Ну, ну, не обижайся, - сказал Энгерон. - То, что ты опекаешь раба, я давно заметил. В конце концов, у каждого свои слабости. Людям свойственно о ком-нибудь заботиться. Объект не самый подходящий, но тут уж ничего не поделаешь.
- Досужие домыслы, - бесстрастно произнес инструктор. - Одинокий Волк для меня всего лишь талантливый юноша. Из него можно вылепить великолепного бойца.
- Раньше ты никогда невольников не покупал, - возразил Стаф.
- Раньше мне подобнее воины не попадались, - вымолвил Лейрон. - Предлагаю прекратить данный спор. Ни к чему хорошему он не приведет. Я не отступлю от устава базы ни на шаг.
- Не сомневаюсь, - сказал тасконец. - Твоя исполнительность служит примером для остальных сотрудников лагеря. Найденный тобой раб сохранил компании огромную сумму. Чудо, конечно, но Октавия Торнвил надолго запомнит этот поединок. Мы преподали недоброжелателям хороший урок.
- Кстати, графиня ведет себя очень неосторожно, - сменил тему разговора майор. - Визит на Оливию в сопровождении всего четырех телохранителей неоправданно рискован.
- А чего ей бояться? - иронично поинтересовался Энгерон.
- Покушения, например, - произнес офицер. - База наемников - идеальное место для мятежа. Захватить Октавию не составляло ни малейшего труда. Причем, вместе с дочерьми. Выбор у могущественной властительницы невелик - либо подписать отречение от престола, либо расстаться с жизнью.
- И что дальше? - поинтересовался владелец фирмы.
- Тот, кто организовал бунт, взошел бы на трон, - ответил Лейрон.
- Ты плохо разбираешься в политике, Грег, - снисходительно усмехнулся Стаф. - Надо почаще читать прессу. В стране сейчас нет человека, способного составить конкуренцию Торнвил. Врагов у графини, разумеется, хватает, но они слишком слабы и разобщены. Ее смерть никого не устроит. В государстве тут же вспыхнет гражданская война. Дворяне потеряют свои привилегии, а промышленники и землевладельцы накопленные богатства. На Алане, Тасконе и Маоре воцарится хаос.
- Значит, династии Торнвил ничего не угрожает? - уточнил инструктор.
- Пока, нет, - вымолвил Энгерон. - Позиции Октавии необычайно сильны.
- Но ведь есть одержимые люди, - проговорил Лейрон. - Борцы-одиночки.
- Поверь, правительница реально оценивает опасность, - сказал Стаф. - Убить графиню могут и во дворце. Однако осуществить эту акцию не так-то просто. Агенты службы контрразведки внедрены во все слои общества. На моей базе их не меньше полусотни. Кроме того, нельзя недооценивать Торнвил. Ты глубоко заблуждаешься, если думаешь, что Октавию сопровождали только четыре мутанта.
- Я никого в лагере больше не видел, - произнес майор. - Пилоты катера не в счет.
- Система охраны гораздо сложнее, - пояснил тасконец. - Ранним утром в верхние слои атмосферы планеты вошли три тяжелых крейсера. Корабли зависли над Оливией. Точные координаты, думаю, указывать не нужно. Прибавь еще восемь специальных групп штурмовиков, расположившихся по периметру базы накануне. До центрального плаца машинам лететь меньше минуты.
- К тому времени мы завершили бы операцию, - заметил Грег.
- Согласен, - кивнул головой Энгерон. - Но уже через несколько секунд на лагерь обрушился бы шквал огня. Лазерные орудия судов перепахали бы поверхность вдоль и поперек. Уцелевших людей ждала ужасная мученическая смерть. Скажи, и зачем мне это надо?
- Разумная целесообразность, - догадался инструктор.
- Именно, - подтвердил Стаф. - Графиня тщательно взвешивает каждый свой шаг. Она прекрасно знает, что я лоялен к власти и обеспечу ей необходимую защиту. Так зачем везти с собой огромную свиту?
- А если ты не в курсе? - вымолвил Лейрон. - Горстка мятежных солдат и офицеров действует самостоятельно.
- Тогда я плохой руководитель, - ответил тасконец. - Владелец компании обязан контролировать подчиненных. Думаешь, случайно произошли изменения в составе дежурных смен…
- … и удвоились посты у ворот и на пропускных пунктах, - добавил майор.
- Правильно, - проговорил Энгерон. - Были предприняты и другие, не бросающиеся в глаза мероприятия.
- Понятно, - улыбнулся Грег. - Никогда не нужно делать скоропалительных выводов.
- Совершенно верно, - сказал Стаф. - А вообще в политику лучше не соваться. «Грязное», беспринципное занятие. Нет ни законов, ни правил, ни обязательств. Тебе улыбаются в лицо и тут же за спиной строят козни. Правители заключают долгосрочные соглашения и нарушают их буквально на следующий день. Я стараюсь не поддерживать ни один блок. Для меня главное - бизнес.
- Непременно прислушаюсь к твоему совету, - произнес инструктор.
Мужчины на прощание обменялись коротким крепким рукопожатием. Покинув кабинет начальника, Лейрон быстро спустился по лестнице и направился к казармам второго уровня. Скоро туда должен подойти представитель барона Эльзанского. Правитель Цекры хочет арендовать на год целую роту солдат. Сумма получается внушительная, но Флевил не скупится. Значит, отношения с графом Яслогским опять обострились до предела. И все из-за какой-то крошечной планеты на границе двух государств.
Впрочем, это скорее повод, чем причина. Дворяне просто ненавидят друг друга. Старая вражда, передающаяся из поколения в поколение. Подобные конфликты - не редкость. На просторах бывшей империи то и дело вспыхивают жаркие, отчаянные стычки. Потеряв три-четыре корабля, противники отступают в родную звездную систему.
Но порой кто-то рискует и вторгается на чужую территорию. На масштабную десантную операцию сил не хватает, и властители прибегают к помощи наемников. Воинов бросают в самое пекло сражения. Обычно подразделения погибают полностью.
Энгерон получает причитающуюся ему компенсацию, а правитель, арендовавший бойцов, таким образом наносит максимальный ущерб экономике неприятеля. Все довольны достигнутым результатом. Об убитых солдатах и мирных гражданах властители не вспоминают. Собственные интересы гораздо важнее человеческих жизней.

Андрей очнулся, открыл глаза, огляделся по сторонам. Он лежал на узкой кровати в маленьком светлом помещении.
Бледно-розовые стены, белоснежный потолок, на полу ворсистое желто-коричневое покрытие. Несмотря на плотные жалюзи, лучи Сириуса все же пробивались в комнату. Кондиционер с трудом поддерживал нужную температуру в палате.
Слева от землянина, в углу, в крошечной нише размещался санузел и раковина. На специальной перекладине висело длинное полотенце. Волков по привычке резко сел. Голова сразу закружилась. Чтобы прийти в себя потребовалось несколько секунд. Юноша откинул покрывало и встал. Одежды на нем не оказалось. Грудь опоясывала тугая повязка.
Андрей кое-как добрел до туалета и вскоре поплелся назад. В теле чувствовалась неестественная слабость. Схватка с мутантом не прошла для землянина бесследно. Чистота постельного белья удивила Волкова. Значит, прежде чем принести невольника сюда, его тщательно отмыли от грязи и крови.
Юноша лег на кровать и блаженно вытянул ноги. После трех месяцев непрерывных кроссов, походов и переноски тяжестей - это ни с чем не сравнимое наслаждение. Тишина, покой, умиротворение. Нет ни грозных окриков сержанта, ни грубых ругательств товарищей, ни частого топота ботинок по бетонному покрытию дорожек. Андрей словно попал в рай. Даже не верилось, что еще вчера он преодолевал высокие преграды, отрабатывал удары на манекенах, ползал по лужам.
Вспоминать о поединке с крензером землянин не хотел. Слишком много допущено ошибок. Если Стаф Энгерон заинтересуется чудесной победой Волкова, скрыть правду будет необычайно сложно. База наемников нашпигована голографическими камерами. Вопрос в том, что сумела снять аппаратура?
Юноша тяжело вздохнул. За полтора года рабства Андрей четко усвоил - чем меньше говоришь, тем лучше. Эссене был прав, о месте своего рождения и Астине Бранбенлине надо помалкивать. Мать Волкова не зря семнадцать лет назад бежала на Землю. Наверняка у юноши есть в империи могущественные враги.
Дверь в палату плавно отъехала в сторону, и в помещение вошел врач. Андрей сразу узнал мужчину. Тот же самый тасконец, что обследовал его перед отправкой в лагерь. На вид доктору лет пятьдесят. Смуглая, загорелая кожа, русые, с редкой проседью волосы, прямой нос, заостренный подбородок, чуть раскосые карие глаза. Взглянув на пациента, мужчина сказал:
- Похоже, вы неплохо себя чувствуете, молодой человек. Это радует.
Землянин не стеснялся наготы, но машинально набросил на тело покрывало и сел.
- Правый бок ноет, и голова кружится, - после паузы произнес Волков.
- Неудивительно, - улыбнулся врач. - У вас сломано ребро и сотрясение мозга.
- Довольно странное обращение к рабу, - иронично заметил юноша. - Вы чересчур вежливы.
- Привычка, - пожал плечами тасконец. - Я воспитывался в другой стране. Тогда к людям относились иначе. Но мы что-то углубились в дебри. Здесь подобные беседы не приветствуются.
Доктор подошел к пациенту и с помощью маленького блестящего прибора осмотрел зрачки Андрея. Затем мужчина заставил землянина пройтись по комнате. Волкова слегка покачивало.
- Да, сильно вам досталось, - проговорил врач. - Процесс реабилитации затянется.
- Насколько? - спросил юноша, опускаясь на кровать.
- Трудно сказать, - вымолвил тасконец, - но декады три вы точно проведете в госпитале.
- Значительный срок, - произнес Андрей. - А как же мой курс обучения?
- Догоните, - бесстрастно ответил доктор. - Здоровье важнее. Тошноты сейчас нет?
- Нет, - землянин отрицательно покачал головой. - Есть небольшая слабость и сонливость.
- Разумеется, - проговорил мужчина. - После укола снотворного вы проспали двое суток. Определенное улучшение уже наступило. Но еще пять дней полный постельный режим. Старайтесь без необходимости по палате не бродить. Нужно восстановить нарушенные функции мозга.
Вскоре врач покинул помещение. Волков опять остался один. Практически сразу из стены, расположенной слева от юноши, выдвинулся металлический столик. На нем были две тарелки с едой и стакан с желтоватой жидкостью. Утолив голод, Андрей откинулся на подушку. Впереди целый месяц отдыха! Достойная награда за победу в схватке. Судьба все же иногда благоволит ему.
Землянин закрыл глаза и погрузился в послеобеденную дрему. Как же мало надо человеку для счастья! Внезапно в сознании Волкова всплыл образ Эвис Торнвил. Длинные русые волосы, румянец на щеках, яркие манящие губы. А какая фигура у девушки! От такой красоты можно сойти с ума. За ее поцелуй и жизни не жалко.
Черт подери, юноша влюбился в аланку с первого взгляда. Глупость, конечно, но сердцу не прикажешь. Душа Андрея пылала страстью. То, что Эвис дочь правительницы и высокородная дворянка, землянина ничуть не смущало. Молодость не признает преград.
Надежду Волкову дала сама девушка. Аланка смотрела на окровавленного невольника с восхищением и интересом. Юноша определенно понравился Эвис. Вопрос лишь в том, сумеют ли они преодолеть разделяющую их пропасть. В любом случае, Андрей не собирался сдаваться. Землянин привык сражаться до конца.

ГЛАВА 6
ПЕРЕВОД

Волков брел по мертвой, выжженной Сириусом равнине. Грязный пот катился по лицу юноши. Ужасно хотелось пить, но фляга на поясе давно пуста. Металлический ошейник трет шею, а тяжелый бронежилет сдавливает грудь. С каждым шагом дышится все труднее. На мгновение Андрей остановился. Рядом никого нет. Он один, совершенно один. Странно. Куда же делись товарищи?
Землянин зло выругался и двинулся дальше. Волков начал догадываться, что происходит. С его разумом снова кто-то играет. Не успел юноша об этом подумать, как на горизонте показались отвесные каменные скалы. И почти тут же до Андрея донесся подозрительный шум. Звук падающей воды землянин ни с чем не мог перепутать. Значит, спасение близко.
Волков бросился вперед. Через несколько минут юноша взбежал на холм и в изумлении замер. Перед ним раскинулась восхитительная идиллическая картина. С огромного утеса вниз обрушивался мощный речной поток. Он разбивался о зеркальную гладь небольшого озерка и рассыпался на миллионы брызг. Рядом на изумрудно-зеленом травяном ковре росли тысячи крупных алых цветов.
Неподалеку от берега по пояс в воде спиной к Андрею стояла обнаженная девушка. Изящные изгиб тела, разбросанные по плечам мокрые волосы, вскинутые вверх руки. Завораживающее, чарующее зрелище. Незнакомка слилась с окружающей ее природой в единое целое.
- Хороша, не правда ли? - раздался сзади хрипловатый голос странника.
- Я не сомневался, что рано или поздно вы появитесь, - с горечью сказал землянин.
- Что делать, - усмехнулся темный. - Ты ведь до сих пор не определился с выбором.
- Давненько вы меня не обрабатывали, - язвительно проговорил Волков.
- Не было подходящего повода, - откликнулся мужчина в черном балахоне.
- А это повод? - Андрей кивнул головой в сторону девушки.
- Почему бы и нет, - ответил странник. - Власть, деньги, слава тебя не прельщают. Что ж, не будем размениваться на мелочи. Я могу предложить тебе Эвис Торнвил. Аланка - отличный приз.
- Не надо обманывать влюбленного юношу, - возле Волкова возник человек в белых одеждах. - Тебе никто не даст свободно распоряжаться судьбой девушки. Она слишком значительная фигура.
- Вечно ты путаешься под ногами, - раздраженно произнес темный. - Речь не об Эвис, а о мальчишке. Если парень вырвется из лап Энгерона, то обязательно где-нибудь повстречается с аланкой. Соответствующее положение в обществе я ему обеспечу. В Сирианском графстве много одиноких старых дворян.
- Но на чувства Торнвил данное обстоятельство не повлияет, - возразил светлый.
- Неужели ты сомневаешься в способностях бойца? - иронично спросил мужчина в черном балахоне. - Перед Одиноким Волком не устоит ни одна девушка. Во взгляде Эвис без труда читалось желание.
- Твои приемы не отличаются разнообразием, - заметил оппонент. - Ложь и лесть. Но юноша не глуп и не поддастся на пустые обещания. Мимолетный знак внимания еще ничего не значит.
- Вы хоть между собой разберитесь, - сказал Андрей, поворачиваясь к незнакомке.
Красавица зачерпнула воду ладонями, облилась и вдруг высоко подпрыгнула вверх. Теперь землянин рассмотрел ее округлый стан, и крепкую молодую грудь. Девушка застыла вполоборота к Волкову.
- Твое коварство не имеет границ, - вымолвил человек в белых одеждах. - Используешь искушение.
- А что, очень эффективное средство, - проговорил темный. - Я демонстрирую товар…
- Если я правильно понял, передо мной Эвис Торнвил? - мгновенно отреагировал Волков.
- Именно так, - произнес первый странник. - Точнее, ее образ. Данный мир у тебя в мозгу создан неслучайно. Это своего рода дилемма. Соглашаешься на мои условия и получаешь прекрасную аланку. Отказываешься, и она достается другому. Желающих на руку и сердце Эвис найдется немало.
- Может плюнуть на вашу болтовню, совершить рывок к озеру и заключить девушку в объятия? - сказал юноша.
- Отличное решение, - похвалил юношу темный. - Я не против. Данный поступок будет расценен, как положительный ответ.
- Не вздумай, - тут же вмешался светлый. - Посмотри на цветы, растущие у подножья скал. Красный цвет - цвет крови. Путь, который тебе предлагают, устилают мертвые человечески тела.
Картинка неожиданно изменилась: зеленая трава превратилась в груду истлевших полуразложившихся трупов. Покойники лежали друг на друге. Рваная грязная одежда, белые кости, оскалившиеся черепа с пустыми глазницами. Землянин перевел взгляд на Эвис. Голубая вода вокруг аланки приобрела темно-бордовый оттенок. Впрочем, ужасные метаморфозы ничуть не повлияли на поведение Торнвил. Девушка все так же радостно плескалась в озере.
- Кровь, кровь, - гневно проговорил мужчина в черном балахоне. - И что с того? Она лилась и будет литься. Бескровных войн не бывает. Могущественные империи строятся на останках врагов. Люди - не исключение. Аято разгромил цивилизацию горгов и значительно расширил границы своих владений. Правитель безжалостно растоптал демократические свободы. Жаль, к тому моменту битва уже закончилась. В лице Тино мы получили бы верного сторонника.
- Попрошу не передергивать факты, - возразил светлый. - Аято создал сильную, высокоразвитую державу. Император поднял страну из руин. И хочу заметить, напрасно он никого не убивал.
- Браво! - воскликнул странник. - Найдено слово, оправдывающее любые преступления - напрасно. А кто выносит вердикт - напрасно казнен человек или нет? Сам властитель? Очень, очень удобная позиция. Видишь, малыш, наши мнения совпали. Убивать тебе придется. Вопрос в том, кого?
- Идите вы оба к дьяволу! - выругался Волков. - Надоели…
- С удовольствием бы, но не получится, - усмехнулся темный. - В Ассоне ты зарекался не убивать. А что в итоге? Каторжника на арене все же уложил. Метнул кинжал точно в сердце.
- У меня не было выбора, - пробурчал юноша. - Противник оказался слишком силен.
- Не надо искать причины, - произнес мужчина в черном балахоне. - Ты дрался достойно. Продолжай в том же духе. Сострадание и милосердие - удел слабых. И главное, не упусти удачу. Твои мечты могут стать реальностью. Карьера, деньги, женщины. Ворота в мир желаний распахнутся настежь.
- А когда пойдешь по этой дороге, не забудь посмотреть под ноги, - вставил светлый. - Увидишь сотни, тысячи изуродованных тел. Плата действительно щедрая. Но так платят только палачам.
- Чепуха, - возразил странник. - Не думай ни о ком! Позаботься о себе. Что хорошего тебе сделали люди? Родители бросили на варварской планете, учитель вверг в неприятности и канул в неизвестность, пираты продали в рабство. Шестнадцатилетнего мальчишку постоянно избивали, заставляли работать, морили голодом. Мерзавцы должны сполна заплатить за твои страдания.
- Ненависть иссушает душу, - сказал человек в белых одеждах. - Ты станешь бессердечным тираном. Жизнь потеряет вкус. Пустота, разочарование, пресыщенность - вот, что ждет тебя в будущем.
Окружающая Андрея картина задрожала и исчезла. Землянин проснулся. Как обычно на лбу Волкова выступила испарина. Тяжело вздохнув, юноша сел на кровати. Краем покрывала Андрей вытер лицо. Глоток холодной воды окончательно привел невольника в чувство.
В том, что видения - не простой ночной кошмар, землянин больше не сомневался.
Понять бы кто эти странники и почему они так яростно сражаются за него. Разумного ответа на поставленный вопрос Волков не находил. На всякий случай юноша перекрестился.
Предложения темного звучат заманчиво, но страх перед сатаной останавливал Андрея. От истин, усвоенных в детстве, нелегко избавиться. Вера в бога у землянина по-прежнему крепка. Ее не поколебали ни межзвездные перелеты, ни технический прогресс, ни жестокость рабовладельцев.
Волков встал и неторопливо подошел к окну. Раннее утро. Сириус едва показался из-за горизонта. Небо на востоке окрасилось в нежно-розовые тона. Мимо здания госпиталя прошагал взвод охранников. Смена постов. Стандартная, повседневная процедура.
Юноша опустился на пол и начал отжиматься. Физическую форму нужно обязательно поддерживать. Курс реабилитации заканчивается, скоро наемника отправят в лагерь. Придется опять привыкать к огромным нагрузкам. Отставать от подразделения Андрей не собирался. Да и собственная голова ему дорога.
Закончив упражнение, землянин умылся, позавтракал и взялся за очередную книгу. Возле стены стояла аккуратная стопка томов. Услышав просьбу невольника, доктор немало удивился, но с тех пор регулярно снабжал пациента разнообразной литературой.
Как и на корабле плайдцев, Волков читал все подряд: технические справочники, учебники по астрофизике, фантастические боевики, любовные романы. Юноша пытался расширить свой кругозор. Ведь за полтора года, проведенных на Алане, Маоре, Грезе и Тасконе, он почти ничего не узнал. Интеллектуальное развитие Андрея значительно замедлилось. А мозг землянина постоянно требовал информацию и жадно ее поглощал.
Особенно интересовала землянина жизнь представителей дворянского сословия. Чтобы завоевать сердце Эвис, надо вести себя соответствующим образом и не упасть в грязь лицом. Наивные рассуждения, но молодости свойственно ошибаться.
Парадокс в том, что основные сведения Волков черпал из дешевых бульварных книжек. В них подробно описывались приемы у графов и герцогов, роскошные балы и правила этикета. Некоторые отрывки юноша заучивал наизусть.
К немалому изумлению Андрея выяснилось, что высокородные особы до сих пор вызывают друг друга на дуэли. Поединки официально разрешались законом. Дрались дворяне исключительно на шпагах. Дань древней традиции.
В период республики она была забыта, однако во время правления Тино Аято возродилась. Император не видел иного способа привлечь к ответственности наглеца и хама.
Впрочем, отказ от схватки не считался позором. Многие маркизы и бароны принципиально не учились фехтовать. Тем не менее, человек, способный постоять за свою честь с оружием в руках, пользовался уважением. Женщины проявляли особую благосклонность к храбрецам.
Поединки крайне редко завершались смертью одного из противников, добивать раненого врага категорически запрещалось. Пронзив соперника, дворяне отходили назад и терпеливо ждали, что скажет врач. Чаще всего, бои тут же прекращались. Оба дуэлянта получали заслуженные аплодисменты.
Теперь стало понятно, почему дочери графини Торнвил так спокойно реагировали на жестокую схватку мутанта и наемника. Девушки уже не раз наблюдали подобные стычки и привыкли к крови.
Дверь в палату бесшумно отъехала в сторону. В помещение вошел Грег Лейрон. За ним двигался доктор. Землянин поспешно вскочил с кровати и вытянулся в струну.
- Молодец, - улыбнулся майор. - Не забыл за месяц, как нужно встречать начальника.
- Никак нет, - отчеканил Волков. - Рядовой сорок один тринадцать готов продолжать службу.
- Прекрасно, - проговорил офицер, протягивая юноше ботинки и новый комплект формы. - Одевайся.
На эту процедуру Андрею потребовалось около двух минут. Из-за спины Грега вынырнул медик. Оливиец внимательно осмотрел землянина, повернулся к майору и утвердительно кивнул головой.
- Иди за мной! - тоном, не терпящим возражений, приказал инструктор.

Предыдущая страница 11 Следующая страница


Первый уровень. Солдаты поневоле 12

Лейрон и Волков преодолели длинный коридор, спустились по лестнице на первый этаж и очутились на улице. Обогнув здание, офицер направился к воротам. Юноша не отставал от тасконца ни на шаг. Штурмовики беспрепятственно пропустили их в лагерь.
Гигантский белый шар достиг зенита. Жара стояла невыносимая. Между лопаток Андрея по позвоночнику струился ручеек пота. Ничего не поделаешь, от постоянной температуры воздуха, поддерживаемой кондиционером, надо отвыкать. Грег резко остановился, и землянин едва не уткнулся в майора. Лейрон взглянул на невольника и негромко произнес:
- В твоей жизни произошли очередные перемены. В свой взвод ты не вернешься.
- Почему? - спросил Волков, отступая от инструктора.
- Тебя перевели из четвертой центурии в третью, - ответил тасконец.
- С чем связан перевод? - настороженно проговорил юноша.
- Думаю, догадаться несложно, - сказал Грег. - Поединок с крензером. Господин Энгерон отметил мастерство солдата. Повысить статус наемника без экзамена не позволяют правила, а потому он решил сократить срок обучения. Такой чести еще никто не удостаивался.
- Я должен поблагодарить хозяина? - язвительно произнес Андрей.
- За подобный сарказм здесь могут отрезать язык, - бесстрастно вымолвил инструктор.
- Простите, господин майор, погорячился, - проговорил землянин, опуская глаза.
- Никогда не забывайся, - сказал Лейрон. - Расплата последует незамедлительно.
- Эмоции порой захлестывают, - честно признался Волков. - Часто болтаю лишнее…
- Да, характер у тебя отвратительный, - констатировал тасконец. - Его уже не исправишь.
Спорить с офицером юноша благоразумно не стал. Ни к чему хорошему это не приведет.
- Восемь месяцев - большой срок, - после паузы продолжил Грег. - Ты пропустил огромный блок. В частности, тактическую и стрелковую подготовку. Данные навыки отрабатываются длительными тренировками. Придется потрудиться, чтобы догнать остальных бойцов.
- Мне не привыкать, - отозвался Андрей. - Я справлюсь.
- Похвальная уверенность, - усмехнулся майор. - Но не переоценивай себя. Будет тяжело.
- Сколько времени у меня до экзамена? - проговорил землянин.
- Три-четыре декады, - ответил Лейрон. - Точную дату никто не знает. Ее укажет графиня Торнвил.
- Разве она распоряжается наемниками? - удивленно спросил Волков.
- Конечно, нет, - сказал тасконец. - Правительница ставит задачи и определяет место высадки. Мы приступаем к операции, когда на счет компании перечисляются деньги. Система простая и надежная.
- А если по каким-либо причинам выплаты задержатся? - поинтересовался Андрей.
- Значит, Стаф Энгерон отложит переброску солдат, - произнес офицер.
- Неужели владелец фирмы не боится гнева графини? - уточнил юноша.
- Законы бизнеса очень жесткие, - пояснил Грег. - Октавия Торнвил старается их не нарушать. Ее власть опирается на дворян, крупных банкиров и промышленников. С влиятельными людьми правительница не ссорится. Она умеет лавировать между различными кланами и финансовыми группами.
Майор расстегнул ворот куртки, вытер ладонью пот на шее и проговорил:
- Мы что-то отклонились от темы. Учти, одного умения драться для сдачи экзамена мало. Обычно подразделения действуют либо на Униме, либо на Аскании. Оливия значительно меньше по размеру и зачищена почти полностью. Вы будете воевать в джунглях на незнакомой территории. А это топкие болота, густые заросли и кровожадные хищники. Но главное - ограниченная видимость.
- Нападение из засады, - догадался землянин. - Понадобится разведка.
- Соображаешь, - похвалил Волкова Лейрон. - К сожалению, ее эффективность невелика. Местные жители умело маскируются. Часто мерзавцы вырезают передовой отряд. Солдаты не успевают издать ни единого звука. Общие потери при проведении подобных акций составляют десять-пятнадцать процентов. Ты должен понять - это не прогулка, а серьезная, опасная операция.
- К чему такие сложности? - недоуменно сказал юноша. - Обнаружить поселения бунтовщиков можно из космоса. Элементарное сканирование поверхности. Эскадрилья флайеров довершит начатое дело. Ведь именно так четыреста пятьдесят лет назад уничтожалась цивилизация горгов.
- Ты неплохо осведомлен, - заметил инструктор. - Проблема в том, что на Тхакене к тому времени уже не осталось лесов. Выжженная Абралисом голая пустыня. На Тасконе все иначе. Здесь жаркий, влажный климат. За исключением центральных засушливых районов, везде буйствует пышная растительность. Человечество отчаянно борется с наступающими джунглями. Заросли настолько густые, что даже новейшая аппаратура дает сбои. Случаются досадные ошибки.
Офицер поправил головной убор, посмотрел на голографические камеры и продолжил:
- Кроме того, бандиты используют тактику постоянного перемещения. У каждого племени есть три-четыре запасных лагеря. Нам крайне редко удается определить, в каком именно находятся мутанты. Уничтожать огромные участки леса графиня не хочет. Массовые пожары наносят вред экологии и влекут за собой гигантские убытки. Древесина стоит дорого.
- Жизнь наемника гораздо дешевле, - опять съязвил Андрей.
- Совершенно верно, - подтвердил Грег. - Суммы несопоставимы. Проще выбросить в заданный район две-три роты бойцов. Вы найдете противника и вызовете флайеры. Дальнейшая схема отработана до мелочей. Атака с воздуха, короткое, слабое сопротивление врага и зачистка местности.
- Значит, придется убивать женщин и детей?
- Не исключено, - вздохнул майор. - Все зависит от настроения Октавии Торнвил. Обычно она щадит пленников. Мы доставляем бедняг в специальные резервации. Проявляя милосердие, правительница старается переманить на свою сторону другие неподчинившиеся кланы. Но иногда в порыве гнева графиня приказывает безжалостно истребить неприятеля…
- И тогда солдаты расстреливают ни в чем не повинных людей, - проговорил Волков.
- Данный вопрос обсуждать бессмысленно, - вымолвил Лейрон. - Ты - невольник, а потому обязан выполнять распоряжения начальника. Если откажешься, тут же получишь пулю в лоб.
- Пулю? - удивленно произнес юноша. - Разве наемники вооружены не лазерными карабинами?
- Нет, - ответил тасконец. - От обычного стрелкового оружия в джунглях больше толку.
- А что нам противопоставят дикари? - уточнил Андрей.
- Не знаю, - пожал плечами офицер. - Каждый раз это своеобразный сюрприз.
Грег взглянул на часы, покачал головой и едва слышно проговорил:
- Пора идти. Скоро подразделения вернутся с полигона. Тебе надо пообедать.
Майор быстро зашагал к воротам. Землянин последовал за ним. Дежурный, внимательно наблюдавший за инструктором, тут же открыл массивную преграду. Лейрон и Волков оказались на территории третьей центурии. Лагеря солдат нулевого уровня были однотипны. Узкие бетонные дорожки, стандартные казармы, а в центре квадратное каменное здание столовой.
Грег остановил Андрея возле девятого строения. Заложив руки за спину, тасконец неторопливо прохаживался вдоль барака. Ожидание надолго не затянулось. Минут через пять к офицеру подошел взвод наемников. Невысокий крепкий мужчина грозно рявкнул на подчиненных и четко отрапортовал:
- Господин майор, третий взвод девятой роты третьей центурии прибыл с занятий по физической подготовке. Командир взвода сержант двадцать семьдесят семь.
Расположившийся за инструктором юноша с интересом изучал бойцов. Накаченные, мускулистые тела, загорелая, бронзовая кожа, полинявшая, выгоревшая форма, уверенный прямой взгляд. Сразу чувствовалось, что эти люди немало пережили.
Андрей быстро пересчитал солдат. В строю стояло двадцать шесть человек. Значит, за прошедшие одиннадцать месяцев подразделение потеряло четырех воинов. Результат не блестящий, но и не самый плохой.
Наемники рассматривали землянина с не меньшим любопытством. Информация о поединке мальчишки с телохранителем графини не являлась секретной. Наоборот, Энгерон извлек из победы Волкова максимальную выгоду. Он приказал продемонстрировать всем невольникам запись схватки. Успех юноши в бою с сильным врагом без сомнения поднимет моральный дух солдат. Чтобы выполнить распоряжение хозяина, штурмовики на время принесли в казармы голографические панели.
Теперь наемники воочию увидели знаменитого гладиатора. Если честно, особого впечатления на воинов Андрей не произвел. Среднего роста, худощавый, русоволосый парень. Ничего сверхъестественного. Таких мальчишек на просторах бывшей империи миллиарды.
- Сержант, надеюсь, вы помните мои указания, - понизив голос, сказал Грег.
- Разумеется, господин майор, - отчеканил командир взвода. - Обратить внимание на тактическую и стрелковую подготовку новобранца. Необходимо в кратчайшие сроки освоить пропущенный курс.
- Правильно, - подтвердил тасконец. - Тренировки на физическую выносливость ограничить до минимума.
- Господин майор, нарушать план категорически запрещается, - возразил наемник.
- Не волнуйтесь, - бесстрастно произнес Лейрон. - Все изменения согласованы с владельцем компании. Принимайте раба и приступайте к работе. Перед вами стоит непростая задача.
Офицер резко развернулся и направился к воротам. Вскоре инструктор скрылся из виду. Две тысячи семьдесят седьмой выдержал паузу, взглянул на подчиненных и лениво махнул рукой:
- Разойдись! Построение на обед через пятнадцать минут. Никому не опаздывать.
Солдаты тотчас бросились к бараку. Они спешили занять очередь в душ. Судя по грязным подтекам на лицах бойцов, утреннее занятие было достаточно интенсивным. Отметил юноша и высочайшую дисциплину во взводе. Значит, за время обучения никаких послаблений воинам не делается. Бетонная дорожка быстро опустела. На ней остались лишь сержант и Волков.
- Как тебя зовут, парень? - поинтересовался наемник, подходя к землянину вплотную.
- Рядовой сорок один тринадцать, - не задумываясь, выкрикнул Андрей.
- Понятно, - иронично усмехнулся командир подразделения. - Три месяца не прошли даром. Я о настоящем имени.
- На Грезе мне дали кличку Одинокий Волк, - проговорил юноша.
- Прекрасно, - кивнул головой мужчина. - Пусть так и будет. Хочу кое-что прояснить. Ты вливаешься в уже сформировавшийся коллектив. Каждый солдат знает в нем свое место. Есть лидеры, есть ведомые, есть неприсоединившиеся. Взвод неоднороден. Существуют две группировки.
- Обычная ситуация, господин сержант, - осторожно вставил землянин.
- Пожалуй, - согласился наемник. - Твое внезапное появление нарушает сложившийся баланс сил. А проблемы мне не нужны. До экзамена всего месяц. В условиях боевых действий любое обострение отношений приведет к печальным последствиям. Я не намерен понапрасну терять людей.
- Извините, но не улавливаю, к чему вы клоните? - уточнил Андрей.
- Мысль проста, - произнес мужчина. - Никого не провоцируй и не ввязывайся в конфликты. Старайся соблюдать нейтралитет. Сначала хорошенько присмотрись, а уж затем решай, чью сторону выбрать. Нажить себе врагов всегда успеешь. Видимость в джунглях плохая, противник нападает из густых зарослей, напуганные до смерти невольники часто стреляют наугад.
- Это угроза или предупреждение? - напрямую спросил юноша.
- Это констатация факта, - бесстрастно отреагировал сержант. - Похоронные команды иногда находят солдат с пулями в спине. Не спасает даже бронежилет. Бедняги умирают мгновенно.
- И никто не ищет убийцу? - удивленно проговорил Волков.
- А зачем? - ответил наемник. - Задание выполнено, за погибших воинов графиня выплатит солидную компенсацию. Для Энгерона мы - товар, который надо выгодно продать. Поток пленников непрерывно увеличивается. У владельца фирмы нет недостатка в рабочем материале.
- Кто возглавляет враждующие группировки? - уточнил землянин.
- В сообразительности тебе не откажешь, - улыбнулся мужчина. - Сразу пытаешься докопаться до сути. Номера бойцов - тридцать семь восемьдесят девять и тридцать восемь ноль четыре. Первый - аластанец по фамилии Блекпул, второй - цекрианец Парсон. Оба очень сильны физически.
- На какой почве произошел раскол? Старая неприязнь жителей герцогств и баронств?
- Нет, планетарная принадлежность тут ни при чем, - сказал сержант. - Камнем преткновения стало отношение к слабым. Блекпул хотел установить в подразделении авторитарный режим. Забирать часть еды у других солдат, пользоваться душем вне очереди, меньше дежурить по казарме. Парсон ему помешал. Короткая жестокая стычка победителя не выявила. Оба были сурово наказаны.
- Корзанец, случайно, в тюрьме не сидел? - произнес Андрей. - Уж очень похожие нравы.
- Нравы сейчас везде одинаковы, - возразил наемник. - Надеюсь, ты примешь мои пожелания к сведению.
- Эту беседу со мной просил провести майор Лейрон? - неожиданно проговорил юноша.
Мужчина в упор взглянул на Волкова. Землянин выдержал натиск сержанта. Пауза затягивалась. Из дверей барака показались солдаты. Истекало время, установленное командиром взвода.
- Любопытство - страшный порок, - наконец вымолвил наемник. - Старайся не совать нос, куда не надо.
Невольники, как положено, строились в три шеренги. Андрей замер в нерешительности. Он не знал, куда встать. Сержант повернулся к высокому мужчине лет тридцати и сказал:
- Три тысячи восемьсот шестой, мальчишка поступает в твое распоряжение.
- Слушаюсь, - произнес боец. - Во втором отделении как раз не хватает человека.
Юноша понял намек командира и зашагал к левому флангу подразделения. Волков и здесь был самым низким по росту. Заняв свое место, землянин очутился между двумя крепкими темноволосыми парнями. Лица воинов невозмутимы. За одиннадцать месяцев, проведенных на базе Энгерона, люди научились скрывать эмоции.
Через минуту солдаты двинулись на обед. В столовой Андрей насчитал восемь взводов. Немного. Основная часть третьей центурии уже перешла на первый уровень. Впрочем, долго пустовать лагерь не будет. Когда завершится формирование четвертой центурии, владелец компании возьмется за создание пятой. Процесс бесконечный. Освободившиеся места сразу занимают новые пленники.
После приема пищи подразделение направилось на тактический полигон. Получасовой переход невольники воспринимали как отдых. Наемник остановил подчиненных у полосы препятствий. Короткая команда и бойцы устремились к контрольной отметке. Они легко и непринужденно преодолевали высокие стены, глубокие ямы и разрушенные мосты.
Чувствовалось, что для них это привычное, обыденное занятие.
Волков внимательно наблюдал за воинами, стараясь уяснить технику прохождения различных преград. Нырок под колючую проволоку, тело прижать к земле, локти и колени чуть согнуты. Затем прыжок через широкую канаву, странная петляющая змейка, двухметровый каменный барьер. В теории все не так уж сложно. Однако на практике у Андрея возникли серьезные трудности.
Где-то не хватало силы, где-то роста, где-то навыков. Сказывалось и длительное лечение в госпитале. Эпизодических тренировок в палате было недостаточно для поддержания физической формы на должном уровне. На одном препятствии Волков ударился, со второго сорвался, на третьем ушиб ногу. До финиша землянин еле доплелся. Согнувшись пополам, Андрей пытался восстановить дыхание.
- Восемь с половиной минут, - констатировал сержант. - Не самый плохой результат.
Юноша посмотрел на солдат. В глазах невольников Волков не увидел ни иронии, ни сарказма. Нет и участия. Абсолютное равнодушие. Пока для третьего взвода девятой роты землянин - чужак.
- Три тысячи восемьсот шестой, - проговорил наемник, - поручаю тебе мальчишку. Отработаешь с ним полосу по элементам. Спуску не давай. Мы пойдем на двенадцатый участок. Заберем вас на обратном пути.
- Слушаюсь! - отчеканил командир отделения.
Бойцы быстро построились и зашагали к бетонной дорожке. Когда товарищи удалились на значительное расстояние, мужчина снял с головы кепи и вытер капли пота со лба.
- Брин Флектон, - негромко сказал солдат, протягивая Андрею ладонь.
- Одинокий Волк, - представился юноша, пожимая руку невольнику.
- Необычное имя, - вымолвил боец. - Настоящее или вымышленное?
- Так меня назвали в Ассоне, - ответил Волков. - Я был гладиатором. Дрался на арене.
- Теперь понятно, почему ты победил крензера, - произнес мужчина. - Схватка получилась отменной.
- Повезло, - сказал землянин. - Мутант промедлил, за что и поплатился.
- Не скромничай, - усмехнулся Брин. - Ты заслуженно выиграл. Давно в рабстве?
- Полтора года, - проговорил Андрей. - Пираты захватили наш корабль и продали всех пассажиров перекупщикам.
- Типичная история, - заметил командир отделения, надевая головной убор. - А родился где?
- Точно не знаю, - солгал юноша. - Мать умерла рано, а отец постоянно менял место жительства.
- А я с Тесты, - с горечью произнес Флектон. - Великолепная планета. Маленькая, уютная, красивая. Мягкий, теплый климат, много пресной воды и полезных ископаемых, опасных хищников в лесах почти нет. И черт меня дернул завербоваться на транспортное судно! Алчность до добра не доводит.
- Я встречал тестианцев, - сказал Волков. - Некоторые невольники оказались на судне работорговцев благодаря соотечественникам. Беднягам подмешивали в вино наркотик. Потерявших сознание людей тайно переправляли на орбиту. Несчастные приходят в себя уже в трюме корабля.
- Этим грешит Брастон, - возразил Брин. - Мерзавцев в столице более чем достаточно. В провинциальных городах жизнь совершенно иная. Ладно, не будем о грустном. Пора заняться делом.
Флектон тренировал землянина четыре часа. Каждое препятствие Андрей преодолевал раз по десять. Периодически мужчина указывал подчиненному на ошибки. Что-то юноше удавалось исправить, что-то нет. Отдыхать Волкову тестианец практически не давал. На полигоне сотни голографических камер. За невольниками наверняка внимательно наблюдает дежурный офицер.
Андрей сел на землю и блаженно вытянул ноги, лишь когда на горизонте появилась колонна солдат. Куртка юноши насквозь промокла от пота. Командир отделения стоял в пяти метрах от Волкова.
- Как успехи? - взглянув на измученного бойца, спросил сержант.
- Прогресс значительный, - проговорил Брин, - но одного дня мало. Для выработки устойчивых навыков нужна хотя бы декада. Мы ведь бегали здесь почти месяц.
- У него нет на это времени, - возразил наемник. - Вставайте в строй.
После ужина подразделение направилось в казарму. Внутренняя планировка здания была стандартной. Слева - душевые кабины и туалет, справа - длинный коридор, ведущий к жилым помещениям. Как и следовало ожидать, третий взвод располагался в дальней секции. Кровать землянина находилась точно по центру и опять на втором ярусе. Спорить Андрей не стал. Обострять отношения с сослуживцами из-за такого пустяка не имело смысла.
Невольники молча обступили юношу. Тестианец представил Волкова и вкратце рассказал о злоключениях землянина. Солдаты внимательно, не перебивая, слушали Флектона. Вопросы никто не задавал. Когда мужчина закончил, бойцы начали знакомиться с Андреем. Имя, фамилия, короткое крепкое рукопожатие. Разумеется, юноша мало кого запомнил. Сейчас его интересовали только два человека.
Ален Блекпул. Высокий стройный парень лет двадцати восьми. Русые волосы, прямой нос, вытянутый овал лица, массивный подбородок, тонкие губы, крупные серые глаза. Без сомнения, аластанец разбил не одно женское сердце. Настоящий красавец. Держался Ален свободно и раскованно. Хлопнув Волкова по плечу, Блекпул улыбнулся, подмигнул и весело произнес:
- Добро пожаловать в наше убогое жилище. Сильно не расстраивайся. Скоро все изменится. До экзамена остался месяц. Очистим местность от бандитов и станем наемниками первого уровня.
Если честно аластанец понравился Андрею. В нем чувствовалась какая-то лихая, молодецкая удаль. Подобные люди никогда не унывают.
Джей Парсон произвел на землянина тягостное впечатление. На вид мужчине было лет тридцать пять - тридцать семь. Мощная фигура, низкий лоб, густые нахмуренные брови, темные волосы, давно небритая щетина. Успехом у прекрасной половины цекрианец вряд ли пользовался. Мясистый большой нос, верхняя губа нависает над нижней, зубы неровные, глаза словно крошечные щелки амбразур. Джей пробурчал что-то невнятное и поспешно отошел в сторону. Налаживать контакт с новичком Парсон не собирался.
Толпа невольников постепенно расходилась. Солдаты готовились ко сну. Волков снял одежду, бросил ее на постель и зашагал к душевым кабинам. Юноша занял очередь за парнем из второго взвода. Боец пристально взглянул на Андрея, но ничего не сказал.
Подразделения девятой роты хоть и ночевали в одной казарме, держались обособленно. Их пути пересекались крайне редко. Пятнадцать дней назад барак покинул первый взвод. Здание опустело на треть. Теперь, чтобы попасть в места общего пользования, требовалось гораздо меньше времени.
Землянин задумался и не заметил приближающегося Блекпула.
- Странный у тебя шрам на спине, - проговорил Ален. - Будто хищник когтями процарапал.
Волков обернулся и посмотрел на аластанца. Невольник спокоен и расслаблен. Нет ни намека на иронию. Обычное любопытство. Рядом с Блекпулом стоял парень лет двадцати четырех. Круглое лицо, мягкая линия подбородка, чуть вздернутый нос, серые глаза с хитринкой. Если юноша не ошибался, солдата звали Найджел Крессен.
- В некотором роде так и было, - ответил Андрей. - Гладиаторам в Ассоне дается специальное оружие - перчатка с острыми стальными лезвиями. Противник зацепил меня.
- Но ты, тем не менее, прикончил мерзавца, - сказал Ален.
- Да, - подтвердил землянин. - Организаторы поединков не оставляют бойцам выбора.
- И каково это? - понизив голос, спросил аластанец.
- Что именно? - не понял Волков. - Оказаться на арене стадиона?

Предыдущая страница 12 Следующая страница


13 Николай Андреев

- Нет, - произнес Блекпул. - Убить человека. Вонзить клинок ему в глотку.
- Удовольствие не самое приятное, - вымолвил юноша. - Воины часто испытывают приступ тошноты.
- Чепуха! - вмешался Крессен. - После победы над крензером ты кричал как сумасшедший.
- Я радовался не тому, что перерезал мутанту горло, а тому, что выжил, - возразил Андрей.
- И тебя не возбуждали ревущие от восторга трибуны? - не унимался Ален.
- Мне было не до зрителей, - грустно усмехнулся землянин. - Раны ужасно болели…
- А, по-моему, это ни с чем не сравнимое ощущение, - проговорил аластанец. - Поверженный враг валяется у ног, по лезвию клинка стекает кровь, а молоденькие красивые девушки истерично вопят и падают в обморок. Ты - кумир многотысячной толпы. Мечта, сказка!
- Не тешь себя иллюзиями, - сказал Волков. - Публике абсолютно наплевать, кто кого заколол. Когда погибает знаменитый боец, трибуны торжествуют ничуть не меньше. Туристы платят деньги за жесткое зрелище и получают его. Поверь, любовь толпы не стоит ни сирия. Сегодня плайдцы прославляют героя, а завтра они же заставляют более удачливого воина добить беднягу.
- Значит, нужно всегда побеждать, - упрямо произнес Блекпул.
- Удача не всегда сопутствует человеку, - вымолвил юноша. - Одна оплошность, неточность и тебе в бок вонзится кинжал. У меня на глазах расстались с жизнью несколько отличных гладиаторов.
Солдат второго взвода освободил кабину, и спор прекратился сам собой. Андрей включил душ и встал под струю теплой воды. После беседы с Аленом многое прояснилось. У аластанца слишком непомерные амбиции. Он не способен адекватно оценивать ситуацию. В будущем данное обстоятельство может сыграть с наемником злую шутку. Пренебрежительное отношение к противнику еще никому не шло на пользу. Впрочем, торопиться с выводами не следует. Волков не так уж хорошо разбирался в людях. Не исключено, что Блекпул просто проверял землянина.
Три декады пролетели довольно быстро. Андрей занимался по индивидуальной программе. Юноша учился преодолевать различные препятствия: забирался на отвесные скалы, прыгал, как заяц, по разрушенным мостам, ползал под низко натянутой проволокой. Флектон поблажек подчиненному не делал. В казарму Волков возвращался, едва волоча ноги.
Кроме того, землянин ежедневно стрелял из различных видов оружия. На полигоне было все необходимое: бластеры, лазерные карабины, автоматы, гранатометы. Средств на подготовку солдат Энгерон не жалел. К концу месяца Андрей разбивал мишени на куски, почти не целясь. Эта наука давалась ему необычайно легко.
Ни к одной из враждующих группировок юноша не присоединился. Прислушавшись к совету сержанта, Волков решил соблюдать нейтралитет. Значительная часть взвода стояла на тех же позициях.
Землянин сдружился с тремя бойцами своего отделения. Лайн Стенвил был с Корзана. Парню недавно исполнилось двадцать три. Крепкий, высокий шатен когда-то служил связистом на транспортном судне баронства. Двое других наемников родились на Окре. Брику Кавенсону двадцать шесть лет, Стейну Шелтону двадцать.
Кавенсон - широкоплечий, немного неуклюжий брюнет. Соображает Брик тоже туговато. Зато он не держит камня за пазухой и всегда придет в трудную минуту на помощь товарищу. Шелтон - веселый, ироничный парень, знающий тысячи анекдотов. Его обаянию и оптимизму можно позавидовать. По вечерам вокруг Стейна постоянно собиралась толпа. Помещение то и дело сотрясалось от громового хохота после очередной шутки окрианца.
Андрей неплохо вписался в эту разношерстную компанию. Юноша рассказывал воинам о Грезе, о лагере наемников, о гладиаторских поединках. Не исключено, что когда-нибудь и они выйдут на арену Ассона.
За сутки до истечения срока обучения, девятую роту подняли по тревоге. Одеваясь на ходу, солдаты двух взводов выбежали на улицу. Здесь их уже ждали командиры подразделений.
Застегивая куртку, Волков посмотрел на ночное небо. Среди бриллиантовой россыпи звезд отчетливо выделялась яркая белая точка. Это Астек, спутник Сириуса. Он висит почти над самым горизонтом. В отличие от Луны, рассеять мглу и осветить местность крошечный карлик не в состоянии.
Между тем, невольники построились на бетонной дорожке. Короткий отрывистый приказ сержанта и бойцы устремились к оружейному складу. Прожектора базы указывали дорогу. Возле здания воины заметили два десантных бота. Задние люки летательных аппаратов открыты. В голове землянина мелькнула мысль - неужели их отправляют на экзамен? Видимо, о том же думали и остальные солдаты.
- Получаем снаряжение и грузимся в машины! - распорядился две тысячи семьдесят седьмой.
Невольники накидывали на себя тяжелые бронежилеты, надевали шлемы, брали со стеллажа автоматы, подсумки, ножи и шагали к ботам. Вся процедура заняла не больше пяти минут. Бойцы не напрасно тренировались целый год. Вскоре летательные аппараты плавно оторвались от поверхности и начали набирать высоту. Воины сидели в четыре линии, друг напротив друга. Последние места пустовали. Машины были рассчитаны на перевозку сорока человек. Крепко сжимая цевье оружия, люди взволнованно озирались по сторонам.
- Открываем ящики с патронами и снаряжаем магазины, - проговорил наемник.
Послышался скрип пластика и шелест оберточной бумаги. Кто-то тихо выругался.
- Рядовой тридцать семь восемьдесят девять, - отчеканил Блекпул. - Господин сержант, это экзамен?
Солдаты дружно повернулись к командиру взвода. В глазах невольников отчетливо читалась тревога.
- Нет, - бесстрастно ответил две тысячи семьдесят седьмой. - Контрольное испытание. Своеобразная проверка полученных навыков. Условия максимально приближены к боевым.
Настроение воинов сразу улучшилось. На лицах людей появились улыбки. К тренировкам, даже самым тяжелым, они давно привыкли. Андрей достал из подсумка магазин и начал заполнять его. Пачки с патронами быстро пустели. Рядом трудились Стенвил и Кавенсон. Изредка солдаты перебрасывались короткими репликами. Неожиданно в дальнем конце бота раздался характерный щелчок.
- Оружие не заряжать! - мгновенно отреагировал наемник. - Немедленно отсоединить магазин!
Невольник поспешно выполнил приказ сержанта. К соблюдению мер безопасности на базе Энгерона относились очень серьезно. Случайный выстрел может привести в гибели или ранению бойца, а значит, компания понесет финансовые потери. Вот и сейчас все автоматы стояли на предохранителе.
Полет длился полтора часа. Некоторые солдаты даже задремали. Остальные периодически поглядывали в маленькие прямоугольные иллюминаторы. Долгое время ничего рассмотреть не удавалось. Но вот из-за горизонта показался белый диск Сириуса.
Внизу замелькали желто-оранжевые песчаные барханы. Стало ясно, что машина движется над пустыней в южном направлении. Внезапно впереди выросла огромная каменная стена. Она тянулась с запада на восток.
- Долина Мертвых Скал, - негромко произнес командир взвода. - Мрачное место.
- Если не ошибаюсь, именно здесь обитают гигантские слипы, - заметил Флектон.
- Неплохие познания, три тысячи восемьсот шестой, - сказал сержант. - Откуда? Бывал раньше на Оливии?
- Нет, - покачал головой Брин. - Когда служил на корабле, доводилось встречаться с тасконцами. Один из них был ученым-биологом. Летел на Корзан изучать новых животных. О различных тварях он мог болтать часами. Особенно его интересовали хищники.
- Я как-то видел изображение слипа в книге, - вставил Шелтон. - Ужасное чудовище. Плоское мохнатое тело, длинные щупальца, отвратительные присоски. Неужели монстров до сих пор не истребили?
- Крупные особи уничтожены, - проговорил наемник. - Но тщательная зачистка не проводилась. У властей нет ни желания, ни денег заниматься подобными пустяками. Эта территория считается бесперспективной. Сюда забредают лишь сумасшедшие туристы и любители острых ощущений. И те, и другие периодически бесследно исчезают. Значит, некоторые опасные для человека экземпляры все-таки сохранились. Та же ситуация и с песчаными червями.
В салоне десантного бота прозвучал резкий надрывный сигнал.
- Высадка через десять минут! - произнес командир взвода. - Работаем по стандартной схеме.
Летательный аппарат на секунду завис, а затем плавно сел на вершину дюны. Задний люк упал на поверхность, вверх взметнулось облако пыли. Воины тотчас вскочили со своих мест.
- Вперед! - выкрикнул сержант, застегивая ремни бронежилета.
Бойцы выбежали из машины и рассыпались в разные стороны. Преодолев метров двадцать, Волков рухнул на песок. Резким рывком расстегнул подсумок, достал магазин, подсоединил его к автомату, плотно прижал приклад оружия к плечу. Теперь на близлежащие барханы юноша смотрел сквозь прорезь прицела.
Взвод, как и полагается по инструкции, занял круговую оборону. Второе отделение находилось на восточном склоне. Раскаленный шар Сириуса медленно поднимался над Оливией. Ослепленные лучами звезды солдаты торопливо опускали тонированные забрала шлемов. В трехстах метрах от Андрея на соседней дюне окапывался второй взвод девятой роты.
Между тем, десантные боты взмыли в небо и взяли курс на юго-запад. Невольники с тоской провожали взглядами удаляющиеся машины.
- Всем встать! - приказал наемник. - Строиться в одну шеренгу.
Воины молниеносно выполнили распоряжения командира. После некоторой паузы сержант сказал:
- Слушайте боевую задачу. Подразделение совершает марш. На пути следования не исключено столкновение с противником. А потому вести постоянное наблюдение. О любых подозрительных объектах сразу сообщать мне. Ваши передатчики активированы. Если враг перейдет в наступление, открывать огонь без предупреждения. Первое отделение является головным дозором. Дистанция - прямая видимость. Три тысячи семьсот девяностый, выслать вперед разведчиков.
- Есть! - рявкнул высокий светловолосый аквианец по фамилии Эндерсон.
- Рядовой тридцать восемь ноль один, - выкрикнул Крессен. - Разрешите вопрос.
- Валяй, - махнул рукой две тысячи семьдесят седьмой.
- Насколько реальна угроза со стороны неприятеля? - поинтересовался Найджел.
- Это секрет, - проговорил наемник. - Могу лишь сказать, что опасности для жизни нет, но если ошибетесь, получите сполна. Главное, с перепугу не перестреляйте друг друга. Такое бывало.
- Рядовой тридцать семь восемьдесят девять, - отчеканил Блекпул. - Когда выдвигаемся, господин сержант?
- Сейчас, - бесстрастно вымолвил командир взвода. - Направление точно на юг. Три тысячи семьсот девяностый, назначай людей. Надо поторопиться. Время нас уже поджимает.
Эндерсон громко выкрикнул три фамилии. Солдаты выступили из строя. Ничего объяснять им было не нужно. Через несколько секунд воины зашагали вниз по склону. На расстоянии ста пятидесяти метров от разведчиков шел головной дозор. Чуть дальше следовали остальные два отделения. Обычная тактическая схема на марше. Застать бойцов врасплох практически невозможно.
Спустившись с бархана, взвод вытянулся в колонну. Темп движения не очень высокий. Спешить в подобной ситуации нельзя.
Держа оружие наизготовку, солдаты внимательно осматривали окрестности. Предохранители на автоматах давно сняты, и указательные пальцы лежат на спусковых крючках. Внезапно Шелтон споткнулся и упал на колено.
- Осторожнее, - произнес Флектон. - Не дай бог убьешь кого-нибудь.
- Ничего страшного, - откликнулся окрианец. - Случайно я на курок не нажму.
- Не зарекайся, - проговорил Брин. - В жизни всякое бывает. Игры закончились…
За сорок минут подразделение преодолело около трех километров. Тишина, царившая вокруг, настораживала воинов. Нервное напряжение постепенно нарастало. Невольники не сомневались, что впереди их ждет какой-то неприятный сюрприз. Стаф Энгерон не зря выбросил два взвода в пустыню. Здесь наверняка создан еще один полигон. И он гораздо жестче и опаснее, чем на базе.
Неожиданно головной дозор замер. Солдаты тут же рассредоточились.
- Девяностый, почему остановились? - раздался голос сержанта в шлеме.
В боевых условиях первые две цифры для простоты общения, как правило, не назывались.
- Место слишком подозрительное, - ответил аквианец. - Узкое, хорошо простреливаемое пространство.
- Думаешь, враг сделал засаду? - спросил наемник.
- Я должен проверить, - сказал Эндерсон. - Высылаю разведчиков. Хочу подстраховаться.
- В твоем распоряжении ровно минута, - произнес две тысячи семьдесят седьмой.
Волков с тревогой огляделся по сторонам. Командир первого отделения прав, участок действительно паршивый. Справа и слева высокие, почти отвесные дюны. Обзор минимальный. Воины, сами того не желая, угодили в естественную западню. Ширина лощины не больше шестидесяти метров. Уничтожить в ней тридцать человек для противника не составит ни малейшего труда.
Два солдата начали карабкаться наверх. Песок предательски сыпался из-под ног. Невольники тяжело дышали и отчаянно ругались. Они осилили примерно половину пути, когда на вершине бархана появился неприятель. Это были стандартные грудные и ростовые мишени. Вроде бы ничего серьезного, но у основания фигур находилось странное приспособление.
Послышались частые глухие хлопки. Один из бойцов с диким криком отлетел метров на пять и покатился вниз. Второй испуганно вжался в землю. Солдаты головного дозора отрыли огонь по врагу. Несколько мишеней исчезали из виду. С востока донеслась частая стрельба. Значит, второй взвод тоже попал в ловушку.
Рассыпавшиеся в цепь воины поспешили на помощь товарищам. Патронов невольники не жалели. Число мишеней быстро сокращалось. Впрочем, и подразделение несло «потери». Непонятная сила то и дело отбрасывала бойцов назад.
Получив чувствительный удар, солдаты долго не могли подняться. На песке лежало уже человек восемь. Разведывательную группу противник истребил полностью. Парни оказались под перекрестным огнем, а укрыться в пустыне негде. В самый разгар сражения Флектон обернулся к подчиненным и тоном, не терпящим возражений, приказал:
- Кавенсон, Шелтон, Волк, живо на западную дюну! Пошевеливайтесь!
Андрей сразу понял мысль тестианца. Подразделение достаточно глубоко втянулось в лощину и оголило фланги. Неприятель может обойти взвод и замкнуть кольцо окружения. Невольники устремились к бархану. Повесив автомат на шею, юноша торопливо полз к вершине. Стейн двигался слева от землянина, Брик - справа. Удержаться на крутом склоне было нелегко.
- Черт подери, враг прямо над вами! - нервно закричал Флектон.
Волков поднял голову. Метрах в тридцати виднелась серая фигура. Возле Андрея взметнулся столб песка. Противник промахнулся совсем немного. Юноша перехватил оружие и выстрелил на вскидку. Прошитый насквозь пластик тотчас опустился. Через секунду послышался вопль Шелтона. Дважды перевернувшись в воздухе, окрианец рухнул к основанию дюны.
Землянин заметил еще четыре ростовые мишени. Волков приподнялся, дал длинную очередь и прыгнул в сторону. Само собой, он медленно покатился вниз. Сменив магазин, Волков попытался затормозить. К сожалению, сделать это ему не удалось. Достигнув ровной поверхности, юноша поспешно вскочил на ноги. Непростительная ошибка.
В тот же миг стопы Андрея оторвались от земли. Совершив немыслимый кульбит, Волков грохнулся на спину. На секунду сердце бедняги замерло. Жадно хватая ртом воздух, юноша старался восстановить дыхание. Перед глазами плыли разноцветные круги. Сержант не солгал, удовольствие неописуемое. Хорошо хоть, что на голове защитный шлем.
- Прекратить огонь! - скомандовал наемник. - Бой закончен. Мы победили. Привал десять минут.
Андрей оперся на локти и сел.
Постепенно землянин приходи! в себя. Поставив автомат на предохранитель, Волков снял с пояса флягу. Глоток воды помог юноше вернуться в реальность. Сине-зеленое бездонное небо, желто-оранжевые барханы, пылающий диск Сириуса. Все так же, как и прежде. Неподалеку расположился Шелтон. Самочувствие Стейна ничуть не лучше. К Андрею приблизился командир взвода. Хлопнув землянина по плечу, сержант проговорил:
- Поднимайся. Ты неплохо дрался. Свалил три мишени. Достойный результат.
- Что это было? - поинтересовался Волков. - Кто в нас стрелял?
- Импульсные пушки, - пояснил наемник. - Они установлены на специальных вращающихся консолях. Управляют ими наблюдатели с базы. Сбиваешь фигуру, враг считается убитым.
- Просто и эффективно, - согласился юноша. - А каков принцип действия?
- Не знаю, - честно ответил сержант. - В физике я не разбираюсь. Бьют орудия сильно, но серьезных повреждений не наносят. Ушибы, вывихи и переломы солдаты получают при падении.
- Владелец компании не скупится на оборудование, - иронично усмехнулся Андрей.
- Что, верно, то верно, - подтвердил две тысячи семьдесят седьмой. - Такого полигона нет даже у сирианской армии. Здесь около пятидесяти целей. И это лишь первый этап испытания.
Вскоре взвод продолжил марш. В качестве головного дозора наемник выдвинул вперед второе отделение. Смена подразделений - обычное явление в подобных ситуациях.
Каждый воин должен попробовать себя в качестве разведчика. Соответствующие навыки нужно вырабатывать в боевой обстановке.
Оставив позади еще четыре километра, невольники вышли на огромный пологий бархан. В первое мгновение солдаты потеряли дар речи.
Перед ними раскинулся гигантский город. А точнее то, что от него осталось. Мрачные руины закрывали весь горизонт.
- Господин сержант, - доложил Флектон, - мы обнаружили заброшенный мегаполис.
- Ждите меня, - произнес наемник. - Зачистка развалин - наша основная задача.
На востоке, примерно в полукилометре, Волков заметил второй взвод. Похоже, воины начнут наступление с двух сторон. Вопрос в том, какие сюрпризы ждут их в городе. До первых домов буквально рукой подать. Жаль, ни у кого нет бинокля. Может, удалось бы что-нибудь рассмотреть. Хотя, вряд ли. Мишени и импульсные пушки тщательно замаскированы.
- Добро пожаловать в Морсвил, - вымолвил две тысячи семьдесят седьмой, снимая шлем.
- Морсвил? - удивленно повторил Брин. - Неужели тот самый, что упоминается в учебниках истории?
- Он, - проговорил сержант, вытирая лицо рукавом куртки. - Легендарный оливийский город. С ним связано немало славных страниц. Когда-то тут проживало семь миллионов человек.
- Что же случилось с древним мегаполисом? - осторожно сказал Шелтон.
- То же, что и со многими другими тасконскими городами, - ответил наемник. - Его разрушили враги. Семьсот лет назад ядерный взрыв почти полностью стер Морсвил с лица планеты. Затем два века хаоса и смуты. После образования Союза люди приступили к восстановлению уничтоженных кварталов. Но помешала война с горгами. Высадиться на поверхность насекомые не сумели. В бессильной ярости мерзкие твари расстреляли крупные промышленные центры из лазерных орудий.
- Тысячи городов Алана, Маоры и Тасконы возродились из пепла, - возразил Эндерсон.
- Оглянись вокруг и подумай о целесообразности, - произнес сержант. - Какой безумец будет вкладывать сюда деньги? Кроме того, император объявил о программе переселения. Человечество стремительными темпами осваивало Аскону и Эстеру. Местные жители покинули Морсвил. Время и пустыня похоронили улицы и здания под толстым слоем песка. Вы видите лишь ничтожную часть величественного мегаполиса. Жалкое и унылое зрелище.
Командир взвода тяжело вздохнул, надел шлем и громко сказал:
- Хватит пустой болтовни. Всем построиться в одну шеренгу!
Солдаты мгновенно бросились занимать свои места. Когда у наемника такое настроение, с ним лучше не спорить. Сержант выдержал паузу, усмехнулся и проговорил:
- Задача предельно проста. Надо взять город штурмом. Пересекаем Морсвил с севера на юг. По пути зачищаем близлежащие строения. С импульсными пушками вы уже знакомы. Любая ошибка будет тут же наказываться. А теперь рассыпались в цепь и вперед! Желаю удачи.
Быстро сбежав с бархана, бойцы двинулись к руинам. Постепенно подразделение рассредоточивалось. Расстояние между невольниками шесть-восемь шагов. Требования инструкции соблюдались неукоснительно. Тактика действий в подобных ситуациях вырабатывалась веками.
Обороняющимся нужно создать максимальные проблемы. В одиночного солдата попасть гораздо сложнее, чем в плотную группу.
Когда до мегаполиса оставалось метров двести, в окнах домов появились серые фигуры. Рядом с воинами то и дело вздымались столбы пыли. Скорострельность орудий оказалась необычайно высокой. Вскрикнув, отлетел назад один боец, за ним второй, третий…
Снова не повезло Шелтону. Мощный удар пришелся ему точно в грудь. Окрианец рухнул на спину, не издав ни звука. Невольники открыли по врагу ураганный огонь. Количество мишеней сразу уменьшилось. Однако взвод продолжал нести потери. В какой-то момент солдаты залегли. Идти дальше было невозможно.
- Справа, слева, перебежками, вперед! - скомандовал Флектон и первым ринулся к развалинам.
Преодолев десять метров, Брин упал возле небольшого бугра и поспешно отполз в сторону. Маневр тестианца тут же повторили подчиненные. Через пять минут взвод сломил сопротивление неприятеля и достиг первого квартала. Воины приступили к проверке строений.
Андрей шел вместе с Лайном. Они обогнули покосившийся трехэтажный дом и остановились возле дверного проема. Корзанец на всякий случай прыгнул к противоположной стене. Раздался глухой хлопок. Воздух перед землянином вздрогнул. Стенвилу не откажешь в чутье. Сунься Лайн в здание без предварительной разведки, и летел бы боец к соседним руинам.
Впрочем, и Волков не растерялся. Юноша тут же воспользовался представившимся шансом. Андрей опустился на колени и дал длинную очередь по противнику. Пластиковая фигура рассыпалась на куски. Путь был свободен.
Корзанец начал подниматься по лестнице, а землянин направился к окну. По ровной песчаной поверхности медленно брели «раненые» солдаты. Волков насчитал девять человек. В реальном сражении взвод лишился бы трети численного состава. Вскоре командир отделения объявил общий сбор. Пора приступать к следующему этапу операции. Поменяв магазин, юноша зашагал к выходу из дома.
Зачистка улиц длилась три с половиной часа. Практически на каждом перекрестке невольники попадали в засаду.
Количество разбитых мишеней давно перевалило за вторую сотню. Надо отдать должное создателям полигона, они проявили удивительную изобретательность. Импульсные пушки поднимались прямо из песка, били с крыш высотных зданий, из проломов, из узких бойниц в стенах. Не помогали никакие меры предосторожности. Кто-то из воинов регулярно оказывался на земле.
На штурм некоторых строений солдаты тратили по пятнадцать-двадцать минут. Хуже всего было, когда враг прятался во внутренних помещениях многоэтажек. Тогда каждая лестница, каждый коридор, каждая комната превращались в оборонительный рубеж. Нередко разведчики, угодив в западню, запрашивали помощь. Отделение поспешно разворачивалось и проникало в дом с другой стороны. Однако и этот маневр часто не приносил успеха. Противник встречал незваных гостей мощным залпом. Инженеры Энгерона отлично здесь поработали.
Пару раз, во время перекрестного огня, невольники чуть не перестреляли друг друга. Пули свистели буквально над головами бойцов. Лишь вмешательство сержанта позволило избежать жертв. Самый серьезный инцидент произошел на южной окраине Морсвила.
Корзанец по фамилии Лестон осматривал очередное здание. Воины только что уничтожили тут четырех врагов, и парень слегка расслабился. Войдя в полуразрушенную квартиру, он не обратил внимания на странную груду камней в углу. Но именно там и скрывался неприятель.
Импульсное орудие ударило в упор. Бедняга стоял у окна, и его выбросило вниз с третьего этажа. Пролетев несколько метров, солдат врезался в стену соседнего строения. Невольника спасло защитное снаряжение. После столкновения с препятствием на шлеме осталась внушительная вмятина. С трудом поднявшись, боец, прихрамывая, поплелся за товарищами.
Но вот кварталы города закончились, и на горизонте вновь появились рыжие барханы пустыни. Неподалеку на расчищенной бетонной площадке стояли десантные боты.
- Взвод, строиться! - приказал две тысячи семьдесят седьмой. - Контрольное испытание завершено.
Спустя минуту, ослабив ремни бронежилета, наемник устало произнес:
- Сегодня вы получили последний урок. Как видите, война без потерь не бывает. Хотите выжить, действуйте еще решительнее, еще быстрее. Настоящий враг не будет так милосерден. За ошибки придется платить кровью. Надеюсь, мои наставления не пропадут даром. А теперь, бегом к машинам!
Как только невольники погрузились в боты, летательные аппараты оторвались от земли и устремились к базе. Два взвода третьей центурии выполнили задание. Солдаты готовы к серьезному, опасному экзамену.

ГЛАВА 7
АСТИН ВОРХ

Предыдущая страница 13 Следующая страница


Первый уровень. Солдаты поневоле 14

За небольшим пластиковым столом сидел высокий худощавый мужчина лет сорока. Вытянутое лицо, тонкий нос, заостренный гладко выбритый подбородок. Бледная кожа и короткие светлые волосы выдавали в нем аквианца. Длинными холеными пальцами незнакомец держал бокал с искрящимся пурпурно-красным напитком.
Сделав очередной глоток, мужчина откинулся на спинку кресла и лениво огляделся по сторонам. Жалкое, убогое помещение. Грубые каменные стены, бетонный пол, на потолке три фонаря и кошмарного вида люстра. Справа, за стойкой, расположился хозяин заведения Майк Шеквил. Рядом с ним сидит его дочь. Девушке лет восемнадцать-двадцать. Красавицей ее не назовешь. Хотя, фигура неплохая. Впрочем, после трех бокалов крепкого вина и длительного воздержания все женщины кажутся привлекательными.
Аквианец грустно усмехнулся и повернул голову налево. Там, за столиком у шкафа, о чем-то громко спорили двое пиратов с «Ужасного». Особым интеллектом их рожи не отличались, и Стигби не стал прислушиваться к разговору конкурентов. Ничего интересного они не скажут.
Да, если признаться честно, бар паршивый. Единственное достоинство - хорошая выпивка и отлично приготовленная еда. Лет пять назад Шеквил купил какого-то повара с Тесты. Благодаря этому рабу и существует. В остальных заведениях Гленторана жратва просто отвратительная. Цены у Майка кусаются, но бандиты после успешных походов не привыкли скупиться.
Эдгар взял бутылку и наполнил опустевший бокал. Какие превратности судьбы! Когда-то аквианец служил на тяжелом крейсере имперского флота, а теперь промышляет грабежом и разбоем. Странный, но довольно типичный зигзаг. После свержения Ольгера Храброва многие военные оказались на обочине жизни. Дворяне делили власть, а простые люди умирали от голода.
Вернувшись на Родину, Стигби понял, что абсолютно никому не нужен. Единственный выход - самому встать на тропу войны. Подчиняться барону Китарскому офицер не хотел. Эдгар собрал группу отъявленных головорезов и, подкупив охрану, захватил пассажирский лайнер.
Получив огромную сумму за пленников, аквианец направил судно к Китару. Корабль нуждался в усилении брони и вооружении. Стигби надеялся переоборудовать лайнер на верфях джози.
Увы, осуществить свой замысел Эдгару не удалось. Патрульные эсминцы едва не уничтожили преступников. Пришлось спасаться бегством. И тут аквианцу фантастически повезло. На границе графства Талатского Стигби повстречался с другим пиратским судном. Командовал им Брук Нейсон. С ортанцем Эдгар вместе учился в космической академии. Именно тогда к аквианцу и приклеилась кличка Ловец Удачи.
Нейсон рассказал товарищу о Гленторане. Во времена империи это была секретная законсервированная база флота. Опасаясь вторжения пришельцев, правители строили подобные сооружения в отдаленных, ничем не примечательных звездных системах. Сколько их всего никто, разумеется, не знал.
Гленторан находился примерно в тридцати парсеках от Грайда. Крошечный астероид, вращающийся вокруг красного карлика. Разведчики герцога Делвила лишь однажды здесь появились. Мертвая каменная глыба не привлекла внимание врага. Планеты же у Мимаса отсутствовали. Идеальное убежище для разбойников.
Инфрастуктура базы поразила Стигби. Два дока, ремонтный завод, склады с оружием и запасными частями, огромные жилые помещения. По легенде бандиты случайно наткнулись на Гленторан. Но Эдгар не верил в чудеса. Скорее всего, произошла утечка информации. В том хаосе, что творился в стране семнадцать лет назад, это неудивительно. Видимо, проболтался кто-то из высокопоставленных офицеров штаба. За свою алчность мерзавец наверняка заплатил жизнью. В подобных ситуациях свидетелей не оставляют.
В отличие от продажных чиновников пираты строго хранили тайну. Местонахождение убежища разбойников до сих пор загадка не только для боевого флота герцогств и графств, но и для перекупщиков.
На базе опытные инженеры и технологи установили на корабле аквианца шесть лазерных орудий и нарастили броню.
Стигби тогда залез в гигантские долги. Расплатиться он сумел лишь через год. И вот уже почти двенадцать лет Ловец Удачи бороздит космическое пространство в поисках легкой добычи.
Между тем, Гленторан растет и развивается. Число постоянных обитателей убежища неуклонно приближается к семи тысячам. Четверть из них невольники. Спрос на квалифицированных рабов тут огромный. Кто-то ведь должен трудиться в доках, прокладывать новые тоннели, обслуживать бандитов. Увеселительные заведения приносят местным торговцам астрономическую прибыль.
Фактически база превратилась в маленький независимый город-государство. Как такового правителя здесь нет, но авторитет Эрла Стогрина непререкаем. Ему принадлежит большая часть убежища. Сам аластанец уже давно не занимается пиратством. Он предпочитает сдавать два своих судна в аренду.
По-видимому, Стогрин и нашел Гленторан. Хотя информация об этом периоде базы довольно противоречивая. Любопытных тут не любят, и потому Эдгар никогда не задавал старожилам подозрительных вопросов.
В убежище действуют строгие правила. С нарушителями охрана не церемонится. Были случаи, когда воров и убийц выбрасывали в открытый космос через шлюзовые камеры. Все спорные вопросы должны решатся либо за столом переговоров, либо в честном поединке. Кто быстрее выстрелит, тот и прав.
Аквианец залпом осушил бокал и опять потянулся к бутылке. Стигби хотел сегодня напиться до бесчувственного состояния. Настроение хуже некуда. Беседа с Брюсом Архом получилась тяжелой и неприятной. Асконцу не зря дали кличку Черный Дьявол. Внешность у мерзавца соответствующая. Длинные темные волосы, густые брови, крупные карие глаза, прямой нос, массивный квадратный подбородок. Арх всегда угрюм и молчалив.
Утром Эдгар выяснял с ним отношения. За последний год Брюс уничтожил шестерых перекупщиков. Сбывать захваченных пленников стало необычайно трудно. Торговцы боятся напрямую связываться с разбойниками.
Аквианец полетел к границе Сирианского графства, но чуть не наткнулся на группу тяжелых крейсеров. Пришлось идти к Гленторану. Стогрин взял весь товар оптом, но по более низкой цене. Понесенные убытки привели Стигби в ярость.
В коридоре он умышлено толкнул Черного Дьявола плечом. Завязалась перепалка. Арх пообещал прикончить обидчика. И, если честно, преимущество на стороне мерзавца. По огневой мощи корабли Брюса значительно превосходят «Беспощадный». Но дело даже не в угрозах конкурента. Ловец Удачи нутром чувствовал, что в мире грядут серьезные перемены. Эра свободного пиратства близка к завершению.
Дверь в бар открылась, и на пороге возник крепкий русоволосый мужчина лет тридцати пяти. Высокий открытый лоб, нос с небольшой горбинкой, чересчур пухлые, вывернутые губы, мягкий овальный подбородок. Это Зед Ликсон по кличке Коварный Зед. Сразу за ним в проеме появились два крепких бандита.
В отличие от командира «Стремительного» Эдгар никогда с собой телохранителей не брал. Брайтгезы чересчур вспыльчивы и агрессивны. Одно неосторожно сказанное слово, и они тотчас бросаются в драку. Ну, а силой их бог не обидел.
Чуть помедлив, Ликсон уверенно зашагал к аквианцу. Разбойники неотступно следовали за своим предводителем.
- Рад видеть тебя, Ловец Удачи, - иронично произнес Зед. - Ты, говорят, неплохо заработал?
- Мог бы и больше, - пробурчал Стигби. - Если бы некоторые уроды не устраняли перекупщиков.
- Я слышал о твоем конфликте с Архом, - вымолвил тестианец, садясь за стол Эдгара. - Ты явно погорячился. Черный Дьявол не прощает нанесенных обид. Он перехватит тебя в космосе и прикончит.
- Пусть попробует, - зло выдавил аквианец. - Я сдохну, но и ублюдок получит сполна.
- Не тешь себя иллюзиями, - возразил Ликсон. - У Брюса три корабля. Противник возьмет «Беспощадный» в клещи и расстреляет его с дистанции. Подобное случалось уже не раз.
- Ерунда, - усмехнулся Эдгар и залпом осушил очередной бокал. - Я не боюсь смерти. После сражения у Гайлеты меня трудно чем-нибудь напугать. А вот готов ли Арх проститься с жизнью неизвестно. Посмотрим, что будет делать этот выскочка, когда мое судно двинется на таран.
- В смелости тебе не откажешь, - одобрительно произнес Зед. - И все же поступок опрометчивый. Черный Дьявол лишь пешка в большой игре. Он выполняет чей-то заказ.
- Поясни, - Стигби внимательно посмотрел на собеседника. - Я что-то не улавливаю мысль…
- Логика проста, - сказал тестианец. - Торговцев рабами стало меньше, рынок опустел, а спрос на невольников огромен. Если занять освободившуюся нишу, то можно в короткий срок сколотить гигантское состояние. Главное, выждать время и наладить контакт с сирианцами.
- Брюсу закрыта дорога к графству, - мгновенно отреагировал аквианец.
- Правильно, - кивнул головой Ликсон. - Потому Арх ничего и не решает.
- Я сегодня много выпил, - проговорил Эдгар. - Паршиво соображаю. Давай, без загадок.
- Хорошо, - понизил голос Зед. - Приведу ряд фактов, а выводы делай сам. Три месяца назад Черный дьявол пригнал в Гленторан транспортный корабль. Его быстро отремонтировали и вооружили. Командиром судна стал некий Мик Джейсон. Личность весьма колоритная…
- Не болтай чепуху, - раздраженно произнес Стигби. - Я знаю этого негодяя. Хитрая, лживая бестия. То появляется на базе, то исчезает. Ходили слухи, что у мерзавца легальная фирма на Окре.
- А ты, оказывается, прекрасно осведомлен, - улыбнулся тестианец. - Но есть один маленький секрет, который Мик старается не разглашать. Он и Эрл Стогрин уже давно партнеры по бизнесу.
- Постой, постой, - сказал аквианец, берясь за бутылку. - Похоже, выстраивается интересная цепочка. Арх расчищает пространство, Стогрин скупает рабов почти даром, а Джейсон переправляет товар на Алан, Таскону и Маору. Идеальная схема. Проблема в том, что мы лишаемся значительной части доходов. Вот, значит, почему Эрл снизил цену на невольников. Нас загоняют в угол.
- Как видишь, твоя стычка с Брюсом абсолютно напрасна, - проговорил Ликсон, вставая с кресла.
- Но ты ведь тоже уничтожил двух торговцев, - заметил Эдгар.
- Если ситуацию нельзя изменить, к ней надо приспосабливаться, - произнес Зед. - Я давно понял, что скоро придется идти на поклон к Стогрину. Без Гленторана пираты обречены на смерть. На просторах бывшей империи это единственное место, где можно отремонтировать и заправить судно. Кто контролирует базу, тот и управляет бандитами. Рано или поздно Эрл должен был взять власть в свои руки.
- Приятную ты нарисовал перспективу, - язвительно сказал Стигби. - Государство убийц и грабителей. Звучит великолепно. Только я не хочу никому служить. Свобода для меня дороже всего.
- Твое право, - пожал плечами тестианец. - Кстати, ты помнишь Брина Остенса?
- Разумеется, - проговорил аквианец. - Ему принадлежит оружейная мастерская на Гленторане. Кроме того, Брин занимается прокладкой тоннелей. Я иногда продавал Остенсу пленников.
- Вот-вот, - подтвердил Ликсон. - Бедняге вчера свернули шею.
- Кто? - удивленно спросил Эдгар. - За такие вещи здесь казнят, не задумываясь.
- Будто бы один из рабов, - ответил Зед. - Но у меня на данный счет серьезные сомнения.
Тестианец покинул Ловца Удачи и устроился с подчиненными за дальним столом. Дочь хозяина заведения тут же бросилась за заказом. Подобные клиенты не часто посещают бар Шеквила.
Между тем, Стигби осушил бокал, с трудом поднялся и поплелся к двери. После разговора с Ликсоном настроение ухудшилось еще больше. Предчувствия аквианца не обманули. Мир действительно катится в бездну. Эдгар вышел из помещения и двинулся по коридору в сторону шлюзового сектора. Надо хорошенько выспаться и поразмышлять над ситуацией на свежую голову.
Спустя пять минут сзади раздались быстрые, торопливые шаги. Обернуться бандит не успел. Сильный удар по затылку, и сознание Стигби померкло. Аквианец очнулся и с тревогой огляделся по сторонам. Маленькая убогая комната, бетонный пол, у дальней стены металлический стеллаж с инструментами. Типичная заводская подсобка. Эдгар сидел, привалившись к каменной колонне. Руки свободны, кобура с бластером на поясе. После некоторого замешательства разбойник потянулся к оружию.
- Даже не пытайся, - послышался твердый мужской голос. - Убью без жалости и сострадания.
Стигби сразу понял, что человек, напавший на него, не шутит. Слишком жесткие уверенные интонации. Аквианец медленно, демонстративно положил ладонь на бедро. Сейчас лучше не рисковать.
- Приятно иметь дело с умными людьми, - произнес незнакомец, выходя из-за колонны.
Эдгар внимательно посмотрел на мужчину. Черные брюки, светлая рубашка, серая куртка и дорогие кожаные ботинки. На раба мерзавец не похож. Скорее, какой-то местный делец. Впрочем, этого негодяя Стигби определенно где-то видел. Темные, с проседью волосы, массивный тяжелый подбородок, широкий нос, возле левого уха длинный шрам. Но главное - глаза! В них без труда читалась холодная расчетливость и абсолютное спокойствие! Такой человек способен на что угодно.
- Ты служишь Черному Дьяволу? - уточнил аквианец. - Ублюдок никак не может угомониться?
- Нет, - возразил незнакомец. - С Брюсом Архом я не связан. У меня есть личный интерес.
- Звучит интригующе, - усмехнулся Эдгар. - И в чем же он состоит?
- Год назад неподалеку от системы Солнца ты захватил крошечный челнок, - вымолвил мужчина. - На борту судна был шестнадцатилетний мальчишка. Я хочу найти подростка.
Все! Бандит вспомнил мерзавца. Подлец заблокировал дверь катера и едва не разнес в клочья шлюзовой отсек «Беспощадного». Разбойники тогда вовремя вышвырнули челнок в космос. Пострадала только обшивка. Пленника следовало бы прикончить, но алчность в очередной раз сгубила Стигби. Аквианец продал юношу перекупщикам, а старика отдал за долги Остенсу. Остенсу? Черт! Вот, значит, кто убрал беднягу Брина. Похоже, невольник настроен весьма решительно.
- Он что твой родственник? - после некоторой паузы спросил Эдгар.
- Не имеет значения, - отреагировал незнакомец. - Скажи где мальчишка и останешься жив.
- А почему я должен тебе верить? - вымолил Ловец Удачи. - Ты получишь ценную информацию, а затем прикончишь меня. Ведь свернул же шею Остенсу. Нужны определенные гарантии.
- Придется кое-что пояснить, - мужчина сел на корточки перед бандитом. - Хозяина я убил потому, что он оказался сволочью и садистом. Нельзя так обращаться с людьми. Остенса настигла справедливая кара. Теперь о наших проблемах. Гарантии - мое слово. Я никогда не лгу. Честь превыше жизни, лейтенант Стигби. Если будешь упорствовать, это может для тебя плохо кончиться. Мне известны различные способы пыток.
- Убедительные доводы, - проговорил аквианец. - Я, пожалуй, соглашусь на сделку. Не стоит искушать судьбу. Парня приобрел перекупщик по фамилии Крин Блаунвил.
- Где ты обычно встречаешься с Блаунвилом? - произнес Ворх.
- Координаты места тебе ничего не дадут, - вздохнул Эдгар. - Черный Дьявол развернул настоящую охоту на торговцев. Они напуганы и потому барражируют неподалеку от Сирианского графства. Мой совет - отправляйся на Алан. Именно там проводятся самые крупные и прибыльные аукционы.
- А если подростка продали на Маору или Таскону? - возразил Астин.
- Такой вариант не исключен, - сказал Стигби. - Но тут уж я ничем помочь не могу.
- Разумеется, - проговорил самрай, вставая. - В любом случае, надо лететь во владения Октавии Торнвил.
- Тебе не выбраться с Гленторана, - произнес аквианец. - База невелика. Беглого раба обязательно поймают.
- Это не твоя забота, - оборвал бандита Ворх. - Сиди и помалкивай. О нашей беседе лучше помалкивай.
- Почему? - удивился Эдгар. - Я непременно сообщу охране о том, где видел пленника.
- Мне нравится твоя честность, - улыбнулся ас-конец. - Но ты забыл о своем конфликте с Архом. Если меня схватят, я ничего скрывать не стану. Все узнают, что Брин Отсенс убит по твоему заказу.
- Хороший ход, - вымолвил Стигби; - Но в подобных ситуациях требуются доказательства.
- Не сомневайся, люди Стогрина их обязательно отыщут, - проговорил Ворх. - Из сейфа мерзавца пропала значительная сумма денег. По странному стечению обстоятельств пара пачек окажется в столе Ловца Удачи.
Аквианец задумчиво смотрел на мужчину. А ведь он прав. Это идеальный шанс расправиться со строптивым пиратом. И Эрл его не упустит. Эдгара казнят, а корабль заберут в качестве компенсации убытков. Отряд Черного дьявола увеличится еще на одно судно.
- Ладно, обещаю держать язык за зубами, - после короткой паузы сказал Стигби. - В конце концов, это не мое дело.
- Правильное решение, - произнес самрай. - Пора прощаться. Диалог был весьма продуктивным. Сейчас я развернусь и пойду к двери. У тебя появится желание выстрелить мне в спину. Хочу предупредить, дернешься к кобуре, и ты - труп. Не давай волю эмоциям. Искушение до добра не доводит.
Астин быстро покинул помещение, прошел по коридору метров пятнадцать и нырнул в машинный цех. Маршрут движения отработан и тщательно проверен. Через полминуты асконец исчез в запутанных катакомбах системы вентиляции. Почти год Ворх готовился к побегу. Самрай терпеливо ждал благоприятного момента. И вот он наступил. На базу одновременно прибыли и Ловец Удачи, и Мик Джейсон.
Вытрясти информацию из Эдгара большого труда не составило. Во-первых, аквианец сильно пьян, а во-вторых, загнан конкурентами в угол. Стигби чертовски зол на Арха и Стогрина. Негодяи безжалостно уничтожают пиратскую вольницу. Впрочем, Астину наплевать на переживания бандита, главное, что Эдгар назвал фамилию перекупщика.
Переговоры с окрианцем протекали гораздо сложнее. Джейсона так просто не запугаешь. Здесь нужна другая тактика. Подлеца надо подцепить на крючок, заинтересовать. Асконец перехватил Мика у шлюзового сектора. Мерзавец хотел закричать, но ствол бластера мгновенно уткнулся в живот окрианца. Джейсон сразу понял, что невольник: не шутит. Он покорно отступил вместе с Ворхом в полутемную нишу.
Самрай сделал Мику необычайно выгодное предложение. Двести тысячи сириев за переправку беглого пленника на Алан. Именно эта сумма была похищена из сейфа Остенса. В глазах негодяя вспыхнули алчные огоньки. После некоторого колебания окрианец согласился на условия незнакомца. Астин естественно подстраховался. Местоположение тайника будет указано лишь, когда бот опустится на поверхность планеты.
И Джейсон, и Ворх сильно рисковали. Если охрана базы задержит асконца на транспортном корабле, то Эрл без колебаний избавится и от раба, и от партнера. Но жажда наживы все же победила. Мик не побоялся ни блефа Астина, ни гнева Стогрина. Спустя два дня судно стартовало к системе Сириуса.
Путешествие к белому гиганту заняло тридцать шесть дней. В скорости транспортный корабль пиратов значительно уступал эсминцам и крейсерам. Пятьдесят семь парсек, разделяющих Мимас и Сириус, боевые корабли преодолели бы в полтора раза быстрее. Но терпения Ворху не занимать. Этого момента он ждал гораздо дольше.
Чтобы не допустить утечки информации, асконец не покидал предоставленную ему Джейсоном каюту. В ней оказалось все необходимое: туалет, душ, мягкая кровать и даже маленький голограф. О присутствии чужака на корабле знали лишь три верных телохранителя торговца. Они по очереди приносили самраю еду.
Мик сразу понял, что выбить ценные сведения из беглого раба не удастся, и не предпринимал попыток применить к Астину силу. Невольник, сумевший покинуть базу разбойников, явно незаурядный человек. Обильная седина в волосах самрая не вводила окрианца в заблуждение. Мужчина в прекрасной физической форме и способен оказать отчаянное сопротивление. Кроме того, незнакомец вооружен. У Джейсона был другой план. В успехе торговец не сомневался. Чужак слишком доверчив.
Транспортное судно без особых проблем прошло таможенный контроль. Заплатив солидную пошлину, пираты направились к Алану. Там самые прибыльные аукционы. Данный маршрут устраивал и Ворха. До высадки на планету оставалось несколько часов.
Асконец приблизился к встроенному в стену шкафу и внимательно посмотрел на себя в зеркало. Вполне достойный внешний вид. Идеально выбритый подбородок, просторная голубая рубашка, прямого покроя светлые брюки и легкие кожаные ботинки. Типичный обыватель среднего достатка. Главный недостаток - отсутствие документов. Но эта проблема поправимая. Деньги на первое время у Астина есть. Ну, а как выживать в условиях огромного мегаполиса, самрая учить не нужно. Неожиданно в дверях показался Мик.
- Пора идти, - проговорил окрианец. - Корабль достиг орбиты планеты.
- Прекрасно, - откликнулся Ворх, пряча бластер в небольшой черный кейс. - Я готов.
- Куда вас доставать? - поинтересовался Джейсон. - На Алане немало укромных мест.
- Фланкия меня вполне устроит, - откликнулся асконец. - Очень красивый город.
- Хотите сразу в столицу? - удивился торговец. - А как же полиция?
- Не волнуйтесь, - бесстрастно ответил Астин. - Как-нибудь разберусь. Высадите меня на восточной окраине.
- Хорошо, - пожал плечами Мик. - Надеюсь, вы помните свое обещание?
- Разумеется, - произнес самрай. - Как только летательный аппарат коснется поверхности, я расскажу о тайнике. Двести тысяч сириев - гигантская сумма. Вы богач, господин Джейсон.
Голос бывшего раба звучал ровно и спокойно.
В словах незнакомца нет ни иронии, ни сарказма. По телу окрианца невольно пробежала дрожь. Самообладание чужака поражало.
Мужчины спустились на нижний ярус, вошли в шлюзовой отсек и быстро зашагали к боту. Вокруг ни души. Весь технический персонал судна предусмотрительно собран для инструктажа. Дежурного офицера отвлекает один из телохранителей торговца.
Ворх первым нырнул в боковой люк машины. На губах асконца мелькнула снисходительная усмешка. В салоне уже сидели два бандита. Парни молодые, крепкие, но, судя по лицам, не отягощенные интеллектом. Пока Мик устраивался в кресле, появился и третий боец. Что ж, теперь вся компания в сборе. Можно лететь.
Бот плавно оторвался от пола и устремился в черную бездну космоса. Когда аппарат вошел в верхние слои атмосферы, Джейсон встал и направился в кабину пилоту. Отдав необходимые распоряжения, окрианец вернулся на место.
Между тем, Астин оценивал обстановку. Пираты расположились достаточно грамотно. Один справа, второй перед самраем, третий - сзади, на скамье возле решетки. Он представляет главную опасность. Мерзавца трудно контролировать. Но ничего, если негодяи решатся напасть, Ворх знал, что предпринять.
Через полтора часа машина достигла цели. Пилот связался с диспетчерской службой Фланкии и, получив разрешение на посадку, начал снижение. Вскоре транспортный бот опустился на бетонную площадку. Гравитационные двигатели тут же смолкли. Мик улыбнулся и проговорил:
- Я свою часть сделки выполнил. Хотелось бы услышать, где вы спрятали деньги бедняги Остенса.
- Никаких проблем, - вымолвил асконец. - Они в системе вентиляции. Проникните туда из топливного склада. Люк у пятой емкости; Повернете налево. Сорок четыре шага. На уровне колена найдете едва заметный крестик. Выломаете камень и достанете металлическую коробку из-под инструментов.
- Так просто? - изумленно спросил торговец. - А вы не лжете? Не люблю, когда меня держат за дурака?
- Я никогда не нарушаю данных обещаний, - жестко отреагировал Астин.
- Похвальное качество, - произнес Джейсон. - Я, к сожалению, им не обладаю…
Окрианец кивнул головой телохранителям, и они выхватили оружие. Самрай оказался в западне. Сидящий рядом с Ворхом бандит взял кейс пленника. Асконец не сопротивлялся.
- Боюсь, вам придется совершить обратное путешествие на Гленторан, - продолжил Мик. - Я должен проверить правдивость ваших слов. Кроме того, Стогрин назначил неплохую награду за поимку убийцы.
- Неприятная ситуация, - вздохнул Астин. - А ведь мы могли расстаться по-хорошему…
В ту же секунду самрай ударил ладонью по горлу парня, расположившегося справа. Резкий тычок лбом вперед, и боец напротив с окровавленным лицом рухнул в кресло. Завладев бластером пирата, Ворх выстрелил в третьего разбойника. Лазерный луч прошил телохранителя торговца насквозь. Бандит беззвучно повалился на спину. Из кабины высунулся пилот.
- Что у вас стряслось? - взволнованно спросил мужчина. - Что за…
Закончить фразу пират не успел. Асконец разнес голову разбойника в клочья. Ошметки мозгов забрызгали панель управления. Астин безжалостно добил раненых и повернулся к Джейсону.
- Я же предупреждал, - проговорил самрай. - Со мной не нужно играть в подобные игры.
Окрианец испуганно смотрел на трупы бандитов. Незнакомец расправился с опытными бойцами, как с мальчишками-новичками. Вот, что значит высочайший профессионализм. Мастеров такого уровня Мик еще не видел. Придя в себя от шока, торговец дрожащим голосом выдавил:
- Думаю, нам надо найти компромисс. Я немного погорячился. Десять тысяч сириев…
- Интересный ход, - оборвал Джейсона Ворх, - но слишком запоздалый. Я не собирался сегодня никого убивать. Честная, взаимовыгодная сделка. Увы, вы нарушили условия и, тем самым, освободили меня от всяческих обязательств. Винить некого. Прощайте…
Асконец поднял оружие и выстрелил Мику в сердце. Тело окрианца вздрогнуло и обмякло. Никаких угрызений совести Астин не испытывал. Пятью выродками на свете стало меньше. На Гленторане самрай пережил немало. Издевательства, унижение, побои были обычным явлением.
Нет, Ворх мстил не за свои мучения, а за забитых до смерти несчастных рабов. В этой войне не будет ни жалости, ни пощады. Люди, поправшие общечеловеческие законы, не заслуживают снисхождения.
Асконец спрятал бластер в кейс, подошел к Джейсону и бесцеремонно обыскал его карманы. Добыча оказалась невелика - чуть больше восьмисот сириев. Мерзавец опять солгал. Покинув машину, Астин заблокировал замки. Рано или поздно подозрительный бот привлечет внимание полиции. Прежде чем вскрыть бронированные люки, аланцы изрядно помучаются. В любом случае, это выигрыш во времени.
На краю посадочной площадки самрай огляделся. Нет ли поблизости камер наблюдения? Похоже, чисто. Место отдаленное, заброшенное. Ворх не зря прилетел сюда. Вместе с Кервудом Храбровым он трижды бывал во Фланкии и знал, что на восточной окраине находится крупный промышленный район.
После свержения императора многие предприятия наверняка разорились. Тысячи людей остались без средств к существованию. Обитатели рабочих кварталов и раньше не купались в роскоши, а теперь и вовсе опустились на дно общества. Самый простой способ замести следы - укрыться в городских трущобах. Правоохранительные службы редко суют сюда нос.
Астин решительно зашагал к ближайшим зданиям. Бетонная дорожка, ведущая к строениям, сплошь покрылась трещинами и заросла травой. Ее давно уже никто не ремонтировал. Та же ситуация и с домами Серые, обшарпанные стены, выломанные подъездные двери, зияющие пустотой окна нижних этажей. На некоторых балконах сохнет полинявшее старое белье. Самрай не ошибся. Перед ним нищие кварталы столицы могущественного и богатого графства.
Между тем, гигантский белый диск Сириуса спрятался за небоскребами Фланкии. Зеркальная поверхность величественных зданий вспыхнула оранжево-красным огнем. Безумный контраст бедности и процветания. Каждый вечер жители окраин с завистью смотрели на эти великолепные сооружения. Для них центр города - другой, недосягаемый мир.

Предыдущая страница 14 Следующая страница


15 Николай Андреев

Возле первого строения Ворх на мгновение замер. Слева - широкий проспект, справа - узкий петляющий переулок. Мимо асконца торопливо прошли две женщины средних лет. Во взгляде аланок без труда читалось любопытство. Внешний вид Астина не очень соответствовал местному району. Впрочем, данное обстоятельство ничуть не смущало самрая. Ворх без колебаний повернул направо.
Прохожие стали попадаться чаще. Грязные, подвыпившие мужчины, уставшие, затравленные женщины, агрессивные, злые подростки. Асконец невольно вспомнил об Андрее. Мальчишке уже исполнилось семнадцать. Без сомнения, наследник престола окреп, возмужал. До совершеннолетия каких-то два года. Если, конечно, бедняга жив. Впрочем, о таком исходе Астин старался не думать. Тогда все усилия самрая напрасны.
На улице быстро темнело. Как и следовало ожидать, фонари в квартале были давно разбиты. Лишь кое-где освещались перекрестки и площадки перед магазинами. На странного чужака то и дело косились люди. Обеспеченные сирианцы никогда сюда не забредали. Особое внимание аланцев привлекал кейс Ворха. В головах пьяных мужчин бродили разные мысли. Однако подобная публика асконца не интересовала. Астину нужны парни посерьезнее.
Возле длинной бетонной стены за самраем увязалась группа молодых людей. Они не отставали от Ворха ни на шаг. У покосившихся металлических ворот фланкийцы настигли незнакомца.
- Иди за нами или сдохнешь, - раздался за спиной асконца угрожающий голос.
- Разумеется, - спокойно сказал Астин, почувствовав острие ножа, уткнувшегося в бок.
Грабители направились к полуразрушенным цехам разорившегося завода. Вскоре компания исчезла в дверном проеме трехэтажного здания. В полумраке отчетливо различались остовы конвейерных линий, свисающие с потолка цепи, обрезанные трубы и консоли. Парни молча обступили самрая. Схема стандартная: двое спереди, двое по бокам, один сзади. Ничего нового.
- Гони деньги и документы! - грубо приказал высокий аланец лет двадцати трех.
- У Меня более выгодное предложение, - произнес Ворх. - Вы сводите меня с…
- Заткнись, ублюдок! - прорычал главарь. - Тебе никто не разрешал говорить. Линк, забери у болвана чемодан.
Коренастый темноволосый юноша резко вырвал кейс из рук асконца.
- Вы делаете большую ошибку, - сказал Астин. - Я не хочу никого убивать.
- Убивать? - язвительно переспросил фланкиец. - Кретин, ты что спятил? Лучше молись…
Парень с силой ударил самрая в живот. Мужчина охнул и согнулся пополам.
- Думаю, это доходчивое объяснение, - усмехнулся бандит, - Линк, чего ты медлишь? Что там внутри?
Помощник довольно долго возился с замками. Наконец, он сумел их открыть.
- Черт подери! - изумленно выдохнул аланец. - Тут куча денег и два бластера.
- Бластера? - недоверчиво произнес главарь. - Откуда у такого олуха оружие?
В тот же миг Ворх врезал локтем в нос грабителю, стоящему за спиной. Парень, словно подкошенный, рухнул на пол. Схватив опешивших фланкийцев за воротники одежды, асконец столкнул бандитов лбами. Прием рискованный, но достаточно эффективный. Потеряв сознание, налетчики упали к ногам Астина. Двое уцелевших аланцев испуганно попятились назад. Линк пытался снять бластер с предохранителя. Пальцы юноши тряслись. В глазах бедняги застыл ужас.
- Положи оружие на место! - жестко сказал самрай. - Иначе шею сверну. Пошутили, и хватит.
Грабитель торопливо сунул бластер в кейс. Искушать судьбу парень не хотел. Чужак определенно профессионал. Он не случайно гулял по кварталу. Искал дураков, которые на него нападут.
- Теперь можно поговорить о делах, - продолжил Ворх. - Я готов неплохо заплатить за оказанную услугу.
- Что тебе надо? - раздраженно спросил пришедший в себя высокий бандит.
- Предлагаю немного порассуждать, - произнес асконец. - Вы промышляете разбоем. Деньги делите, а драгоценности и документы кому-то сбываете. Вот с этим человеком я и намерен встретиться.
- У нас нет постоянного покупателя, - не моргнув глазом, солгал фланкиец.
- Обойдемся без детских игр, - сказал Астин. - Пятьдесят сириев на дороге не валяются.
- Подними сумму до сотни, и тогда я вспомню его адрес, - проговорил главарь.
- Хорошо, пусть будет сто, - согласился самрай. - Завтра утром он должен прийти сюда.
- Ты сумасшедший! - воскликнул грабитель. - Серьезные люди по старым руинам не ходят.
- Если вашему партнеру не нужны деньги, я поищу кого-нибудь другого, - произнес Ворх.
- Ладно, передам твои условия, - сказал аланец. - Давай деньги.
- Не считай меня идиотом, - понизил голос асконец. - Вознаграждение получите завтра. Забирайте своих товарищей и проваливайте. И только попробуйте сунуться сюда ночью. Прикончу всех.
- Может, натравить на тебя полицию? - иронично заметил налетчик. - Или службу контрразведки?
- Не советую, - проговорил Астин. - Ты тогда не проживешь и трех суток. Поверь, слов на ветер я не бросаю.
Парни направились к друзьям. Привести их в чувство было непросто. Особенно досталось бандиту с ножом. Самрай сломал фланкийцу нос. По губам, щекам и подбородку грабителя текла кровь. Минут через пять аланцы покинули строение. Ворх проводил взглядом налетчиков и зашагал вглубь здания. До наступления полной темноты надо разобраться с внутренней планировкой цеха.
Асконец проснулся на рассвете. Сириус только-только показался из-за горизонта. Вскоре лучи белой звезды осветили помещение заброшенного завода. Астин встал, потянулся, отряхнул с брюк грязь. Из окна третьего этажа улица просматривалась великолепно. На ней ни души. Работы у людей нет, и спешить местным обитателям некуда.
Впрочем, самрая сейчас гораздо больше беспокоил другой вопрос. Сумел ли он заинтриговать преступников? Если до полудня никто не появится, придется все начинать сначала. Мера вынужденная, но необходимая. Без надежных документов в центр города соваться не имеет смысла.
Ждать пришлось три часа. Наконец, к воротам подъехал темно-синий электромобиль. Модель не самая дорогая, но и не дешевая. Из машины вышли два человека. Главарь грабителей и мужчина лет тридцати. Постояв несколько секунд, фланкийцы двинулись к строению. Стекло задней дверцы электромобиля медленно поднялось вверх. Ворх снисходительно улыбнулся. Его опять хотят обмануть. Взяв кейс, асконец быстро спустился по лестнице на первый этаж. В цех Астин вошел одновременно с аланцами.
- Доброе утро, господа, - произнес самрай. - Сегодня прекрасная погода.

- Я выполнил твое условие, гони сто сириев, - пробурчал парень.
- Ужасно невоспитанный молодой человек, - проговорил Ворх, доставая из кармана деньги.
- Мэт сказал, что у вас есть ко мне дело, - вмешался мужчина. - Внимательно слушаю.
- Дело есть, - подтвердил асконец, - но не к вам, а к вашему хозяину.
- А вы не много на себя берете? - раздраженно выдавил фланкиец. - Я ведь могу…
- Пустая болтовня, - оборвал собеседника Астин. - Зовите человека, сидящего в машине.
Аланец понял, что спорить бесполезно. Отойдя в сторону, он достал телекс и что-то тихо произнес в аппарат. Через минуту в дверном проеме показался темноволосый сирианец лет сорока пяти. Стройная, подтянутая фигура, вытянутое лицо, прямой нос, выбритый до синевы подбородок, проницательные зеленые глаза. Серый костюм пошит безупречно. Ворот рубашки щеголевато расстегнут. За мужчиной следовал крепкий телохранитель. Правая рука бойца спрятана за полу пиджака.
- К чему такие меры предосторожности? - удивился самрай. - Я обычный гражданин…
- Обычные граждане не носят в кейсах два бластера, - возразил незнакомец.
- Пожалуй, - согласился Ворх. - Но обстоятельства бывают разные. Район здесь опасный.
- Для кого как, - сказал аланец. - Давайте перейдем к делу. Мое время стоит дорого.
- Понимаю, - кивнул головой асконец. - Проблема в том, что тут много лишних ушей.
После некоторой паузы мужчина повернулся к помощникам и проговорил:
- Оставьте нас. Мэт свободен, Стивен и Грег, ждите меня у машины.
- Хозяин, он вооружен, - топчась на месте, напомнил телохранитель.
- Знаю, - с равнодушным видом ответил сирианец. - Ничего страшного не случится. В людях я разбираюсь.
Фланкийцу не пришлось повторять свое распоряжение дважды. Подчиненные быстро покинули здание.
- Итак, ваша просьба удовлетворена, - произнес мужчина. - Что вы хотите?
- Документы, - вымолвил Астин, - подлинные документы. Если возможно, жителя Кабрии.
- Почему именно Кабрии? - спросил сирианец. - Елания - крупный материк. Здесь много отдаленных поселений.
- Мне будет легче притворяться туристом, - пояснил самрай. - Впрочем, данный момент принципиального значения не имеет. Главное, чтобы не возникло никаких трудностей при прохождении идентификационного контроля. Голография, отпечатки пальцев, генетический анализ - все должно быть в порядке.
- Похоже, на Алане вы надолго не задержитесь, - иронично усмехнулся незнакомец.
- Не будем отклоняться от темы, - жестко проговорил Ворх. - Да или нет?
- Прекрасно изготовленная подделка вас не устроит? - еще раз уточнил фланкиец.
- Нет, - асконец отрицательно покачал головой. - Только подлинное удостоверение личности.
- Я надеюсь, вы понимаете, это вмешательство в правительственную базу данных, - сказал мужчина. - Процедура сложная и опасная. В службе контрразведки есть отдел, занимающийся подобными проникновениями. Обмануть их нелегко. Кроме того, надо найти кандидатуру, соответствующую…
- Подробности меня не интересуют, - произнес Астин. - Назовите цену.
- Двадцать тысяч, - мгновенно отреагировал сирианец. - Расходы слишком велики.
Незнакомец назвал астрономическую сумму. Он решил по максимуму заработать на чужаке. Фланкиец уже понял, что скупиться самрай не станет. Ворху нужны документы как воздух. Однако таких денег у асконца просто не было. В кейсе лежало восемнадцать с половиной тысяч. Брать с собой больше на корабль Джейсона Астин не рискнул. Самраю поневоле пришлось торговаться.
- Вы за кого меня принимаете? - Ворх в упор взглянул на мужчину. - За полного болвана?
- Ни в коем случае, - в глазах аланца сверкнули лукавые огоньки. - Я бизнесмен и с удовольствием выслушаю встречное предложение. Думаю, рано или поздно, мы придем к компромиссному решению.
- Десять тысяч, - вымолвил асконец. - По-моему, это разумная цена.
- Не смешите, - проговорил незнакомец. - За десять тысяч двух хороших рабов не купить. Я же обеспечиваю вам беспрепятственное перемещение по Сирианскому графству. Девятнадцать.
- Ладно, пятнадцать и еще тысяча за сведения об одном мерзавце, - сказал Ворх.
- Вы умеете убеждать, - улыбнулся фланкиец. - Согласен. Имя, фамилия, род занятий человека?
- Крин Блаунвил, перекупщик рабов, - произнес самарй. - Когда вы выполните заказ?
- В течение трех суток, - ответил мужчина. - Тогда же и произведем расчет. Ну, а через час сюда придет специалист по оформлению документов. Он внесет ваши параметры в компьютерную систему.
- Отлично, - кивнул головой Астин. - Надеюсь, неприятных сюрпризов не будет?
- Обижаете, - проговорил аланец. - Я еще никогда не подводил своих партнеров.
Незнакомец резко развернулся и двинулся к выходу. Вскоре темно-синий электромобиль исчез с улицы. Точно в назначенный срок в цехе заброшенного завода появился худощавый фланкиец лет тридцати пяти с маленьким чемоданчиком в руках. Его никто не сопровождал.
Нервно озираясь по сторонам, сирианец прошел в помещение и замер возле первой конвейерной линии. Мужчина привык работать в несколько иных условиях. Однако в профессионализме ему не откажешь. Он справился с поставленной задачей всего за сорок минут.
О том, что преступники выяснят настоящее имя клиента, Ворх не беспокоился. У местной службы контрразведки нет данных на асконца. Герцоги, графы и бароны не решались подвергать унизительной проверке свиту Кервуда Храброва во время визитов принца на различные планеты империи. Приближенные наследника престола - люди неприкосновенные.
При посещении Фланкии к катеру Кервуда охрана не подпускала даже техников. Машины обслуживали сами пилоты. Чтобы избежать провокации, соблюдались строжайшие меры предосторожности. Недоброжелателей у Храбровых хватало. Астин тогда не отступал от принца ни на шаг.
Ровно в полдень самрай через пролом в стене выбрался из здания. Ворху надо было запастись продуктами и питьевой водой. Голод и жажда давно давали о себе знать. За минувшие сутки асконец не выпил ни капли, не съел ни крошки. Испытание не особенно сложное, но абсолютно ненужное. Астин уже не молод, и потраченные силы восстанавливаются довольно медленно.
Пользоваться центральными воротами самрай не стал. Они наверняка под наблюдением. Ворх предпочел более безопасный вариант. Асконец решил поискать запасные выходы с территории разорившегося предприятия. По пути Астин тщательно запоминал расположение различных сооружений. Это может пригодиться в будущем. Самрай готовил маршрут отступления. Хотя, особых иллюзий Ворх не питал. Если преступники выдадут чужака, полиция оцепит весь район. Выскочить из западни вряд ли удастся.
Интуиция не обманула асконца. На противоположной стороне завода Астин обнаружил в ограждении сразу две двери. Спустя полтора часа нагруженный тяжелыми сумками самрай вернулся в свое убежище. Теперь оставалось лишь ждать.
Незнакомец сдержал данное обещание. Через три дня ранним утром к воротам подъехал темно-синий электромобиль.
Сирианец, одетый в элегантный коричневый костюм, неторопливо двинулся к строению. В руках мужчины был серебристый кейс. Телохранитель аланца из машины не вышел. Сделка носила конфиденциальный характер, и установленные правила фланкиец не нарушал.
Секунд десять незнакомец и Ворх молча смотрели друг на друга. Взгляд никто из них не отвел. Наконец, сирианец сказал:
- Работа выполнена. Документы подлинные, легенда практически идеальная.
- Превосходно, - произнес асконец, доставая деньги. - Давайте произведем обмен и разойдемся.
- Я бы рад, - мужчина чуть замялся, - но возникла серьезная проблема. Требуются разъяснения.
- Что-то случилось? - спросил Астин, незаметно для аланца сжимая рукоять бластера.
- Вчера неподалеку отсюда полиция наткнулась на подозрительный бот, - проговорил фланкиец. - Летательный аппарат стоял на старой посадочной площадке. Все люки были заблокированы, экипаж на призывы патрульных не откликался. Служители порядка, получив соответствующую санкцию, вскрыли машину.
- Интересная история, - вставил Ворх. - Однако какое отношение она имеет ко мне?
- Вот я и хочу узнать, - сказал сирианец. - Внутри бота лежали пять трупов. Бедняг расстреляли в упор.
- Печально, - произнес Ворх. - Надеюсь, жестокого убийцу найдут и накажут.
- Вряд ли, - иронично усмехнулся аланец. - Расследование этого дела уже прекращено.
- Почему? - изобразил удивление Астин. - Неужели властям безразлична судьба собственных граждан?
- Погибшие не являлись подданными графства, - возразил мужчина. - Бот принадлежал перекупщикам рабов. Крупный транспортный корабль сейчас на орбите планеты. С какой целью торговцы прилетели на окраину Фланкии неизвестно. После сообщения о трагедии командир судна прислал в столицу вторую машину. Чужаки забрали и бот, и мертвецов. Видимо, произошла внутренняя разборка. Такое бывает. Не поделили деньги, поссорились, схватились за оружие… Мы живем в суровом мире.
- Всякое бывает, - проговорил асконец. - Что вас-то смущает?
- В отличие от полиции у меня гораздо больше информации, - ответил сирианец. - Я умею сопоставлять факты. Ведь парни Мэта нарвались на странного человека с бластерами в кейсе в тот же вечер.
- Совпадение, - бесстрастно сказал Ворх. - Обычное стечение обстоятельств.
- Очень сомневаюсь, - произнес незнакомец. - Ну да бог с ними, с покойниками. На несчастных перекупщиков мне наплевать. У каждого свой бизнес. Проблема в другом. Я никогда не вмешиваюсь в политику. Со службой контрразведки связываться опасно. Когда речь идет о шпионаже, лучше держаться в стороне.
- Понимаю вашу озабоченность, - кивнул головой самрай. - Поверьте, и плайдцы, и грайданцы мне абсолютно безразличны. О баронствах далее не упоминаю. Междоусобные конфликты не мой профиль.
- Приятно слышать, - облегченно выдохнул аланец. - Тогда, если не секрет, зачем вы прикончили торговцев? Я спрашиваю не из праздного любопытства. Когда в городе умрет еще один перекупщик, в прессе начнется дикий вопль.
- Значит, Блаунвил во Фланкии, - мгновенно отреагировал Астин.
- А вы быстро соображаете, - улыбнулся мужчина. - Он действительно в столице. Отель «Блейзон». Крин ведет переговоры с правительством о продаже корабля. Месяц назад на него напали пираты. Судно уцелело просто чудом. Поблизости оказались два сирианских крейсера. Бандиты тотчас ретировались.
- И мерзавец решил больше не искушать судьбу, - догадался асконец.
- Что-то в этом роде, - пожал плечами незнакомец. - Вы, кстати, не ответили на мой вопрос.
- Человек, с которым я заключил сделку, попытался меня обмануть, - вымолвил Ворх. - Жадность - отвратительное качество. Люди потеряли чувство меры. Всюду царит алчность. Пришлось покарать негодяя.
- Я так и думал, - проговорил аланец. - Вражеский агент не оставил бы следов.
- Именно, - подтвердил самрай. - Внедрение происходит по совершенно иной схеме.
- Благодарю за откровенность, вот ваши документы, - сказал мужчина, протягивая Астину потертое удостоверение личности. - Брук Гленвил, кабриец, житель маленького городка Муксон. Холост, детей нет, занимался ремонтом электромобилей. По официальным сводкам считается пропавшим без вести.
- A в реальности? - уточнил асконец. - Не хочется столкнуться с ним лицом к лицу.
- Не волнуйтесь, - усмехнулся сирианец. - Он уже полгода как мертв. Приехал в столицу развлечься и исчез. Типичный случай. Напился, забрел не в тот квартал и стал жертвой грабителей. Провинциалы ведут себя чересчур неосторожно. Фланкия не прощает ошибок.
- Что произойдет, если полиция найдет труп бедняги? - произнес Ворх.
- Ничего страшного, - вымолвил незнакомец. - База данных уже изменена. Теперь вы - Брук Гленвил.
- Прекрасно, - проговорил самрай, передавая аланцу шестнадцать тысяч.
Убрав деньги в кейс, мужчина взглянул на Астина и после паузы сказал:
- Приятно работать с профессионалом. Если что-нибудь понадобится, обращайтесь. Моя фамилия Джеркс.
- Я обязательно ее запомню, - произнес асконец, пряча документы в задний карман брюк.
Сирианец направился к двери, но вдруг замер на полпути и обернулся к Ворху.
- Еще один вопрос, - проговорил аланец. - Провоцируя Мэта, вы были уверены, что выйдете на меня. Почему?
- Опыт, - ответил самрай. - Преступники всегда выстраивают четкую иерархическую структуру. Люди, не подчиняющиеся жестки законам, безжалостно устраняются. Кто-то должен контролировать территорию, устанавливать определенный порядок. Хаос никому не нужен. У парней, промышляющих разбоем, мозгов немного Их надо держать на коротком поводке. Да и захваченный на улицах товар в обычном магазине не продашь. Как видите логика довольно незамысловатая.
- Но ведь существует целая сеть мелких перекупщиков, - возразил Джеркс.
- Длина цепи не имеет значения, - вымолвил Астин. - Рано или поздно, я бы достиг необходимого уровня. Отчасти мне повезло. Мэт сэкономил старику массу времени. Кстати, терпеть не могу лгунов.
- Ваш намек неуместен, - вспыхнул фланкиец. - Я предельно честен с клиентами. Удостоверение личности изготовлено безупречно. Оно выдержит любую проверку. Не подкопается даже служба контрразведки. Кроме того, я не тороплюсь на тот свет. Хочу спокойно умереть в собственной кровати.
- Похвальное желание, - произнес асконец. - Не обижайтесь на мои слова. Непроизвольно вырвалось. Нервы не к черту. Если не секрет, полиция успела провести в боте экспертизу? Отпечатки пальцев, генный анализ и тому подобное… Убивать Блаунвила я не намерен. Однако всякое случается.
- Господин Гленвил, - сказал сирианец. - Сотрудники криминального отдела работу себе не ищут. В летательном аппарате побывали десятки, сотни пассажиров. Машина оборудована для перевозки пленников. Чтобы разобраться в полученных сведениях, потребуется не одна декада. В правоохранительных органах дураков не держат. Офицеры вскрыли бот, убедились в гибели экипажа и… благополучно передали аппарат владельцам. В чужие проблемы лучше не вмешиваться.
- Замечательная позиция, - проговорил Ворх. - Властям нет никакого дела до чужаков.
- Правильно, - подтвердил мужчина. - Не забывайте, в графстве разрешена работорговля. Здесь привыкли к смерти. Столбы с распятыми людьми стали типичным украшением ландшафта.

Предыдущая страница 15 Следующая страница


Первый уровень. Солдаты поневоле 16

- Мир окончательно и бесповоротно сошел с ума, - тихо пробурчал самрай.

Спустя два часа Астин покинул заброшенное предприятие и двинулся к центру города. Преодолев около километра, асконец наткнулся на стоянку электромобилей. Судя по внешнему виду зданий и одежде прохожих, бедный район остался позади. Перед Ворхом были многоэтажки, так называемого, среднего класса. Обеспеченные граждане жили на западной окраине Фланкии в отдельных коттеджах. Недвижимость в столице стоила необычайно дорого.
Самрай сел в серебристую машину и приказал водителю отвезти его к отелю «Блейзон». Аланец тут же подключился к компьютерной системе управления. Электромобиль выехал на широкий проспект и влился в общий поток лимузинов.
Астин с интересом рассматривал город. Четыреста пятьдесят лет назад он лежал в руинах. Горги сравняли гигантский мегаполис с землей. Сотни тысяч погибших, миллионы беженцев. Однако сирианцы сумели восстановить древнюю столицу. Ни по размерам, ни по инфраструктуре, ни по красоте Фланкия не уступала Аллесандрии. Огромные площади, сверкающие сталью и стеклом небоскребы, зеленые островки парков и скверов, голубая гладь искусственных прудов. Идиллия, да и только.
Глядя на это восхитительное зрелище, не верилось, что многие люди на Алане едва сводят концы с концами и прозябают в нищете. Увы, справедливость редко торжествует. Как обычно, богатство властной верхушки строится на бедах простых граждан.
Асконец рассчитался с водителем и решительно зашагал к гостинице. План действий продуман до мелочей. Сначала нужно снять номер. При оформлении документов выяснится, не обманул ли клиента Джеркс. Если удостоверение личности не вызовет подозрений, можно приступать к следующему этапу операции.
Идти сразу на контакт с Блаунвилом нельзя. У Крина наверняка надежная охрана. Перекупщик не испытывает недостатка в деньгах. Надо изучить его распорядок дня и найти в нем уязвимые места. Что-что, а ждать Ворх умел. Главное самрай уже сделал: бежал с Гленторана и легализовался на Алане. Остался сущий пустяк - узнать, кому Блаунвил продал Андрея и освободить юношу. В успехе Астин не сомневался. Он на расстоянии вытянутой руки от цели.

ГЛАВА 8
ЭКЗАМЕН

С момента контрольного испытания прошло восемь дней. Солдаты занимались по стандартной программе: тактическая и стрелковая подготовка, отработка приемов рукопашного боя. Впрочем, одна особенность все же была. Значительно снизились физические нагрузки. Теперь во время утренних пробежек воины преодолевали не больше двух километров. Ерунда, но сравнению с предыдущими месяцами обучения. Очевидно, что Стаф Энгерон давал невольникам отдохнуть перед суровым экзаменом.
Но вот на исходе декады в лагере третьей центурии появился высокий темноволосый капитан. Девятая рота только-только вернулась с полигона, и солдаты собирались на обед. Офицер подозвал к себе командиров взводов. Разговор с сержантом занял минут пять. Вскоре наемники двинулись к своим подразделениям. Лица мужчин суровы и сосредоточены. Подчиненные с волнением смотрели на командиров.
- Строиться! - громко рявкнул две тысячи семьдесят седьмой. - Поживее!
Через несколько секунд бойцы уже стояли на бетонной площадке перед казармой.
- Итак, деньги на счет компании переведены, - после паузы произнес сержант. - Получен приказ на переброску. На сборы нам дали ровно час. Придется поторопиться. В столовой долго не задерживайтесь.
В голосе наемника чувствовалась странная мягкость. Обычно приказы из его уст звучали гораздо жестче. Это настораживало. Мужчина явно что-то не договаривает. Да и в глазах читается тревога.
- Рядовой тридцать восемь ноль один, - отчеканил Крессен. - Куда мы летим, господин сержант?
- На Униму, - выдохнул наемник. - Северо-западный район. Самое паршивое место на материке. Болота, непроходимые джунгли, тучи насекомых. Графиня решила покончить с племенем свидов.
- Рядовой тридцать восемь ноль шесть, - сказал Флектон. - Свиды - мутанты?
- Да, - кивнул головой две тысячи семьдесят седьмой. - Агрессивные, кровожадные, неуравновешенные существа. Они регулярно совершают налеты на поселки фермеров и лесорубов. Договориться с ними практически невозможно. Ни одна зачистка еще не принесла стопроцентного успеха. Мерзавцы великолепно прячутся. А теперь, марш на обед! Время поджимает.
Ели невольники быстро, почти не пережевывая пищу. Аппетита ни у кого не было. Нервы на пределе.
Уже через десять минут воины двинулись к оружейному складу. Снаряжение обычное: тяжелый бронежилет, защитный шлем, фляга, длинный армейский нож, подсумок с магазинами. Правда, сегодня к этому набору добавился рюкзак с сухим пайком и специальная непромокаемая накидка. Автоматы воины получали в последнюю очередь. На улице сержант тщательно проверял каждого солдата.
В установленный капитаном срок бойцы зашагали к воротам. Второй взвод шел чуть сзади. Выйдя за пределы лагеря, две тысячи семьдесят седьмой неожиданно повернул к плацу. Только сейчас невольники заметили стоящий на площадке огромный летательный аппарат.
- Транспортный челнок, модель «Флодер», - едва слышно произнес Кавенсон. - Перевозит до двухсот человек и полторы тонны грузов. Я видел такой на Окре. Машина старая, но очень надежная.
Солдаты преодолели триста метров и остановились возле трапа. Офицер, прохаживавшийся у летательного аппарата, окинул взглядом воинов и небрежно махнул рукой. Наблюдатель привык отправлять бойцов на смерть.
- Справа, в колонну по одному, бегом марш! - выкрикнул сержант.
Невольники, грохоча ботинками по металлическому полу, бросились в челнок. Внутри оказалось четыре ряда откидных пластиковых сидений: два вдоль бортов и два у центральной перегородки.
Взвода девятой роты заняли места друг напротив друга. Командиры подразделений расположились в стороне и о чем-то тихо разговаривали. Солдаты с недоумением смотрели на капитана и наемников. Никто не понимал, почему машина не стартует к Униме. Все прояснилось через пять минут. К летательному аппарату приближалась еще одна колонна воинов. Андрей насчитал восемьдесят шесть человек. Судя по уверенным неторопливым действиям, парни опытные. Для них это не первая операция.
Бойцы погрузились в левую часть челнока. Трап с легким скрежетом поднялся, и лагерь исчез из виду: Машина плавно оторвалась от поверхности и начала стремительно набирать высоту. У Волкова перехватило дыхание и заложило уши. Состояние остальных невольников было не лучше. Кого-то даже вытошнило. Бедняга напрасно пообедал.
Наконец аппарат перешел в горизонтальный полет, и давление выровнялось. Солдаты сразу повеселели. Раздался громкий смех Блекпула. Ален не упустил случая поиздеваться над несчастным товарищем. С побелевшим лицом боец побрел к техническому сектору за тряпкой. Коричнево-бурая лужа источала отвратительный запах. Опытные воины вели себя гораздо сдержаннее. Они научились контролировать свои эмоции.
Путешествие продлилось шесть с половиной часов. За это время невольники успели выспаться и обсудить все насущные проблемы. Изредка солдаты вставали и разминали затекшие конечности. Две тысячи семьдесят седьмой на вольности подчиненных не реагировал.
Посадку воины перенесли намного легче, чем подъем. Челнок коснулся опорами бетонной площадки, и пилот тут же выключил двигатели. В салоне машины воцарилась тишина. В отличие от десантных ботов, трап «Флодера» опустился достаточно медленно. От хлынувшего внутрь яркого света бойцы зажмурились. На адаптацию потребовалось несколько секунд.
- Что за черт! - раздраженно выругался Шелтон. - Я думал здесь будет ночь.
- Болван, - улыбнулся Стенвил. - Мы же летели на запад. Образно говоря, перемещались вместе с Сириусом. Похоже, эту тему в школьном курсе географии ты пропустил.
- Обойдемся без язвительных реплик, - обиженно пробурчал Стейн. - Некоторые предметы меня мало интересовали.
- Напрасно, - Лайн дружески хлопнул окрианца по плечу. - Знания лишними не бывают.
Шелтон хотел что-то возразить, но не успел. В проеме появился наблюдатель.
- Общее построение на плацу через три минуты, - бесстрастно сказал офицер.
Распоряжение капитана мгновенно продублировали сержанты. Невольники ринулись на выход. Вскоре челнок опустел. Первыми бежали ветераны, за ними новички. В ста пятидесяти метрах от машины солдаты остановились. Воины выстроились повзводно лицом на север.
- Заправиться, подровняться в рядах! - приказал бойцам командир соседнего подразделения.
Наблюдатель явно не спешил, и наемники нулевого уровня настороженно озирались по сторонам. На первый взгляд вокруг нет ничего угрожающего. Бревенчатые одноэтажные постройки, врытые в землю топливные цистерны, по периметру колючая проволока и сторожевые вышки.
Обычная армейская база. На посадочной площадке десантные боты, под огромными навесами гусеничные бронетранспортеры, возле казарм солдаты в пятнистой синеватой форме.
Пугали джунгли неподалеку от ограждения. Сплошная, без единого просвета, зеленая стена.
- Где мы находимся? - нарушая правила, тихо спросил Эндерсон.
- В перевалочном лагере сирианского штурмового полка, - ответил сержант.
Между тем, офицер вышел на плац. На вид тасконцу лет тридцать пять-тридцать семь. Высокий открытый лоб, широкопоставленные глаза, нос с горбинкой, узкие блеклые губы, чересчур мягкая линия подбородка. Капитан Андрею не понравился. В его лице было что-то неприятное.
- Смирно! - громко прокричал наемник на правом фланге строя.
Подчиненные тотчас вытянулись в струну. Никто не шевелился.
- Вольно, - произнес наблюдатель. - Долго держать вас здесь я не намерен. Вкратце поясню боевую задачу. По данным космической разведки крупное племя свидов движется в западном направлении. Массированный удар лазерных орудий результата не принес. Завтра утром начинается операция по ликвидации бандитов. Нужно обнаружить деревню мутантов и вызвать флайеры. Схема стандартная: экзаменуемые прочесывают местность, солдаты второго уровня прикрывают тыл и фланги.
- Сержант девятнадцать тридцать два, - вперед выступил крепкий коренастый мужчина.
- Слушаю, сержант, - лениво сказал офицер, расстегивая ворот куртки.
- Сирианские части будут участвовать в зачистке? - уточнил наемник.
- Разумеется, - ответил тасконец. - Они обеспечивают огневое сопровождение. Кроме того, два батальона блокируют район. Противник окажется в западне. Надеюсь, серьезных ошибок вы не допустите. Свиды очень коварные и злобные существа. Попавших в плен воинов мне придется ликвидировать.
Перспективы вырисовывались не радужные. Абсолютно неизученная территория, ограниченные силы и отчаянно сопротивляющийся враг. В такой ситуации избежать серьезных потерь вряд ли удастся.
Девятая рота являлась наконечником смертоносного копья. Крови в джунглях Унимы прольется немало. Две тысячи семьдесят седьмой не зря расстраивался.
На ночь невольников разместили в свободном бараке. Условия были вполне приемлемыми. Бойцов даже покормили горячей пищей из полевой кухни. Впрочем, покидать строение капитан категорически запретил. Наемники не должны контактировать с сирианскими штурмовиками.
После ужина солдаты базы принесли в казарму несколько тяжелых ящиков. В них оказались индивидуальные медицинские аптечки, патроны и гранаты. Воины приступили к снаряжению магазинов. Командиры отделений ко всему прочему получили часы, компасы и топографические карты.
Невольники, правда, не поняли, зачем они нужны. Среди лесов и болот бойцы не обнаружили ни одного нормального ориентира. Ровная, без существенных рельефных всплесков, прибрежная низменность. В период штормов и ураганов огромные участки наверняка заливаются водой. Как тут живут люди - уму непостижимо. Прокормиться можно только, охотясь на диких животных. А если звери уйдут в более безопасный район? Стало ясно, почему свиды постоянно мигрируют и нападают на фермеров. Другого способа добычи пищи мутанты просто не знают.
Сержанты подняли подчиненных примерно за час до рассвета. Невольники одевались не спеша, тщательно застегивая каждую пуговицу, каждую «молнию», каждый ремень. В длительном походе мелочей не бывает. Общий вес снаряжения вместе с оружием составлял килограммов пятнадцать.
Закинув рюкзак за спину, Волков повесил автомат на грудь и двинулся к двери. Сразу за землянином шагали Кавенсон и Стенвил. Шелтон немного отстал. Небо на востоке лишь слегка порозовело, над головой блестели россыпи звезд. В воздухе чувствовалась утренняя прохлада. Андрей на мгновение замер. Покидать это тихое, спокойное место ужасно не хотелось.
- Третий взвод, строиться на дорожке в одну шеренгу! - приказал две тысячи семьдесят седьмой.
Очередная проверка. Наемник действовал согласно инструкции. Он нес личную ответственность за вверенных ему солдат. Недочеты на подготовительном этапе непременно скажутся в боевых условиях. Кто-то по требованию сержанта подтягивал бронежилет, кто-то поправлял подсумки, кто-то протирал забрало шлема. Командиры сегодня как никогда придирались к подчиненным.
- Всем подразделениям грузиться в боты! - раздался сзади нетерпеливый голос капитана.
- Взвод, направо! Бегом к машинам! - тотчас отреагировал на реплику офицера наемник.
Воины бросились к летательным аппаратам. В сирианской армии использовалась та же модель, что и на базе Энгерона. Невольники быстро заняли штатные места. Буквально через минуту пилот закрыл задний люк. Десантный бот поднялся над площадкой метров на сорок, совершил небольшой доворот и, набирая скорость, устремился в северо-западном направлении. Внизу замелькали верхушки деревьев. Бойцы прильнули к иллюминаторам. Зрелище завораживающее и пугающее.
- Что-то я не заметил особой активности в лагере штурмовиков, - язвительно произнес Блекпул. - Сдается мне, нас обманули. Не будет никакой поддержки. Графиня не намерена терять своих людей.
- Не болтай чепуху! - резко сказал сержант. - Батальоны выдвинулись на исходные позиции еще двое суток назад. Задача сирианцев - загнать мутантов вглубь джунглей. Мы же должны найти врага и уничтожить.
- Без проблем, - усмехнулся Ален. - Пусть мерзавцы на жалость и милосердие не рассчитывают.
- Свиды ответят тебе тем же самым, - проговорил наемник. - Они дерутся отчаянно.
Спустя примерно час машина пошла на снижение. При приземлении аппарат сильно тряхнуло. Сидевший рядом с Волковым Стенвил ударился шлемом о борт и грубо выругался. Люк с глухим стуком упал на траву. Солдаты терпеливо ждали команду две тысячи семьдесят седьмого.
- Строимся в тридцати метрах от бота, - негромко произнес сержант. - И поторапливайтесь!
Андрей покинул машину в числе первых. Сириус уже наполовину показался из-за горизонта. Небо приобрело знакомый сине-зеленый оттенок, звезды окончательно погасли.
Участок поверхности, на который опустился летательный аппарат, напоминал поле боя. Глубокие воронки, заполненные водой, вывернутые с корнем деревья, сожженные дотла кустарники. Стало понятно, почему посадка была столь жесткой. Найти ровное место среди сплошных завалов было непросто. Пилот сделал почти невозможное. В профессионализме ему не откажешь.
Вскоре десантный бот поднялся и взял курс на базу. Невольники грустно провожали взглядами удаляющуюся машину. Ведь неизвестно увидят ли они ее вновь. Солдаты не сомневались в том, что в жестоких схватках с мутантами уцелеют не все. Перешагивая через обгоревшие стволы и обходя ямы, воины постепенно приближались к джунглям. На небольшой поляне бойцы остановились.
- Лазерные орудия крейсеров неплохо здесь поработали, - заметил Крессен.
- Чтобы перепахать пустое пространство, много ума не надо, - откликнулся Парсон.
- Прекратить разговоры! - вмешался наемник. - Слушайте меня внимательно. От этого зависит ваша жизнь. По данным разведки противник в двадцати километрах отсюда. Ночью флайеры атаковали временный лагерь племени, но результата не добились. Наше отставание от врага составляет пять часов. Чтобы догнать свидов придется постараться. Мутанты наверняка догадываются о преследовании. В любой момент мы можем наткнуться на засаду. А потому необходимо соблюдать максимальную осторожность.
- Рядовой тридцать восемь ноль пять, - сказал командир третьего отделения Лундлин. - Господин сержант, почему сирианцы высадили подразделение так далеко от неприятеля?
- Посмотри вокруг и пораскинь мозгами, - грубовато произнес две тысячи семьдесят седьмой. - Других площадок в джунглях просто нет. Кроме того, у нас будет время адаптироваться к местным условиям. Это немаловажно.
- А где остальные боты? - бесцеремонно вставил Блекпул. - Мы тут совершенно одни.
- Правильно, - усмехнулся наемник. - Экзамен уже начался. Солдаты второго взвода пойдут параллельным курсом. Они десантировались чуть восточнее. Примерно в пятистах метрах.
- Две группы смертников, вызывающих огонь на себя, - иронично проговорил аластанец.
- Именно, - подтвердил сержант. - Вот только на стрельбу со стороны противника не надейтесь. Свиды предпочитают действовать бесшумно. Обычно в бою мутанты используют луки, копья и кинжалы.
- Рядовой тридцать семь девяносто, - отчеканил Эндерсон. - У них, что нет автоматов и бластеров?
- Есть, - сказал две тысячи семьдесят седьмой. - Но по звуку и лучу легко определить, где прячется враг. Задача же свидов - посеять панику в рядах неприятеля. Смертоносное оружие вылетает из зарослей, поражает бойца, а ответить мерзавцам вы не в состоянии. Ведь неизвестно, за каким деревом укрылся противник. Был случай, когда свиды без единого звука вырезали целое отделение.
- Патронов у меня много, - откликнулся Ален. - Хоть одна пуля, да зацепит ублюдка.
- Сомневаюсь, - возразил наемник. - Мутанты великолепно маскируются. Попасть во врага необычайно сложно. В долгие схватки неприятель не ввязывается. Свиды либо добивают растерявшегося противника, либо поспешно отступают. Беспорядочная стрельба не дает ни малейшего эффекта. И еще… Не вздумайте швырять гранаты куда попало. Учтите, раненых потащите на себе.
- Что-то я не уяснил, кто дичь, а кто охотник, - произнес Блекпул.
- А это как получится, - вымолвил сержант. - Мы с мутантами практически в равных условиях. У нас преимущество в огневой мощи, на их стороне внезапность и знание местности.
Две тысячи семьдесят седьмой сделал паузу. В его шлеме раздался чей-то тихий голос. Наемник отошел от строя невольников. Иногда командир взвода молчаливо кивал головой. Воины не спускали глаз с сержанта. Наконец, он повернулся к подчиненным и проговорил:
- Все! Поступил приказ на выдвижение. Направление на северо-запад. Первое отделение - выполняет роль дозора. Дистанция пятьдесят-семьдесят метров. Разведчиков вперед не высылать. Передатчики шлемов включить на прием. В эфире по пустякам не болтать. Эндерсон, если заметишь что-нибудь подозрительное, немедленно докладывай. При нападении занимайте круговую оборону.
- А где наблюдатель? - не унимался Ален. - Офицер, что остался на базе?
- Не волнуйся, - бесстрастно сказал наемник. - Капитан Стейсон внимательно следит за тобой. Он в расположении сирианских штурмовиков. Контроль осуществляется через спутник.
- Вот сволочь, - презрительно выругался аластанец. - Не хочет рисковать собственной шкурой.
- У наблюдателя другой функционал, - с равнодушным видом произнес сержант. - На экране компьютера прекрасно видно перемещение взвода. Капитан должен координировать действия солдат.
Две тысячи семьдесят седьмой махнул рукой командиру первого отделения. Девять человек зашагали к джунглям. Бойцы на ходу подсоединяли магазины и снимали оружие с предохранителя. Постепенно подразделение вытягивалось в колонну.
Андрей шел в середине основной группы.
Пальцы крепко сжимали автомат, в коленях легкая дрожь. Как и его товарищи, землянин испытывал огромное волнение. Одно дело сражаться с гладиатором на арене Ассона и совсем другое, воевать с мутантами в густых зарослях Унимы.
На Грезе ситуация проста и понятна. Кто лучше подготовлен, тот и победитель. Здесь же твои навыки и умения не имеют никакого значения. Противник нападает подло, из засады. Он наносит удар в спину и тут же исчезает. У тебя нет шансов на спасение. Единственный вариант - опередить врага. Вопрос в том, как обнаружить затаившихся свидов? Джунгли для мутантов родной дом. Им известна каждая тропа, каждая яма, каждый бугор. Нет, пожалуй, наемник не прав. Преимущество определенно у неприятеля.
За четыре часа невольники преодолели шестнадцать километров. Темп не самый высокий. Солдаты постоянно останавливались и тревожно озирались по сторонам. Странные звуки заставляли бойцов вздрагивать. Где-то хрустнула сломанная ветка, где-то надрывно закричала птица, где-то зашелестела листва.
Воины мгновенно реагировали на потенциальную опасность. Пристальный взгляд, напряженное тело, указательный палец на спусковом крючке. Если бы мелькнула хоть одна тень, автоматная очередь сразу бы разорвала тишину. Нервы у невольников на пределе.
Между тем, Волков немного успокоился. Нельзя же трястись от страха вечно. Юноша с интересом изучал окрестности. Вблизи джунгли оказались не такими уж пугающими. Обзор, конечно, ограниченный, но вполне сносный. Дозорных солдаты видели прекрасно. Лишь иногда парни терялись за развесистыми кустарниками, которые сплетались достаточно плотно. Впрочем, найти проход в зарослях большого труда не составляло. Часто петляя, бойцы упорно двигались к цели.
Несколько слов надо сказать о местных деревьях. Исполинами их не назовешь. В высоту они были не больше восьми - десяти метров. Зато обладали гигантской кроной. Листья широкие, продолговатые, с синеватым оттенком. По этой причине в лесу даже днем царил неприятный полумрак. Лучи Сириуса не пробивались сквозь плотную преграду.
Но особенно Андрея раздражала густая, достигающая пояса трава. Ноги в ней застревали и путались. Скорее всего, растениям не хватало света, и они стремились вверх.
Кроме того, Волков обратил внимание на влажную почву. Ботинки проваливались в землю почти на сантиметр. Данное обстоятельство тоже в немалой степени тормозило отряд поисковиков.
- Проклятье, семьдесят седьмой, вы еле плететесь, - послышался в шлеме голос Стейсона. - Прибавьте скорость. Второй взвод уже значительно вас обогнал. Подобные разрывы недопустимы.
Спорить с офицером сержант не посмел. Выдержав паузу, наемник проговорил:
- Девяностый, увеличьте темп. Мы отстаем от графика. Адаптация завершена.
- А если отделение угодит в западню? - спросил Эндерсон. - Что тогда?
- Примете бой, - холодно ответил командир взвода. - Приказы не обсуждаются. Пошевеливайтесь!
Вскоре солдаты наткнулись на временную стоянку свидов. Догадаться об этом было несложно. Флайеры поработали на славу. Глубокие воронки, поваленные деревья, выжженная трава. Кое-где до сих пор горели сучья и ветки. Удушливый сизый дым распространялся по джунглям.
Опустив забрала шлемов, воины рассыпались в цепь и начали прочесывать квадрат. Через пару минут Андрей заметил разорванную в клочья палатку. Рядом валялась нехитрая домашняя утварь: кастрюля, сломанная металлическая ложка, оплавленная пластиковая тарелка.
Похоже, атака правительственных войск застала мутантов врасплох. Ночного нападения враг не ожидал. Побросав часть вещей, свиды поспешно покинули опасный район. Возвращаться назад за своим добром они не рискнули.
Перехватив автомат, юноша зашагал дальше. На земле отчетливо виднелись многочисленные отпечатки ног. В том числе и детские. Волков недовольно покачал головой. Убивать женщин и младенцев - занятие неблагодарное. Такой грех ничем с души не смоешь.
- Сюда, сюда! - громко выкрикнул Шелтон. - Я нашел мертвого свида. Здоровенный, гад!
Бойцы тотчас ринулись к окрианцу. Все хотели взглянуть на мутанта. Андрей последовал за товарищами. Рядом со Стейном стояли Флектон, Стенвил и еще два солдата отделения. У их ног лежал изуродованный труп мужчины. Лазерный луч прошил беднягу насквозь. В животе свида зияла гигантская дыра. Из нее торчали кишки. На грязной синей рубашке запеклась кровь.
- А сержант сказал, что во врага тяжело попасть, - иронично произнес корзанец по фамилии Линон. - Вот опровержение его слов. Пилот флайера не промахнулся.
- Случайность, - возразил Брин. - Парню просто не повезло. Родился не под той звездой…
Унимийцу было лет двадцать восемь - тридцать. Низкий лоб, длинный темные волосы, плоский нос, пухлые губы, небритый массивный, подбородок. Вроде бы обычный человек. Но нет, на затылке странный нарост, на шее щель, отдаленной напоминающая жабры, а на груди ороговелая пластина. Вдобавок ко всему, кожа мутанта имела ядовито-желтый цвет.
Одежда на тасконце явно снята с какого-то фермера. Рубашка не по размеру, штаны короткие, из отрезанных носков ботинок торчат пальцы. На поясе свида висят пустые ножны, а в правой руке зажато метательное копье. Природа не обделила мужчину физической силой. В схватке с подобными бойцами наемникам Энгерона придется нелегко. А каким бы успехом мутант пользовался бы в Ассоне! Чтобы заполучить его, организаторы поединков не поскупились бы. Публика любит экзотику. Свида и раскрашивать не надо. Он прирожденный гладиатор.
- Тут еще один труп, - раздался голос Кавенсона. - Это молодая женщина.
- Хватит изучать покойников, - вмешался две тысячи семьдесят седьмой. - Наша задача - тщательно зачистить местность и двигаться дальше. Взводу немедленно рассредоточиться!
Солдаты мгновенно выполнили распоряжение командира. На осмотр лагеря потребовалось около получаса. Было обнаружено одиннадцать тел. Среди погибших оказалось четыре ребенка. Атака флайеров все же дала определенный результат. Противник не сумел нормально отдохнуть. Племя не успело даже по-человечески похоронить мертвецов.
Джунгли на северо-западе Унимы тянутся на сотни километров, но и они не безграничны. Рано или поздно охотники загонят мутантов в западню. Выбор у них невелик: либо вступить в сражение, либо безропотно сдаться на милость графини. Во второй вариант мало кто верил. Свиды покорностью никогда не отличались.
После короткого привала воины продолжили преследование. Не обращая внимания на расходящиеся в разные стороны тропы, сержант четко выдерживал установленное направление. На уловки врага наемник не поддавался. Для него это не первая операция. Впрочем, до конца дня солдаты так и не догнали беглецов. Сириус скрылся за горизонтом, на материк опустилась ночь.
Тут же, словно по команде, на бойцов накинулись полчища кровососущих насекомых. Мерзкие существа впивались в лицо, в шею, в руки. Мелкие твари забирались под одежду, а крупные длинными жалами протыкали плотную армейскую ткань штанов и курток. То и дело слышались отчаянные ругательства невольников. Люди убивали насекомых десятками, но меньше их не становилось.
Между тем, темнота сгущалась. Солдаты ничего не видели уже в пяти метрах. Пришлось опускать забрала шлемов и включать инфракрасный режим. Мир приобрел неестественные цветовые оттенки. Бойцы превратились в странные расплывчатые силуэты.
Надо отметить, что воины очень устали. Семнадцать часов на ногах - это не шутка. Позади осталось не меньше шестидесяти километров. И ведь шли невольники не по бетонному шоссе. Густая трава, вьющиеся кустарники, торчащие из земли корни деревьев. Испытание не самое легкое.

Предыдущая страница 16 Следующая страница


17 Николай Андреев

Но год изнурительных тренировок не пропал даром. Никто из воинов не отстал.
Наконец, сержант связался с наблюдателем и объявил о ночлеге. Солдаты молча побрели к наемнику.
- На сон нам дали шесть часов, - произнес командир взвода. - Поэтому, терять время не советую. Всем ужинать и спать. Периметр лагеря будем охранять по отделениям. Сначала дежурит третье, затем второе и первое. Глядеть в оба. Мутанты любят нападать под утро. Зрение у них, как у диких зверей. Лундлин, проверяй посты каждые пятнадцать минут. Задремавшего болвана пристрелю лично.
Последняя фраза прозвучала угрожающе. Слов на ветер две тысячи семьдесят седьмой не бросает. Если потребуется, он выполнит свое обещание. Рука у наемника не дрогнет. Убитого невольника без лишней бюрократической волокиты спишут на боевые потери. Октавия Торнвил заплатит Энгерону денежную компенсацию, даже не выясняя, при каких обстоятельствах погиб бедняга.
- Может, костер разведем? - предложил Блекпул. - Подсушим форму, погреемся.
- Совсем спятил? - грубо отреагировал сержант. - Свиды сразу почувствуют запах дыма. Никакого огня, света и шума. Если торопитесь сдохнуть, лучше пустите себе пулю в лоб. Так гораздо проще.
Андрей постелил накидку на влажную землю, скинул рюкзак, с облегчением расправил плечи. Очередная тварь впилась в обнаженную шею. Юноша вскрикнул и раздавил кровопийцу. Послышался ироничный смех расположившегося рядом Стенвила. Волков сел, привалился спиной к стволу дерева, блаженно вытянул гудящие ноги. Сейчас бы снять бронежилет и ботинки. Увы, нельзя. И дело не столько в строгой инструкции, сколько в насекомых. Голодные существа сразу сожрут опрометчиво поступившего человека.
Андрей достал ложку, пакет сухих галет и банку консервов. Легкое нажатие на специальный паз, и пища быстро разогрелась. Не выдающееся, но очень удобное изобретение. Открыв крышку, юноша начал есть.
Утолить жажду, к сожалению, не удалось. Фляга и так за сутки опустела почти наполовину. Питьевую воду надо экономить. Пополнить ее запас здесь негде. Местные источники наверняка кишат болезнетворными микроорганизмами. И неизвестно справится ли с ними введенная в кровь бойцов вакцина. Она далека от идеала, а вирусы и бактерии постоянно мутируют.
Липкий ночной мрак окутал солдат. Люди будто провалились в бездну ада. Сквозь густую листву не пробивалась ни одна звезда. Вокруг царила зловещая, пугающая тишина. Волков намотал ремень автомата на кисть, положил оружие на колени и попытался уснуть. Сделать это надо обязательно. Другого способа восстановить силы просто нет. Стимуляторы наемники Энгерона использовали крайне редко. Воины с наркотической зависимостью никому не нужны. Их поведение неадекватно, а поступки непредсказуемы.
Ночь прошла довольно спокойно. Не было никаких серьезных инцидентов. За час до рассвета сержант поднял подчиненных. Пять минут на туалет, и взвод тронулся в путь. Завтракали солдаты на ходу. Занятие привычное. В головной дозор две тысячи семьдесят седьмой почему-то выдвинул третье отделение. Разумеется, свое решение он не объяснял.
Перехватив автоматы покрепче, воины шагали по джунглям. Первые страхи исчезли, и бойцы действовали гораздо увереннее. Значительно увеличился темп. В смелости Лундлину не откажешь. Спустя два часа невольники нырнули в молочную пелену тумана. Сержант посмотрел на карту и раздраженно сказал:
- Приближаемся к болотам. Свиды идут к одной из деревень. Не исключено, что это западня.
И наемник не ошибся. Через сорок минут солдаты нарвались на засаду. В условиях ограниченной видимости противник надеялся без особого труда перебить разведчиков. На третье отделение обрушился град копий и стрел.
Однако мутанты просчитались. Воины открыли ураганный огонь по врагу. Патронов бойцы не жалели. Свидам ничего не оставалось, как ринуться в рукопашную схватку. В шлемах невольников раздались ужасные вопли товарищей. Командир взвода молниеносно отреагировал на нападение. Жалкие семьдесят метров солдаты преодолели за несколько секунд.
Андрей бежал в числе первых. Внезапно перед ним вырос огромный унимиец. Мужчина замахнулся копьем, но юноша опередил мутанта. Длинная автоматная очередь изрешетила грудь противника. Тасконец покачнулся и упал в траву. И почти тут же из кустов показался второй враг. Удар топором пришелся точно в голову Волкова. Ноги землянина по инерции подлетели вверх.
Юноша грохнулся на спину и потерял сознание. Добить Андрея свид не успел. За Волковым, словно тень, двигался две тысячи семьдесят седьмой. Сержант, не целясь, выстрелил унимийцу в сердце. Выронив оружие, мутант рухнул возле землянина. Наемник настороженно огляделся по сторонам. Сопротивление противника ослабевало. Вражеская атака захлебнулась.
Вскоре из чащи донесся протяжный, заунывный вой. Быстро подобрав раненых, свиды отступили.
- Они уходят! - закричал Лундлин. - Надо догнать мерзавцев и прикончить!
- Ни в коем случае! - произнес командир взвода. - Распылять силы нельзя. У нас другая задача. Ноль пятый, ноль шестой, девяностый, на зачистку местности даю пять минут. Пленных не брать.
- Почему? - спросил Ален. - Я умею развязывать языки. Мы бы получили…
- Отставить разговоры! - оборвал аластанца сержант. - Выполняйте приказ.
Наемник склонился к Андрею и пощупал пульс на шее юноши. Облегченно вздохнув, две тысячи семьдесят седьмой снял с головы Волкова шлем. Холодная вода привела землянина в чувство.
- Черт, башка разламывается, - с трудом выдавил Андрей.
- Неудивительно, - улыбнулся сержант. - Твое счастье, что мутант бил тупым концом.
Юноша взял в руки шлем. В районе правого виска была внушительная вмятина. Защитное снаряжение спасло Волкову жизнь. У ног землянина валялся труп тасконца. В остекленевших глазах свида застыла ярость. Нет, смерти воин не боялся. Он знал, что не вернется в родное племя.
- Я, наверное, должен вас поблагодарить, - сказал Андрей, перезаряжая оружие.
- Ты чересчур молод и горяч, - произнес наемник, вставая. - Бросаешься в драку, не раздумывая. Это чревато тяжелыми последствиями. Надо быть похитрее. На тот свет еще успеешь.
- Все мои наставники говорят одно и то же, - грустно усмехнулся юноша. - Молод, горяч, вспыльчив.
- Беда в том, что ты не прислушиваешься к советам, - откликнулся сержант. - С годами рассудительность придет. Но не было бы поздно. А теперь поднимайся. Мы потеряли много времени.
Слегка покачиваясь, Волков побрел за командиром взвода. В голове по-прежнему шумело. Мутант здорово ему врезал. На мгновение землянин замер и припал к фляге. Сознание чуть прояснилось.
Постепенно к месту боя подтягивались остальные солдаты. В траве виднелись тела убитых врагов. Возле дерева невольники уложили в ряд погибших друзей. Их оказалось четверо. Все из третьего отделения. Из шеи тестианца по фамилии Весен до сих пор торчало оперение стрелы.
Как воины ни старались, обнаружить противника они не сумели. Свиды застали разведчиков врасплох. Если бы ни шлемы и бронежилеты враг уничтожил бы солдат. Но обычные стальные наконечники не в состоянии пробить прочный сплав.
Невольники с честью вышли из сложной ситуации. Воины практически сразу дали ответный залп. Началась жестокая отчаянная битва. Неприятель ринулся на солдат. Мутанты не считались с потерями. Главное, сократить расстояние. В рукопашной схватке от огнестрельного оружия мало толку. Кому-то из бойцов перерезали глотку, кому-то сломали позвоночник, кому-то проткнули бок.
Выжившие невольники выглядели кошмарно. Разорванные куртки, мокрые грязные штаны, забрызганные кровью руки и приклады автоматов. У Блекпула на забрале огромная трещина. Рядом с покойниками сидел окрианец Крисвил и перевязывал раненую ногу. Копье свида вскользь зацепило бедро. Мелкие травмы и повреждение были у всех воинов.
- Командиры отделений, доложить о результатах зачистки! - приказал две тысячи семьдесят седьмой.
Лундлин и Эндерсон отчитались сразу. Флектон чуть задержался. Объяснялось это просто. На заключительном этапе сражения тяжелое ранение получил Линон. Транспортировать беднягу было нельзя.
- Шестнадцать на четыре, - задумчиво вымолвил сержант. - Не такое уж плохое соотношение. Бывает хуже. Мне не нравится, что свиды отступили. Обычно они дерутся до конца. Ну, да ладно. Рано или поздно обстановка прояснится. Надо осмотреть девяносто третьего. Ноль пятый, забрать у убитых оружие, патроны и воду. Скоро мы двинемся дальше. Операция вступает в завершающую фазу.
- Слушаюсь, - отчеканил Лундлин, направляясь к погибшим солдатам.
Бойцы неторопливо потянулись за наемником. Несчастный корзанец лежал у большого развесистого куста. Тут же уткнулся лицом в землю мутант. В спине три пулевых отверстия. Возле Линона стояли Флектон, Стенвил и тестианец Андерс. Шлем Эдвина валяется в стороне, тело согнуто пополам, сквозь пальцы, судорожно зажимающие рану, сочится алая кровь. Губы бедняги посинели, глаза закрыты.
- Что случилось? - поинтересовался две тысячи семьдесят седьмой, опускаясь на колено.
- Свид ударил его снизу топором, - ответил Брин. - Лезвие разрубило бронежилет и вонзилось в живот.
- Сволочь, - проговорил командир взвода. - Мерзавец выворотил девяносто третьему кишки.
В обычной ситуации врачи спасли бы корзанца, но здесь, в джунглях, у невольника не было ни единого шанса. Об эвакуации речь даже не шла. Неожиданно где-то на севере раздалась частая стрельба. С каждой секундой интенсивность огня возрастала. Капитан Стейсон мгновенно связался с подразделениями.
- Проклятье! - после непродолжительной паузы выругался сержант. - Я чувствовал, что противник не угомонится. Нападение на нас - всего лишь отвлекающий маневр. Второй взвод угодил в ловушку. Они попали в окружение. Нужно спешить. Снять рюкзаки и за мной!
- А как же Линон? - спросил Флектон.
- Парень в сознании? - уточнил наемник, склоняясь к Эдвину.
- Нет, - отрицательно покачал головой командир отделения.
- Тем лучше, - сказал две тысячи семьдесят седьмой и резким движением свернул корзанцу шею.
Через несколько секунд воины устремились на запад. О личной безопасности сейчас никто не думал. Да и вряд ли мутантам хватит сил на еще одну засаду.
Преодолев метров триста, бойцы наткнулись на болото. Ноги проваливались в воду почти по колено. Солдаты с трудом вытаскивали ботинки из вязкого илистого дна. Темп сразу упал. Впрочем, данное обстоятельство сержанта ничуть не беспокоило. Держа автомат перед собой, наемник упорно шел вперед.
Между тем, бой, который вел второй взвод, становился все ожесточеннее. Длинные очереди то и дело разрывали тишину леса. До невольников донеслось раскатистое эхо взрывов. Первым возмутился Блекпул.
- Черт подери, - пробурчал аластанец. - Куда мы идем? Сражение ведь в другой стороне…
- Прекратить болтовню в эфире! - рявкнул сержант. - С бандитами справятся тыловые и фланговые группы. Они для этого и предназначены.
Спорить с командиром взвода Ален не рискнул. В подобной ситуации две тысячи семьдесят седьмой может и пристрелить паникера. Спустя пять минут подразделение повернуло на север.
- Взвод, рассредоточиться! Дистанция восемь метров! - приказал наемник. - Приготовить гранаты.
Когда сержант зашагал обратно, на восток, замысел наблюдателя стал понятен. Воины отрезали мутантам путь к отступлению. Свиды, сами того не желая, оказались в западне.
Андрей шел в середине строя. Справа - Шелтон, слева - Кавенсон, чуть сзади две тысячи семьдесят седьмой. Похоже, командир взвода контролирует действия юноши. Обзор в болоте был еще хуже, чем в джунглях. Высокая трава, кустарники и тонкие деревца полностью закрывали видимость. Солдаты постоянно спотыкались о коряги. После каждого падения слышалась отборная брань.
Внезапно грохот сражения прекратился. Либо неприятель уничтожил воинов, либо под натиском превосходящих сил обратился в бегство. Второй вариант более вероятен. План сирианцев безупречен.
Наемники нулевого уровня играли роль приманки. Их задача вытянуть на себя свидов. Чтобы обезопасить племя, враг непременно нападет на разведчиков. Тут-то капкан и захлопнется. Опытные солдаты без особого труда прикончат мутантов. Судьба экзаменуемых никого не волновала. За погибших невольников графиня Торнвил заплатит Энгерону хорошую компенсацию.
- Стоять! - скомандовал сержант. - Противник уже близко.
Две тысячи семьдесят седьмой не ошибся. Через пару минут впереди замаячили смутные тени.
- Гранаты! - громко закричал наемник. - В атаку! Убейте мерзавцев!
Мощные взрывы разметали свидов. Изрешеченные осколками тела повалились в воду. Раздались дикие вопли. Воины открыли ураганный огонь и бросились на врага. Растерявшиеся мутанты не оказывали серьезного сопротивления. Они отчетливо осознавали, что обречены.
Раненые унимийцы пытались спрятаться в зарослях, но бойцы их находили и безжалостно добивали. В темной болотной жиже плавали окровавленные трупы. Отряд численностью в тридцать человек был истреблен в течение нескольких секунд. При этом взвод не потерял ни одного солдата.
- Прекратить огонь! - произнес две тысячи семьдесят седьмой. - Все ко мне!
Когда невольники собрались возле сержанта, мужчина бесстрастно сказал:
- Отличная работа, парни. Вы сполна рассчитались за погибших товарищей. А теперь возвращаемся на прежний маршрут. Деревня свидов где-то рядом. Зачистку местности здесь проведут и без нас.
Воины молча двинулись за наемником. В головной дозор две тысячи семьдесят седьмой назначил отделение Флектона. Сержант не сомневался, что основные силы противника уже разгромлены.
Километров через десять болото закончилось. Уставшие, измотанные бойцы вышли на твердую землю. Люди едва волочили ноги. Чтобы преодолеть столь ничтожное расстояние солдатам понадобилось три с половиной часа.
Лучи достигшего зенита Сириуса не пробивались сквозь густую листву деревьев, но невольникам от этого было не легче. Воздух в джунглях Унимы влажный и тяжелый. Упавшие на траву воины чем-то напоминали рыб, выброшенных на берег. Солдаты никак не могли восстановить нормальный ритм дыхания. Сержант подчиненных не торопил. Цель близка.
После десятиминутного привала бойцы продолжили путь. Однако практически сразу взвод наткнулся на заслон мутантов. По невольникам ударили лазерные карабины и автоматы. Вскрикнул, схватился за плечо и осел Сенвил. Левый рукав корзанца окрасился в бурый цвет. Андерсу пулю попала точно в грудь, но к счастью, бронежилет не пробила. Тестианец отлетел метра на три и рухнул в кусты.
Отчаянно отстреливаясь, разведчики медленно пятились назад. Приказа на штурм не поступало, а инициатива в армии наказуема. Вскоре воины залегли. В лесу вновь воцарилась тишина. Напрасно тратить патроны ни солдаты, ни свиды не хотели. В подсумке Волкова осталось лишь два магазина. Для хорошего боя явно маловато. Невольники ждали дальнейших указаний.
- Похоже, мы обнаружили то, что искали, - проговорили наемник. - Но вызывать флайеры без проверки нельзя. Нужно поближе взглянуть на лагерь свидов. Тринадцатый и девяносто третий, за мной!
Прижимаясь к земле, сержант пополз навстречу врагу. Андрей и Стейн Шелтон последовали за командиром. Страха юноша не испытывал. Заметить их в высокой траве необычайно сложно. Возле огромного куста две тысячи семьдесят седьмой замер. Достав нож, он аккуратно срезал несколько центральных ветвей и протиснулся вперед. Наемник осторожно приподнялся, осмотрелся по сторонам и тут же опустился вниз. Прочесть что-либо по лицу сержанта воинам не удалось.
- Тринадцатый, оглядись, - тихо сказал мужчина. - Мне интересно твое мнение.
Волков без возражений занял место командира взвода. Через секунду Андрей встал на колени. В первое мгновение ничего подозрительного юноша не увидел. Но солдаты не зря развивали наблюдательность на тактических занятиях. Вернувшись на исходную позицию, Волков произнес:
- Слева завал из деревьев. На обычный бурелом не похож. Стволы чересчур ровно лежат. В глубине два странных прямоугольных сооружения. Возле одного мелькнула человеческая фигура.
- Молодец - похвалил подчиненного сержант. - Я, правда, различил четыре строения. Надо отдать должное мутантам, они умудрились создать в джунглях отлично замаскированную укрепленную линию. Без потерь ее не взять. Вот теперь мы и прибегнем к помощи сирианцев.
Наемник связался с капитаном Стейсоном, доложил обстановку и двинулся назад. На всякий случай подразделение отступило к болоту. Спустя пять минут лазерные орудия крейсеров нанесли удар по противнику. Зрелище ужасное и незабываемое. С неба словно обрушился огненный дождь. Ярко-красные лучи валили деревья, сжигали траву и кустарники, убивали людей. Вверх потянулись клубы сизого дыма.
Стоило кораблям прекратить огонь, как над лесом с ревом пронеслись флайеры. Скорострельные пушки машин буквально перепахивали поверхность. Сделав четыре захода, летательные аппараты исчезли из виду.
Признаться честно, Андрей думал, что после столь массированной атаки в лагере не осталось ни одного живого свида. Однако начинать зачистку две тысячи семьдесят седьмой не спешил. Лишь когда на сушу выбрался изрядно поредевший второй взвод, бойцы зашагали к деревне.
Рассыпавшись в цепь, воины тщательно прочесывали местность. Изредка доносились одиночные выстрелы. Раненые мутанты безжалостно уничтожались. Но гораздо чаще попадались изуродованные, обгоревшие трупы. Среди мертвецов было много женщин. Они намеревались драться с карателями наравне с мужчинами.
- Общий приказ, - раздался голос Стейсона. - Графиня Торнвил решила пощадить уцелевших свидов. На базу прибыли боты для транспортировки пленных. Особую ценность представляют дети. Командирам подразделений продублировать распоряжение и обеспечить безопасность унимийцев.
- Вот сволочи, - раздраженно выругался Шелтон. - То мы убиваем мутантов, то защищаем их.
На реплику окрианца сержант не отреагировал. Невольникам, потерявшим друзей в стычках с неприятелем, трудно сдержать эмоции. Сердца воинов еще не зачерствели.
Взяв лагерь в полукольцо, солдаты начали проверять разрушенные дома. Если конечно можно так назвать жалкие лачуги из плетеных ветвей. Зато стало понятно, почему сирианцы никак не могли найти жестоких налетчиков. Хрупкие сооружения полностью сливались с джунглями. Волков насчитал около полусотни строений. Племя действительно было большим. Внутри домов никого не оказалось. Убогая кухонная утварь, разбитая посуда, старые полинявшие одеяла.
- Черт подери, - проговорил Эндерсон, - мерзавцы покинули деревню еще до атаки крейсеров.
- Вряд ли, - задумчиво вымолвил две тысячи семьдесят седьмой. - Старики и женщины с младенцами на руках не в состоянии далеко уйти. Они спрятались где-то здесь.
Бойцы возобновили поиски. Осмотр окрестностей ничего не дал. Мутанты будто сквозь землю провалились. Трудно сказать, увенчалась бы успехом операция или нет, но Лундлин неожиданно наткнулся на разбитое укрытие. Лазерный луч угодил в край убежища. В огромной яме, заполненной наполовину водой, плавали мертвые унимийцы. Несчастные сварились заживо.
Сержант взглянул на покойников, выдержал паузу и громко крикнул:
- Свиды, мы знаем, что вы находитесь в тайниках. Предлагаю всем выйти наружу. Обещаю, что никто не пострадает. Графиня Торнвил помиловала вас. На размышление даю тридцать секунд.
Время истекло, но ни один мутант на поверхности не показался. Наемник взял у Брина Флектона две гранаты и бросил их наугад в разные стороны. От мощных взрывов земля содрогнулась.
- Это первое предупреждение, - произнес наемник. - Если хотите спасти своих детей, подчинитесь. Выбора у вас нет. Мы не уйдем отсюда, пока не выполним поставленную задачу.
Угроза две тысячи семьдесят седьмого подействовала на унимийцев. Сразу в нескольких местах поднялись тяжелые крышки. Число пленников быстро увеличивалось. Вскоре оно достигло ста человек. В основном старики и дети. Мужчин, молодых женщин и подростков почти не было. Солдаты строили свидов в колонны и вели к центру лагеря. Андрей с удивлением смотрел на мутантов. Тасконцы чудом уцелели.
Между тем, сержант бесцеремонно выдернул из толпы пятнадцать человек и приказал беднягам расчищать площадку. Боты должны забрать пленников еще до темноты. Унимийцы рубили деревья, оттаскивали стволы, выкорчевывали пни. Воины внимательно следили за работниками.
В какой-то момент Крессен приблизился к свидам и взял за руку женщину лет тридцати. Грязное, мокрое платье плотно облегало ее тело. В глазах Найджела без труда читалась похоть.
- Послушай, Ален, - сказал парень, обращаясь к Блекпулу, - убивать уродов нам нельзя, но никто не запрещал развлекаться с ними. Эта красотка будоражит во мне кровь.
- Мутантка не дурна, - усмехнулся аластанец. - Я не против составить тебе компанию.
Крессен резко развернул тасконку и схватил пленницу за грудь.
- Разденешься сама, или помочь? - с издевкой в голосе спросил солдат.
- Обойдусь без посторонней помощи, - зло проговорила женщина, расстегивая пуговицу на спице.
Найджел на секунду потерял бдительность. В тот же миг мутантка набросилась на него, уронила в траву и впилась зубами в горло. Невольник судорожно махал руками, но ничего сделать не мог. Тасконка оказалась очень сильной. Стоявший неподалеку Ален растерялся. Придя в себя, Блекпул скинул с плеча автомат и в упор выстрелил пленнице в голову. Она отлетела от поверженного солдата метра на полтора. Крессен уже не шевелился. Из глотки бойца хлестала кровь. Металлический ошейник Найджела не спас. Женщина вырвала воину кадык.
- Вот, сука! - тяжело дыша, пробурчал аластанец и пнул труп мутантки ногой.
На гибель соотечественницы тотчас отреагировали свиды. Унимийцы решительно направились к Алену. На окрики охранников пленники не обращали ни малейшего внимания.
Тасконцы жаждали мести. Собственная смерть их не пугала. Дорогу мутантам преградил две тысячи семьдесят седьмой.
- Ни с места! - воскликнул сержант. - Еще шаг и мои люди откроют огонь.
- Вы нарушили обещание! - гневно произнес высокий мужчина лет шестидесяти.
- Это досадное недоразумение, - сказал наемник. - Подобное больше не повторится. Женщина убила солдата, за что и поплатилась. Мы квиты. Думаю, хватит истреблять друг друга.
После некоторой паузы свиды поплелись обратно. В словах сержанта была доля истины.
- «Повеселились», - с горечью проговорил командир взвода, глядя на труп Крессена. - Идиоты. Слушайте мой приказ. Мутанток не трогать. К пленникам относиться уважительно. Нам не нужны проблемы с властями Сирианского графства. Напоминаю, боевая операция завершена.
К две тысячи семьдесят седьмому неторопливо подошел Эндерсон.
- В моем отделении первый покойник, - грустно заметил невольник. - Куда его?
- Снять снаряжение и в общую могилу, - распорядился наемник. - Подойдет любая яма.
- Значит, убитых в лесу солдат на базу не повезут? - спросил воин.
- Конечно, нет, - произнес сержант. - Много чести. Не забывай, мы - расходный материал. Завтра сюда прилетит специальная похоронная команда. Тасконцы заберут шлемы, рюкзаки, бронежилеты, а мертвецов закопают в джунглях. Впрочем, поговаривают, что они часто оставляют трупы на съедение диким зверям. В какой-то степени ноль первому повезло. Бедняга будет погребен по-человечески.
Примерно через час к лагерю свидов выдвинулись наемники второго уровня. Воины закончили прочесывание окрестностей. Племя мутантов, постоянно терроризировавшее унимийских фермеров и лесорубов, перестало существовать.
К вечеру прибыли транспортные боты. Сначала бойцы погрузили в машины пленников. Они уместились в двух аппаратах. Затем к боту зашагали поредевшие подразделения экзаменуемых. Учитывая, что третий взвод потерял шесть солдат, а второй девять, одной машины невольникам оказалось достаточно.
Перелет до базы штурмовиков занял около часа. Сириус уже коснулся нижним краем горизонта и приобрел странный желтовато-оранжевый цвет. Размеры звезды поражали. Гигантский диск занимал чуть ли не четверть неба. Оторвать взгляд от фантастической картины было невозможно.
Уставшие, голодные воины застыли словно зачарованные. Как же редко мы любуемся истинной, первозданной красотой природы! Бесконечная рутина дел поглощает все наше время. И лишь преодолев опасное, смертельное испытание, переступив через тонкую грань небытия, люди понимают, что надо ценить короткие, недолговечные минуты мира и покоя.
Резкий отрывистый приказ, и бойцы побрели к «Флодеру». Ночевать на Униме солдатам не придется. Челнок быстро набрал высоту и устремился к Оливии.
- Командиры отделений, - негромко сказал две тысячи семьдесят седьмой. - Возле технического сектора есть пластиковые коробки. В них вода и консервы. Разделите поровну.
Прозрачные бутылки тут же пошли по рукам. Воины жадно припали к горловинам. Фляги у большинства невольников опустели еще утром. После схватки со свидами никто ничего не экономил. Утоливших жажду и голод бойцов сразу потянуло в сон. Через сорок минут все солдаты, включая сержантов, уже спали. Здесь, на борту транспорта, они в полной безопасности.
Шесть с половиной часов пролетели, как одно мгновение. Андрей проснулся только, когда «Флодер» начал снижаться. Плавное касание поверхности, и трап медленно опустился на посадочную площадку. Первыми челнок покинули наемники второго уровня. Они, не задерживаясь, направились в лагерь. Следом за ветеранами двинулись экзаменуемые. На дорожке у центрального плаца Волков увидел Грега Лейрона. Инструктор о чем-то беседовал с капитаном Стейсоном.
- Девятая рота, строиться в две шеренги! - прокричал две тысячи семьдесят седьмой.
Невольники торопливо и несколько суматошно выполнили приказ сержанта. Отсутствие значительной части воинов нарушило привычную схему. Однако, благодаря приобретенным навыкам, бойцы без труда разобрались в ситуации. Между тем, майор попрощался с наблюдателем и направился к солдатам. Лицо Грега, как обычно, было непроницаемо.
- Смирно! - рявкнул наемник и повернулся к Лейрону. - Господин майор, второй и третий взвод прибыли с экзамена. Общие потери составили пятнадцать человек.
- Вольно, - бесстрастно проговорил тасконец.
- Вольно, - продублировал команду две тысячи семьдесят седьмой и отступил в сторону.
- Итак, господа, вы справились с поставленной задачей, - вымолвил инструктор. - Убитых многовато, но война без жертв не бывает. Эту истину, думаю, никому объяснять не нужно. С сегодняшнего дня вы наемники первого уровня. Обойдемся без пафосных речей. Данный статус дает определенные преимущества: послабление режима, более комфортные условия содержания, принципиально иные занятия и тренировки. Появится свободное время. Но есть и минусы…

Предыдущая страница 17 Следующая страница


Первый уровень. Солдаты поневоле 18

Грег сделал паузу. Окинув взглядом невольников майор продолжил:
- Взвода будут переформированы. Нам надо восстановить численность некоторых подразделений. Но, главное, в любой момент вы можете быть отданы в аренду. Задания самые разные. Лгать не стану, на базу возвращаются далеко не все. Герцоги, графы и бароны наемников не жалеют. А потому, лучше готовьтесь. Выживают самые сильные, самые выносливые, самые умные. Удачи, господа.
Лейрон жестом подозвал к себе сержанта. Две тысячи семьдесят седьмой что-то тихо сказал офицеру. Тасконец утвердительно кивнул головой. Через минуту инструктор покинул плац.
- Направо! - скомандовал наемник. - За мной шагом марш!
Солдаты двинулись к казармам первого уровня. Высоко в небе пылал огненный шар Сириуса. Звезда почти в зените. Грязный пот течет по лицу бойцов. Прохладный, освежающий душ сейчас бы не помешал.
В какой-то момент Андрей поднял глаза и заметил метрах в пятидесяти свой бывший взвод. Воины шли с полигона на обед. Судя по рядам, подразделение потеряло еще одного человека. Жаль.
Юноша тяжело вздохнул. Очередной этап его странной, непредсказуемой жизни остался позади. Что теперь ждет Волкова, можно только гадать. Судьба редко бывает к нему благосклонна.
Могущественная цивилизация превратила семнадцатилетнего парня в наемника-убийцу. Однако Андрей не собирался сдаваться. Да, он солдат поневоле. Но, хороший солдат! Тот, кто борется до конца, рано или поздно добивается успеха. Главная проблема - обруч с взрывчаткой на шее и смертельный препарат в крови.
Свобода! Вот, что нужно заполучить любой ценой. А уж тогда Волков займет достойное место в сирианском или плайдском обществе. Богатство, слава, уважение откроют юноше дорогу к сердцу красавицы Эвис.
Андрей иронично улыбнулся. Мечты, мечты… Он действительно молод, горяч и безрассуден. Но именно эти качества и толкают людей на великие свершения. Землянин крепко сжал кулаки. Берегитесь враги! Одинокий Волк выходит на тропу войны.

ПРИЛОЖЕНИЕ
Государства, образовавшиеся после распада Асконийской империи

Герцогство Плайдское:

Звезда Верона - планета Аскона - столица Алессандрия.
Звезда Белтрикс - планета Эстера - столица Дессен.
Звезда Арнар - планета Корина.
Звезда Астра - планета Грёза.

Герцогство Грайданское:

Звезда Остралис - планета Непрон - столица Крезон.
Звезда Месинда - планета Аласта.
Звезда Мецена - планета Берилла.

Герцогство Хоросское:

Звезда Ризер - планета Кратон - столица Децион.
Звезда Фегда - планета Алгон.

Графство Сирианское:

Звезда Сириус - планета Таскона - планета Алан - планета Маора.

Графство Талатское:

Звезда Талат - планета Канот - столица Лесина.
Звезда Стейна - планета Юстер.

Графство Яслогское:

Звезда Делина - планета Гросс - столица Берсон.
Звезда Оклия - планета Шелона.

Графство Комонское:

Звезда Конадис - планета Ольдия - столица Эразон.
Звезда Спасия - планета Жирор.

Баронство Церенское:

Звезда Церена - планета Корзан - столица Велинвил.

Баронство Гайретское:

Звезда Гайрета - планета Теста - столица Бристон.

Баронство Алционское:

Звезда Алциона - планета Окра - столица Майрен.

Баронство Прайнское:

Звезда Прайн - планета Сантор - столица Лоблин.

Баронство Эльзанское:

Звезда Эльзана - планета Цекра - столица Корвелон.

Баронство Розанское:

Звезда Розана - планета Орта - столица Норквил.

Баронство Китарское:

Звезда Китар - планета Эдан - столица Блекпун.
Звезда Аридан - планета Аква.
Звезда Абралис - планета Тхакен.

Негуманоидные расы

Везгир

Звезда Кассана - планета Везгир.

Брайзон

Звезда Безен - планета Брайзон.

Сторр

Звезда Юстина - планета Сторр.

Алькона

Звезда Тесла - планета Алькона.

Баронство Китарское:

Звезда Китар - планета Эдан (валкаалцы, джози).
Звезда Абралис - планета Тхакен (горги).

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВСТУПЛЕНИЕ (Страница 1)
  • ГЛАВА 1
    ОДИНОКИЙ ВОЛК     (Страница 1)
  • ГЛАВА 2
    ОХОТНИК     (Страница 3)
  • ГЛАВА 3
    НАЕМНИК СОРОК ОДИН ТРИНАДЦАТЬ     (Страница 5)
  • ГЛАВА 4
    СМЕРТЕЛЬНЫЕ ИСПЫТАНИЯ     (Страница 7)
  • ГЛАВА 5
    НА ПЕРЕКРЕСТКАХ СУДЬБЫ     (Страница 9)
  • ГЛАВА 6
    ПЕРЕВОД     (Страница 11)
  • ГЛАВА 7
    АСТИН ВОРХ     (Страница 13)
  • ГЛАВА 8
    ЭКЗАМЕН     (Страница 16)
  • ПРИЛОЖЕНИЕ
    Государства, образовавшиеся после распада Асконийской империи     (Страница 18)


Николай Андреев

Первый уровень. Солдаты поневоле

Цикл: "Победитель" - 3

 Читать книгу

Аннотация

…Мечты о свободе рассыпались в прах. Раб стал гладиатором. На потеху толпы он убивает людей. Кровь, боль и смерть стали неотъемлемой частью его жизни.

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Николай Андреев - Биография

Николай Андреев

На основную страницу

Биография

Писатель из Новгорода. В 1986 году закончил Ленинградское ВОКУ (Высшее Общевойсковое Командное Училище). Служил в Забайкалье. В наши дни преподает в одной из новгородских гимназий. Андреев стал известен благодаря своему циклу «Звездный взвод», который он писал 11 лет (первая книга - «Воскрешение» была закончена в 1996 году), и который сейчас издается сразу в нескольких фантастических сериях. Цикл написан в жанре фантастического боевика и рассказывает о группе профессиональных воинов из разных времен истории Земли, которых перенесли в будущее представители сверхцивилизации для работы по своей специальности. До выхода первого тома «Звездного взвода» Андреев два года работал под псевдонимом Ник Эндрюс, создавая на заказ для издательства книги по вселенной «Конан-варвара». Николай пишет свои книги от руки, не используя компьютер. Рукописный текст набирает потом его жена Светлана, переводя рукопись в электронную форму. Сейчас автор начал работать над новым циклом, сюжет которого будет пересекается с «Звездным взводом». Живет и работает в Великом Новгороде.