Николай Андреев - Первый уровень. Кровавый рассвет

1 Николай Андреев

ВСТУПЛЕНИЕ

Он могущественен и велик. Он правит звездными скоплениями и галактиками. Его возможности безграничны. Вселенная лежит у ног властителя. Но… у него есть враг. Сильный и опасный. Противник повелевает другим, таким же огромным, миром, и мечтает расширить свои владения. Они называют себя Светом и Тьмой. Об их существовании представители слаборазвитых цивилизаций лишь догадываются.
Долгое время пути заклятых врагов не пересекались. Логос и Хаос жили обособленно друг от друга. Но однажды кто-то неразумный открыл проход между мирами, и хрупкий баланс был нарушен. Орды Тьмы вторглись на территорию Света. Чудовищные твари начали покорять различные расы и народы. Кого-то обращали в рабов, кого-то в собственную веру, кого-то безжалостно уничтожали.
И тогда Он вмешался в ход событий. В центре галактики состоялось грандиозное сражение, получившее название Армагеддон. В гигантском пламени пожара сгорели сотни звезд, тысячи планет, миллиарды ни в чем не повинных существ. Ни одна из сторон не добилась победы. Продолжать битву не имело смысла.
Чтобы разрешить затянувшийся спор, Свет и Тьма заключили удивительную сделку. Они договорились выставлять на поединок строго ограниченное количество бойцов. Теперь не на жизнь, а на смерть дрались низшие цивилизации. Помогать им категорически запрещалось. Война превратилась в жестокую, азартную игру. Цель достигнута, а разрушений гораздо меньше. Проигравший безропотно отдавал победителю часть своих владений. Главное, чтобы на поле брани не осталось ни одного солдата противника.
Раз в пятьсот лет где-то на необъятных просторах галактики разворачивалась страшная драма. Два народа сходились в отчаянной схватке, даже не предполагая, что за их спиной стоят куда более могущественные силы. Лишь ничтожная горстка избранных знала правду, но они свято хранили эту тайну.
Удача - женщина переменчивая. Свет потерпел ряд тяжелых поражений, и Тьма вплотную подошла к звездным системам, населенным людьми. Настала очередь человечества вступить в войну миров. В ту пору на Земле крестоносцы сражались за Гроб Господень, а на Алане вот уже двести лет правил Великий Координатор.
Чтобы покорить древнюю метрополию диктатор разработал программу «Воскрешение». На Таскону с далекой варварской планеты доставляли хладнокровных убийц-наемников. Однако часть бойцов отказалась выполнять приказы тирана и бежала из лагеря. Таким образом, Свет и Тьма расставили фигуры на поле и начали игру.
Возглавляли мятежников Тино Аято, Олесь Храбров и Жак де Креньян. Удивительно, но земляне сумели изменить историю. Они свергли Великого Координатора, разгадали секрет «Ковчега», разгромили воинственную расу торгов. Враг проиграл эту битву. К сожалению, друзья дорого заплатили за победу. Из двенадцати избранных уцелели только двое. Тино Аято стал первым императором Асконийского государства, а Крис Саттон получил герцогский титул и две планеты в звездном скоплении Хороса.
Но время идет. Четыреста пятьдесят лет пролетели как одно мгновение. Мир опять подходит к ответственному рубежу. Тьма не смирилась с поражением и готовится к новой схватке. Кто теперь встанет на ее пути? Кто бросит вызов адским тварям?

За четыре с половиной века люди освоили десятки новых планет. Асконийская империя значительно разрослась. Однако сильнее от этого государство не стало. Страну раздирали внутренние противоречия. Герцоги, графы и бароны не хотели больше подчиняться династии Храбровых. Возглавлял заговорщиков влиятельный плайдский правитель Берд Видог. Дворяне терпеливо ждали своего шанса.
В сражении с неведомо откуда появившимися пришельцами звездный флот понес огромные потери, и мятежники поняли, что наступил благоприятный момент для переворота. Армия бунтовщиков высадилась в столице Асконы Алессандрии и штурмом взяла дворец императора. Ольгер Храбров погиб в сражении. Однако радость Видога была омрачена тем, что он не получил контроль над боевыми спутниками. Допуск к пульту управления имели лишь представители древней династии.
Герцог приказал захватить в плен наследника престола Кервуда Храброва. Принц с беременной женой отдыхал на планете Греза. Кервуд успел покинуть систему Астры, но наткнулся на флот другого врага - герцога Грайданского. Отчетливо осознавая, что вырваться из западни не удастся, принц поручил своему телохранителю, воину клана самраев, Астину Ворху спасти жену.
Маленький космический челнок спрятался на поверхности безжизненной планеты. Астин и Эльвира издалека наблюдали за страшной трагедией. В жестокой схватке с врагом флагманский крейсер империи был серьезно поврежден, и Храбров направил израненное судно в бездну красной звезды под названием Убриэль. Беглецов противник не обнаружил.
Выполняя распоряжение Кервуда, самрай полетел к системе Солнца. Только там они могли укрыться. Земля считалась запретной зоной. Любого незваного гостя безжалостно уничтожала могущественная каста хранителей. С ней правители старались не конфликтовать. На корабле Ворха стояла аппаратура, посылающая стражам необходимый сигнал.
При посадке на планету у женщины начались роды. На свет появился мальчик, но сама Эльвира умерла. Замаскировав челнок, Астин взял младенца и отправился на поиски людей. На лесной дороге он стал невольным свидетелем нападения бандитов на карету богатой дамы. Женщина с грудным ребенком и солдаты, сопровождавшие ее, были убиты. Асконец тут же воспользовался представившимся шансом. Ворх застрелил из бластера разбойников и подменил малышей. Так наследник имперского престола стал внуком русского боярина Таратухина.
Прошло шестнадцать лет. Самрай долго скитался по Земле, а затем, освоив местный язык, под видом иностранца нанялся к Таратухину учителем мальчика. Андрей Волков рос смышленым и подвижным ребенком. Он многому научился у Астина и мог за себя постоять. В то время Россия вела войну со Швецией, и подросток буквально рвался в действующую армию.
Когда юноша получил предписание ехать в полк, асконец понял, что пора принимать решительные меры. По пути Ворх уговорил Волкова отклониться от маршрута. Самрай привел мальчика к звездному кораблю. Для Андрея это был шок. С помощью специального прибора Астин начал повышать интеллектуальное развитие подростка. В мозг юноши хлынул огромный поток информации. Волков справился с нелегким испытанием, но стал чересчур агрессивным и раздражительным. При вторжении в сознание побочные эффекты неизбежны.
Спустя несколько дней судно стартовало к герцогству Хоросскому. Асконец надеялся найти там защиту от Видога до того момента, когда мальчик достигнет совершеннолетия. Об истинном происхождении Андрея Ворх благоразумно умолчал. До поры, до времени лучше держать юношу в неведении. Иначе он натворит немало бед и поставит свою жизнь под угрозу.
К сожалению, достичь цели путешественникам не удалось. В гиперпространстве их перехватил пиратский корабль. Самрай был вынужден сдаться бандитам. Они стали пленниками Эдгара Стигби по кличке Ловец Удачи. Чтобы скрыть тайну, Астин в последний момент запустил на челноке систему самоуничтожения. Пираты едва успели выбросить судно в открытый космос.
Пытаясь хоть немного заработать, Стигби продал Волкова перекупщикам. Что бандиты сделали с учителем, подросток не знал.
Вскоре Андрей оказался на аукционе невольников. Его приобрел аланский землевладелец Крейн Мектон. Надзиратели постоянно издевались и били рабов. Люди умирали от непосильного труда. Чтобы выжить, юноша должен был бежать.
Такой шанс представился, когда хозяин начал строить новую усадьбу. Техник Найджел Остин помог Волкову и его товарищу Алену Лейдлу снять электронные ошейники. Ночью невольники покинули лагерь и скрылись в лесу. К утру беглецы вышли к реке. Андрей надеялся затеряться в крупном городе. Осталось сделать последний рывок.
Увы, надеждам землянина не суждено было сбыться. Вскоре выяснилось, что и Остин, и Лейдл предали Волкова. Весь побег являлся фарсом. Негодяи хотели улучшить условия содержания за счет юноши. Охранники устроили засаду и поймали рабов. Однако сдаваться Андрей не собирался. В схватке с аланцами он убил Алена, двух конвоиров и пилота транспортного бота.
Землянин попытался воспользоваться летательным аппаратом, но потерпел аварию. Солдаты нашли поврежденную машину и доставили невольника во владения Мектона. По приказу Крейна Волкова распяли на столбе. Юношу ждала неминуемая смерть, но в последний момент хозяин продал Андрея своему приятелю Линку Грейсону.
Изможденного, еле живого землянина привезли на Маору. Грейсону принадлежало несколько угольных шахт, на которых трудились опасные преступники. Волков оказался среди убийц, бандитов и грабителей. Участь каторжников была незавидна. Тяжелая работа в забое, ужасная еда и короткий отдых. Периодически люди погибали во время обвалов и при взрывах. Никто из них обратно на поверхность не поднимался.
Очередная катастрофа привела Линка на грань банкротства. В этот трудный момент в офисе его компании появился странный человек по фамилии Соунвил. Эстерианец предложил Грейсону выгодную сделку. Он хотел приобрести крупную партию преступников. Из рассказа гостя маорец узнал, что на планете Греза в системе Астра проводятся кровавые гладиаторские бои. Финансировал данное развлечение правитель Плайда герцог Видог. Могущественный владыка любил подобные Зрелища.
После некоторых сомнений Линк согласился на условия Стенли Соунвила. Соблюдая строжайшую секретность, Грейсон переправил тридцать каторжников на корабль эстерианца. В их число попал и Андрей, недавно подравшийся с надзирателем. Начальник охраны Ордент решил избавиться от строптивого невольника.
На том же судне к Астре летела группа рабов-наемников. Плайдцы взяли солдат в аренду у некоего Стафа Энгерона. Предприимчивый тасконец покупал крепких пленников на аукционах и делал из обычных людей профессиональных убийц.
Именно они должны были стать противниками преступников на арене стадиона. Надзор за наемниками осуществлял майор Грег Лейрон. Когда-то офицер служил в штурмовом подразделении имперской армии, а теперь являлся помощником Энгерона.
Через сорок дней корабль достиг Астры. Охранники высадили заключенных в Ассоне, столице Грезы. А уже утром преступники вышли на арену стадиона. На трибунах присутствовало двадцать тысяч зрителей. На кожу полуобнаженных каторжников плайдцы нанесли боевую раскраску, соответствующую образу какого-нибудь хищного зверя. Юный землянин получил кличку Одинокий Волк.
Вооруженные ножами гладиаторы дрались парами. Публика одновременно наблюдала сразу за двумя схватками. Андрей сумел ранить охотника и прорваться к спасительному флагу. Кроме него это удалось еще четверым маорским заключенным. Уцелевших преступников разместили в специальном лагере на океанском побережье. Стенли Соунвил отправился в систему Сириуса за новыми смертниками.
Прошло полтора месяца. В Ассоне состоялось еще одно представление. Волков снова одержал победу. И опять не стал убивать поверженного наемника. Впрочем, землянин не знал, что в последний момент Лейрон выставил против него более слабого бойца. Майору понравился отчаянный мальчишка. Андрей, сам того не желая, стал популярным в герцогстве Плайдском гладиатором.
Минуло четыре декады. Соунвил вернулся на Грезу с партией каторжников. Торговец передал их своему компаньону Браену Клевилу. Ассон готовился к очередному кровавому шоу. За день до представления Грег Лейрон неожиданно поставил организаторам жесткое условие. Либо они продают ему Волкова, либо майор выставляет против юноши сильнейшего охотника.
Терять хорошего бойца плайдцы не хотели и после долгих споров согласились на сделку. Правда, Клевил потребовал, чтобы Андрей раз в год обязательно участвовал в поединках. Тасконцу пришлось пойти на уступки. Вскоре землянин оказался в лагере наемников. В схватке с преступником Волков был вынужден убить противника.
Через несколько дней юноша покинул Грезу. Вместе с Лейроном он возвращался обратно в Сирианское графство. Во время полета Грег постоянно занимался с Андреем, готовя его к нелегким испытаниям. На базе Энгерона никому поблажек не делалось. После медицинского обследования и карантина землянина направили в первый батальон четвертой центурии. В кровь Волкова оливийцы вели специальный препарат и микрочип, на шею надели металлический обруч с взрывчаткой.
Программа обучения невольников была очень насыщенной. Будущие солдаты совершали длительные марши, преодолевали различные препятствия, переносили тяжести. Инструкторы с рабами не церемонились. Воин, не способный выполнить то или иное задание, безжалостно уничтожался. За девять декад взвод Андрея потерял трех человек.
Однажды в лагерь прилетела графиня Сирианская. Октавия Торнвил регулярно брала у Энгерона наемников в аренду. Солдаты нулевого уровня сдавали экзамен на Униме и Аскании, ликвидируя мятежные племена мутантов. По странному стечению обстоятельств процессия наткнулась на подразделение Волкова, возвращающееся с полигона. Землянин был поражен красотой старшей дочери графини Эвис. На младшую - Лану юноша внимания не обратил.
Между тем, пытаясь снизить сумму компенсации, Торнвил предложила Энгерону провести поединок. Наемнику предстояло сразиться с телохранителем Октавии. Отказать могущественной правительнице Стаф не посмел. Графиня выбрала Андрея в качестве бойца. Женщина не сомневалась в успехе. В ее охране служили исключительно мутанты. В последний момент майор Лейрон добился, чтобы противникам дали кинжалы. Шансы немного уравнялись. В тяжелой, отчаянной схватке, находясь на краю гибели, Волков все же убил врага.
Расстроенная графиня решила поближе взглянуть на победителя. Израненный, изможденный юноша направился к Торнвил. И тут произошло нечто необъяснимое. Четырнадцатилетняя дочь Октавии Лана, на виду у всей свиты, шагнула в грязь и отдала невольнику свой платок. Разгневанная правительница тут же покинула базу.
Прервав визит на Таскону, Торнвил вернулась на Алан. На корабле мать серьезно поговорила со строптивой дочерью. Октавия вдруг поняла, что девочки уже выросли. После смерти мужа она активно занялась политикой и слишком мало уделяла им внимания. Досадная оплошность. Отношения между Эвис и Ланой не сложились. Большой любви сестры друг к другу не испытывали. Мало того, красавица Эвис постоянно язвила по поводу невзрачной внешности Ланы. Младшая дочь откровенно завидовала сестре.
В поединке с мутантом Андрей получил ряд тяжелых травм и пролежал в госпитале целый месяц. По настоянию Лейрона Энгерон перевел землянина в третью центурию. Таким образом, срок обучения Волкова уменьшился больше чем на полгода. До выпускного экзамена ему осталось всего три декады.
В новом взводе Андрея приняли неплохо. О его бое с телохранителем графини знали все наемники. Юноша попал во второе отделение, которым командовал Брин Флектон. Товарищами Волкова стали корзанец Лайн Стенвил и окрианцы Брик Кавенсон и Стейн Шелтон. От враждующих группировок Алена Блекпула и Джея Парсона землянин старался держаться подальше.
Спустя месяц девятую роту третьей центурии отправили на Униму. Солдаты должны были уничтожить племя свидов. Мутанты регулярно нападали на фермеров. Правительница решила покончить с бандитами. Наемники высадились в густом лесу на северо-западе материка. Им предстояло произвести тщательную зачистку местности.
Экзамен получился сложным. Взвод Волкова едва не угодил в засаду. В рукопашной схватке многие бойцы погибли. Потерпев поражение, свиды отступили в болото. Передвигаясь по пояс в воде, наемники преследовали беглецов. Вскоре солдаты обнаружили деревню мутантов. Убив почти всех мужчин, бойцы Энгерона взяли в плен женщин и детей. По приказу графини их погрузили в транспортные боты и увезли в специальный лагерь. Уцелевшие наемники вернулись на Оливию. Солдатам был присвоен долгожданный первый уровень.
На огромном расстоянии от Сириуса располагался красный карлик Мимас. Вокруг него вращался астероид, внутри которого находилась тайная база пиратов Гленторан. Именно здесь Эдгар Стигби продал в рабство учителя Андрея Астина Ворха. Самрай терпеливо ждал удобного момента для побега. И, наконец, он настал.
На базу одновременно прибыли и Ловец Удачи, и Мик Джейсон, человек, занимавшийся переправкой невольников в Сирианское графство. У первого асконец под угрозой оружия узнал имя перекупщика, приобретшего Волкова. Со вторым Астин за гигантскую сумму договорился о месте на корабле. Вскоре Ворх благополучно покинул Гленторан.
Через тридцать шесть дней самрай оказался на Алане. Он попросил Джейсона высадить его в столице графства. На планете Мик попытался обмануть Астина, и асконцу пришлось убить негодяя. Во Фланкии Ворх достал у преступников документы и выяснил местонахождение перекупщика Крина Блаунвила. Поиски Андрея начались. Самрай не сомневался, что рано или поздно найдет наследника императорского престола.

ГЛАВА 1
ГЕРЦОГ ВИЛОГ

Крейсер плайдского звездного флота стремительно приближался к системе Сириуса. Выглядел он великолепно. Изящный вытянутый корпус, огромные дюзы, в головной части и по периметру боевые рубки, сверху - многочисленные вспомогательные надстройки.
Судно, созданное по секретному проекту, вступило в строй три года назад. Ни один корабль бывшей асконийской империи не обладает такой огневой мощью и скоростью. И неудивительно. В «Берсенке» воплощены все достижения человеческой цивилизации за тысячи лет. Крейсер оснащен лазерными орудиями, способными поражать цель на расстоянии в двести километров, точнейшей навигационной аппаратурой, прочной броней, надежной системой регенерации воздуха и поддержания давления.
Это не просто боевое судно. Это настоящее произведение искусства, вершина научной и технической мысли. Длина двести шестьдесят метров, десять палуб, восемь лифтов, четырнадцать лестниц. На борту флагмана базируется шестнадцать флайеров, три десантных бота и специальный герцогский катер.
Экипаж корабля составляет сто восемьдесят человек. Среди них нет ни одного асконца. Только эстерианцы и коринианцы. Служба контрразведки тщательно проверяла каждого офицера. Правитель могущественного государства должен быть в полной безопасности.
В дальнем путешествии «Берсенк» сопровождали восемь тяжелых крейсеров. Необходимая мера предосторожности. Маршрут полета пролегает в непосредственной близости от владений злейших врагов Плайда - герцогства Грайданского и баронства Церенского.
Если противник узнает о тайной миссии Видога, то, наверняка, попытается перехватить суда. Мирный договор для подобных акций не помеха.
Во всяком случае, Делвил точно не упустит шанса поквитаться с ненавистным соседом. Не стоило забывать и о пиратах. В этом районе они особенно активны. Рисковать Берд не хотел.
Герцог сидел в роскошном кресле своих апартаментов и задумчиво смотрел на герб рода, начертанный на стене. Величественный, грозный геральдический знак. На голубой половине щита обнаженный клинок, на желтой - голова мифического рогатого чудовища. Символы власти, силы и смелости. Другие ценности не имели для Видогов ни малейшего значения. Доброта и милосердие - удел слабых.
Ольгер Храбров - наглядный тому пример. Обладая гигантским флотом и мощной армией, он умудрился потерять и трон, и жизнь, и семью. А ведь мог подавить мятеж. Старого глупца сгубила жалость. В отличие от покойного императора Берд - достойный потомок предков. Жестокий, решительный, коварный.
Правитель встал и неторопливо прошелся по залу. Красавцем Видога назвать нельзя, но в нем присутствовала определенная мужская привлекательность. Высокий, широкоплечий, статный. Крупные карие глаза, массивный, волевой подбородок, бронзовый цвет кожи. В темных волосах лишь недавно появилась редкая седина.
В былые времена герцог покорил немало женских сердец. На балах он пользовался огромным успехом у представительниц прекрасного пола. Пожалуй, лишь длинный крючковатый нос портил Берда. Ведущие хирурги страны не раз предлагали ему сделать пластическую операцию, но всегда получали отказ. Правитель дорожил древним наследственным признаком рода.
Женился Видог довольно поздно, в тридцать лет. Обычно дворянские отпрыски находили невест гораздо раньше. А если сказать точнее, то это за них делали родители. Герцог отличался особым упрямством и долго боролся с отцом. Свободная, разгульная жизнь вполне устаивала Берда. Однажды он даже сбежал на Корину и прятался там целый год.
Однако когда младшая сестра вышла замуж и родила мальчика, будущий правитель понял, что играет с огнем. Его смерть открывала младенцу путь к престолу. Таких прецедентов в истории немало. Ну, а по количеству покушений, переворотов и загадочных исчезновений Видогам нет равных. Ради власти они готовы пойти на любое преступление.
Вскоре герцог решил породниться с графом Яслогским. Отец создавал коалицию против императора. Берд не стал возражать и женился на Алине. Невзрачную, русоволосую девушку эстерианец, разумеется, не любил. Тихая, покорная, молчаливая тень. Правитель виделся с ней крайне редко. Тем не менее, женщина выполнила свое предназначение - у Видога появился наследник.
В тридцать пять лет Берд неожиданно стал герцогом. Отец скоропостижно скончался от странной болезни. В столице вспыхнула эпидемия, унесшая жизни нескольких тысяч эстерианцев. Дессен надолго опустел. Не секрет, что подданные подозревали сына в убийстве правителя. Ведь в тот момент Видог с семьей находился на Корине, отдыхал на курорте.
Даже если бы герцог был причастен к бактериологической диверсии, он не испытывал бы угрызений совести. В схватке за трон все средства хороши. Но Берд действительно не имел отношения к этой трагедии. Тщательно проведенная экспертиза показала, что вирус естественного происхождения.
Колонизированные планеты иногда преподносили подобные сюрпризы. Два века назад на Орте умерло почти четыре миллиона человек. Каждый пятый житель баронства. Не помогали ни профилактические прививки, ни наспех созданные лекарства.
На Эстере справиться с болезнью удалось довольно быстро. Кроме Шола Видога в списке погибших оказалось много высокопоставленных чиновников и дворян. Берд лишился отца, матери, сестры и племянника.
И тут в голову правителя пришла страшная мысль. А что если император решил таким образом избавиться от опасного конкурента? Выстраивалась достаточно логичная цепочка. Эпидемия началась именно во дворце. Факт очень, очень подозрительный.
Герцог и раньше ненавидел Храбровых. Жалкие, ничтожные выскочки, взошедшие на престол благодаря вторжению торгов и царившему в государстве хаосу. Тино Аято был первым и единственным настоящим владыкой. Желание любой ценой отомстить императору и заполучить трон стало навязчивой идеей Видога. Берд бросил все силы и средства на осуществление коварного замысла. Шесть долгих лет он готовил мятеж. Подкупал министров, офицеров генерального штаба, сотрудников службы контрразведки.
В средствах массовой информации герцог развернул активную компанию против Ольгера Храброва. Журналисты, как голодные, злые тапсаны, спущенные с цепи, набросились на правителя. А тут еще пришельцы вторглись в скопление Яслог. У Гайлеты император одержал победу, но лишился едва не половины флота. Упускать такой шанс было нельзя.
Благополучно миновав линию обороны, войска герцога высадились в Алессандрии. Группу кораблей Видог направил к Грезе. Берд надеялся взять в плен принца Кервуда и его беременную жену. Первая часть плана осуществилась полностью. Аскона без боя сдалась на милость победителя. Горстка гвардейцев не могла защитить Ольгера. А вот дальше начались проблемы.
Оказалось, что боевые станции и пульсары, находящиеся на орбитах планет, управляются из специального центра, доступ в который имеют только члены императорской фамилии. Разведчики, проникшие в бункер, сгорели заживо. Отключить аппаратуру контроля не удалось. Она обладала необычайной надежностью и долговечностью. За семнадцать лет непрерывных экспериментов ученые не продвинулись ни на шаг. Убежище работало в автономном режиме.
Попытка пробиться внутрь через пролом в стене тоже не увенчалась успехом. Внутренние датчики, обнаружив приближающиеся буры, тут же запускали систему самоуничтожения. Герцог приказал прекратить строительство тоннеля. Видог не терял надежду, что рано или поздно секрет Храбровых будет раскрыт.
Берд недооценил императорскую династию. Свергнутые правители ни с кем не желали делиться властью. Мечта о мировом господстве рассыпалась в прах. Ольгер мертв, но что толку. Видогу досталось лишь Аскона. Остальные герцогства, графства и баронства заявили о суверенитете. Без лазерных орудий защитных станций их не подчинишь.
Чтобы разгадать генетический код Храбровых нужен был образец крови принца. Тело императора гвардейцы сожгли дотла. Увы, Берда и здесь ждала неудача. Кервуд успел покинуть Грезу. Корабли мятежников напрасно атаковали космодром планеты.
Впрочем, укрыться у своего преданного союзника Брина Саттона наследник престола не сумел. Беглеца перехватили в космосе грайданцы. В жестоком, отчаянном бою крейсер Храброва получил серьезные повреждения. И тут произошло непоправимое. Кервуд приказал командиру судна взять курс на звезду. Через несколько минут имперский флагман исчез в протуберанцах красного карлика Убриэля.
Эта сцена до сих пор стоит у Видога перед глазами. И дело вовсе не в сострадании. Страшная участь, постигшая молодого человека, ничуть не взволновала герцога. Берд переживал, что рухнули его блестящие планы. Эстерианец, наконец, уничтожил заклятых врагов, но троном так и не завладел.
Гибель принца еще больше усложнила ситуацию. Слух о том, что никто не контролирует пульсары, мгновенно разлетелся по стране. Осмелевшие правители ринулись делить спорные территории. В междоусобных конфликтах сгорело немало крейсеров и эсминцев.
Разумеется, Видог не остался в стороне. Он решил захватить Корзан. Однако на помощь барону Церенскому неожиданно пришли грайданцы. Понеся значительные потери, герцог отступил. Стало очевидно, что без сильного многочисленного флота доминировать на просторах бывшей империи невозможно. Как назло, основная часть звездного флота Ольгера Храброва собралась в районе Хороса. Космопилоты присягнули на верность Брину Саттону. Однако Берд не привык сдаваться. В терпении и упорстве ему не откажешь. Видог начал строить боевые корабли. Часть судов эстерианец купил у джози. Подлые мохнатые твари неплохо заработали на военных заказах.
Минуло семнадцать лет. Семнадцать лет герцог готовился к масштабному вторжению. И вот настал знаменательный момент. Теперь Берд никого не боялся. В распоряжении плайдского владыки более восьмидесяти тяжелых крейсеров. По современным меркам гигантская армада. К примеру, графиня Сирианская обладала лишь тридцатью пятью кораблями подобного класса. Во всяком случае, так докладывали разведчики. У герцога Делвила пятьдесят судов, у барона Церенского около двадцати. Однако старые союзники недавно поссорились.
Не воспользоваться столь благоприятным раскладом было бы глупо. Сформированная в строжайшей тайне эскадра уже заняла исходные позиции. Офицеры ждут команды правителя. Тридцать восемь парсек, отделяющие скопление Плайда от Корзана, крейсера преодолеют за шестнадцать дней. Противник обречен на поражение. При любом развитии событий грайданцы опоздают к месту сражения.
Казалось бы ситуация беспроигрышная.
Но Видог не глуп. Он очень опытный и хитрый политик. Эстерианец прекрасно понимал, что его агрессия вызовет ответную реакцию. В страхе перед надвигающейся опасностью, графы и бароны могут забыть прежние обиды и объединиться. Флот шести-семи государств - серьезная сила. Даже если герцог выстоит, потери будут гигантские.
Вывод напрашивался сам собой - врагов надо напугать и разобщить. Самый простой способ - вступить с кем-нибудь из них в коалицию. Мелкие, плохо развитые планеты Берда не интересовали. Ему нужен могущественный, влиятельный союзник.
Выбор сразу пал на Октавию Торнвил. Женщина, сбросившая с трона собственного мужа, вряд ли мучается глупыми угрызениями совести. Она наверняка умна, коварна и прагматична. Идеальные качества для представительницы прекрасного пола. Кроме того, графиня, несмотря на возраст, по-прежнему очень привлекательна.
Вести переговоры с Торнвил, используя средства связи, Видог не рискнул. Шпионов во дворце достаточно. Малейшая утечка информации и враг предпримет ответные мера. Главное же в плане Берда - внезапность. Барона Церенского надо застать врасплох.
После некоторых сомнений герцог отправился в дальнюю экспедицию. Эстерианец впервые покидал пределы Плайда за последние двадцать лет. Вместе с ним летела жена Алина и сын Дейл. Тем самым Видог выказывал графине Сирианской высочайшее уважение. Это официальный визит со всеми полагающимися процедурами. И хотя Октавия еще ничего не знает о приближающихся к ее звездной системе кораблях, она обязательно примет делегацию герцога. Торнвил ни к чему обострять отношения с воинственным соседом.
Впрочем, существует и другой вариант развития событий. Правительница может запросто уничтожить опасного конкурента. Способов величайшее множество: яд в вине, взрыв в апартаментах, покушение наемного убийцы. Октавия, разумеется, обвинит в преступлении кого-нибудь другого. Корзанцев, например, или тестианцев. Жители баронств ненавидят Берда. Данное объяснение будет всеми воспринято с пониманием.
В конце концов, плайдцы без предупреждения вторглись на территорию графства. Девять тяжелых крейсеров - не шутка. Не исключено, что Торнвил двинет флот навстречу противнику. И неизвестно, удастся ли Видогу выйти живым из отчаянной схватки. В огневой мощи корабли сирианцев не уступают плайдцам. Правитель Грайда Натан Делвил будет очень доволен.
Но, как говорится, побед без риска не бывает. На Асконе осталась дочь герцога Элиза. Ее мужу барону Вистейлу приказано в случае провала миссии атаковать Алан, Таскону и Маору. Дворянин не осмелится ослушаться Видога. Смерть Берда ничего не изменит. Если Вистейл дрогнет, верные сторонники герцога тут же прикончат предателя. У барона нет выбора.
Разрушительная война приведет оба государства к неминуемой гибели. Октавия это прекрасно понимает. В какой-то степени Видог загонял Торнвил в угол. Она должна либо согласиться на условия эстерианца, либо стать его врагом. Сохранить нейтралитет в данных условиях невероятно сложно.
Не случайно на борту «Берсенка» находится и Дейл. Юноше скоро исполнится двадцать один год. Пора женить парня. Личное знакомство с дочерьми Октавии пойдет сыну на пользу.
Хватит наследнику волочиться за асконскими красавицами. Здесь совсем иной уровень. Перед Дейлом открываются блестящие перспективы. В будущем он без войны может объединить две крупнейшие страны бывшей империи.
И вряд ли юноше стоит жаловаться на судьбу. Эвис Торнвил необычайно хороша. Такая девушка - мечта для любого молодого человека. В свое время герцогу повезло гораздо меньше. Ему досталась блеклая, невзрачная гроссианка. У Алины было лишь одно достоинство. Она являлась дочерью графа Яслогского.
Размышления Видога прервал негромкий дребезжащий сигнал. Через несколько секунд в помещение вошел высокий русоволосый мужчина лет сорока. На темно-синей форме сверкали золотые нашивки. Командир «Берсенка» Минк Брестон продвинулся вперед и остановился в пяти метрах от Берда. На лице офицера ни малейших эмоций, в глазах спокойствие и уверенность, подбородок чуть вздернут вверх. В отличие от большинства подданных, страха перед могущественным правителем Плайда эстерианец не испытывал.
- Докладывайте, полковник, - небрежно махнул рукой Видог.
- Путешествие подходит к концу, ваше высочество, - отчеканил Брестон. - Через двое суток корабли выйдут из гиперпространства на окраине системы Сириуса. Противник нас давно обнаружил, однако никаких решительных действий графиня Торнвил не предпринимает. Патрульные эсминцы несут службу в обычном режиме. Либо это полная безалаберность, либо враг готовит западню.
- Опасаетесь внезапной атаки? - уточнил герцог.
- Да, - ответил командир судна. - Рассчитать курс крейсеров не составляет большого труда.
- Не волнуйтесь, - усмехнулся Берд. - Сирианцы не рискнут нападать на чужаков без предупреждения.
- Но они до сих пор не вышли на связь, - посмел возразить полковник.
- Мы тоже, - проговорил Видог. - Обе стороны неукоснительно соблюдают правила игры. Октавия Торнвил - умная женщина. Если незваные гости молчат и пытаются сохранить инкогнито, значит, у них есть на то основания. Я не сомневаюсь, что звездная эскадра уже переброшена в заданный район.
- А вдруг противник все же откроет огонь? - не унимался офицер.
- Тогда вы примете бой, - невозмутимо сказал герцог. - Продемонстрируете врагу мощь наших орудий.
- У сирианцев значительное численное преимущество, - произнес Брестон.
- Бессмысленный спор, - вымолвил Берд, вставая с кресла. - Миссия секретная и раскрываться мы не будем.
- Позвольте хотя бы выслать разведчиков, - выдохнул командир корабля.
- Нет, - жестко проговорил правитель. - Мой план подобные меры предосторожности не предусматривает.
- Жду дальнейших приказаний, ваше высочество, - эстерианец вытянулся в струну.
- Продолжайте выполнять поставленную задачу, полковник, - сказал Видог. - При встрече с сирианцами требуйте аудиенции с графиней. Сошлитесь на важность сообщения. Это должно сработать.
- А если они откажут? - спросил Минк. - Я ведь обычный офицер.
- Проявите настойчивость, - произнес герцог. - Мне нужен личный контакт с Октавией Торнвил. Чем больше посредников, тем больше шансов, что произойдет утечка информации. Шпионов везде хватает. Действуйте деликатно, вежливо, но напористо и твердо. Не забывайте, вы - плайдец.
- Слушаюсь, - Брестом кивнул головой, развернулся и зашагал к двери.
Вскоре полковник исчез из виду. Заложив руки за спину, Берд неторопливо прохаживался по залу. Тщательно продуманная операция вступала в завершающую фазу.
О том, что правитель готовит вторжение на Корзан, не знает никто. Видог умело ввел в заблуждение даже собственный генеральный штаб.
Лишь три дня назад, согласно распоряжению герцога, командующий флотом Глуквил собрал боевые суда в эскадру. В другом месте сосредоточились транспортные корабли с десантом. Ничего необычного в этом нет. Солдаты и офицеры привыкли к масштабным учениям. Они проводились регулярно, чуть ли ни каждый год. Денег на армию владыка Плайда не жалел.
Основное отличие состоит в том, что накануне отлета Берд вручил Глуквилу запечатанный пакет. Вскрыть его командующий может только с разрешения правителя. Внутри лежит подробный план нападения на баронство Церенское.
Группа асконских офицеров, создававших этот документ, уничтожена специальным подразделением службы контрразведки. Официально бедняги погибли в катастрофе. У бота неожиданно отказали двигатели, и машина врезалась в скалу. Несчастный случай. Такое, к сожалению, иногда бывает. Асконцев похоронили со всеми подобающими почестями. Когда нужно сохранить тайну, Видог с людьми не церемонился. В застенках алессандрийских тюрем бесследно пропали тысячи ни в чем не повинных граждан.
Главное теперь найти общий язык с графиней Торнвил. Если Октавия станет союзником плайдцев, Флэртону конец. Пятьдесят тяжелых крейсеров прорвут оборонительную линию Корзана и начнут обстреливать наземные сооружения.
Ну, а затем на планету высадятся сорок тысяч штурмовиков. При поддержке флайеров они захватят основные объекты страны: дороги, мосты, электростанции. Жизнь крупных городов будет парализована. Корзанцам ничего не останется, как подчиниться агрессорам. Семидесятипятимиллионное государство войдет в состав герцогства Плайдского.
Берд надеялся подавить сопротивление противника в течение декады. Жестокая казнь непокорных заставит войска барона Флэртона сложить оружие. Если же враг проявит упрямство, Видог прибегнет к репрессиям. Истребить триста-четыреста тысяч человек для него сущий пустяк. Люди мало интересовали правителя. Шахты, рудники, заводы, космические доки - вот, что представляет ценность.
Через двое суток корабли вынырнули из гиперпространства. Как и предполагал герцог, эскадра сирианцев ждала чужаков на границе. Навстречу плайдцам выдвинулись восемнадцать тяжелых крейсеров. Выстроившись в линию, суда медленно приближались к незваным гостям. Наконец, включились средства связи. На огромном голографическом экране в рубке управления «Берсенка» появился худощавый темноволосый мужчина лет сорока пяти. Выдержав паузу, он громко сказал:
- Господа, я генерал Шейсон, командующий четырех секторов Сиранского графства. Вы без предварительного предупреждения вторглись в пределы нашей страны. Представьтесь и объясните цель визита. Не советую лгать и тянуть время. Если мы не получим аргументированного ответа, корабли откроют огонь.
- Я полковник Брестон, - произнес эстерианец, - командир флагманского крейсера великого Плайда. Миссия носит исключительно мирный, дипломатический характер. На борту моего судна находится полномочная делегация.

1 Следующая страница


Первый уровень. Кровавый рассвет 2

- Не слишком ли много боевых кораблей в составе мирной миссии? - иронично заметил Шейсон.
- Ничуть, - бесстрастно возразил Минк. - Дополнительные меры предосторожности никогда не помешают. У нас для графини Торнвил есть важная информация. Речь идет о военном союзе.
- С удовольствием передам ей ваши пожелания, - проговорил сирианец.
- Вы не поняли, генерал, - с металлическими нотками в голосе сказал Брестон. - Я настаиваю на личной аудиенции. Соедините меня с правительницей. И обязательно закройте канал от прослушивания.
- Не в вашем положении диктовать условия, полковник, - вспыхнул Шейсон.
- Ну почему же, - произнес эстерианец. - Если визит сорвется, последствия будут ужасны. Начнут искать виновных. Потеря должности - самое малое наказание за подобные просчеты. Обычно упрямые глупцы лишаются головы. Поверьте, простым офицерам лучше в политику не вмешиваться.
- Графия сейчас очень занята, - смягчил тон сирианец. - Во Фланкии поздний вечер…
- Мы готовы ждать сколько угодно, - вымолвил Минк. - Главное, чтобы вы доложили о моей просьбе.
- Хорошо, - согласился генерал. - Я пойду вам навстречу. А пока оставайтесь на месте.
- Разумеется, - проговорил Брестон. - Соответствующие распоряжения уже отданы.
Экран голографа погас. Командир «Берсенка» спустился с мостика и не спеша прошелся по рубке. Он в точности выполнил приказ герцога. Видог должен быть доволен. Рано или поздно Октавия Торнвил выйдет на связь. Женщина наверняка заинтригована словами плайдца.
Полковник не сомневался, что Шейсон лукавил, утверждая, будто правительница чем-то занята. Типичные великосветские уловки. Когда границу государства нарушают девять тяжелых крейсеров, тут уж не до мелких, рутинных дел. Графиня внимательно следит за маневрами чужаков. Вступить в диалог сразу ей не позволяет высокий статус. Она обязана выдержать паузу. Но любопытство безжалостно гложет Октавию. Вопрос в том, как долго женщина сможет сопротивляться.
Надо честно признаться, Торнвил удивила эстерианца. Правительница «освободилась» только через три с половиной часа. Брестон увидел красивую статную аланку средних лет. Подбородок графини надменно приподнят, в глазах - холод и безразличие. Октавия прекрасно контролировала эмоции. Внешне женщина абсолютно спокойна.
- Здравствуйте, полковник, - сказала Торнвил. - Вы хотели мне что-то передать.
- Мое почтение, ваше высочество, - растерянно пробормотал Минк. - Я действую по поручению герцога Видога. Простите за наглость, но, надеюсь, вы используете защищенный канал?
- Конечно, - снисходительно улыбнулась правительница. - Однако гарантировать полную конфиденциальность не могу. У нас с вами разные системы кодировки. Думаю, в технических деталях вы разбираетесь лучше меня.
- Да, да, - поспешно пролепетал офицер. - Благодарю за оказанную милость.
Эстерианец повернулся к помощнику и кивнул головой. Сигнал с Алана тут же переправили на апартаменты Видога. Берд, как обычно, сидел в массивном роскошном кресле. На лице Октавии появилось изумление. Подобный поворот событий застал ее врасплох.
- Герцог? - не веря собственным глазам, выдохнула сирианка.
- Неужели я так постарел за прошедшие годы? - иронично спросил плайдец.
- Нет, нет, - вымолвила Торнвил. - Вы прекрасно выглядите. Просто я не совсем понимаю, зачем был нужен спектакль с кораблями. Между Фланкией и Алессандрией великолепная связь. Мы могли бы обсудить возникшие проблемы без дополнительного переключения линий.
- Графиня, я не на Асконе, - поправил собеседницу Видог. - Мой флагманский крейсер на границе вашей звездной системы. Это дружеский визит. Пора налаживать прежние связи.
- Значит, ради встречи со мной, вы преодолели сто двадцать пять парсек? - уточнила женщина.
- Именно, - подтвердил Берд. - Империя вступает в новую фазу развития. Те, кто пропустят столь важный момент, рискуют остаться на обочине истории. Но вы явно не принадлежите к их числу.
- Спасибо за комплимент, - проговорила Октавия. - Если я правильно считаю, путешествие длилось полтора месяца. Срок немалый. Однако в средствах массовой информации нет ни слова об экспедиции правителя Плайда. Да и если честно, разведчики тоже ничего не сообщали.
- Разумеется, - произнес герцог. - Миссия секретная. Мы соблюдали строжайшие меры предосторожности. Ведь на борту «Берсенка» почти вся моя семья. А точнее, жена и сын. Маршрут полета пролегал в непосредственной близости от территории двух враждебных баронств. Не стоит забывать и о грайданцах. Натан Делвил не упустил бы шанс поквитаться. Девять крейсеров не такая уж большая сила.
- Я восхищена вашей смелостью, - искренне сказала графиня. - Дорогим гостям будут оказаны высочайшие почести. Торжественный прием, бал, фейерверк. Люблю пышные праздники…
- Прошу прощения, что перебиваю, - вмешался Видог, - но я бы пока хотел сохранить свой визит в тайне. Давайте немного отложим официальные мероприятия. Сначала встретимся где-нибудь наедине.
- Сведения о приближающихся к Сириусу судах уже просочились в прессу, - вымолвила Торнвил. - К сожалению, военные не умеют держать язык за зубами. Виновных найдут и накажут, но что толку. Размеры взяток огромны. Владельцы журналов и частных каналов голографического вещания не скупятся.
- Не беда, - возразил Берд. - Пусть объявят о прибытии плайдской делегации. Скрывать очевидное не имеет смысла. Главное, не называть мое имя. И, конечно, надо изолировать всех свидетелей сегодняшнего диалога. Равно через сутки мы сбросим завесу секретности и вдоволь повеселимся.
- Вы затеяли какую-то рискованную игру, герцог, - улыбнулась Октавия. - Смотрите, не ошибитесь. Я выполню ваши пожелания. Чтобы не привлекать излишнего внимания оставьте корабли сопровождения на дальней орбите, а флагман направьте к Алану. Крейсер достигнет цели через десять часов. Встреча состоится в моем загородном дворце. Он надежно защищен от шпионов и журналистов. Его точное местонахождение узнаете позже. А теперь прощайте, я устала. День выдался тяжелым.
- Спокойной ночи, графиня, - произнес Видог, вежливо кивая головой.
- И вам того же, - ответила женщина, нажимая кнопку на пульте.
Экран погас, и Берд откинулся на спинку кресла. Первый шаг сделан. Завтра между правителями двух могущественных государств состоятся сепаратные переговоры. Эстерианец ни на секунду не сомневался, что Торнвил согласится на создание коалиции. Соседство с Грайдом доставляло Октавии немало хлопот. В союзе с Плайдом графиня будет чувствовать себя значительно увереннее. Амбиций у сирианки тоже немало. Она вряд ли откажется присоединить к своим владениям три-четыре планеты. Разделить сферы влияния труда не составит.
Брак же Дейла и Эвис окончательно возродит империю. Видоги достигнут того, чего всегда заслуживали. Мощный звездный флот заставит противников опуститься на колени. Не устоит даже герцог Саттон.
Впрочем, возможен и иной исход. Уничтожение соперника серьезных дивидендов Торнвил не принесет, а вот пленение позволит диктовать условия. Вариантов у графини несколько. Самый выгодный - взять в заложники сына Берда. У нее сейчас на руках все козыри. Октавия абсолютно права - игра очень, очень рискованная. Но и ставки необычайно высоки. Императорский трон - достойный приз.
В помещении раздался знакомый дребезжащий сигнал. В зал стремительно вошел Брестон.
- Ваше высочество, экипажи кораблей ждут приказа, - вытягиваясь в струну, сказал офицер.
- Прекрасно, - вымолвил герцог. - Распорядитесь, чтобы никто не покидал данный район. «Берсенк» берет курс на Алан. Через десять часов мы должны достигнуть планеты.
- Ваше высочество, это западня, - посмел возразить Минк. - Неприятель хочет лишить эскадру управления. Стандартный тактический прием. Одиночное судно слишком легкая мишень. Позвольте хотя бы…
- Нет, - жестко произнес Видог. - Никаких отступлений от плана, полковник. Любое проявление инициативы будет караться смертью. Требования графини Торнвил не обсуждаются. Вам ясно?
- Так точно! - отчеканил командир флагмана. - Разрешите исполнять?
- Да, - проговорил правитель. - Повышенную боевую готовность на кораблях не отменять.
- Слушаюсь, - сказал Брестон, резко развернулся и двинулся к двери.
Опасения офицера не подтвердились. Крейсер без происшествий добрался до Алана. За все время пути к судну не приблизился ни один сирианский корабль. На орбите планеты «Берсенк» лег в дрейф. Практически сразу к кораблю подлетел гравитационный катер. Вскоре машина исчезла в шлюзовом отсеке флагмана. Пилот сообщил плайдцам, что его прислала графиня.
Берд на мгновение задумался. А вдруг это и вправду ловушка?
Хотя… К чему подобные ухищрения? Система обороны Алана способна сбить любой, самый совершенный летательный аппарат. Просто Октавия проявила предусмотрительность. Катер с позывными герцогства вызовет кривотолки в среде военных. Высшие армейские чины государства ведь до сих пор ничего не знают о визите Видога.
После некоторых сомнений Берд надел обычный гражданский костюм и, сухо попрощавшись с женой и сыном, покинул свои апартаменты. Правитель не взял с собой даже верных телохранителей. В случае нападения спасти герцога бойцы все равно не смогут. Видог в очередной раз демонстрировал отчаянную смелость. Надо произвести на Торнвил благоприятное впечатление. Женщины любят наглых авантюристов. Особенно, когда они богаты, сильны и напористы.
Спустя пять минут машина стартовала к планете. В салоне катера кроме эстерианца не было ни души. Судя по тому, что дверь в кабину пилота закрыта, офицер даже не догадывался, кто его пассажир. Служба контрразведки графства умело обеспечивает секретность. В профессионализме аланцам не откажешь.
Полет длился чуть больше часа. Пелена облаков рассеялась, и Берд увидел внизу великолепный пейзаж. Густой сине-зеленый лес, идеально ровные желтоватые квадраты полей и извилистая голубая лента реки. Идиллия, да и только. Совершив крутой вираж, машина нырнула к земле. Слева мелькнуло широкое бетонное шоссе. Через десять минут аппарат пошел на посадку. Катер коснулся поверхности, и двигатели сразу смолкли. Без дополнительных указаний пилот открыл боковой люк и спустил трап.
Поправив воротник рубашки, герцог зашагал к выходу. В глаза ударил яркий свет. Сириус уже достаточно высоко. Правитель Плайда на мгновение замер. Но вот зрение восстановилось, и Видог быстро сбежал по ступеням вниз. В пятнадцати метрах от машины стояла высокая женщина лет сорока. Темные волосы, прямой нос, тонкие бледно-розовые губы, чуть прищуренные карие глаза.
Октавия и Берд с интересом изучали друг друга. До сегодняшнего дня они встречались дважды. И оба раза в Алессандрии, на приемах у императора. Тогда эстерианцу было не до молоденькой жены Алекса Торнвила. С тех пор многое изменилось. В борьбе за власть герцог устранил династию Храбровых, а аланка собственного мужа. Масштабы, конечно, разные, а цель одна. Да и методы очень похожи. Видог не сомневался, что найдет взаимопонимание с графиней.
Учитывая, что встреча носила неофициальный характер, Октавия надела легкое голубое платье, подчеркивающее ее фигуру. И сирианка не прогадала. Взгляд Берда невольно упал на стройные загорелые ноги Торнвил. В чем, в чем, а в женских достоинствах эстерианец разбирался прекрасно. Аланка в отличной форме.
За спиной Октавии расположились три крепких телохранителя. Широкие плечи, накачанные мускулы, угрюмые, непроницаемые лица. На шее одного что-то странно блестит. Наверняка мутант. В эскорте графини их немало.
После короткой заминки Видог двинулся к сирианке. В знак уважения Торнвил тоже сделала пару шагов.
- Рад приветствовать вас, графиня, - проговорил плайдец, вежливо склоняясь и целуя руку Октавии. - Вы, как всегда, великолепны.
- Благодарю, - ответила аланка. - Ваш визит большая честь для меня.
- Ну, что вы, - произнес Берд. - Ради такой красивой женщины можно преодолеть и тысячу парсек.
- А вы льстец, - лукаво улыбнулась Октавия.
- Я сказал истинную правду, - вымолвил эстерианец. - В моих словах нет ни капли лжи.
- Вы прилетели без сопровождения? - перевела тему разговора в иную плоскость сирианка.
- Лишние люди здесь ни к чему, - бесстрастно заметил Видог.
- Ваша смелость не знает границ, - восхищенно выдохнула Торнвил и повернулась к охранникам.
Мутанты тотчас покинули посадочную площадку. Берд и Октавия остались наедине.
- Пойдемте в парк, - произнесла аланка. - Там удобные беседки и в тени деревьев не так жарко.
- С удовольствием, - откликнулся герцог. - Я целиком и полностью подчиняюсь воле хозяйки.
- Не искушайте меня, - сверкнув глазами, сказала графиня. - Выполнить мои желания непросто.
Видог и Торнвил направились к аллее. Слева, среди зеленой листвы, эстерианец разглядел очертания голубого двухэтажного строения. Дворец, пожалуй, слишком громкое название для него. Скорее, роскошный особняк. Не исключено, что сирианка использовала это сооружение для интимных встреч. В столице за ней постоянно следили слуги и репортеры, а тут можно расслабиться и предаться любовным утехам. Ничто человеческое правителям не чуждо.
Вдоль дорожки тянулись две полосы густого декоративного кустарника. Они надежно закрывали обзор. Увидеть гостей Октавии не сумел бы ни один наблюдатель, чудом пробравшийся на запретную территорию. В подобных случаях служба контрразведки с журналистами не церемонилась.
- Нам нужно многое обсудить, графиня, - заметил Берд, пройдя метров тридцать. - Ситуация в бывшей империи очень напряженная. Непрерывные войны, конфликты, стычки…
- Ох уж эти мужчины, - иронично проговорила аланка. - Ужасно прагматичны и скучны. В голове только политика. Ни о чем другом вы думать не в состоянии. А ведь как все хорошо начиналось…
- Искренне сожалею, что не оправдал надежд, - сказал плайдец. - Я слишком стар для ухаживаний.
- Ну-ну, не прибедняйтесь, - улыбнулась Торнвил. - Вы еще дадите фору молодым.
- Нет, былое время не вернешь, - возразил Видог. - Силы уже не те. Кроме того, я женат.
- Неужели это вас когда-то останавливало? - удивилась сирианка.
- А вы опасный противник, - рассмеялся эстерианец. - Бьете в незащищенное место.
- Жизнь научила, - произнесла Октавия. - Слабой, хрупкой женщине иначе не уцелеть.
- Справедливое замечание, - согласился Берд. - Мир действительно жесток и часто несправедлив.
- Ладно, хватит о пустяках, - произнесла аланка. - Пора переходить к делу. Если правитель могущественного герцогства, рискуя собой, пролетает сто двадцать пять парсек, чтобы встретиться лично, значит, у него есть серьезные конкретные предложения. Я правильно рассуждаю?
- Совершенно верно, - подтвердил плайдец. - По-моему мнению надо навести в империи порядок.
- Каким образом? - спросила Торнвил. - Каждое из четырнадцати независимых государств обладает флотом и армией. Любая попытка вторжения приведет к масштабной войне. У вас уже есть неудачный опыт.
- Тогда я недооценил обстановку, - честно признался Видог. - Союз церенцев, гайретцев и грайданцев стал для меня неожиданностью. Перед лицом общей опасности они забыли прежние обиды.
- Что им мешает сделать то же самое сейчас? - проговорила сирианка. - Вы взяли под контроль боевые спутники?
- Увы, - эстерианец развел руками. - Храбровы унесли тайну в могилу. Но существует другой вариант. Он ничуть не хуже. Мы заставим дворян склонить головы. Мы сломим их сопротивление.
- Вы два раза сказали слово «мы», - произнесла Октавия. - Если не секрет, о ком идет речь?
- Разумеется, о нас с вами, - ответил Берд. - Поверьте, мой план безупречен…
Плайдец и аланка подошли к маленькой тенистой беседке. На несколько секунд диалог прервался. Женщина села в удобное мягкое кресло, внимательно посмотрела на Видога и сказала:
- А теперь, пожалуйста, поподробнее. Я хочу знать все детали.
- Конечно, - проговорил эстерианец, устраиваясь напротив Торнвил. - По странному стечению обстоятельств за семнадцать лет ни одна страна не победила в войне и не поглотила соседа. Вывод очевиден - силы враждующих сторон примерно равны. Если кто-то получает перевес, тут же создается временная коалиция, которая отбрасывает неприятеля на исходные позиции. Восстанавливается прежний баланс.
- Вы намереваетесь его нарушить, - догадалась сирианка. - Рискованный шаг.
- Нет никакого риска, - возразил Берд. - У нашего союза нет достойных противников. Мы в кратчайшие сроки захватим ближайшие планеты. Потенциал блока возрастет многократно. В страхе за свою жизнь бароны начнут присягать на верность. Среди них немало трусов и подхалимов.
- Герцог Делвил предпримет ответные меры, - задумчиво заметала аланка.
- Он уже ничего не изменит, - произнес плайдец. - Напрасные потуги. Натан не решится бросить Грайд на произвол судьбы, а потому в драку не кинется. Ему придется пойти на уступки.
- Делвил может объединить оставшиеся государства, - вымолвила аланка.
- Не удастся, - покачал головой Видог. - Яслогцам и комонцам мы преградим путь, а талатцы и розанцы опасности не представляют. Герцог окажется в изоляции.
- Вы забыли о Хоросе, - напомнила Торнвил. - Там сосредоточена большая часть имперского флота.
- Это действительно угроза, - согласился эстерианец. - Но обычно Саттон в чужие конфликты не вмешивается. Да и расстояние большое. Кораблям лететь не меньше трех месяцев.
- Что ж, перспективы интересные, - улыбнулась сирианка. - И какова моя доля?
- Равная, - проговорил Берд. - Я возьму Корзан, Тесту и Окру, а вы Цекру, Орту и Акву.
- Но у барона Китарского есть еще Эдан и Тхакен, - сказал Октавия.
- От торгов толку мало, - произнес плайдец. - А вот джози - лакомый кусок.
- Я не собираюсь подчинять мохнатых вымогателей, - заметила аланка. - С ними гораздо выгоднее сотрудничать.
- Дело ваше, - пожал плечами Видог. - Я взамен заберу сторрианцев и альконцев.
- Устроите кровавую бойню нечеловеческим расам? - спросила Торнвил.
- Я не испытываю чувства сострадания к мерзким уродам, - проговорил эстерианец. - Мне нужны рабы и солдаты. Если эти твари не выполнят мои условия, крейсера разрушат их города. Арифметика простая: или сто тысяч пленников, или сто миллионов покойников. Люди не должны жалеть убогих созданий. Я бы поквитался и с джози. Но мерзавцы чересчур умны и предусмотрительны. Тут же взорвут все заводы и доки. Глупо терять столь развитую инфраструктуру. Боевые корабли еще понадобятся.
- Насколько рассчитан данный план? - уточнила сирианка.
- Год-полтора, не больше, - сказал Берд. - Долго тянуть нельзя. Враги могут прийти в себя.
- Значит, к тому времени сохранят независимость два герцогства, три графства и одно баронство, - констатировала Октавия. - Негусто. Количество самостоятельных государств сократиться почти наполовину.
- Это при неблагоприятном развитии событий, - усмехнулся плайдец. - По ходу дела мы надавим на яслогцев и комонцев. Первые до ужаса боятся нового вторжения пришельцев, а вторые истощены недавней войной с розанцами. Останется сломить лишь упрямца Делвила. С Талатом и Хоросом разберемся позже.
- И что дальше? - напрямую спросила аланка. - Двум хищникам в одной клетке тесно.
- Браво, графиня, браво, - Видог пару раз хлопнул в ладоши. - Вы смотрите в корень проблемы. Однако сражаться друг с другом мы не станем. Зачем ослаблять звездный флот. Есть иное решение…
- Какое? - вымолвила Торнвил. - Признать вас правителем возрожденной страны?
- Ваша проницательность поразительна, - восхищенно проговорил эстерианец. - Да, я добиваюсь трона. И не скрываю этого. Моя главная цель - восстановить империю в прежних границах.
- Значит, рано или поздно, владыка потребует отдать ему боевые корабли, - констатировала сирианка.
- Несомненно, - подтвердил Берд. - Верные подданные будут находиться под защитой сюзерена.
- И под неусыпным контролем, - добавила Октавия. - Моя власть над захваченными планетами превратиться в иллюзию. Вы только что сами развенчали миф о разделе территории.
- Ничуть, - возразил плайдец. - Когда ведешь крупную игру, всегда надо иметь козырь в рукаве. Речь сейчас идет не о нас с вами. Мы лишь сделаем первый шаг к подлинному величию империи.
- Что-то я не улавливаю вашу мысль, - аланка в упор посмотрела на собеседника.
- Она очень проста, - сказал Видог. - Брачные узы детей крепче любых бумаг связывают дворянские семьи. Дейлу двадцать лет, Эвис восемнадцать. Пора молодым людям познакомиться поближе.
В глазах женщины сверкнули искры торжества. О таком союзе Торнвил не смела даже мечтать.
- Если я правильно поняла, ваш сын и моя дочь создадут новую династию? - произнесла сирианка.
- Совершенно верно, - вымолвил эстерианец. - Два самых сильных государства объединятся без войны. Наши наследники получат в свое распоряжение гигантский флот и многочисленную армию.
- Блестящий план, герцог, - Октавия откинулась на спинку кресла. - Я заинтригована. Но нужны серьезные гарантии. Жизнь научила меня не доверять словам. Вдруг вы в какой-то момент передумаете?
- Вполне обоснованное замечание, - кивнул головой Берд. - Я потому и взял с собой Дейла. Пусть юноша и девушка пообщаются. После официального приема мы можем объявить о помолвке.
- Не спросив их мнение? - уточнила аланка. - В таком деле симпатия или антипатия играют огромную роль.
- Ерунда, - проговорил плайдец. - Интересы страны превыше чувств. У детей правителей нет права выбора. Они обязаны выполнять волю родителей. Мой сын не посмеет мне перечить.
- Искренне завидую, - сказала Торнвил. - Эвис более строптива и упряма.
- Возникнут трудности? - произнес Видог, поправляя ворот рубашки.
- Нет, нет, - поспешно ответила сирианка. - Я сумею ее убедить. Девочка не глупа и не упустит свое счастье.
- Прекрасно, - улыбнулся эстерианец. - Похоже, мы обсудили все спорные моменты.

Предыдущая страница 2 Следующая страница


3 Николай Андреев

- Тогда приглашаю вас на обед, - вымолвила Октавия, вставая.
- Благодарю, но вынужден отказаться, - проговорил Берд. - Надо возвращаться на «Берсенк».
- Странное название у флагмана плайдского боевого флота, - сказала аланка.
- Нет ничего странного, - произнес мужчина, выходя на дорожку. - Мы давно перестали давать судам имена городов. Скучная старая традиция. Название крейсера должно быть звучным, угрожающим. Противника нужно запугать, сломать психологически. Берсенк - грозный коринианский хищник. Крупный, быстрый, безжалостный. Для него не существует преград. Он бесстрашно атакует любого врага, порой переступая через инстинкт самосохранения. Это не зверь, а машина для убийства.
- Символично, - вымолвила Торнвил. - У вас очень похожий характер. Я слышала, герцог Видог утраивает на Грезе кровавые поединки. Гладиаторы на потеху толпе перерезают друг другу горло.
- Я действительно люблю жестокие схватки, - проговорил эстерианец. - На арене нет фальши и лжи. Воины дерутся не на жизнь, а на смерть. Как в древние времена. Поверьте, ничего подобного вы не видели. Великолепное, незабываемое зрелище. С каждым разом представления становятся все красочнее.
- Когда-нибудь я обязательно посещу Ассон, - сказала сирианка. - Хотя бы из любопытства…
- Буду ждать, - мгновенно отреагировал Берд. - Мы всегда рады дорогим гостям.
- А пока я выступаю в роли хозяйки, - заметила Октавия. - Как долго вы намерены сохранять инкогнито?
- Еще два-три часа, - произнес плайдец. - Надо отдать подчиненным некоторые распоряжения.
- Понимаю, - иронично вымолвила аланка. - Осуществление грандиозных планов нельзя откладывать.
Видог на секунду замер и посмотрел на женщину. Торнвил будто читала его мысли. Обмануть графиню очень, очень непросто. Десять лет у власти не прошли бесследно. Она - опытный и умный политик. С подобным союзником надо быть постоянно настороже. Впрочем, в коварстве эстерианец ей не уступал.
- Значит, уже днем средства массовой информации объявят о прибытии могущественного правителя Плайда, - не обращая внимания на остановившегося Берда, продолжила сирианка. - Ну, а вечером торжественный прием и бал во дворце Фланкии. Данная программа вас устраивает?
- Вполне, - проговорил мужчина, догоняя Октавию. - Надеюсь, вы пригласите на официальные мероприятия послов близлежащих государств? Событие ведь чрезвычайно важное.
- Разумеется, - сказала аланка. - Мы ни от кого не прячемся и ничего не скрываем от друзей.
Через пару минут Видог и Торнвил вновь оказались на посадочной площадке.
Тут же, словно из-под земли, возникли охранники сирианки. Мутанты держались на удалении, но внимательно следили за каждым шагом чужака.
Пилот сидел в кабине катера. Покидать машину ему запретили.
- Герцог, а вы не боитесь, что я вас обману? - внезапно спросила Октавия.
- Каким образом? - произнес Берд, поворачиваясь к женщине.
- Вариантов много, - вымолвила аланка. - Например, выдам нашу тайну Натану Делвилу.
- Абсолютно бессмысленный поступок, - возрази эстерианец. - Грайданцы мелочны и ничтожны. Им не хватает масштабности. Союз с Делвилом не принесет Сирианскому графству ощутимых выгод.
- Пожалуй, - кивнула головой Торнвил. - А если я захвачу вас в плен и прикажу убить? Таким образом будет убран с дороги опасный соперник. Путь к императорскому трону будет свободен.
- Чепуха, - проговорил Видог. - В одиночку с врагами никому не справиться. Вашего флота для победы явно недостаточно. Кроме того, я подстраховался. В случае моей гибели мощная эскадра атакует планеты графства. Боевые спутники мертвы, и защитить города вы не сумеете.
- Это самоубийство, - сказала Октавия. - У меня десятки кораблей, надежная наземная система обороны, в космосе сотни наблюдательных станций. Да и соседи не останутся в стороне.
- О, да! - саркастически усмехнулся плайдец. - Соседи в стороне не останутся. Они, как голодные хищники, набросятся на добычу. Алчные бароны разорвут обессилевшие государства на куски.
- Звучит довольно убедительно, - произнесла аланка. - Ждать помощи от падальщиков глупо и наивно.
- Зато вы всегда может опереться на крепкое плечо будущего родственника, - вставил Берд.
- Беспроигрышный ход, герцог, - вымолвила Торнвил. - Брак Дейла и Эвис перевешивает все сомнения. Уж лучше быть за спиной смельчака, чем в передовых рядах трусливой своры негодяев.
- Блестящее образное сравнение, - заметил эстерианец, целую руку женщины.
- Не забудьте, вечером мы снова встретимся, - напомнила сирианка. - Несомненно, - сказал Видог. - Глава моей администрации согласует время и место.
Плайдец неторопливо поднялся по трапу и исчез в салоне катера. Графиня направилась к охранникам. Сепаратные переговоры двух правителей завершились успешно. Через несколько секунд летательный аппарат оторвался от поверхности и начал быстро набирать высоту.

Октавия внимательно провожала машину взглядом. Она прекрасно понимала, что до масштабной, кровопролитной войны остались считанные дни. Герцог наверняка уже подготовил вторжение. Интересно, кто станет первой жертвой Берда? Наиболее вероятная кандидатура - Корзан. Церена расположена слишком близко к Плайду. Кроме того, эстерианец ненавидит барона Флэртона. У них давняя вражда.
Сложившаяся ситуация не очень нравилась графине. Прежнее балансирование весов ее устраивало гораздо больше. Однако время течет, и мир меняется. Рано или поздно кто-нибудь должен был предпринять попытку объединить империю. Видог не самый худший вариант. Он упрямо, настойчиво движется к заветной цели. Похвальное качество.
В этом даже есть какая-то доля справедливости. Трон достанется древнему унимийскому роду, не раз претендовавшему на верховную власть. И все же, человечество опять ступило на край пропасти. Малейшая ошибка и цивилизация рухнет в бездну хаоса и забвения. История имеет свойство повторяться.
Аланка грустно вздохнула и не спеша пошла по аллее. Мутанты послушно следовали за госпожой.
Катер достиг «Берсенка» примерно через полтора часа. Покинув машину, Берд сразу увидел полковника Брестона и свою многочисленную свиту. На лицах подхалимов волнение и тревога. Ничего не скажешь, мерзавцы умело демонстрируют преданность.
Впрочем, особых иллюзий в отношении придворных герцог не питал. Смерть могущественного владыки их вряд ли расстроит.
Место Берда займет его сын. На привилегиях чиновников это ничуть не отразится.
Рядом с командиром крейсера стоял седовласый мужчина лет шестидесяти в темно-синем костюме. Корн Филдинг, глава администрации и по совместительству советник Видога. У Корна великолепная деловая хватка и жесткий характер. Он ни на мгновение не дает расслабиться охране и слугам. На Филдинга всегда можно положиться. Администратор не упускает ни одной мелочи и выполняет любые прихоти герцога. Таких людей найти непросто.
- Мы рады, что опасное путешествие закончилось благополучно, - негромко произнес Корн.
- Я тоже, - иронично вымолвил Берд. - Без риска побед не бывает.
- Будут какие-нибудь распоряжения, ваше высочество? - поинтересовался Филдинг.
- Да, - проговорил Видог. - Свяжитесь с Фланкией, утрясите детали официального визита. Торжественный прием состоится уже сегодня. Графиня Торнвил обещала роскошный ужин.
- Мы не ударим в грязь лицом, - заверил герцога администратор.
- Не сомневаюсь, - сказал Берд. - А теперь я хочу отдохнуть. Полковник Брестон проводите меня.
Толпа придворных торопливо отхлынула назад. Правитель двинулся к выходу из шлюзового отсека. Офицер шел рядом с владыкой. Телохранители Видога предусмотрительно отстали. Герцог не случайно позвал с собой командира флагмана. Их диалог не для посторонних.
- Полковник, - произнес Берд в коридоре, - немедленно отправляйтесь в рубку управления. Соединитесь с генералом Глуквилом. Канал, разумеется, должен быть закрытым. Когда установите контакт, переключите линию на мои апартаменты. Да, и проинструктируйте дежурную смену. Не терплю болтунов.
- Слушаюсь, ваше высочество, - отчеканил Минк. - Разрешите выполнять?
- Действуйте, Брестон, - вымолвил правитель, останавливаясь у лифта.
Видог поднялся на пятую палубу и вскоре оказался в просторном квадратном зале. На полу мягкий ковер, на потолке небьющиеся люстры, мебель надежно закреплена. На боевом корабле иначе нельзя. Здесь даже герцог вынужден соблюдать жесткие правила. Несоблюдение мер предосторожности чревато серьезными неприятностями.
Сняв пиджак, эстерианец тяжело опустился в кресло. Ничего не поделаешь, возраст дает о себе знать. Полет на Алан отнял немало сил. Берд устал не столько физически, сколько морально. Слишком многое поставлено сегодня на карту.
Через минуту вспыхнул экран голографа. Перед правителем предстал коренастый широкоплечий мужчина лет пятидесяти. Темные густые волосы, скуластое лицо, бронзовая кожа, чуть раскосые глаза. Типичный коринианец. На синем мундире сверкают орденские планки, нашивки за выслугу лет и золотые генеральские звезды. Офицер вытянулся в струну и громко отрапортовал:
- Ваше высочество, вверенный мне флот находится на заданных позициях. Мы готовы к началу учений.
- Прекрасно, - сказал Видог. - Доложите общую обстановку. Провокаций на границе не было?
- Никак нет, - произнес Глуквил. - Противник держится на значительном расстоянии от Плайда.
- Замечательно, - зловеще усмехнулся герцог. - А теперь, генерал, вспомните наш разговор.
Командующий приблизился к сейфу, достал пакет и резким рывком сломал гербовую печать. Взяв в руки папку с документами, коринианец на секунду замешкался. Мужчина словно чувствовал беду.
- Читайте! - раздраженно приказал Берд. - Это обычный армейский план.
Офицер быстро пробежал глазами первые строки. На его лице появилось удивление. Судорожно перелистывая страницы, Глуквил внимательно изучал текст. Наконец, генерал взглянул на правителя. Судя по всему, такого поворота событий командующий не ожидал.
- Ваше высочество, я правильно понял смысл? - дрогнувшим голосом сказал офицер.
- Да, генерал, да, - подтвердил герцог. - Приступайте к операции. Сроки там указаны.
- И тут нет никакой ошибки? - еще на что-то надеясь, спросил Глуквил.
- Ни малейшей, - ответил Видог. - Хватит заниматься чепухой. Пора вершить великие дела.
- Мы с честью исполним свой долг, - произнес коринианец, гордо вскидывая подбородок.
- Соблюдайте строжайшую секретность, - проговорил правитель. - На связь выходить только в крайнем случае.
Берд нажал на красную кнопку пульта, и экран голографа погас. Конечно, герцог заметил растерянность командующего, но данный факт его не беспокоил. Это нормальная реакция человека на известие о предстоящей войне. Никто не хочет умирать. А потери в сражении с церенцами неизбежны. Мерзавцы будут отчаянно драться с агрессорами. Жителям Корзана в смелости не откажешь.
Но ничего, Глуквил - опытный солдат и справится с эмоциями. У Видога нет причин сомневаться в преданности генерала. Иначе правитель не доверил бы офицеру весь плайдский звездный флот.
Берд встал и подошел к встроенному в стену бару. Эстерианец до краев наполнил бокал крепким красным вином. Рубиновая жидкость искрилась и переливалась. Вот он, цвет крови!
- За удачу, за будущего императора! - тихо сказал герцог и залпом осушил бокал.

ГЛАВА 2
ЭВИС ТОРНВИЛ

Роскошный серебристый лимузин подъехал к дворцу и остановился у широкой мраморной лестницы. Охранник услужливо открыл дверь машины. Из электромобиля показалась красивая девушка. Длинные русые волосы собраны на затылке в пучок, глаза от палящих лучей Сириуса защищают темные очки, короткое голубое платье плотно облегает идеальную фигуру аланки.
Не обращая внимания на сопровождающих ее мужчин, Эвис начала подниматься по ступеням. Девушка была явно раздражена. И неудивительно. После окончания занятий подруги по университету отправились гулять по городу, а она, как обычно, вернулась домой. Спорить с телохранителями бесполезно. Если потребуется, негодяи применят силу. Мать наделила их огромными полномочиями.
Будущей графине Торнвил запрещено абсолютно все, что не входит в программу обучения. Эвис нельзя посещать студенческие вечера, знакомиться с молодыми людьми, без разрешения покидать университет. Тупые мутанты неотступно следуют за девушкой. Это не жизнь, а тюрьма. У рабов и то больше свободы. Везде и всюду правила этикета, морально-нравственные нормы, древние традиции. Надоело!
Аланке ужасно хотелось пойти в обычный ресторан, выпить вина, вдоволь потанцевать. И не под нудную, тоскливую музыку придворного оркестра, а под ритмичный, зажигательный стук барабанов. Развивающееся платье, вскинутые вверх руки, разбросанные по плечам волосы. Глупые, несбыточные мечты.
О курортах и говорить нечего. Мать ни при каких обстоятельствах не отпустит ее одну. Красота восемнадцатилетней графини не для простых обывателей. Семья отдыхает в собственных дворцах на океанском побережье, вдали от любопытных, пронырливых журналистов. В момент купания вокруг нет ни души. Бесстрастных, уродливых охранников в расчет можно не брать.
А ведь Эвис в том возрасте, когда девушки особенно остро нуждаются в мужском внимании. Аланка не раз представляла себя на пляже. Она легко и непринужденно снимает одежду, и, ловя жадные взгляды парней, идет по горячему песку к воде. Бедняги захлебнутся от восторга. Ей есть что показать. Высокая грудь, тонкая талия, крепкие, упругие бедра. Местные красотки наверняка умерли бы от зависти.
Увы, это тоже мечты.
Эвис быстро преодолела холл и поднялась на лифте на третий этаж. До обеда еще сорок пять минут. Нужно принять душ и переодеться. Если Октавия увидит дочь в коротком платье, скандала не избежать. Сегодня мать почему-то отсутствовала на завтраке, и девушка воспользовалась ситуацией. У двери комнаты аланка увидела служанку. Женщина тут же двинулась к ней.
- Что случилось? - недоуменно спросила Эвис. - Почему ты здесь?
- Госпожа, графиня Торнвил ждет вас уже четверть часа, - тихо сообщила служанка.
Девушка изумленно посмотрела на женщину. С чего вдруг мать пришла на их половину? Неужели узнала, что утром дочь переодевалась? Проклятые мутанты опять ее предали. Аланка невольно поправила платье. Напрасные усилия. Бедра закрыты лишь наполовину. Эвис тяжело вздохнула. Придется выслушивать длительные нотации и упреки. В последнее время Октавия стала невыносима.
- Ладно, чему быть, тому не миновать, - обреченно вымолвила девушка. - Стой тут. Ты скоро понадобишься.
- Мне приказано спуститься вниз, как только вы придете, - проговорила служанка. - Скажу больше, на этаже никого не осталось. Весь персонал отправлен в зал для приемов. Во дворце царит сумасшедший переполох. Похоже, во Фланкию прилетают какие-то высокопоставленные особы.
- Странно, я об этом ничего не знаю, - пожала плечами аланка.
После некоторой паузы Эвис решительно шагнула в комнату. Мать сидела в кресле у окна со стаканом сока. На лице графини печать усталости. Без сомнения, правительница чем-то серьезно озабочена. Она медленно повернулась к дочери.
- Я готова все объяснить, - сразу ринулась в атаку девушка. - Когда…
Аланка давно усвоила, что лучшая защита - это нападение. Если человек начинает оправдываться, значит, он виноват. Но сейчас был не тот случай. Платье Эвис мать абсолютно не интересовало.
- Остановись, - оборвала девушку графиня. - Твои проблемы обсудим позже. Есть дела поважнее.
Эвис растерянно приблизилась к правительнице и села в кресло напротив.
Между тем, служанка выполнила распоряжение Октавии Торнвил и покинула третий этаж. В ту же секунду в коридоре мелькнула тонкая хрупкая тень. Ни графиня, ни ее старшая дочь не заметили, как дверь слегка приоткрылась. К узкой щели прильнуло маленькое ухо. Шпион явно не в первый раз использовал данный способ.
- Сегодня в жизни нашей страны произойдет важное событие, - произнесла правительница.
- В столицу прибывают гости из далекого государства, - вставила девушка.
- Слухи быстро разносятся по городу, - иронично вымолвила Октавия. - Ничего нельзя скрыть.
- Во дворце слишком много слуг, не умеющих держать язык за зубами, - парировала Эвис.
- Пожалуй, - согласилась графиня. - Но это уже не тайна. Пятнадцать минут назад средства массовой информации официально объявили о визите. Вечером состоится торжественный прием и бал.
- И кто же почтил Алан своим вниманием? - проговорила дочь.
- Владыка Плайда герцог Видог, - ответила Торнвил. - Чтобы встретиться со мной, он преодолел более сто двадцати парсек.
- Искренне тебе завидую, - с сарказмом сказала девушка. - Я похвастаться такой любовью со стороны мужчин не могу.
- Не язви, - жестко произнесла правительница. - На пикировку у нас нет времени.
- Извини, - Эвис опустила голову. - Если не ошибаюсь, Видогам принадлежат четыре планеты с общим населением в восемь миллиардов человек. Мощный боевой флот, развитая инфраструктура и непомерные амбиции. Именно герцог совершил переворот и сверг с престола Ольгера Храброва.
- Прекрасные познания, - похвалила Октавия. - Раньше ты их не демонстрировала.
- Мама, я учусь на факультете мировой политики и экономики, - с укором вымолвила девушка.
- Да, видимо, я упустила момент, когда моя дочь выросла, - грустно улыбнулась графиня.
- Поговорим о визите герцога, - сказала Эвис. - Тут наверняка есть какой-то подвох.
- Берд Видог прилетел не один, а с семьей, - пояснила Торнвил. - Точнее, с женой и сыном.
- Теперь все понятно! - вспыхнула девушка. - Вот почему ты пришла. Хочешь выдать меня замуж.
- Не делай скоропалительных выводов, - попросила правительница. - Ситуация непростая. Союз с Плайдом нужен стране, как воздух. Империя на пороге масштабной войны. Без жертв не обойтись.
- Великолепно! - Эвис вскочила с кресла. - Ты продала собственную дочь словно товар.
- Не болтай чепуху, - возразила Октавия. - Это обычный политический брак. Такова доля всех дворянских детей. Мало кто из них женится или выходит замуж по любви. Ты - не исключение. Мы заложники своего высокого положения.
- Мне наплевать на других! - воскликнула девушка. - Я сама найду жениха.
- Сядь и успокойся, - приказала мать. - Не тешь себя напрасными иллюзиями. Твое совершеннолетие ничего не изменит. Ты все равно будешь под строгим надзором. Свобода - жалкий миф.
Нервно пройдясь по комнате, Эвис вернулась на прежнее место и зло закусила губу.
- Постарайся взглянуть на данный факт иначе, - продолжила Торнвил. - Из многих вариантов тебе выпал самый лучший. Перед дочерью графини Сирианской открываются фантастические перспективы. Она станет женой сына могущественного владыки. И кто знает, может когда-нибудь взойдет на императорский трон. Подобный шанс предоставляется лишь однажды. Упускать его глупо.
Девушка задумалась. А ведь мать права. Ее наивные мечты никогда не превратятся в реальность. Долго тянуть Октавия не будет. Рано или поздно правительница выдаст Эвис замуж. Вопрос в том, за кого? Слащавые, высокомерные юнцы не очень привлекали аланку, но выбора нет.
Круг претендентов необычайно узок. Ничтожные отпрыски баронов - не пара представительнице древнего рода. А здесь хотя бы громкий титул. Герцогиня Плайдская. Звучит эффектно! Кроме того, это превосходная возможность вырваться из-под неусыпного контроля графини. Не стоило забывать и о долгожданной близости с мужчиной.
- Но я ни разу не видела этого молодого человека, - смягчила тон девушка.
Торнвил достала из сумочки голографический снимок и протянула его дочери. Журналисты запечатлели Дейла Видога вместе с отцом на приеме во дворце Алессандрии. Высокий крепкий парень с крупными красивыми глазами, массивным подбородком и длинным крючковатым носом.
- Господи, ну и клюв! - выдохнула Эвис. - Неужели нельзя сделать пластическую операцию?
- Глупышка, - усмехнулась мать. - Видоги гордятся своей внешностью. Данная отличительная черта передается из поколения в поколение. Она является признаком чистоты фамилии.
- А если у меня родится девочка? - сказал аланка. - Бедняжка. Ужасное уродство.
- Элизе, дочери герцога повезло, - проговорила Октавия. - У нее нос матери, графини Яслогской.
- Лгать не стану, - после паузы вымолвила девушка, - интересный молодой человек. Но я не испытываю к нему ни малейших чувств. А вдруг он редкий зануда? I что, я должна его терпеть?
- Придется, - пожала плечами правительница. - Такова наша судьба. Ну, а чувство обязательно появится. Либо полюбишь мужа, либо возненавидишь. Второй вариант ничуть не хуже первого. Злоба и отчаяние заставят тебя действовать. Тогда вспомни мои наставления. Сила женщины в ее слабости. Мужчины часто недооценивают нежных, хрупких созданий, ласково обвивающих их шею. А мы умны, коварны и мстительны. Главное, все точно рассчитать. Ошибка будет стоить жизни.
- Я не совсем улавливаю твою мысль, - понизив голос, произнесла Эвис.
- Красота - это страшное, безжалостное оружие, - пояснила Торнвил. - Юная, очаровательная герцогиня разобьет сердце многим плайдским офицерам. У некоторых помутится рассудок. Один взгляд, одно прикосновение, один поцелуй и глупцы окончательно потеряют голову. Они выполняют любой твой приказ. Медленно, постепенно ты окружишь себя преданными сторонниками. Сделать это необходимо. Во дворце Алессандрии у тебя будет немало врагов. Особенно опасайся женщин.
- Но моя связь с другими мужчинами обязательно раскроется, - возразила девушка.

Предыдущая страница 3 Следующая страница


Первый уровень. Кровавый рассвет 4

- Я не говорила о связи, - тотчас отреагировала графиня. - Легкий, едва уловимый флирт. Случайно оброненная фраза, ничего не значимая похвала, тонкий намек. Прояви изобретательность. Посей в душах офицеров сомнения и надежду. Когда объект страсти близок и доступен, самцы забывают и о долге, и о чести. Они несутся к цели, сметая все на своем пути. Это и есть твой шанс.
- Непростая задача, - задумчиво вымолвила Эвис. - Я ведь абсолютно чужая для плайдцев.
- Правильно, - подтвердила Октавия. - Потому спешить не надо. Терпение, терпение и еще раз терпение. Однако время не теряй. В арсенале женщины много разных приемов. Самый эффективный - слезы. Дави на жалость. После каждого скандала с Дейлом рыдай на виду у охраны. Покажи асконцам и эстерианцам, что ты несчастна в браке. Влюбленные болваны обязательно попытаются утешить бедняжку-герцогиню. Тебе останется лишь подсказать им решение проблемы.
- Например, падение с лошади наследника плайдского престола, - догадалась девушка.
- Данная аналогия здесь неуместна, - раздраженно заметила правительница. - К гибели твоего отца никто не причастен. Есть заключение судебной экспертизы. Алекс просто не удержался в седле. Обидная, досадная оплошность, стоившая ему жизни. Ты права в одном - власть действительно перешла ко мне.
- Очень, очень рискованная игра, - тяжело вздохнула Эвис. - Видоги не прощают изменников.
- Разумеется, - ответила Торнвил. - Я тоже не церемонюсь с врагами. Иначе нельзя. Жена могущественного герцога сама должна сделать выбор. Либо быть незримой тенью, как Алина, либо встать вровень с мужем, либо оттеснить слабовольного владыку от трона. Я лишь нарисовала перспективы.
- И забыла о Берде Видоге, - произнесла девушка. - А он передавать сыну престол не собирается.
- Верно, - согласилась графиня. - Твое ожидание может затянуться на долгие годы.
- И я буду вынуждена покорно сносить унижение со стороны тщеславных, надменных мерзавцев, - добавила Эвис. - А ради чего? Чтобы на старости лет прикончить ненавистного мужа?
- Ты чересчур сгущаешь краски, - проговорила Октавия. - Дейд - хорошо воспитанный юноша. Не исключено, что вы полюбите друг друга. Кроме того, Видоги, как истинные дворяне, не позволяют себе…
- Перестань, мама! - воскликнула девушка. - Я прекрасно знаю о нравах, царящих за стенами роскошных особняков. Почему баронесса Сейсельская пропускает каждый второй бал во Фланкии? Ссылки на плохое самочувствие смехотворны. Всем известно, что ее муж ужасный ревнивец. В порыве гнева негодяй часто избивает жену. Стараясь скрыть синяки, баронесса накладывает на лицо толстый слой грима, но это не помогает. А тут, как назло, очередной праздник в столице. Вот она и болеет…
- Ты наслушалась сплетен, - возразила правительница. - Стеси ни разу не предъявляла претензий мужу.
- В том-то и беда, - сказала Эвис. - Древние рода любой ценой пытаются не допустить скандала. Малейшая утечка информации, и журналисты поднимут невероятный шум. Репортеры, словно стервятники, кружат возле великосветских особ. Падальщики нутром чуют ложь и фальшь.
Торнвил внимательно посмотрела на дочь. В словах девушки отчетливо звучало презрение. Да, как быстро летит время. Маленькая наивная девочка превратилась в умную проницательную красавицу. Ее нелегко обмануть.
Воспитанием Эвис графиня практически не занималась. Октавии было не до дочерей. Сначала она готовила покушение на мужа, затем устраняла свидетелей и наводила порядок в стране, а в последние годы придавалась любовным утехам с постоянно меняющимися фаворитами. Увы, возраст берет свое. Правительнице с огромным трудом удавалось сохранять былую привлекательность.
Торнвил даже не заметила, как Эвис выросла. Впрочем, и Лана не отстает. Ее дерзкая выходка в лагере Энгерона наглядное тому подтверждение. Нет, тянуть с замужеством девочек нельзя. Предложение герцога Плайдского подоспело весьма кстати. Графиня избавится хотя бы от старшей дочери.
- Мы несколько отвлеклись от темы, - продолжила Октавия. - Я хочу получить четкий ответ.
- А вдруг я не понравлюсь Дейлу, и он откажется от женитьбы? - спросила девушка.
- Не беспокойся, все детали уже оговорены, - улыбнулась правительница. - Берд Видог - жесткий и прямолинейный человек. Сын не посмеет противиться его воле. Вечером, на балу, будет объявлено о помолвке.
- Значит, свадьба состоится не сразу? - уточнила Эвис, откинувшись на спинку кресла.
- Конечно, нет, - произнесла Торнвил. - Точная дата пока не обсуждалась. Ваш брак политический. Создается мощный военный союз. К сожалению, подобные коалиции иногда распадаются…
- Назови мне конкретные сроки, - настойчиво попросила девушка.
- Пять - шесть месяцев, - после паузы сказала графиня. - Раньше церемонию не организовать.
- А если возникнут непредвиденные трудности? - не унималась Эвис.
- В свете предстоящих событий такое возможно, - проговорила Октавия. - Однако больше года Видоги тянуть не будут.
- Я согласна, - вымолвила девушка. - Лучшей партии мне, пожалуй, не найти.
- Вот и отлично, - произнесла правительница, вставая. - Сегодня твой день. На приеме ты должна быть неотразима.
Вскоре Торнвил покинула комнату дочери. У нее еще слишком много дел. До начала официального визита герцога Плайдского во Фланкию осталось меньше пяти часов.
Эвис проводила мать взглядом и устало закрыла глаза. Планы аланки рухнули окончательно и бесповоротно. Надежда на свободу в момент совершеннолетия оказалась иллюзией. Правительница ни на секунду не выпустит дочь из поля зрения. Никаких компрометирующих развлечений, никаких ненужных знакомств.
Жизнь девушки течет по стандартному, отработанному веками плану. Частная школа, университет, выгодное замужество. Отклоняться в сторону категорически запрещено. Любовь данной схемой не предусмотрена. Ночные свидания, прогулки под звездами, жаркие страстные поцелуи - все это для простолюдинов. Дворяне выше низменных, плотских желаний. Интересы семьи для них гораздо важнее.
Бунтари, осмелившиеся бросить вызов системе, лишались и титула, и богатства. Попасть в круг избранных необычайно сложно, а вот лишиться привилегий очень легко. Человек мгновенно превращается в изгоя. Его участь незавидна. Удивительно, как сыну императора позволили взять в жены обычную девушку.
Впрочем, знать так и не простила Храбровым нанесенную обиду. Старики до сих пор недобрым словом поминают принцессу. Наглая, хитрая выскочка. Многие, не без оснований, считают, что именно этот брак привел императорскую династию к гибели.
Эвис была не готова пожертвовать своим положением ради неведомого чувства. Однако и помолвка с Дейлом Видогом ее не радовала. Она всего лишь сменит одну золотую клетку на другую. Аланке хотелось большего. Вопрос в том, как добиться желаемой цели? Идеальный вариант сломить, подмять будущего мужа. Но вряд ли Дейл сдастся без боя. Упрямство - характерная черта Видогов.
И что тогда? Плести интриги? Опасное и непредсказуемое занятие. Отчасти матери повезло. У нее на пути был только отец. Его родители погибли в результате террористического акта, совершенного маорской религиозной сектой. Алекс стал Сирианским графом в шестнадцать лет. Женился бедняга по любви и явно неудачно.
У Эвис иная ситуация. Чтобы взойти на престол, девушке надо уничтожить всю семью герцога. Ведь даже в случае смерти Берда и Дейла, она не получит трон. По закону наследником будет объявлен сын Элизы Вистейл. Перед амбициозной аланкой стояла невыполнимая задача. И Эвис это отчетливо понимала.
Тем не менее, разговор с Октавией не был напрасным. Графиня в какой-то степени раскрыла дочери глаза на мир. Время беззаботного детства кануло в прошлое. Теперь судьба девушки в ее собственных руках.
Отказываться от замужества не имело смысла. Вопрос уже решенный. Торнвил просто соблюдала приличия. Продемонстрировала Эвис, что мнение дочери для нее не пустой звук. Но аланка не в обиде на мать. Таковы правила игры. Когда речь идет о власти, родственные отношения отступают на второй план. Вот, что самое важное в их беседе. За высокое положение в обществе надо бороться.
Рассуждая о плайдских офицерах, Октавия невольно натолкнула девушку на одну интересную мысль. Эвис никогда не обращала внимания на охрану дворца. Гвардейцы, словно немые статуи стоят в коридорах и у дверей.
А ведь они живые люди! Мужчины.
Многие наверняка тайно влюблены в юную графиню. Зачем искать поклонников во враждебной Алессандрии, если их можно без труда найти в родной Фланкии. В запасе у девушки несколько месяцев. Срок немалый, чтобы воплотить задуманное. Мать напрасно проявила откровенность.
Ровно в девятнадцать часов огромный катер герцога Видога опустился на посадочную площадку дворцового комплекса. В сопровождении Алины и Дейла Берд не спеша шагал по металлическому трапу. Правитель Плайда и его сын были одеты в черные мундиры, расшитые золотой вязью. Жена владыки в бледно-голубом платье, как обычно, смотрелась неброско. Свита герцога задержалась в летательном аппарате. Таковы требования этикета.
На роскошной бордово-красной дорожке дорого гостя встречала графиня Торнвил. Высший офицерский состав и члены Сената расположились чуть в стороне. Еще дальше, вытянувшись в струну, застыл почетный караул. На флагштоках аллеи развиваются желто-голубые и сине-белые стяги двух государств.
За спиной Октавии возвышается изумительное по красоте четырехэтажное здание из розового камня. Замысел аланских архитекторов прекрасно воплощен в жизнь. Широкая мраморная лестница, по бокам украшенные тонким орнаментом колонны, на крыше скульптуры древних героев и богов. Денег на строительство дворца сирианские правители не пожалели. Вокруг царила удивительная тишина.
- Добро пожаловать во Фланкию, - первой проговорила Торнвил.
- Благодарим за достойный прием, - мгновенно отреагировал Видог, приближаясь к графине.
На этот раз целовать руку Октавии Берд не стал. Его визит носит официальный характер. Он обменялся с женщиной легким рукопожатием. Графиня поздоровалась с Алиной и Дейлом и повернулась к своим подданным. Оркестр тут же заиграл гимн герцогства Плайдского.
Прослушав оба гимна, правители неторопливо двинулись к почетному караулу. Только теперь из катера показались Корн Филдинг и полковник Брестон. За ними потянулись остальные члены делегации.
Видог шел вдоль строя, с интересом рассматривая солдат. Темно-зеленая форма, белоснежные перчатки и аксельбанты, на голове фуражки с высокой тульей, в руках начищенные до блеска карабины с пристегнутыми штык-ножами. Сталь клинков сверкает в лучах заходящего Сириуса. Рядом с Бердом, печатая шаг, идет майор с обнаженной саблей. Все как в старые времена. Воинские ритуалы ничуть не изменились. Армия достаточно консервативная организация. Традиции здесь свято чтят.
Через пять минут Торнвил и Видог достигли лестницы. Герцог на секунду замер и негромко спросил:
- Откуда вы взяли камень для дворца? Очень необычайный цвет. На Асконе нет ничего подобного.
- На Алане тоже, - улыбнулась Октавия. - Это элазит. Добывается на Эдане. Стоит невероятно дорого.
- В предприимчивости мохнатым дельцам не откажешь, - заметила Берд. - Барон Мейган дал им чересчур много воли. Джози совершенно обнаглели. Надеюсь, вы наведете на планете порядок.
Графиня на реплику эстерианца не отреагировала. Серьезные темы на публике лучше не обсуждать. В отличие от Видога она еще не готова к масштабной войне. Отношения с бароном Китарским сейчас лучше не портить.
Жестом руки Торнвил пригласила гостя пройти в здание. Берд и Октавия поднялись по мраморным ступеням, миновали просторный холл и вскоре оказались в зале для приемов. Огромное прямоугольное помещение произвело сильное впечатление на герцога. Ничего подобного эстерианец раньше не видел. На идеально отполированном полу витиеватый рисунок, небесно-голубые стены украшены золотым орнаментом, на куполообразном потолке восхитительные росписи. Во всем какой-то особый, ни с чем не сравнимый изыск.
Императорский дворец в Алессандрии по богатству и величию не уступал фланкийской резиденции сирианских графов, но в его убранстве присутствовала какая-то вычурность, надменность. Здесь же в каждой линии чувствовался талант художника. Без сомнения, предки Алекса Торнвила отличались тонким вкусом. Они умели ценить красоту.
В центре зала стояли две девушки в бальных платьях. Видог невольно залюбовался старшей дочерью Октавии. Высокая, стройная, с безупречной фигурой. О такой жене можно только мечтать. Дейлу чертовски повезло. Младшая дочь графини Берда интересовала гораздо меньше. Маленькая, худенькая невзрачная девочка, чем-то похожая на Алину. Бедняжка явно находится в тени своей сестры.
Между тем, аланки в сопровождении немногочисленной свиты приблизились к плайдцам.
- Рада представить моих дочерей, - вымолвила Торнвил. - Эвис… Лана…
Девушки по очереди сделали реверанс. При этом, вопреки этикету, Эвис глаза не упустила.
- Моя жена Алина и сын Дейл, - выдержав паузу, произнес эстерианец.
Герцогиня вежливо пожала девочкам руки и отошла в сторону. Юноша наоборот шагнул вперед. Он не являлся официальным лицом и мог себе позволить выразить знаки внимания. Дейл сначала поцеловал руку Лане, а затем нежно взял кисть Эвис. Его губы коснулись нежной кожи девушки.
По телу аланки пробежала нервная дрожь. Она вдруг отчетливо осознала, что перед ней будущий муж. Время буквально остановилось. На устах Видога мелькнула ироничная усмешка.
- Уверен, вы неплохо проведете сегодня вечер, - сказал Берд. - Отдыхайте, развлекайтесь.
- Конечно, господин герцог, - проговорила Эвис, склоняя голову.
- Что у нас дальше по плану? - спросил эстерианец, поворачиваясь к Октавии.
- Пятнадцатиминутная встреча с прессой, - ответила графиня. - Если вы не возражаете…
- Нет, нет, журналистов надо уважать, - произнес Видог. - Я готов с ними побеседовать.
Никаких дополнительных распоряжений не требовалось. Члены Сената и плайдская делегация отступили к стене. Алина, Дейл, Эвис и Лана разместились справа от правителей. Два гвардейца церемониально распахнули боковые двери. В зал хлынул нескончаемый поток репортеров. Их было человек сто. Яркие вспышки, легкая толчея, приглушенные голоса.
В профессионализме сирианским журналистам не откажешь. Уже через несколько секунд перед Бердом и Октавией стояло два десятка голографических камер. Расположившиеся в толпе аланцев сотрудники службы контрразведки внимательно следили за подданными графини. Ближе пяти метров к Видогу и Торнвил они никого не подпускали. Впрочем, репортеры прекрасно знали правила и охрану не провоцировали.
- Уважаемые господа, мы начинаем пресс-конференцию, - сказал темноволосый мужчина лет сорока. - Убедительная просьба соблюдать регламент и друг друга не перебивать.
- Частный канал Кабрии, - тут же выкрикнул коренастый лысоватый аланец. - Вопрос герцогу Видогу. Какова главная цель визита? И почему он не состоялся в течение прошедших семнадцати лет?
- Ответ прост, - проговорил эстерианец. - После распада империи отношения между независимыми государствами резко обострились. Найти компромиссы было необычайно трудно. Но время сглаживает нанесенные обиды. Мы становимся более терпимы и мудры. Человечеству пора искать пути к объединению.
- Столичные новости, - вымолвила красивая блондинка. - Если можно, поконкретнее выразите свою мысль. Что именно хочет предложить Плайд Сирианскому графству?
- Дружбу, - улыбнулся Берд. - Эпоха вражды и разобщенности канула в прошлое. Мы намереваемся возродить несправедливо забытую демократическую форму правления. До восшествия на престол Тино Аято все планеты обладали равными правами. Почему бы ни создать новый Союз?
- Маору тогда захватили с помощью силы, - забыв представиться, вставил худощавый мужчина в сером элегантном костюме. - Данный союз предусматривает совместные боевые действия двух флотов?
- Не нужно зацикливаться на военном аспекте, - спокойно отреагировал Видог. - Мы будем налаживать экономические, торговые, культурные связи. Но безопасность наших стран, разумеется, стоит на первом месте. В случае агрессии противник получит достойный отпор.
- Первый государственный канал, - произнес импозантный аланец лет тридцати пяти. - Значит ли это, что союзу Плайда и Сириуса могут присоединиться грайданцы, церенцы, китарцы?
- Само собой, - сказал эстерианец. - Я призываю всех забыть о прежних разногласиях.
- Журнал «Политическое обозрение», - вымолвил седовласый мужчина. - Госпожа графиня, как вы относитесь к инициативам герцога Видога? Что-то уже обсуждалось на высшем уровне?
- Нет, - не моргнув глазом, солгала Октавия. - Официальный визит правителя Плайда только начался. Сегодня исключительно торжественная часть. Деловые переговоры состоятся завтра. Кроме того, я должна выслушать членов Сената. Их мнение немаловажно. Заседание назначено на десять часов утра.
- Информационный канала Маоры, - произнес светловолосый молодой человек. - А если Сенат откажет герцогу Видогу?
- Не думаю, что это произойдет, - сказала Торнвил. - В законодательном органе графства сидят умные люди. Лишь глупец способен отвергнуть дружбу с самой могущественной державой бывшей империи. Перед нами открываются великолепные перспективы. Хотя спорных вопросов хватает.
- Ежедневная газета «Сенсации», - вымолвила аланка в строгом сером костюме. - Господин герцог, вы надолго прибыли во Фланкию?
- А что уже надоел? - иронично проговорил Берд. По рядам журналистов пробежала волна смеха. Шутка Плайдского владыки понравилась.
- Нет, нет, я совсем не то имела в виду, - смущенно пояснила женщина. - Путешествие от Вероны до Сириуса занимает полтора месяца. Срок значительный. Плюс обратный перелет.
- Ваш намек понятен, - произнес Видог. - Я не боюсь оставлять страну. Внутренние враги очень слабы, а внешние не рискнут вторгнуться в пределы герцогства. Мой звездный флот отразит любое нападение.
- Тасконский центральный канал, - сказал широкоплечий мужчина, оттесняя стоящих рядом коллег. - По сведениям некоторых источников ваш корабль сопровождала целая эскадра крейсеров.
- Эти слухи сильно преувеличены, - вымолвил эстерианец. - Но необходимые меры предосторожности я, конечно, предпринял. К сожалению, у меня весьма напряженные отношения с ближайшими соседями.
- Господа, время истекло, - громко проговорил распорядитель. - Попрошу всех к выходу.
- Журнал «Светская хроника», - истерично воскликнула рыжеволосая сирианка. - Госпожа графиня, господин герцог, не планируется ли брак между вашими детьми? Дейл и Эвис - прекрасная пара!
- Вы торопите события, - ответила Октавия. - Они впервые увидели друг друга. Делать скоропалительные выводы не стоит. Впрочем, если между ними возникнет чувство, мы с радостью воспримем это известие.
Эвис с трудом сдержала презрительную усмешку. Ложь, опять ложь. На этой пресс-конференции ни мать, ни Видог не сказали ни слова правды. Неужели правителям кто-то верит?
Девушка посмотрела на удаляющихся репортеров. А почему бы и нет? Миллионы, миллиарды обывателей сегодня прильнут к экранам голографов и будут жадно поглощать льющийся поток информации. Затем последуют комментарии сенаторов, историков, политических обозревателей. Система отработана до мелочей. У людей не возникает ни малейших сомнений в искренности графини и герцога. Сформировать общественное мнение не так уж сложно. Журналисты вводят народ в заблуждение.
- А теперь прошу в обеденный зал, - вымолвила Октавия, когда репортеры исчезли из виду. - Мои повара старались весь день. Есть блюда, которые не готовят нигде кроме Фланкии.
- С удовольствием их попробую, - произнес Берд. - Я люблю все необычное, оригинальное.
Процессия не спеша двинулась в противоположный конец помещения. Впереди шли Видог и Торнвил, за ними Дейл и Эвис, далее Алина и Лана. Точно так же выстроилась и свита двух владык. С правой стороны - сирианцы, с левой - плайдцы. Хозяев было значительно больше, и потому завершали колонну представители дворянских родов Алана.
Непосредственно перед правителями гвардейцы открыли массивные, инкрустированные золотом двери из красного дерева. Герцог увидел огромный зал, заставленный изысканными яствами. Повара действительно потрудились на славу.
Описывать торжественный ужин не имеет смысла. На нем ничего интересного не происходило. Непрерывные тосты, хвалебные речи и пространные рассуждения о будущем величии человечества. На лесть подданных ни Берд, ни Октавия внимания не обращали. Они о чем-то негромко беседовали.
Эвис сидела между матерью и сестрой. Изредка девушка поднимала глаза и всякий раз натыкалась на прямой взгляд Дейла. Молодой человек откровенно, никого не стесняясь, изучал аланку. Сначала Эвис от смущения краснела, но затем такое поведение плайдца ее стало раздражать. В конце концов, она не товар. В другой ситуации девушка обязательно бы съязвила, но сегодня надо держать себя в руках. Демонстрировать строптивый нрав еще рано. Здесь слишком много свидетелей. Одна Лана чего стоит.
Спустя два часа графиня сделал распорядителю едва заметный знак, и мужчина вновь пригласил гостей в зал для приемов. В нем произошли определенные перемены. Появился оркестр, вдоль стен слуги поставили мягкие удобные кресла и маленькие резные столики.
Тут же застыл длинный ряд юношей в ярко-красных ливреях. На подносах бокалы с вином и легкие закуски.
Вскоре оркестр заиграл медленную мелодичную музыку. Дейл решительно направился к Эвис.
- Разрешите пригласить вас на танец, - негромко сказал плайдец, эффектно щелкнув каблуками.
- Конечно, - иронично улыбнулась девушка, протягивая партнеру руку.
Они неторопливо проследовали в центр зала. За молодыми людьми потянулись остальные пары.
- Вы ослепительно красивы, - тихо проговорил Дейл, кладя ладонь на талию аланки.
- Благодарю за комплимент, - вымолвила Эвис. - Хотя можно обойтись и без дежурных фраз. Мы оба отлично знаем, чем должен завершиться этот вечер. У детей правителей нет выбора.
- Я не лукавлю, - произнес плайдец. - Вы очаровательны. Прекрасный, невинный цветок.
- С ума сойти! - изумленно выдохнула девушка. - Среди Видогов попадаются романтики?
- Разумеется, - ответил Дейл. - Враги часто распространяют о нашей семье лживые слухи.
- Ничего не поделаешь, такова доля избранных, - заметила аланка. - Обывателей гложет зависть.
- Если бы речь шла только о простых подданных, - проговорил плайдец. - Но не будем о грустном. Мы что-то углубились в неприятную тему. Расскажите лучше о себе. Мне интересно абсолютно все.
- Боюсь, вас разочаровать, - вымолвила Эвис. - Моя жизнь невероятно скучна. Детство провела во дворце, затем частная школа и престижный столичный университет. Даже во время занятий меня сопровождают телохранители матери. Унылое однообразие нарушают подобные балы и редкие путешествия по планетам графства. Если честно, не могу далее похвастаться подругами. Я с ними мало общаюсь.
- А вы предельно откровенны, - произнес молодой человек.
- Не вижу смысла лгать, - проговорила девушка. - Вы наверняка вращаетесь в похожей среде.
- Пожалуй, - согласился Дейл. - За мной тоже постоянно ходят сотрудники секретной службы. Но это необходимо. На Асконе до сих пор действует сопротивление. Повстанцы считают эстерианцев захватчиками.
- На Маоре то же самое, - сказала аланка. - Родителей моего отца убили религиозные фанатики.
- Значит, мы живем в совершенно одинаковых условиях, - горько усмехнулся плайдец.
Музыка оборвалась.
В зале на секунду воцарилась тишина. Дейл и Эвис направились к герцогу и графине. Слуги бросились разносить гостям напитки. Алина Видог взяла бокал красного вина и села в свободное кресло. К мужу она даже не приближалась. Женщина давно привыкла к статусу незримой, молчаливой тени.
На роль полноправной герцогини Алина никогда не претендовала. Политика, экономика, военные вопросы мало волновали гроссианку. Ее брак с Бердом почти сразу превратился в формальность. Она в муках рожала дочь, а этот мерзавец развлекался с баронессой Крезенской. И самое обидное, что Видог не скрывал свои связи. Негодяй безжалостно растоптал честь жены.
Вот и сейчас старый похотливый самец крутится возле графини. Но Торнвил ему не по зубам. Стерва еще та. Ради достижения цели пойдет на любое преступление. Убила собственного мужа и не испытывает ни малейших угрызений совести. Алина, к сожалению или к счастью, на такое не способна.
А парочка действительно замечательная. Два алчных, беспринципных хищника. Рано или поздно они перегрызут друг другу глотку. Жажда власти у них сильнее всех остальных чувств. Ради трона и Берд, и Октавия пожертвуют чем угодно.
Удивительно, но в душе гроссианки не было ни ненависти, ни злобы.
Женщина столь же демонстративно игнорировала герцога. Алина до минимума свела общение с мужем. При встречах они обменивались буквально двумя-тремя фразами. Всю свою любовь гроссианка обратила на детей.
С воспитанием Элизы больших проблем не возникло, а вот у Дейла отчетливо проявлялись черты характера Видогов. Упрямство, вспыльчивость, мстительность. Влияние матери, конечно, сказывалось, но порой юноша становился неуправляем. Кричал, ругался, грубил. Точная копия отца.
С недостатками сына Алина боролась, как могла. Учила Дейла сдерживать эмоции, подавлять агрессию. Настоящий правитель должен быть рассудительным, честным, справедливым. Увы, трудно добиться положительного результата, когда перед глазами мальчика пример такого жестокого властолюбца, как Берд Видог.
Кроме того, в последнее время муж всерьез взялся за обучение сына. Дейл ездил с герцогом на военные парады, присутствовал на заседаниях экономического Совета, летал с проверками на Эстеру и Корину. Но особый разговор о представлениях на Грезе. Кошмарное кровавое зрелище, превращающее людей в ненасытных монстров.
Алина с ужасом смотрела на беснующуюся толпу. И это нормальные, добропорядочные граждане! За семнадцать лет, прошедших с момента свержения Ольгера Храброва, Берд сумел в корне извратить общественную мораль. Убийство гладиаторов на арене Ассона стало для плайдцев нормой. Смолкли даже оппозиционные средства массовой информации. Стоять на пути стихии равносильно гибели. Не исключено, что скоро, как и в Сирианском графстве, в герцогстве официально узаконят рабство. Цивилизация совершила круг и вернулась в эпоху варварства.

Предыдущая страница 4 Следующая страница


5 Николай Андреев

Сидя за спиной Видога, гроссианка украдкой наблюдала за сыном. Печально, но схватки бойцов нравились Дейлу. Почти каждый удачный выпад воинов он сопровождал торжествующим возгласом. В каждом мужчине скрывается беспощадный охотник. С этим фактом не поспоришь.
Сегодня во дворце Фланкии окончательно решалась судьба сына. Берд не случайно хочет породниться с Октавией Торнвил. Объединятся два самых многонаселенных государства. Замысел Видога читается без труда. Герцог делает первый шаг к императорскому трону. Дейл - всего лишь инструмент в рискованной игре отца. Однако при удачном стечении обстоятельств вполне может родиться новая династия.
Такой вариант развития событий Алину устраивал. Нужно повнимательнее приглядеться к невесте сына. Что-что, а в людях женщина научилась разбираться. Во время танца гроссианка не спускала глаз с Эвис. Девушка хороша, очень хороша. Настоящая красавица. Но вот вопрос - это достоинство или недостаток? Судя по уверенным, раскованным движениям, предстоящее замужество аланку ничуть не пугает. А ведь ей каких-то восемнадцать лет!
Гроссианка невольно вспомнила себя. Перед помолвкой она тряслась от страха, чуть не упала в обморок. Эвис подобный конфуз не грозит. На щеках румянец, на губах радостная улыбка, в глазах огонь. И все же Алина чувствовала фальшь. В сердце матери закрадывалась тревога. Если девушка окажется такой же стервой, как Октавия, Дейла ждут нелегкие испытания. Коварству женщин нет предела. Гроссианка тяжело вздохнула. Она не в силах нарушить планы Берда.
Между тем, молодые люди подошли к родителям.
- Вы прекрасно танцуете, Дейл, - проговорила Торнвил, поворачиваясь к плайдцу.
- Благодарю, графиня, - вежливо кивнул головой юноша. - Танцевать с вашей дочерью большая честь.
- Если позволите, я немного побеседую с ней, - улыбаясь, сказал женщина.
- Разумеется, - мгновенно отреагировал Дейл. - Не смею вам мешать.
Октавия и Эвис отступили в сторону. Выдержав паузу, правительница тихо произнесла:
- Мы посовещались с герцогом и решили несколько откорректировать план действий.
- Неужели отменили помолвку? - иронично спросила девушка, поправляя изумрудное колье на шее.
- Конечно, нет, - возразила Торнвил. - Но объявлять сегодня об этом вряд ли целесообразно. Средства массовой информации сразу поднимут шум. После первой встречи сильное чувство обычно не возникает.
- А как же любовь с первого взгляда? - вымолвила аланка. - В книгах постоянно пишут о…
- Перестань болтать чепуху! - резко оборвала дочь графиня. - Сейчас не место и не время спорить. Я не хочу, чтобы журналисты обвинили нас с герцогом Видогом во лжи. Повторяю, сегодня ничего особенного не произойдет. Вы танцуете, разговариваете, веселитесь. Ты просто развлекаешь гостя.
- Превосходно, - пожала плечами Эвис. - Мне меньше проблем. Завтра пойду в университет…
- Не торопись, - продолжила Октавия. - Плайдская делегация останется во Фланкии еще на три-четыре дня. Предстоит обсудить ряд серьезных вопросов. Дейлу на этих скучных заседаниях делать нечего. Чтобы он не скучал, ты будешь сопровождать его в экскурсиях по городу.
- Разработана насыщенная культурная программа, - догадалась девушка.
- Именно, - подтвердила правительница. - И можешь не язвить по данному поводу. Ты уже взрослая и пора принимать участие в официальных мероприятиях. Таковы требования этикета.
- Но, главное, почаще попадаться на глаза репортерам, - усмехнулась аланка. - Мы должны продемонстрировать им общность интересов. Обыватели захлебнутся от восторга и умиления.
- Если отбросить сарказм, то все абсолютно правильно, - сказала Торнвил. - Меня радует твоя рассудительность. Никогда не давай волю эмоциям. Постарайся произвести благоприятное впечатление на молодого человека.
- Не волнуйся, - ответила Эвис, - я не собираюсь устраивать скандал. Не тот возраст.
Графиня с дочерью направились к плайдцам. К тому моменту Берд уже объяснил ситуацию сыну. В отличие от аланки, Дейл не спорил и не возражал. У отца крутой нрав, и его лучше не раздражать. Вскоре опять заиграла музыка. Юноша и девушка пошли танцевать, а Видог и Торнвил взяли с подноса по бокалу вина. Пока события развивались по заранее подготовленному сценарию.
Бал, как обычно, завершился поздней ночью. Словно верный муж, Дейл не отходил от Эвис ни на шаг. Ни один сирианский дворянин не осмелился составить ему конкуренцию. А ведь еще недавно девушка не знала отбоя от кавалеров. Но расстановка сил в корне изменилась. В борьбу за руку и сердце красавицы вступил новый претендент.
Сын герцога Видога неслучайно крутился возле аланки. Он пролетел сто двадцать парсек не для того, чтобы любоваться пейзажами местных планет. Планы могущественного правителя Плайда очевидны. Берд намерен женить Дейла на Эвис. И, судя по всему, Октавия не против этого брака. Когда речь идет о политике, о чувствах никто не думает.
Опытные фланкийские вельможи отчетливо понимали, что соперничество с кланом Видогов равносильно самоубийству. Герцог безжалостно уничтожит своих врагов. А потому, судьбу лучше не искушать. Высокородным отпрыскам графства придется забыть о старшей дочери Торнвил. Некоторые юноши даже покинули дворец раньше времени. Другие переключились на более доступных девушек.
Подобные приемы всегда использовались дворянами, как смотрины. Где еще можно подыскать сыну подходящую невесту? Условий ставилось немало: титул, положение в обществе, материальное благосостояние. Родители аланок, тасконок и маорок не жалели денег на наряды дочерей. Роскошные платья, изящные туфли, украшения из драгоценных камней. В свете гигантских люстр то и дело сверкали алмазы, рубины, сапфиры.
В общей суматохе все забыли о Лане. Ни мать, ни сестра, ни Видоги не обращали внимания на маленькую худенькую девочку в голубом платье. В душе аланки клокотала злость. Две декады назад ей исполнилось пятнадцать лет. И что? А ничего. Скромное семейное торжество, сухие поздравления и куча ненужных подарков. Лана тогда проплакала целый вечер.
Господи, ну почему она такая уродина? Маленькая грудь, тонкие ноги, нескладное угловатое тело. Все сверстницы будущей графини давно оформились. Мальчишки в школе на нее даже не смотрят. Обидно, обидно до слез.
На балу девочка не спускала глаз с Эвис. Вот кому по-настоящему повезло. Идеальная фигура, привлекательная внешность, сотни поклонников. И вот новая удача. О таком женихе, как Дейл Видог, мечтает каждая девушка. Высокий, стройный, мужественный, воспитанный. Ну, где справедливость? Почему все достается сестре? Прислонившись к стене, Лана мучилась от зависти.
Прошло четыре дня. Эвис и Дейл провели их вместе. Они посещали музеи, выставки, художественные галереи. Молодой человек неплохо разбирался в искусстве. Удивительно, но плайдец оказался ярым сторонником классицизма. Новые течения в живописи и скульптуре Дейл не признавал.
Зато, с каким нескрываемым восхищением юноша разглядывал древние статуи! Старые мастера умели создавать шедевры. Потрясающая точность линий. Возраст большинства экспонатов исчислялся тысячелетиями. Ничего подобного ни на Асконе, ни на Эстере нет.
В результате нападения горгов Фланкия была почти полностью разрушена, но аланцы сумели восстановить город по чертежам, снимкам и голографическим фильмам. Столица графства поразила гостя своей красотой. Но особенно молодому человеку понравились произведения искусства, привезенные с Тасконы. Они принадлежали к эпохе доядерной катастрофы.
В оружейном зале Дейл провел три часа. Юноша зачарованно смотрел на мечи, копья, боевые топоры. Ему даже разрешили подержать в руках легендарный клинок, проданный Олесем Храбровым в Морсвиле во время первой успешной экспедиции на метрополию. С тех пор минуло пять веков. Императорский династии уже нет, а меч сохранился. Странные, пугающие парадоксы истории. Кто знает, может и Видоги когда-нибудь исчезнут без следа.
Сопровождая гостя в этих экскурсиях, девушка часто откровенно скучала, но виду не подавала. У нее должны быть общие интересы с будущим мужем. Журналисты следовали за молодыми людьми буквально по пятам. Газеты и журналы пестрели изображениями Эвис и Дейла, а общественные каналы захлебывались от восторженных комментариев. Репортеры не сомневались, что рано или поздно герцог и графиня объявят о помолвке.
После распада империи многие независимые государства вступили в войну друг с другом.
Однако в периоды перемирия экономические и культурные связи мгновенно оживали. В частности, плайдские промышленные компании торговали и с грайданцами, и с церенцами, и с гайретцами.
Взаимная выгода толкала противников к сближению. Ну, а музыка и кино вообще не знают границ. Вкусы юноши и девушки часто совпадали. Они часами обсуждали полюбившиеся фильмы.
Впрочем, не все было так безоблачно в их взаимоотношениях. Первый конфликт произошел на вторые сутки знакомства. Возвращаясь вечером из театра, Дейл и Эвис затронули весьма щекотливую тему.
- Неплохая пьеса, - проговорил молодой человек. - Однако роль женщины в истории несколько преувеличена.
- На что ты намекаешь? - вспыхнула аланка. - Хочешь сказать, мы не можем принимать важные, ответственные решения?
- Именно, - кивнул головой плайдец. - Женщина должна заниматься семьей и по мере сил помогать мужу. На этом свете у каждого свое предназначение.
- Чепуха! - возразила девушка. - Представительницы прекрасного пола ни в чем не уступают мужчинам. Наука это давно доказала. Мы умны, рассудительны, наконец, красивы.
- С последним утверждением не спорю, - улыбнулся юноша. - А вот все остальное - иллюзия. Власть и женщины несовместимы. Почему, к примеру, среди правителей их практически нет?
- Ты забыл о моей матери! - возмутилась Эвис. - Сирианское графство одно из самых сильных.
- Октавия Торнвил - исключение из правил, - ответил Дейл. - Стечение обстоятельств. Твой отец трагически погиб, и ей поневоле пришлось возглавить страну. Но ведь есть еще Сенат и советники.
- Я могу привести длинный список выдающихся женщин, - не унималась аланка.
- Разумеется, - согласился плайдец. - Периодически кто-то бросает вызов общепринятым нормам. Среди лучшей половины человечества встречаются знаменитые ученые, врачи, политические деятели. Но какова цена славы? Неустроенная личная жизнь, одиночество, серьезные душевные заболевания. Ради пресловутого равноправия приходится жертвовать семейным счастьем. Потери, к сожалению, неизбежны.
- Но везгирианки успешно совмещают власть и заботу о детях, - произнесла девушка.
- Не факт, - пожал плечами юноша. - У нас слишком мало сведений о данной цивилизации. Кроме того, это нечеловеческая раса. Иная физиология, иная психика, иные приоритеты.
- Возможно, - вымолвила Эвис. - Но почему бы груз ответственности за воспитание подрастающего поколения не возложить на крепкие мужские плечи? Проблема общая. Хватит вам прятаться за хрупкие женские спины.
- Не получится, - проговорил Дейл. - Мы стремимся к совершенству, вершим историю. Размениваться на мелочи нам нельзя. Возиться с малышами - удел матерей. Так заложено природой.
- Удобная позиция, - язвительно усмехнулась аланка. - Сотворил ребенка и снова обратился к высоким материям. По-моему, это банальное ханжество. Очень удобно, когда женщина целиком и полностью зависит от тебя. Она постепенно превращается в покорное, бессловесное существо. Однако я с подобным положением не смирюсь. У меня всегда будет собственное мнение.
Плайдец сразу подумал об Алине. Мать в точности соответствовала образу, нарисованному девушкой. Разум юноши захлестнул гнев. Фраза, сказанная Эвис, - прямое оскорбление его семьи.
- Я попрошу больше не проводить таких аналогий, - раздраженно процедил сквозь зубы Дейл.
Аланка изумленно взглянула на собеседника. Девушка не сразу поняла, что привело молодого человека в ярость. В глазах плайдца сверкали искры бешенства. Эвис стало по-настоящему страшно. Юноша сейчас с трудом контролировал эмоции. Вот он, вспыльчивый, необузданный характер Видогов.
- Извини, - прошептала аланка. - Никого конкретно я не подразумевала.
Через пару секунд Дейл осознал, что перешел грань элементарной вежливости и явно погорячился. Даже если девушка лжет, ему следовало держать себя в руках. Увы, плайдец в очередной раз сорвался. Досадная оплошность. На побелевшем лице юноши появились крупные, красные пятна.
- Это ты меня извини, - тяжело вздохнул Дейл. - Я продемонстрировал редкую бестактность.
- Ничего, я тоже не ангел, - натянуто улыбнулась Эвис. - Давай забудем о ссоре.
- С удовольствием, - сказал плайдец. - И лучше если мы сменим тему.
В дальнейшем юноша и девушка спорили еще не раз, но до столь серьезного выяснения отношений дело больше не доходило. Они научились гасить конфликты на ранних стадиях.
Наступил пятый, последний день пребывания плайдской делегации во Фланкии. Утром графиня Торнвил вошла в комнату дочери. Ее встретила служанка. Услышав голос матери, Эвис откинула одеяло и села на кровати. Октавия иронично улыбнулась и направилась к девушке.
Вид у дочери не самый привлекательный. Она до сих пор пребывает в сонном состоянии. И неудивительно. Накануне, после долгих просьб, Торнвил наконец разрешила Эвис посетить одно из дорогих ночных заведений столицы. Похоже, девушка и её жених развлекались от души. Бедным охранникам не позавидуешь. Кому-то отдых и веселье, а кому-то лишние заботы. Впрочем, правительница не зря платит мутантам огромные деньги.
- Тебе надо привести себя в порядок, - тихо проговорила Октавия. - Прими душ.
- Конечно, - не открывая глаз, кивнула головой Эвис. - Позови Бриссу.
- Чуть позже, - вымолвила графиня. - Сначала нам нужно кое-что обсудить.
- Ты выбрала не самое подходящее время, - пробурчала дочь. - Я сейчас плохо соображаю.
- Придется сосредоточиться, - произнесла Торнвил. - После торжественного обеда плайдцы покинут Алан.
- Замечательно, - сказала девушка. - Я ужасно устала от этой культурной программы.
- Меня интересует твое отношение к предстоящей помолвке, - проговорила мать.
- Не волнуйся, неприятных сюрпризов не будет, - вымолвила Эвис. - Дейл - отличный парень.
- Новый статус накладывает на тебя определенную ответственность, - напомнила Октавия.
- Я и так живу, как в тюрьме, - горько вздохнула дочь. - Твои громилы всегда рядом.
- Дополнительные меры предосторожности еще никому не мешали, - произнесла графиня. - А теперь, если не секрет, поделись впечатлениями о сыне герцога Видога. Признаюсь честно, я сгораю от любопытства.
- Он несколько странный, - пожала плечами девушка. - Порой его трудно понять.
- И в чем это выражается? - уточнила Торнвил, садясь в кресло напротив Эвис.
- В характере Дейла все перемешалось, - пояснила дочь. - В общении юноша мягок, вежлив, корректен. Чувствуется прекрасное воспитание. Он способен, не стесняясь, восхищаться шедеврами древних мастеров. На первый взгляд ему чужды надменность, высокомерие, снобизм.
- A в реальности? - спросила правительница, подаваясь чуть вперед.
- Не знаю, - ответила девушка. - Иногда в глазах Дейла вспыхивает сумасшедший огонь. Он становится необычайно жесток, агрессивен, нетерпим. Абсолютно неуправляемое, злобное существо.
- Типичный мужчина, - разряжая напряженную обстановку, рассмеялась Торнвил.
- Я серьезно, - с обидой в голосе сказала Эвис. - В такие минуты Дейл меня пугает.
- Не бойся, - проговорила графиня. - Ты, молодец. Подметила самые важные черты характера. Без сомнения, юноша - Видог. Вспыльчивый, упрямый, прямолинейный. Но у него, как у любого человека, есть слабые места. Алину я недооценила. Она хоть и постоянно в тени, а на сына оказывает большое влияние. Видимо, у мальчика нежная, ранимая натура, помещенная в грубую оболочку. Опасный недостаток для правителя. Твои шансы заполучить власть резко возрастают. Главное, не торопись.
- Дейл не глуп и не так уж податлив, - возразила дочь, поправляя разбросанные по плечам волосы.
- Разумеется, - вымолвила Октавия. - Без хитрости тут не обойтись. Женщины - прирожденные актрисы, только часто они этого не знают. Найди у мужа тонкую струну души и сыграй на ней.
- Пустить бедняге пыль в глаза? - произнесла девушка. - Показать то, чего нет на самом деле?
- Правильно, - подтвердила мать. - Ты схватываешь мою мысль на лету и быстро учишься.
Торнвил встала с кресла, приблизилась к Эвис, погладила ее по голове и сказала:
- Мне пора идти. Через двадцать минут я должна встретиться в парке с герцогом.
Вскоре женщина покинула комнату дочери. В помещении тотчас появилась служанка. Раздался приглушенный шум воды. Эвис поднялась с постели и медленно поплелась в душ.
В то же самое время в гостевых апартаментах дворца состоялся похожий разговор. Берд беседовал с сыном за завтраком. Кроме них в помещении никого не было. Залпом, осушив стакан сока, Видог внимательно посмотрел на Дейла и негромко спросил:
- Что ты думаешь о будущей невесте?
- Очень красивая девушка, - откликнулся юноша. - Прекрасная фигура…
- Ее внешние данные меня не интересуют, - оборвал сына герцог. - Ты провел с ней четыре дня. Срок небольшой, но вполне достаточный, чтобы понять, чем она живет. Дочь графини Сирианской станет частью нашей семьи. А это огромная честь. Попробуй описать характер Эвис.
- Нелегкая задача, - вымолвил Дейл, отодвигая тарелку. - Девушка по-разному реагировала на одну и ту же ситуацию. Иногда она соглашалась со мной, иногда отчаянно спорила. У нее несколько своеобразный взгляд на взаимоотношения мужчины и женщины. Эвис рассудительна, довольно независима и… непредсказуема. Некоторые ее слова и поступки ставили меня в тупик.
- Понятно, - иронично усмехнулся Берд. - Такая же стерва, как и мать. Ничего другого я не ожидал.
- Отец, - с укором произнес молодой человек. - Ты чересчур груб. Мы здесь гости…
- И что с того? - Видог откинулся на спинку кресла. - Запомни, Дейл, правда всегда груба и режет слух. Потому она никому и не нравится. Октавия Торнвил воспитала дочерей по своему образу и подобию. Красивые, честолюбивые, безжалостные фурии. Мужчины для них лишь средство для достижения цели. Несчастного очаровывают, завлекают в сети и высасывают его душу без остатка.
- Звучит зловеще, - заметил юноша. - Как в знаменитых фильмах ужасов.
- Не язви, - жестко проговорил герцог. - Это образное выражение. В реальности все гораздо сложнее и серьезнее. Дворцовые интриги, яд в вине, случайные падения с лошади. Примеров в истории немало. Женщины - коварные, опасные существа. Они улыбаются, ласкают тебя, а затем вонзают нож в спину.
- А разве мы другие? - возразил сын. - Ради императорского трона пойдем на любое преступление.
- Замолчи! - гневно закричал Берд. - Я действовал открыто, не прячась. Храбровы были злейшими врагами Видогов. Пять веков наш род терпел унижения. И вот справедливость восторжествовала. Ты станешь основателем новой династии, которая будет править тысячелетия. Ты прославишь Видогов!
- Цель оправдывает средства, - с удивительным спокойствием констатировал Дейл.
- Да, - сказал герцог. - Слабые, милосердные владыки не способны держать страну в руках. Люди признают только силу. Страх перед суровым наказанием заставляет обывателей соблюдать законы. Доброта провоцирует хаос. Не слушай мать, она болтает слишком много всякой чепухи.
Эстерианец встал из-за стола, вытер салфеткой рот и произнес:
- За твоей женой придется присматривать. Когда имеешь дело со стервами, иначе нельзя.
Юноша на последнюю фразу Берда не отреагировал. И хотя поведение Эвис Дейла тоже настораживало, мнение отца он не разделял. Герцог и раньше отличался чрезмерной подозрительностью. Если принять его точку зрения, то аланка настоящая бестия. Чересчур категоричное мнение.
Между тем, Видог в сопровождении двух верных телохранителей спустился по лестнице на первый этаж. Через боковую дверь Берд вышел в парк. Спустя пять минут показалась графиня. За ней двигались преданные мутанты.
Как и предполагалось, сирианский Сенат одобрил создание военно-политического Союза с Плайдом. Спорные вопросы обсуждали четыре дня. Ни Торнвил, ни Видог на переговорах двух делегаций не присутствовали. Мелкие детали их не интересовали. О секретном соглашении правителей, разумеется, никто не знал. Берд и Октавия умело разыгрывали рискованную партию.
- Доброе утро, графиня, - вымолвил эстерианец, вежливо кланяясь женщине.
- Здравствуйте, герцог, - ответила аланка. - Утро, действительно, прекрасное.
Видог и Торнвил неторопливо двинулись по широкой аллее. Охрана чуть отстала.
- Итак, официальная часть моего визита завершена, - произнес Берд. - Осталось лишь объявить о результатах журналистам. Впрочем, судя по отдельным комментариям на центральных каналах голографического вещания, кое-какая информация уже просочилась в прессу.
- Мы умышленно организовали утечку ценных сведений, - пояснила Октавия. - Хотели понаблюдать за реакцией соседей. Грайданцы, китарцы и церенцы очень встревожены. Не исключено, что они попытаются создать ответную коалицию. Послы Делвила на Корзане и Тесте получили соответствующие распоряжения.
- Прекрасно, - усмехнулся эстерианец. - В рядах врагов поднялась паника. На это я и рассчитывал.
- Не боитесь, что противник вас опередит? - спросила графиня, поворачиваясь к Видогу.
- Ничуть, - сказал герцог. - Мой план безупречен. Все прежние ошибки учтены.
- Надеюсь, - вымолвила Торнвил. - Затяжная война может истощить экономику наших государств. Яслогцы, комонцы и талатцы не упустят своего шанса. Кроме того, у меня хватает внутренних проблем. Сразу активизируются подпольные маорские организации и дикие тасконские племена.
- Почему вы до сих пор с ним не покончили? - удивленно проговорили Берд.
- Первых трудно обнаружить, а наличие вторых позволяет выбивать дополнительные средства из богатых промышленников на содержание армии, - ответила графиня. - На Униме и Аскании периодически проводятся карательные операции.
- Неплохо придумано, - произнес эстерианец. - Однако гибель солдат в мирное время наверняка вызывает недовольство в обществе. Репортеры тут же начнут критиковать правительство.
- Я не привлекаю войска к зачисткам, - сказала Октавия. - Беру наемников у Стафа Энгерона. Его база находится на Оливии. Невольники отлично справляются с поставленной задачей.
- И какова сумма аренды одного бойца? - спросил Видог.
- Точно не помню, - пожала плечами женщина. - За первые уровни что-то около трех тысяч сириев. Я обычно заключаю разовые контракты. Так выгоднее. В случае смерти солдата приходится платить значительную компенсацию. В итоге сумма получается внушительная. Зато никакого шума.
- Они действительно хорошие специалисты? - после паузы проговорил герцог.
- Пока нареканий не было, - вымолвила аланка. - Их готовят опытные инструкторы, служившие в особых подразделениях императорской армии. Но главное, рабы беспрекословно выполняют любой приказ. Морально-этические нормы чужды наемникам Энгерона. Бойцы безжалостно вырезают целые деревни.
Берд сразу подумал о Корзане. Его десантники заставят барона Флэртона капитулировать, но вряд ли штурмовые отряды будут убивать мирных жителей. У асконского солдата не поднимется рука на ребенка. А ведь планета сплошь покрыта лесами. В густых зарослях спрячутся сотни, тысячи повстанцев. Вспыхнет партизанская война. Саботажи, диверсии, террористические акты.
Правителю Плайда подобные трудности ни к чему. Заводы и фабрики Корзана должны работать и выпускать продукцию. Вывод очевиден - мерзавцев надо запугать. Уничтожение женщин, детей, стариков посеет в душах людей страх. Бунтовщики станут изгоями. Торнвил подала Видогу блестящую мысль.
После прогулки по парку герцог вызвал к себе Брестона. Командир «Берсенка» явился незамедлительно.
- Полковник, - произнес Берд, - на крейсерах есть свободные места?

Предыдущая страница 5 Следующая страница


Первый уровень. Кровавый рассвет 6

- Да, ваше высочество, - отрапортовал офицер. - Десантные сектора абсолютно пусты.
- Сколько человек можно погрузить на корабль? - поинтересовался правитель.
- От ста до ста пятидесяти, - сказал Минк. - Но если потребуется…
- Нет, нет, - остановил полковника Видог. - Этого вполне достаточно. Соединитесь с судами сопровождения и направьте три крейсера к Тасконе. Канал связи, разумеется, закрытый.
- А сирианцы не атакуют корабли? - спросил Брестон. - Мы нарушаем условия…
- Я обо всем договорился с Октавией Торнвил, - ответил герцог. - Она предупредит командующего эскадрой. Суда беспрепятственно преодолеют заслон и выйдут на орбиту планеты.
- Какая задача стоит перед экипажами крейсеров? - уточнил полковник.
- Принять на борт три роты наемников, - произнес Берд. - Примерно по девяносто солдат в каждой.
- Кто отвечает за доставку бойцов? - спросил офицер. - На кораблях всего по два бота.
- Не волнуйтесь, Энгерон обеспечит переброску, - усмехнулся правитель. - Главное, сохранить операцию в тайне.
- Навигаторам необходимо указать точку дрейфа, - сказал Минк.
- Материк Оливия, - бесстрастно проговорил Видог. - Тасконцы встретят суда. Приступайте, полковник. Через восемь часов крейсера должны достигнуть цели. Затем, корабли присоединятся к флагману.
Брестон лихо козырнул и вышел из комнаты. Отдать приказ подчиненным он мог только из герцогского катера. Проводив взглядом офицера, Берд налил в бокал красного вина и опустился в мягкое удобное кресло. Правитель Плайда не сомневался в победе. Его огромный флот уже на пути к Церене. Через одиннадцать дней суда прорвут оборону противника и обрушат огонь лазерных орудий на города Корзана.
Это станет полной неожиданностью и для Флэртона, и для грайданцев. Им ведь прекрасно известно, что Видог прибыл с визитом в Сирианское графство. Только безумец начнет боевые действия, находясь вдали от собственной армии.
Берд довольно улыбнулся. Он определенно гений. Данный маневр ввел в заблуждение врага. Внезапность - вот залог успеха. Первый шаг к императорскому трону сделан. Трепещете герцоги, графы и бароны. Вам придется склонить голову перед Видогом.

ГЛАВА 3
НА КРАЮ БЕЗДНЫ

В помещении раздался громкий, надрывный сигнал. Худощавый лысый мужчина с трудом оторвал голову от подушки и сел на кровати. Посмотрев на часы, Энгерон тихо выругался. На Оливии глубокая ночь. Интересно, какой мерзавец посмел его разбудить? А может, на базе что-нибудь случилось?
Тяжело вздохнув, тасконец не спеша поплелся к кабинету. Устроившись перед экраном голографа, Стаф нажал на зеленую кнопку пульта. Перед ним появился темноволосый аланец в идеально пошитом сером костюме. На вид ему лет тридцать пять. Грей Бредли, помощник и по совместительству секретарь графини Торнвил. Ну, а судя по слухам, еще и любовник Октавии.
- Здравствуйте, господин Энгерон, - вежливо произнес аланец. - Простите за беспокойство…
- Вообще-то у нас сейчас ночь, - раздраженно пробурчал тасконец. - Думаю, вы в курсе.
- Понимаю ваше недовольство, но обстоятельства не позволяют мне ждать утра, - сказал Грей.
- Ладно, говорите, - махнул рукой Стаф, - я теперь все равно уже не усну.
- Одна высокопоставленная особа хочет предложить вам сделку, крупную сделку, - вымолвил Бредли.
- Я не люблю намеки, - произнес Энгерон. - Имена мне не нужны. Сколько солдат вы хотите взять в аренду?
- Три роты первого или второго уровня, - отчеканил помощник правительницы.
В глазах владельца компании вспыхнул алчный огонь. Таких предложений не было давно. Сумма вырисовывалась значительная.
Кто-то затеял большую драку. Выдержав паузу, Стаф сказал:
- По примерным подсчетам, это около семисот тысяч сириев. Плюс внушительный залог.
- Вы получите деньги, - заверил тасконца Грей. - Торговаться арендатор не будет.
- Тогда нет никаких проблем, - проговорил Энгерон. - Я готовлю наемников и жду перевода средств.
- Нет, нет, данный вариант неприемлем, - возразил аланец. - Банковские операции занимают много времени, а клиент очень торопится. Через восемь часов бойцы должны быть на орбите планеты.
- Я никогда не меняю правила, - произнес Стаф. - Сначала деньги, затем невольники.
- Сегодня иная ситуация, - жестко сказал Бредли. - Это не просьба, а требование. Не вынуждайте госпожу прибегать к санкциям. Вы при любом раскладе останетесь в проигрыше. Создать хороший, прибыльный бизнес невероятно сложно, а уничтожить его можно в течение десяти минут. Люди дорого платят за допущенные ошибки. Проявите свое знаменитое чутье, господин Энгерон.
Владелец компании внимательно посмотрел на Грея.
Нет, негодяй не лжет.
Инициатива в подобных делах наказуема. Аланец не способен на рискованные авантюры. Он действует по поручению графини. А с ней шутки плохи. Торнвил властолюбива, хитра и мстительна. Наглецов правительница не прощает. В отношениях с Октавией необходимо соблюдать разумную грань.
- Ладно, - скрипя сердце, согласился тасконец. - Я пойду на уступки. Общий счет пришлю через два часа.
- Его оплатят в кратчайшие сроки, - заверил Стафа помощник графини.
- А если все мои солдаты погибнут, кто компенсирует убытки? - спросил Энгерон.
- Не волнуйтесь, ваш клиент - богатый человек, - проговорил Бредли. - Кроме того, госпожа выступает гарантом сделки. Само собой, нашу беседу надо сохранить в тайне.
- В ее детали будет посвящен строго ограниченный круг людей, - вымолвил владелец компании.
- Отлично, - улыбнулся аланец. - Доставку наемников обеспечьте собственными силами. Катер сопровождения отправьте заранее. Над Оливией пилот увидит группу тяжелых крейсеров.
- Учтите, я не потерплю обмана, - произнес Стаф. - Наблюдатели, не задумываясь, уничтожат товар.
- Желаю удачи, господин Энгерон, - не отреагировав на угрозы тасконца, сказал Грей и отключил канал связи.
- Сволочь! - зло процедил сквозь зубы владелец компании и ударил кулаком по подлокотнику кресла.
Пару минут Стаф приходил в себя. Его впервые загнали в угол. С Октавией Торнвил трудно спорить. Она женщина упрямая и не склонна к компромиссам. Не исключено, что правительница была в той же комнате, что и Бредли. Если бы Энгерон уперся, графиня наверняка вмешалась бы в разговор. Нет, искушать судьбу не стоило. Тасконец поступил правильно.
Стаф вздохнул и вызвал дежурного по базе. На экране возник русоволосый капитан лет двадцати восьми.
- Карсон, - тоном, не терпящим возражений, произнес Энгерон, - через сорок минут Бойлес, Гронинвил и майор Лейрон должны быть в моем офисе. Не найдете их, на глаза мне лучше не попадайтесь.
Стин Бойлес являлся заместителем Стафа по административным вопросам. Он занимался учетом невольников. Пятидесятилетний оливиец славился необычайной педантичностью и дотошностью. В его ведомостях указано абсолютно все: возраст солдат, уровень подготовки, участие в боевых операциях. Стин знает, где находится каждый наемник. Когда Бойлес рядом, проблем с подбором кандидатур не возникает.
Райн Гронинвил - главный экономист компании. В финансовых потоках унимиец ориентируется как рыба в воде. В свои тридцать пять Райн успел побывать под судом за банковские махинации, но благополучно миновал тюрьмы. Именно тогда Энгерон и предложил ему работу. Гронинвил умеет выбивать деньги из партнеров фирмы. Кроме того, у унимийца есть надежные люди в налоговой службе.
Грег Лейрон - помощник и советник Стафа. Задача офицера оценить обстановку и сделать прогноз возможных потерь. Майор обладает прекрасным аналитическим мышлением и крайне редко ошибается.
Точно в назначенное время сотрудники компании собрались в кабинете Энгерона. Бойлес - тучный темноволосый мужчина с большим животом, крупным мясистым носом и заплывшими глазами. Райн - полная противоположность Стина. Высокий, худой, с тонкими чертами лица, заостренными скулами. Лейрон - типичный штурмовик. Крепкий, коренастый, с массивным, квадратным подбородком и шрамом, пересекающим левую бровь и щеку.
Мужчины молча расселись в кресла. Все ждали разъяснений хозяина. Напрасно вызывать их среди ночи Стаф не будет. Выдержав паузу, Энгерон вкратце рассказал подчиненным о разговоре с Греем Бредли. В помещении воцарилась томительная тишина.
- Тут ничего не поделаешь, солдат придется отдать, - после паузы произнес Гронинвил. - Графиня не терпит возражений. Если мы упремся, она закроет базу. Инспекционная комиссия появится здесь уже завтра.
- Странно, зачем ей понадобилось столько бойцов? - задумчиво вымолвил Бойлес. - Да еще в такой спешке…
- Наемники нужны не Октавии, а герцогу Видогу, - с равнодушным видом сказал Грег.
- С чего ты взял? - удивленно спросил Стаф, поворачиваясь к офицеру.
- Вы, похоже, не следите за политической жизнью страны, - иронично усмехнулся майор. - Торнвил заключила союзный договор с Бердом Видогом. Сегодня плайдская делегация покидает Алан. Сопоставьте факты.
- Давай без намеков, - с раздражением в голосе произнес владелец компании.
- Хорошо, - вздохнул Лейрон. - Герцог не случайно прилетел в Сирианское графство. Сто двадцать пять парсек - значительное расстояние. Вывод очевиден - мерзавец готовится к масштабной войне. Чтобы защитить собственные тылы и посеять в рядах врагов панику, Берд создает коалицию. Его первой жертвой, скорее всего, станет Корзан. До вторжения остались считанные месяцы, а может и дни.
- У Видога отличная, боеспособная армия, - возразил Энгерон. - Три роты солдат - капля в море.
- Это верно, - согласился офицер. - Но кто будет делать «грязную» работу на захваченной территории? Асконцы, эстерианцы, коринианцы? Вряд ли. Требуется принципиально иная психология. Одно дело убить врага, и совсем другое застрелить женщину или ребенка. Чтобы подавить мятеж, надо посеять в людях страх.
- Каратели, - догадался Стаф. - Графиня рассказала герцогу о зачистках на Аскании и Униме, и он перенял ее опыт. Теперь все встало на свои места. Ты прекрасно ориентируешься в ситуации, Грег.
Помощник не отреагировал на похвалу владельца компании. Ничего сверхъестественного Лейрон не продемонстрировал. Майор просто внимательно следил за визитом правителя Плайда.
- Значит, большие потери не ожидаются, - проговорил Райн. - Наш риск сводится к минимуму.
- И рад бы подтвердить эти слова, но не могу, - покачал головой офицер. - Корзанцы - смелый, свободолюбивый народ. Подданные барона Флэртона покинут разрушенные города и укроются в лесах. Мне доводилось бывать на планете. Густые, труднопроходимые заросли тянутся на тысячи километров. Местные жители наверняка построили тайные убежища, склады, информационные центры.
- Да, бороться с повстанцами нелегко, - вымолвил Энгерон. - Кстати, каково население Корзана?
- Семьдесят миллионов человек, - мгновенно откликнулся Бойлес, взглянув в электронную записную книжку.
- Немало, - произнес Стаф. - Парням придется попотеть, уничтожая секретные базы противника.
- Кроме того, - продолжил Грег, - никому не известны дальнейшие планы Берда Видога. Но очевидно, что на достигнутом он не остановится. Не для того эстерианец свергал с престола Ольгера Храброва. Цель герцога - императорский трон. Главный вопрос: кто следующий? Грайданцы, алционцы, гайретцы?
- С Делвилом Видог не решится сейчас воевать, - заметил Гронинвил. - Сил не хватит.
- Я не о том, - сказал майор. - Аренда наемников длится полгода. Где гарантия, что в какой-то момент Берд не бросит их в самое пекло? При высадке на поверхность под огнем противника погибает до тридцати процентов солдат. Две-три серьезные операции и батальон перестанет существовать.
- Разумная мысль, - проговорил Энгерон. - Залог нужно увеличить. Райн, какую сумму ты предлагаешь?
- Смотря, кого отдадим герцогу, - ответил экономист. - Если первый уровень, то компенсация составит четыре миллиона сириев, если второй, то почти пять с половиной. Брать меньше двух не имеет смысла. Лучше подстраховаться.
- А графиня не возмутится? - осторожно вставил Стин. - Сделка получается внушительной.
- Не волнуйся, Торнвил выплатит все до единого сирия, - улыбнулся Гронинвил. - Она сейчас рада услужить герцогу. Видог не из тех людей, кто не отдает долги. Правитель Плайда с лихвой вернет затраченные средства. Октавия это прекрасно понимает. Потому и помогает союзнику.
- Тогда чего мы колеблемся? - удивился Бойлес. - Выгода очевидна. У компании крупный контракт.
- Правильно, - подтвердил Стаф. - Ситуация в империи меняется. Равновесие нарушено. Если герцог действительно нападет на баронство Церенское, начнется полномасштабная война. Спрос на наемников возрастет.
- Не пойму к чему вы клоните, господин Энгерон, - пожал плечами администратор.
- Сколько у нас солдат первого и второго уровня? - уточнил владелец компании.
- Пять укомплектованных рот первого и девять второго, - не задумываясь ни на секунду, отчеканил Стин.
- Вот тут-то и кроется проблема, - произнес Стаф. - Кого отправлять Берду Видогу?
- Опытные бойцы приносят гораздо больше денег, - заметил Бойлес.
- Верно, - согласился Энгерон. - Но, видишь ли, Стин, в кровопролитных сражениях полягут сотни, тысячи десантников. Цена на профессионалов подскочит до небес. И тогда сегодняшняя прибыль превратиться в пыль.
- Вы хотите поберечь наемников, - догадался администратор. - Немного попридержать хороших солдат.
- Да, - кивнул головой Стаф. - Жестких условий Грей Бредли не ставил. Воспользуемся этой лазейкой. Перебросим на корабли плайдцев три роты первого уровня. Парни соответствуют всем предъявленным требованиям. Господин Бойлес, не теряйте время, идите и готовьте невольников.
- Слушаюсь, - проговорил Стин, тяжело поднимаясь с кресла. - Снаряжение стандартное?
- Разумеется, - ответил Энгерон. - Экономия в данном случае неуместна.
- В каждом подразделении половина солдат должна быть вооружена автоматами, - добавил Лейрон. - В густом лесу лазерные карабины не очень эффективны. Но и без них тоже нельзя.
Администратор, переваливаясь, поплелся к выходу. Вскоре он исчез за дверью. Владелец компании повернулся к майору. На мгновение их взгляды встретились. Оба отчетливо осознавали, что мир стоит на пороге глобальной катастрофы. Пламя войны охватит все государства бывшей империи. Даже Хоросу не удастся остаться в стороне. Амбиции герцога Видога не имеют границ.
Вот только воспринимали происходящее Грег и Стаф по-разному. Офицер представлял разрушенные города, глубокие могилы, заполненные обезображенными, разлагающимися трупами, скитающихся по пустынным дорогам голодных, осиротевших детей. Лейрон не раз видел подобную картину.
Человечество почему-то не может жить в мире. Люди постоянно сражаются либо с иными цивилизациями, либо между собой. История Асконийской империи - яркое тому подтверждение. Непрерывная цепь войн, конфликтов, насильственных колонизации. А может, везгирийцы правы? Мужчин нельзя допускать до власти. Увы, Октавия Торнвил ничуть не лучше. Ради сирианского трона убила собственного мужа. Похоже, половой признак тут ни при чем. Нетерпимость, зависть, агрессивность в крови человека.
Совсем другие мысли были у Энгерона. Моральный аспект его мало беспокоил. Стаф боялся упустить выгоду. В глазах оливийца горели алчные огоньки. Создавая базу семь лет назад, он рассчитывал именно на этот момент. Логика проста - рано или поздно кто-то из правителей окажется сильнее соседей.
Берд Видог вполне устраивал владельца компании. Эстерианец не корчит из себя поборника демократических свобод. Ему наплевать на общественное мнение. Герцог захватит Корзан и, чтобы компенсировать убытки, продаст в рабство сотни тысяч пленников. На Алан, Таскону и Маору хлынет нескончаемый поток невольников. А уж Энгерон сделает из них солдат. В кратчайшие сроки Стаф сколотит гигантское состояние. Он станет одним из богатейших людей графства. И быть может, получит дворянский титул. Осуществится старая мечта оливийца.
- Грег, подбери трех надежных наблюдателей, - наконец, сказал Стаф. - Задание сложное и опасное.
- Я прошу отпустить меня, - произнес майор. - Надо на месте оценить обстановку.
- Нет, - категорично возразил Энгерон. - Ты нужен здесь. События будут развиваться стремительно. Без четкого, профессионального анализа не обойтись. Кроме того, есть одна важная просьба.
- Какая? - спросил Лейрон. - Изменить программу обучения нулевого уровня?
- Проклятье! - выругался владелец компании. - Ты словно читаешь мои мысли.
- Это нетрудно, - проговорил офицер. - Ситуация элементарно просчитывается. Значительные потери приведут к дефициту наемников. Кого тогда отдавать в аренду? Новичков? Но они мало что умеют. В погоне за прибылью фирма рискует испортить свою репутацию. Вряд ли такой шаг целесообразен.
- Думаю, без радикальных мер нам не обойтись, - вымолвил Стаф. - Я не люблю нарушать правила. Однако выбора нет. Спрос рождает предложение. Законы бизнеса суровы. Малейшая оплошность, промедление и конкуренты перехватят инициативу. Я не намерен сдавать позиции. Мы обязаны непрерывно обеспечивать клиентов хорошим товаром. Застой приведет фирму к финансовому краху.
- Ладно, постараюсь что-нибудь сделать, - произнес майор. - Но больше двух месяцев не выкрою.
- Хотя бы так, - поспешно сказал Энгерон. - Да, кстати, на чем доставим солдат на крейсера плайдцев?
- Три «Флодера», - ответил Лейрон. - Обычно в десантных отсеках помещается сто двадцать человек. Герцог Видог пришлет три судна. Транспортные челноки быстро разгрузятся и уйдут с орбиты.
- Прекрасно, - проговорил Стаф. - Грег, я надеюсь на тебя. Тщательно проинструктируй наблюдателей.
Офицер молча кивнул головой и встал с кресла. Об Одиноком Волке он даже не заикнулся. В том, что мальчишка попадет в партию смертников, Лейрон не сомневался, но сейчас не до него. Мир катится в бездну, и одна человеческая жизнь ничего не значит. Да и какая, в сущности, разница, где и когда погибнет невольник? На арене Ассона под рев восторженной толпы или при высадке на Корзан под грохот взрывов. Настроение у майора было ужасным.
Как только дверь за офицером закрылась, Гронинвил негромко сказал:
- А Грег раздражен. Ваш приказ привел его в ярость.
- Ерунда, - усмехнулся Энгерон. - Я привык к подобным вспышкам и не обращаю на них внимания. Лейрон - великолепный специалист. Ну, а недостатки есть у всех. Он выполнит мое распоряжение. В случае необходимости сократим курс обучения до полугода. Качество упадет, но вряд ли наниматели это заметят. В боях за звездные системы счет жертв пойдет на миллионы.
- Пожалуй, - согласился экономист. - Перспективы у фирмы неплохие. Деньги польются рекой.
- Вот, вот, - произнес владелец компании. - Главное вовремя подсуетиться. При удачном раскладе можно сорвать огромный куш.
- Похоже, мы не зря остались вдвоем, - заметил Раин.
- Идея проста, - понизив голос, проговорил Стаф. - Надо наладить прямой контакт с плайдцами. Рабство в герцогстве пока запрещено. У Видога возникнут трудности с реализацией невольников.
- Их будут переправлять сюда, на Алан, Таскону, Маору, - подсказал Гронинвил.
- Верно, - произнес Энгерон. - Но сумеют ли аукционы справиться с таким потоком? Серьезные задержки неизбежны. Тут же поднимут вопль правозащитные организации. Они давно ждут удобного случая.
- Простите, но я не улавливаю ход мысли, - смущенно выдавил экономист.
- Ответь на вопрос, - проговорил Стаф. - От кого, прежде всего, будет избавляться правитель Плайда?
- От пленных солдат, - практически сразу ответил Райн. - Компактное содержание озлобленных, жаждущих реванша людей неминуемо приведет к мятежу. Герцогу такие проблемы не нужны.
- Точно, - подтвердил владелец компании. - Видог начнет вывозить с планеты крепких, сильных мужчин. А это наш контингент. Мы купим невольников оптом, без посредников и лишнего шума.
- Блестящий план, господин Энгерон! - воскликнул Гронинвил. - Фирма получит товар почти даром. Прибыль астрономическая. Даже если попадется брак, перепродадим его на ближайшие плантации.
- Ты уловил главное, - продолжил Стаф. - Я намекал на качество товара. Солдаты уже прошли обучение на Корзане. Лейрон откорректирует программу, и нулевой уровень сдаст экзамен гораздо раньше срока. Подготовка бойцов займет три-четыре месяца. Мы создадим гигантскую армию головорезов.
- Фантастика! - восхищенно выдохнул Райн. - Вы хотите стать официальным партнером герцога Плайдского?
- Да, - сказал Энгерон. - Он поставляет нам рабов, а мы ему наемников. Разумеется, для постоянного клиента сделаем скидку. Идеальное взаимовыгодное сотрудничество. Компания зарабатывает деньги, а Берд Видог сохраняет собственную армию. Меньше погибших в войне, больше популярность правителя. Обыватели обожают удачливых полководцев. Приятно чувствовать себя гражданином великой державы. Беды и несчастья других народов тебя абсолютно не волнуют. Существует только твоя правда.
- Что верно, то верно, - произнес экономист. - Лично мне наплевать и на корзанцев, и на тестианцев. Бароны Флэртон и Гресвил чересчур надменны и амбициозны. Вот пусть теперь и платят за свои грехи.
- Мы отвлеклись от темы, - заметил Стаф. - Я, к сожалению, не знаю, как выйти на плайдцев.
- Единственный вариант - посольство во Фланкии, - после короткой паузы проговорил Гронинвил. - Подключать Стенли Соунвила нельзя. Мерзавец тут же набросит сверху определенный процент. Кроме того, ассонская компания Клевила скоро станет нашим конкурентом. Первый лагерь гладиаторов они уже открыли. Невольников приобретают нелегально. Боюсь, негодяи начнут перехватывать лучший товар.
- У тебя есть связи в столице? - спросил Энгерон. - Нужны надежные, умеющие хранить тайну люди.

Предыдущая страница 6 Следующая страница


7 Николай Андреев

- Это будет дорого стоить, - ответил Райн. - Операция хоть и экономическая, но все же не совсем законная.
- Не беспокойся, - усмехнулся владелец компании. - С графиней и налоговой службой я сам разберусь. Твоя задача - установить контакт с плайдцами и по возможности обсудить детали контракта.
- Прямо сейчас? - недоуменно произнес Гронинвил. - Но ведь у нас лишь догадки…
- Разумеется, после того, как герцог нападет на баронство Церенское, - пояснил Стаф. - Да и вот еще что. Я слышал, перекупщики в страхе перед пиратами начали продавать корабли. Очень кстати. Два-три транспортных судна мне не помешают. Приценись. Разрешаю даже поторговаться.
Через несколько секунд экономист покинул кабинет. Энгерон встал, потянулся и неторопливо подошел к окну. Отодвинув штору, мужчина посмотрел на освещенную фонарями базу. Ровные ряды бараков, линии колючей проволоки, массивные металлические ворота. Да, средств в данный проект Стаф вложил немало.
Многие не верили, что он окупится. Какой дурак будет брать в аренду за сумасшедшие деньги отчаянных, безжалостных убийц? В городах бывшей империи полно преступников, готовых за скромное вознаграждение прикончить кого угодно. Но скептики оказались посрамлены. Наступило время профессионалов. Покорных, исполнительных, беспощадных. Бизнес оливийца процветал.
И все же Энгерон ожидал большего. Ему был нужен всплеск, взрыв. Тогда Стаф мгновенно взлетит на вершину богатства. Берд Видог давал оливийцу такой шанс. Война заставит могущественных герцогов, графов и баронов обратиться к Энгерону. Правителям потребуются сотни, тысячи солдат.
Мужчина довольно улыбнулся. Нет, Грег никогда не ошибается. Участь Корзана решена. Через пару месяцев рабы хлынут на Таскону. А казарм у Стафа явно недостаточно. Пожалуй, пора расширять территорию лагеря. Как только Торнвил выплатит залог за три роты наемников, Энгерон приступит к строительству. Медлить нельзя. Оливиец задернул штору и направился к рабочему столу.

Первый уровень, как и сказал Лейрон, существенно отличался от нулевого. Резко снизились физические нагрузки. Утренняя трехкилометровая пробежка солдатами всерьез не воспринималась. После тяжелых изнурительных маршей подобная дистанция давалась необычайно легко. Занятия на тренажерах тоже не были выматывающими. Цель упражнений - поддержать форму бойцов на должном уровне. Зато наемники значительно больше времени проводили на полигоне.
Тактическая подготовка - основа обучения десантных подразделений. Солдаты преодолевали различные препятствия, атаковали опорный пункт условного противника, брали штурмом здания и подземные бункеры. Для воинов Энгерона нет невыполнимых задач. Каждый день по три часа бойцы тренировались в стрельбе. Денег на патроны для автоматов и заряды для лазерных карабинов компания не жалела. Мишени превращались буквально в решето.
После обеда сержант демонстрировал подчиненным приемы рукопашного боя. Каждый наемник должен уметь отлично драться. Спарринги получались довольно жесткими. Но для Андрея это лишь разминка. Обычно он без особого труда побеждал соперников. Стенвилу, Шелтону и Кавенсону от него изрядно доставалось.
Надо отметить, что переформирование практически не коснулось взвода Волкова. Подразделение пополнили людьми и переименовали. Теперь это был третий взвод пятой роты. Несложные подсчеты показывали, что третья центурия лишилась почти четырехсот человек. Кто-то погиб в процессе обучения, кто-то на экзамене, а кто-то достиг более высокого уровня и находился в другом секторе. В любом случае, цифра значительная.
Во втором отделении появился новый солдат. Парня звали Эрик Клертон, порядковый номер тридцать семь шестьдесят два. Он родился и вырос на Эдане. В совершенстве знал язык джози. Об этом удивительном народе Эрик мог рассказывать часами. Маленькие мохнатые существа после избавления от гнета валкаалцев сумели создать мощное, технически развитое государство. На их космических доках строились самые современные боевые корабли. С людьми эданцы мирно соседствовали, хотя и держались на расстоянии.
Бывал Клертон и на островах, превращенных в резервации валкаалцев. Некогда гордая, воинственная раса теперь влачила нищенское существование. Горги и взбунтовавшиеся джози сократили численность голубокожих красавцев до минимума. Сейчас их осталось около ста тысяч.
Как и Андрей, Эрик не присоединился ни к одной группировке. А Парсон и Блекпул по-прежнему конфликтовали. Аластанец и цекрианец дико ненавидели друг друга. Не было дня, чтобы они не вступили в словесную перепалку. К счастью, до стычек дело не доходило.
Повысившийся статус бойцов изменил отношение две тысячи семьдесят седьмого к подчиненным. Сержант, наконец, назвал наемникам свое имя. Тридцатидвухлетний Ярис Миллан являлся уроженцем Канота, главной планеты графства Талатского. О подробностях пленения мужчина предпочел умолчать. Не все тайны следует раскрывать. Впрочем, требовательность сержанта ничуть не снизилась. Солдаты обязаны соблюдать законы базы независимо от ранга и звания.
Несколько слов надо сказать о бытовых условиях в казармах первого уровня. Они улучшились ненамного. Пять дополнительных душевых кабин, на кроватях постельное белье серого цвета и комната отдыха с голографом и карточным столом. Для девяноста человек развлечений маловато. Тем не менее, это хоть какой-то шаг к цивилизации.
В свободное время наемники рассаживались на полу и с удовольствием смотрели старые комедии, снятые еще до развала империи. Новости здесь не транслировали, а исторические драмы с кровопролитными сражениями и шпионские боевики с перестрелками никого не привлекали. Жестокости хватает и в реальном мире. Непонятно почему, но в здании опять отсутствовали кондиционеры. Вряд ли из-за экономии средств. Видимо, Энгерон хотел, чтобы рабы не расслаблялись и привыкали стойко переносить все невзгоды. Первый уровень - самый ходовой товар.
Прошло двенадцать дней. За три часа до общего подъема в бараке включился свет.
- Просыпайтесь, ленивые твари! - раздался грозный окрик Миллана. - Построение в коридоре через минуту.
Солдаты вскочили с постелей и быстро бросились к сержанту. Этот навык отработан у невольников до автоматизма. Застегивались и заправлялись бойцы уже в строю. Вскоре, пятая рота, вытянувшись в линию, застыла перед тремя командирами взводов. На мгновение в казарме воцарилась удивительная тишина. На лицах наемников нескрываемое волнение.
- Итак, господа, - проговорил высокий темноволосый сержант по фамилии Гарнет, - вы взяты в аренду. Через четыре часа мы покидаем лагерь. Времени на сборы вполне достаточно. Последовательность действий стандартная: медицинский осмотр, завтрак, получение оружия и снаряжения.
- Рядовой тридцать шесть пятнадцать, - вперед выступил крепкий, коренастый парень. - Куда направляются подразделения?
- Не задавай глупых вопросов, солдат, - грустно усмехнулся командир первого взвода. - Это не наши проблемы. Прилетишь - узнаешь. В любом случае, придется немного повоевать. А теперь, за дело!
В помещении появилась группа мужчин в темно-синих комбинезонах. Волков сразу узнал тасконцев, клеймивших его полгода назад. Те же самые люди. Сотрудники базы прошли в комнату отдыха и начали по одному вызывать бойцов. Процедура допуска надолго не затягивалась. Секунд через тридцать - сорок наемник возвращался обратно в коридор. Стоявший на левом фланге Андрей оказался в числе первых.
Взглянув на невысокого щуплого раба, старший бесстрастно произнес:
- Как самочувствие? Жалоб на здоровье нет? Вид у тебя уставший…
- Все нормально, - пробурчал землянин, приближаясь к столу с аппаратурой.
- Прекрасно, - сказал мужчина. - Не люблю трусов и хитрецов. Оголи левую руку.
Волков неторопливо закатал рукав. Один из тасконцев тут же взял у юноши кровь на экспресс-анализ, а второй приложил специальный прибор к вене. Легкий укол и капсула с желтоватой жидкостью быстро опустела. Ничего объяснять Андрею было не нужно. Только что землянину ввели стабилизатор. Этот препарат нейтрализует ядовитое вещество, содержащееся в организме раба. Обычно его хватает на семь месяцев. Но есть дозы и на год. Уточнять срок у оливийцев Волков не рискнул.
- Никаких отклонений, - доложил сотрудник базы, проверявший кровь невольника.
- Отлично, - кивнул головой старший. - Ты свободен, солдат. Позови следующего.
Через двадцать минут третий взвод отправился в столовую. По пути юноша заметил, что свет горит еще в двух казармах. Кроме того, по параллельной дорожке двигалась на завтрак одно из подразделений четвертой роты. Похоже, кто-то не поскупился и приобрел целый батальон. Значит, операция будет масштабной. Ничего хорошего это наемникам не предвещало. В крупных сражениях потери гораздо больше, чем в мелких стычках. Обычно герцоги, графы и бароны бросают бойцов Энгерона в самое пекло.
Кормили сегодня солдат отменно. Пища была вкусной и очень калорийной. Ведь неизвестно, когда они поедят в следующий раз. Сухого пайка надолго не хватит, и его надо беречь. Пополнить запас продовольствия на чужой планете вряд ли удастся. Ну, а для правителей наемники всего лишь товар, расходный материал. Если солдаты и поголодают немного, то ничего страшного не произойдет.
Возле складских помещений бойцов уже ждал сотрудник базы. Неторопливо, основательно, тщательно подгоняя снаряжение, воины начали экипироваться. Бронежилет, армейский пояс, защитный шлем с прочным забралом. Каждое движение отточено многочисленными тренировками. Кинжал в ножны, фляга в чехол, магазины с патронами и зарядные блоки в подсумки.
Вдобавок ко всему, наемники получили компасы, часы, показывающие среднестатистическое время, и индивидуальную медицинскую аптечку с набором перевязочных средств, стимуляторов и различных антисептиков. Привить людей от всех существующих инфекций невозможно.
Эпидемии в колониях - явление довольно распространенное. Некоторые опасные болезни унесли миллионы жизней и превратили цветущие города в мрачные кладбища. Стаф Энгерон старался уберечь своих рабов от подобных неприятностей. Глупо терять отличных бойцов из-за какой-то заразы.
Учитывая длительный срок аренды, в комплект снаряжения входило немало других полезных вещей. В огромный рюкзак наемники уложили универсальную, непромокаемую накидку, несколько пачек галет, банки с саморазогревающимися консервами, пять упаковок с питательными таблетками, препараты для очистки воды, средство для разжигания костра.
Впрочем, вряд ли имеет смысл перечислять весь комплект. Опытные специалисты постарались не упустить ни одной мелочи. Действуя в автономных условиях, в отрыве от главных сил армии, солдат не должен ни в чем нуждаться. Только в этом случае он выполнит поставленную задачу.
Уже у выхода бойцам выдавали оружие. Сотрудники базы почему-то его чередовали. Кому-то достался лазерный карабин, кому-то автомат. У каждого вида есть свои достоинства и недостатки. Карабин хорош на дальних дистанциях и при ведении длительного боя, однако при ограниченной видимости и в рукопашных схватках у автомата гораздо больше преимуществ. Наемники ничего у тасконцев не спрашивали, но вывод сделали сразу - драться придется и на открытых пространствах, и в лесу.
Ровно через четыре часа три колонны солдат зашагали к центральному плацу. Сириус уже высоко поднялся над горизонтом. Удивительно, но люди с нескрываемой тоской поглядывали на раскаленный белый шар. За время, проведенное в лагере Энгерона, солдаты привыкли к этому безжалостному, величественному светилу. Увидят ли они его вновь? На данный вопрос никто не мог ответить.
На бетонной площадке возле «Флодеров» стояли четыре офицера. Волков сразу заметил Лейрона. Грег что-то негромко объяснял подчиненным. Тасконцы изредка кивали головами. Роты наемников повзводно выстроились напротив летательных аппаратов. Сержанты заняли место на правом фланге своих подразделений. Воины терпеливо ждали дальнейших указаний. Наконец, майор закончил инструктаж и направился к солдатам.
- Господа, - бесстрастно произнес Лейрон, - вот и настал ваш черед. Я не буду говорить пафосных речей. Правила вы уже знаете не хуже меня. Приказ командира должен быть выполнен любой ценой. Забудьте о морали, доброте и милосердии. Врага надо уничтожать с холодной беспощадностью. Трусость, слабость, сомнения неминуемо приведут вас к гибели. Хотите уцелеть - убейте противника. Прислушайтесь к моему совету.
Грег махнул рукой, и офицеры выступили вперед.
- Я наблюдатель пятой роты, капитан Мешан, - представился худощавый тасконец. - Надеюсь, господа, здесь нет трусов и паникеров, и мне не придется нажимать кнопку ликвидации. В остальном, я полностью присоединяюсь к словам майора Лейрона.
Вскоре наемники двинулись на погрузку. Помощник Стафа Энгерона внимательно смотрел на третий взвод. Он искал глазами юношу. В какой-то момент взгляды Грега и Андрея встретились. Майор грустно, сочувственно улыбнулся. Повлиять на ситуацию Лейрон был не в силах. Волков молча проследовал мимо. Диалог с высокопоставленным офицером базы сейчас вряд ли уместен.
Через пять минут «Флодеры» один за другим оторвались от поверхности и начали набирать высоту. В отличие от солдат, Грег точно знал, что обратно вернутся немногие. Если вообще кто-нибудь вернется. Корзан без боя не сдастся. Подданные барона Флэртона ненавидят Видога и будут отчаянно цепляться за каждый клочок земли. Чтобы добиться победы герцогу придется пролить реки крови.
Полет длился почти два часа. Опустив забрала шлемов, воины дремали. Лишь изредка до Андрея доносились короткие, приглушенные реплики. Обсуждать пока нечего. Внезапно машина резко снизила скорость и легла в дрейф. Наемники тут же повернулись к сержанту.
- Корабли арендаторов еще не прибыли, - пояснил Миллан. - Такое часто бывает. Обычная страховка.
Ожидание затягивалось. Солдаты старались сохранять спокойствие, но удавалось это не всем. Возле туалета выстроилась целая очередь. Но вот «Флодер» сделал вираж и прибавил ход. Еще четверть часа и транспортный челнок пришвартовался к стыковочному модулю тяжелого крейсера. Открывать шлюзовой отсек судна плайдцы не рискнули. Очередная мера предосторожности.
Из кабины пилота показался наблюдатель. Капитан первым ступил на борт корабля. За ним в колонну по одному зашагали наемники. Преодолев узкий коридор, воины попали в большой прямоугольный зал.
По периметру помещения застыли люди в темно-синей форме с лазерными карабинами наперевес. Андрей насчитал двенадцать человек. Пальцы крепко сжимают оружие, фигуры напряжены, в глазах волнение. Незнакомцы явно побаиваются солдат Энгерона. И не зря. Сломить сопротивление ничтожной горстки бойцов для наемников не составляет ни малейшего труда.
Между тем, взвода пятой роты строились четкими линиями вдоль боковых стен. Сержанты руководили действиями подчиненных. Мешан стоял чуть в стороне. В правой руке наблюдателя черный кейс. В нем секретная аппаратура слежения. С ее помощью капитан контролирует рабов. Введя соответствующий код, тасконец может уничтожить всю роту. Чтобы ценный предмет не достался врагу, от ручки кейса к запястью Мешана тянется серебристая цепочка из сверхпрочного материала.
Как только «Флодер» отчалил, в зал вошел коренастый темноволосый майор. Окинув взглядом солдат, плайдец решительно направился к наблюдателю. Обмениваться приветственным рукопожатием офицеры не стали. Майор что-то тихо сказал тасконцу и тут же покинул помещение. Мешан подозвал к себе сержантов. Совещание длилось пару минут. Вернувшись назад, две тысячи семьдесят седьмой произнес:
- Нас размещают в десантном секторе. Придется спуститься на вторую палубу. Во время движения никакой болтовни! От маршрута не отклоняться. Хозяева настроены весьма жестко. С нарушителями церемониться не будут.
Лейтенант в темно-синей форме шагнул к двери. Видимо, он получил приказ сопровождать наемников. Бойцы потянулись за офицером. Поворот налево, десять метров по коридору, лестница. Преодолев четыре пролета, солдаты остановились перед массивной дверью.
Плайдец приложил ладонь к идентификационному устройству, и преграда плавно отъехала в сторону. Лейтенант жестом предложил воинам пройти внутрь.
Наемники с интересом осматривались по сторонам. Ровные ряды двухъярусных кроватей, душевые кабины, туалетные комнаты, тренажерная площадка и голографическая панель на стене. Волкову все это было до боли знакомо. На таком корабле юноша уже дважды путешествовал.
Тяжело вздохнув, Андрей скинул с плеч рюкзак.
- А тут неплохо, - заметил Шелтон. - Условия вполне приемлемые.
- И кондиционеры работают, - вставил Стенвил. - Не то, что в казармах на Оливии…
- Прекратить разговоры! - рявкнул Миллан. - Командиры отделений, распределите кровати.
- А где первый и второй взвод? - спросил Клертон, обнаружив исчезновение товарищей.
- Они ярусом ниже, - ответил землянин, плетясь за Брином Флектоном.
- Откуда ты знаешь? - вмешался Блекпул. - Бывал здесь раньше?
- Не здесь конкретно. На подобном судне, - сказал Волков. - Крейсера однотипные.
- Крейсера? - Эрик обернулся к Андрею. - Ты разбираешься в боевых кораблях?
- Нет, - землянин отрицательно покачал головой. - Я лишь повторяю слова майора Лейрона.
- Стоп! - эданец неожиданно замер. - Помощник Энгерона летал на Грезу. Значит, нас в аренду взяли плайдцы?
- Чепуха, - возразил Стенвил. - У Берда Видога мощная армия. Наемники ему не нужны.
- Согласен с Лайном, - произнес Кавенсон. - Звездные суда строятся буквально по двум-трем проектам. Отсюда и сходство. Кроме того, это могут быть старые имперские крейсера. Они достались разным государствам…
- Хватит спорить, - проговорил командир отделения. - Эрик прав. Мы на корабле плайдцев.
- С чего ты взял? - не унимался корзанец. - Мало ли желающих повоевать…
- Надо быть внимательнее, - сказал Флектон. - Взгляните на стену за тренажерами. На ней герб герцогства.
На серой металлической поверхности действительно виднелся прямоугольный желто-голубой щит.
- Черт подери! - выругался Стенвил. - Вот уж не думал, что придется сражаться на стороне врага.
- А когда сообразишь, где высадится рота, тебе станет совсем паршиво, - злорадно вставил Ален.
- Ты на что намекаешь, сволочь? - вскипел Лайн, бросаясь на аластанца.
Шелтон и Волков вовремя преградили ему путь. Иначе драки бы не миновать. Такие шутки Стенвил не прощал. Складывалось впечатление, что корзанцы впитывали ненависть к Видогам с молоком матери.
- Что за потасовка? - расталкивая подчиненных, грозно выкрикнул Ярис Миллан.
- Ничего страшного, господин сержант, - произнес Блекпул. - Просто некоторые слюнтяи вдруг поняли, что им придется потрошить собственных соотечественников. Вот нервы и сдали. Психологическая подготовка в лагере западает…
- Попридержи язык, Ален, - раздраженно сказал канотец. - Иначе я его подрежу.
Аластанец поспешно отступил назад. С Милланом лучше не конфликтовать. Он слов на ветер не бросает.
- Всем разойтись! - приказал Ярис. - Снаряжение убрать под кровати, оружие поставить в пирамиды. Они справа от голографа. Устроили тут выяснение отношений. Мне только перестрелки не хватало.
Сержант посмотрел на разъяренного Лайна и после паузы проговорил:
- Построение перед тренажерной площадкой через десять минут. Никому не опаздывать.
Солдаты двинулись за командирами отделений. Эндерсон, Флектон и Лундлин послушно выполняли распоряжения Миллана. Как и следовало ожидать, Андрею досталась верхняя койка. Землянин уже привык к подобному распределению и не спорил. Тем более, на корабле это не имело принципиального значения. В отсеках судна всегда постоянная температура воздуха.
Стычку Стенвила и Блекпула никто не обсуждал. Каждый занимался своим делом. В точно назначенный срок взвод застыл перед Милланом. Заложив руки за спину, канотец неторопливо прохаживался вдоль первой шеренги. Наконец, он остановился.
- Слушайте меня внимательно, - произнес Ярис. - Вы родились и выросли в разных странах. Здесь есть окрианцы, корзанцы, цекрианцы. Можно и дальше перечислять. Для обычных людей данный факт очень важен. Но не для нас. В тот момент, когда раб попадает в лагерь Энгерона, мир вокруг него кардинально меняется. Хотите выжить, забудьте о планетарной принадлежности. У наемников нет ни семьи, ни родных, ни близких. Нам безразлично, кто и с кем воюет. Задачу определят арендатор.
Поправив воротник куртки, сержант окинул взглядом подчиненных и продолжил:
- Я знаю, это нелегко. Вам придется растоптать в себе чувство патриотизма. Убивать бывших сограждан занятие не из приятных. Но выбора нет. Малейшее проявление слабости, и наблюдатель нажмет на кнопку ликвидации. В боевых условиях я сам прикончу мерзавца. Таковы правила. Запомните, мы - не люди, мы - бездушные машины для уничтожения. Колебания, сомнения чужды солдатам Энгерона.
Миллан повернулся к Алену и громко, отчетливо сказал:
- В то же время я не позволю никому провоцировать сослуживцев. Внутренние распри ни к чему хорошему не приводят. Не хочу, чтобы на поле битвы валялись трупы с дырками в спине. Надеюсь, все усвоили этот урок. Больше никого предупреждать не буду. Вопросы есть?
Наемники угрюмо смотрели на канотца. Настроение у воинов было ужасное. Пожалуй, лишь сейчас они поняли, в кого их превратили. Лайн от бессильной злости до крови прокусил нижнюю губу.
- Прекрасно, - вымолвил Ярис. - Вижу, моя речь не было напрасной. Теперь можете отдыхать. Нам предстоит длительное путешествие. Что уже неплохо. Без моего разрешения к оружию не прикасаться.
Волков, Стенвил и Шелтон зашагали к кроватям. Кавенсон и Клертон шли сзади. Корзанец буквально рухнул на постель. Лицо Лайна неестественно побелело, в глазах застыла смертельная тоска.
- Да плюнь ты на этого гада Блекпула, - проговорил Эрик. - Его предположение - полный бред.
- А если нет? - Стенвил резко поднял голову. - Представь, я высаживаюсь в родном городе, сжигаю дома, убиваю мать, отца, друзей. Предательство - самое страшное преступление. Моя жизнь того не стоит.
- И чего ты добьешься? - пожал плечами Брик. - Пожертвуешь собой ради высоких идеалов? Уверен, никто не оценит твой геройский поступок. Несчастных людей безжалостно истребят другие солдаты.
- Зато моя совесть будет чиста, - сказал корзанец. - Я хоть что-то сделаю для страны…
- Совесть? - язвительно спросил Кавенсон. - А почему ты о ней не думал, когда стрелял в мутантов на болотах Унимы? Они ведь тоже защищали жен, детей. Не поздновато вспомнил о человечности?
- Свиды - дикари и бандиты, - возразил Лайн. - Негодяи получили по заслугам.
- Ерунда! - воскликнул окрианец. - Где гарантия, что мутантов не оклеветали? У графини Торнвил мощный пропагандистский аппарат. Средства массовой информации кого угодно введут в заблуждение. Не тешь себя напрасными иллюзиями. Сержант прав, попав в лагерь Энгерона, раб неминуемо становится убийцей. На душе каждого из нас немало грехов. Их уж не отмолишь и не смоешь кровью.
Признаться честно, никто из бойцов не ожидал подобного напора и натиска от молчуна Брика. Кавенсон крайне редко участвовал в спорах. Обычно он вставлял одну-две короткие реплики. Сегодня его прорвало.
- Я тоже не испытываю восторга от того, что мне придется делать, - произнес окрианец. - Но решение уже принято. Мы выдержали испытания нулевого уровня и успешно сдали экзамен. Глупо теперь пенять на судьбу. Ты мог покончить с собой гораздо раньше, однако предпочел бороться до конца. Вот и борись!
- Парни, перестаньте, - вмешался Клертон. - Не хватает нам еще перессориться.
- Я лишь пытаюсь его вразумить, - тяжело вздохнул Кавенсон. - Не хочу потерять товарища.
- И не стоит обращать внимания на слова Алена, - проговорил Шелтон. - Не исключено, что Видог нападет на Окру. Тогда мы с Бриком окажемся в весьма затруднительном положении. Нельзя спешить с выводами.
- Нет, - Стенвил покачал головой. - От Плайда до Алционы слишком далеко, сто семнадцать парсек. До Церены каких-то тридцать восемь. После распада империи герцог дважды атаковал баронство. Мерзавец не успокоится пока не захватит планету. Если грайданцы и тестианцы не придут на помощь, Корзан обречен.
- Вы забыли еще об одном варианте, - сказал Эрик. - Наемников часто отправляют на Грезу.
Друзья тут же посмотрели на Андрея. После непродолжительной паузы землянин произнес:
- Вряд ли. Я хорошо знаю человека, занимающегося поставкой товара в Ассон. Плайдца на базе не было. Кроме того, его основной груз - каторжники с Маоры, а не профессиональные солдаты.
- Ты давно там не был, - заметил Стейн. - Ситуация на рынке быстро меняется.
- Семь месяцев - значительный срок, - согласился Волков. - Но есть и другие неувязки. В систему Астры везут только наемников второго уровня. У них нет никакого вооружения. Стандартная партия - пятьдесят бойцов. Три роты - явный перебор. И не забывайте про экипировку. В столице Грезы бронежилеты, шлемы и накидки от дождя не нужны. Снаряжение предназначено для действий в полевых условиях.
- Да, веские доводы, - с горечью проговорил Шелтон. - Похоже, придется нам повоевать.
Перед самым обедом Блекпул вновь зацепил Лайна. Проходя мимо кровати Стенвила, аластанец тихо сказал:
- Я слышал на Корзане горячие женщины. Лайн, у тебя есть сестра?
Два парня из третьего отделения, сопровождавшие Алена, прыснули от смеха. На этот раз Стенвил сумел удержать себя в руках. Он повернулся к Блекпулу и зло процедил:
- Увы. Ты, наверное, разочарован. Но не расстраивайся. Герцог Видог на Церенском баронстве не остановится. Затем мерзавец примется за Грайд. Ты сможешь развлечься с собственной сестрой.
- Натан Делвил Берду не по зубам, - усмехнулся аластанец. - Так что не надейся.
- Время покажет, - ответил Лайн. - Главное, не сдохни до того момента.
- Не волнуйся, тебя я точно переживу, - произнес Ален. - На планете ты обязательно совершишь какую-нибудь глупость.
Довольный собой Блекпул двинулся к столу. На нем уже появились тарелки с едой. В отличие от большинство солдат, аластанец не испытывал сострадания к слабым. Ему было наплевать на ни в чем не повинных людей.
Он ненавидел Видога не меньше, чем Стенвил, но уважал герцога за силу, решительность и настойчивость в достижении цели. Выходцев из мелких баронств Ален откровенно презирал. Грайданец считал, что мир должен принадлежать могущественным правителям. Крупные хищники всегда пожирают ничтожных, убогих тварей. Корзан будет первым в длинном ряду поверженных стран.
Торжественный обед во дворце несколько затянулся. За столом то и дело звучали льстивые, хвалебные речи в адрес графини и герцога. Ни Торнвил, ни Видог не обращали на них внимания. Поднимая бокалы с вином и притворно улыбаясь, они с нетерпением ждали окончания скучной процедуры. Если честно, аланка и эстерианец устали друг от друга. Нервы у обоих на пределе. Октавия и Берд затеяли очень опасную игру. И неизвестно, кто выйдет из нее победителем.
Эвис и Дейл сидели молча. Девушка и юноша понемногу приходили в себя после бурно проведенной ночи. Еда им казалась абсолютно безвкусной. Сидевшая рядом с Эвис Лана не спускала глаз с сестры. В душе девочки все клокотало от зависти и злости. У бедняжки даже пропал аппетит. Ну почему, почему судьба к ней так жестока?
Лана прекрасно понимала, что по сравнению с Эвис выглядит полной уродиной. Это обстоятельство выводило младшую дочь графини из себя и заставляло ненавидеть сестру. Ужасное, отвратительное чувство, бороться с которым совершенно бесполезно.
Массивная дверь чуть приоткрылась, и в помещение вошел полковник Брестон. Офицер пересек зал и остановился возле герцога.
Присутствующие с любопытством смотрели на командира «Берсенка».

Предыдущая страница 7 Следующая страница


Первый уровень. Кровавый рассвет 8

- Ваше высочество, - тихо сказал Минк, склоняясь к правителю, - погрузка завершена. Через три часа крейсера будут на орбите Алана.
- Отлично, - произнес Видог. - Гравитационный катер готов к вылету?
- Разумеется, ваше высочество, - отчеканил полковник, отступая на шаг назад.
Берд повернулся к Октавии и утвердительно кивнул головой. Это был условный знак. Графиня не спеша встала, едва уловимым движением поправила складку на платье. Разговоры за столом тотчас стихли.
- Господа, - с пафосом в голосе вымолвила Торнвил. - Я хочу сообщить вам важную новость. Ни для кого не секрет, что, соблюдая правила гостеприимства, моя дочь Эвис постоянно сопровождала в экскурсиях по Фланкии сына герцога Видога Дейла. Пять дней - небольшой срок, но молодые люди успели найти общий язык и полюбить друг друга. Сегодня утром они признались нам в этом. И потому, я рада объявить о помолвке Эвис и Дейла. Точная дата свадьбы будет определена позднее.
Дворяне дружно вскочили со своих мест и захлопали в ладоши. Типичный фарс. И сирианцы, и плайдцы не сомневались, что Октавия лжет. Помолвка была спланирована гораздо раньше, еще в самом начале визите. Берд никогда не делает опрометчивых поступков. Герцог не случайно взял с собой сына в столь рискованное путешествие. Впрочем, союз действительно получается выгодным для обеих сторон. Объединялись два крупнейших государства.
Юноша и девушка поднялись и смущенно поклонились гостям. На щеках аланки вспыхнул румянец. По жесту графини Эвис и Дейл приблизились к родителям. Аплодисменты стали громче.
- Благодарю вас за поддержку, господа, - после паузы сказал Видог. - Я искренне рад, что мы заканчиваем официальные переговоры на этой приятной ноте. В брак вступают представители двух древнейших родов. Пора возрождать старые традиции. Человечество должно идти вперед. Нас не остановят никакие преграды.
Последняя фраза явно носила двусмысленный характер. Ее можно было понимать по-разному. Среди дворян наверняка есть агенты грайданцев. Они обязательно передадут Делвилу слова плайдского правителя. Пусть противник поломает голову. После падения Корзана бессонные ночи Натану обеспечены. Владыка Грайда допустил ряд непростительных ошибок и теперь пожинает плоды.
На улице Берда и Октавию встретила толпа журналистов. Охрана, как обычно, держала репортеров на почтительном расстоянии от герцога и графини. Пресс-конференция длилась около тридцати минут. Известие о помолвке Эвис и Дейла не застало сирианцев врасплох. Популярные информационные агентства прогнозировали подобное развитие событий.
Тем не менее, на Видога и Торнвил обрушился град вопросов, касающихся предстоящей свадьбы. Прежде всего, журналистов интересовало, где состоится церемония: в Алессандрии или во Фланкии? Берд и Октавия отвечали уклончиво. Эта тема пока не обсуждалась.
Вскоре герцог попрощался с репортерами и направился к катеру. Через четверть часа плайдская делегация покинула Алан. Видог добился желанной цели, он создал мощную военную коалицию. Трепещите враги! Вас уже ничто не спасет. Выбор у правителей мелких государств невелик: либо подчиниться Берду, либо погибнуть. Надеяться на милосердие герцога глупо. Голодный, жаждущий крови зверь, не задумываясь, рвет добычу на части.

ГЛАВА 4
КОРЗАН

Минуло одиннадцать дней. Тяжелые крейсера Плайда на предельной скорости неслись к звездной системе Церены. Сутки назад служба наблюдения Корзана обнаружила приближающуюся эскадру генерала Глуквила. В баронстве началась паника. Флэртон объявил о мобилизации мужского населения страны. В городах и деревнях людям спешно выдавали оружие.
Напрасные потуги. Драгоценное время безвозвратно упущено. Ни грайданцы, ни тестианцы не успеют прийти на помощь. Корзану придется в одиночку сражаться с могущественным соседом. А это верная смерть. Силы противников несопоставимы. У барона Флэртона двадцать тяжелых крейсеров и примерно сорок вспомогательных судов.
От наземных оборонительных комплексов в данной ситуации толку мало. Есть риск попасть в собственные корабли. Орудия откроют огонь лишь тогда, когда флот потерпит поражение. Но долго защитники не продержатся. У командующего плайдской эскадрой пятьдесят тяжелых крейсеров, семьдесят эсминцев и двести транспортных судов с десантом. На планету высадятся триста тысяч штурмовиков. Такой масштабной операции мог позавидовать даже император.
Без сомнения, план Видога гениален. Никто не думал, что герцог начнет вторжение, находясь в Сирианском графстве, на расстоянии девяноста парсек от места боевых действий. Но именно в этом и состоял хитроумный замысел Берда. Главное ввести врага в заблуждение. Сейчас корзанцы растеряны и деморализованы. На государственных и частных голографических каналах царит истерия. Ведущие политологи и аналитики понимают, что страна обречена.
Грайданцы, тестианцы и окрианцы выступили с осуждением агрессии. Послам Плайда вручены ноты протеста. Запоздалая, никому не нужная суета. Графиня Торнвил предусмотрительно уехала в загородную резиденцию и никак не комментирует нападение союзников на Корзан. Ничего не скажешь, мудрая женщина. Она наверняка догадывалась, что долго тянуть с войной Видог не станет.
Заложив руки за спину, герцог нервно прохаживался по залу. Берд ждал доклада Глуквила. По его расчетам битва должна быть сейчас в самом разгаре. Блестяще подготовленная операция вступает в завершающую фазу.
Минуло двадцать минут. Правитель не выдержал и нажал на пульте кнопку вызова. На огромном экране появилось изображение командирского мостика «Берсенка». Брестон тут же вытянулся в струну и отчеканил:
- Ваше высочество, корабли согласно установленному курсу движутся к Церене. Мы достигнем цели…
- Полковник, генерал Глуквил на связь не выходил? - оборвал офицера Видог.
- Никак нет, - отчеканил Минк. - Но если прикажете, я распоряжусь настроить канал.
- Не надо, - произнес герцог. - Не стоит отвлекать командующего. Терпение, терпение и еще раз терпение.
- Простите, ваше высочество, но не слишком ли опасный маршрут мы выбрали? - осторожно сказал Брестон. - Грайданцы и тестианцы могут взять группу в клещи. Великолепный шанс свести счеты.
- У вас есть предложение, полковник? - напрямую спросил правитель.
- Да, - проговорил офицер. - Вернуться назад в Сирианское графство. Генерал завершит разгром противника и направит к нам часть эскадры. Усиленный конвой в данной ситуации не помешает.
- Тем самым я продемонстрирую собственную слабость, - возразил Берд. - Ни за что! Герцог Видог никого не боится. Пусть все знают, космическое пространство принадлежит мне. Враги не посмеют атаковать мои корабли. Кроме того, разведчики внимательно наблюдают за флотом грайданцев. Они сразу предупредят нас о передислокации судов. Ну, а без Делвила Барон Гресвил на такой авантюрный шаг не пойдет.
- Вы, как всегда, абсолютно правы, ваше высочество, - Минк низко склонил голову. - Я - глупец.
- Ничего страшного, - махнул рукой правитель. - Трудно делать выводы, не обладая полной информацией. Продолжайте выполнять поставленную задачу, полковник. И помните, я жду доклада генерала Глуквила.
- Как только командующий появится на экране, я сразу соединю вас с ним, - произнес Брестон.
- Правильно, - устало вымолвил Берд и выключил голограф.
Герцог неторопливо двинулся к креслу. Что ни говори, а возраст дает о себе знать. Скоро Видогу исполнится шестьдесят. Очередная юбилейная дата. Увы, она не радовала могущественного правителя.
Восемнадцать лет назад, готовя мятеж, Берд не сомневался, что с триумфом взойдет на императорский престол. Жизнь распорядилась иначе. Гибель Храбровых почти не повлияла на статус герцога. В качестве трофея Видог получил лишь Аскону и Грезу. Для гордого, амбициозного владыки ничтожно мало. Лучшие годы прошли в бесплодных попытках завоевать хотя бы одно соседнее государство.
Берд грустно усмехнулся. Он допустил чересчур много ошибок. Недооценил императора, не сумел взять в плен его сына, не склонил на свою сторону офицеров звездного флота.
За эти просчеты герцог заплатил длительным, мучительным бездействием. Но сегодня все изменится. Сегодня - знаменательный день! Победа над баронством Церенским позволит Видогу диктовать условия врагам. Кто не присоединится к плайдскому правителю, тот будет безжалостно уничтожен.
В раздумьях Берд не заметил, как пролетели полчаса. Время - странная неуловимая субстанция. Внезапно экран голографа вспыхнул, и герцог увидел генерала Глуквила. На строгом, невозмутимом лице командующего трудно было что-либо прочесть. Сердце Видога тревожно забилось. Неужели он опять потерпел поражение? Нет, этого не может быть.
- Слушаю вас, генерал, - взволнованно проговорил правитель, невольно подавшись вперед.
- Полная победа, ваше высочество, - бесстрастно сказал офицер. - Противник разбит.
- Подробности! - радостно воскликнул Берд. - Я хочу знать все до мельчайших деталей!
- Мы выдвинули ультиматум корзанцам, - произнес Глуквил, - но барон Флэртон его отверг.
- Надменный болван! - вырвалось у герцога. - Я обязательно казню мерзавца в назидание другим.
- Сражение состоялось на орбите планеты, - после паузы вымолвил командующий. - Тяжелые крейсера смели вражеский строй. Сопротивление корзанцев длилось недолго. Уцелевшие корабли ринулись к транспортникам, но наткнулись на мощный заслон. Им удалось взорвать лишь одно судно. Поврежденный эсминец протаранил корабль с десантниками. Атаку флайеров нам удалось отбить.
- Каковы общие потери, генерал? - спросил Видог, вставая с кресла.
- Они еще уточняются, - ответил офицер. - По предварительным данным эскадра потеряла три тяжелых крейсера и одиннадцать эсминцев. Однако сражение продолжается. Мелкие разрозненные группы противника отчаянно дерутся. Кроме того, ураганный огонь ведут наземные лазерные орудия.
- Неплохо, неплохо, - проговорил правитель, потирая ладонью гладко выбритый подбородок. - Я думал, будет хуже. Хорошие новости поднимают настроение. Сколько боевых судов осталось у Флэртона?
- Около тридцати, - мгновенно отреагировал Глуквил. - Из них восемь тяжелых крейсеров.
- Предложите экипажам кораблей сдаться, - сказал Берд. - Пообещайте свободу и деньги.
- Пробовали, ваше высочество, - вздохнул генерал. - Пока никто не изъявил желания перейти на нашу сторону.
- Упрямцы, - с равнодушным видом констатировал герцог. - Жаль. Придется всех уничтожить.
В этот момент командующий к кому-то повернулся. Секунд через десять офицер произнес:
- Ваше высочество, мне только что доложили: суда корзанцев выходят из битвы и набирают скорость. Они покидают систему Церены и бросают планету на произвол судьбы. Прикажите преследовать беглецов?
- Нет, - проговорил Видог. - Не стоит распылять силы. Главная цель уже достигнута.
- Но корабли уйдут либо к Грайду, либо к Гайрете, - возразил Глуквил. - Тем самым…
- Перестаньте, генерал, - оборвал коринианца правитель. - Кто-нибудь все равно прорвется. Займитесь более важным делом. Подавите оборонительные комплексы на поверхности и приступайте в высадке. Нужно захватить космодромы, электростанции, мосты, пункты связи и голографического вещания. Не забудьте о дворце барона. Постарайтесь взять негодяя живым. Да, и никаких церемоний! Если потребуется, превратите вражеские города в руины. Люди меня не интересуют. Промышленные предприятия - вот что надо сохранить.
- Будет исполнено, ваше высочество, - холодно сказал командующий.
На реакцию офицера Берд не обратил внимания. Сейчас не до эмоций какого-то Ника Глуквила. Герцог выключил голограф и размашистым шагом направился к бару. Бокал крепкого вина успокоит нервы. Руки Видога предательски дрожали. Свершилось! Первый враг повержен. Наконец-то удача улыбнулась ему.
Залпом осушив бокал, правитель Плайда опустился в кресло. Теперь можно отдохнуть, расслабиться. Мечты Берда начали понемногу сбываться. В состав герцогства вошла пятая планета. Если не случится ничего сверхъестественного, через пару лет Видогу будет принадлежать больше половины бывшей империи. Правитель закрыл глаза и довольно улыбнулся. Чертовски приятно чувствовать себя основателем новой династии.

Полет длился тридцать шесть суток. За этот период наемники ни разу не покинули десантный сектор. При контакте с солдатами Энгерона плайдцы соблюдали строжайшие меры предосторожности. Электронные замки, камеры наблюдения, охрана у дверей. Когда имеешь дело со смертниками, все средства хороши. О жестоких не знающих пощады бойцах с Оливии космопилоты были наслышаны. Некоторые офицеры даже видели наемников на арене Ассона. Для подобных убийц перерезать человеку глотку - сущий пустяк.
Впрочем, данное обстоятельство ничуть не расстраивало солдат. Нежданно-негаданно они получили месяц отдыха. Рабы отоспались за весь прошедший год. Миллан особо подчиненных не напрягал. Легкая утренняя зарядка, часовой спарринг и для поддержания физической формы занятия на тренажерах.
Остальное время бойцы проводили либо за карточным столом, либо перед экраном голографа. Не самое интеллектуальное, но и не самое худшее развлечение. Капитан Мешан никаких корректив в распорядок дня не вносил. Офицер появлялся лишь дважды и ограничивался короткой беседой с командиром взвода.
Конфликт между Стенвилом и Блекпулом дальше не развивался. После очередной язвительной реплики сержант поговорил с аластанцем наедине. С тех пор Ален больше не задевал корзанцев. Ярис Миллан со строптивыми солдатами не церемонился. Разбитая губа Блекпула заживала почти декаду.
Где-то на середине пути рассеялись последние сомнения в том, куда направляется крейсер. Плайдцы перестали соблюдать секретность. Мешан сообщил сержанту, что герцог Видог напал на баронство Церенское. Сопротивление корзанской армии уже сломлено, и штурмовые подразделения захватчиков контролируют основные города планеты.
Задача наемникам пока не ставилась, но она была и так понятна. Бойцам Энгерона предстояло произвести зачистку местности. Могущественный правитель Плайда не испытывает недостатка в солдатах, ему нужны каратели. Безжалостные, хладнокровные убийцы, готовые выполнить любой приказ.
Корабль вынырнул из гиперпространства и резко снизил скорость. Система Церены невелика. В ней всего четыре планеты. Корзан - второй от звезды. Надолго полет не затянется.
На крейсере раздался неприятный, надрывный сигнал. Боевая тревога. Командир судна неукоснительно соблюдал требования инструкции. На вражеской территории - ни малейшей расслабленности! То, что флот противника разгромлен и баронство завоевано, не имело значения.
Окинув взглядом помещение, Миллан произнес:
- Господа, пора собираться. Долго держать нас на корабле плайдцы не будут. До высадки от силы три-четыре часа. Разрешаю взять оружие из пирамиды. Построение через пятнадцать минут.
Проверка снаряжения много времени не заняла. Вскоре сержант распустил подчиненных. Сняв рюкзаки, наемники сидели на кроватях и терпеливо ждали дальнейших распоряжений. Напряжение постепенно возрастало. Смолкли все разговоры. Андрей посмотрел на Лайна. Лицо корзанца побелело, кулаки сжаты, в глазах обреченность. Стенвил мечтал вернуться домой свободным человеком, а оказался в роли карателя. Ужасный поворот судьбы. О том, что творилось к душе бедняги, можно было только догадываться.
Миллан не ошибся. Через четыре с половиной часа бойцов повели к шлюзовому отсеку. Здесь уже стояли первые два взвода пятой роты. Перед строем неторопливо прохаживался наблюдатель. За его спиной три десантных бота. Капитан жестом подозвал сержантов к себе. Короткий инструктаж и наемники зашагали обратно к подразделениям. Поддернув ремень лазерного карабина, Ярис сказал:
- Мы базируемся на окраине города Сантьяно. Задачу получим на месте.
- Черт подери! - вырвалось у Мака Превила. - Мой поселок в двадцати километрах…
- Прекрасно, - жестко сказал Миллан. - Значит, у нас есть солдат, хорошо знающий окрестности. При ведении боевых действий это очень важное обстоятельство. А теперь, на погрузку! Машина номер семьсот девятнадцать.
Корзанец тихо выругался. Он совершил глупый, опрометчивый поступок. В таких ситуациях лучше молчать. Между тем, колонна наемников двинулась к летательному аппарату.
Спустя пять минут бот плавно поднялся и устремился в открытый космос. Люди сразу прильнули к боковым иллюминаторам. Слева по борту виднелась сине-зеленая планета. Густые молочно-белые облака закрывали обзор, но воины сумели разглядеть гигантские океаны и покрытые лесами крупные материки.
По размерам Корзан превосходил и Таскону, и Алан, и Землю. Вот почему у него плотная атмосфера и высокая гравитация. Значит, на адаптацию потребуется несколько дней.
Вопрос в том, дадут ли их бойцам Энгерона? Нет, не зря солдаты до изнеможения тренировались на Оливии. Длительные марши будут отнимать немало сил.
Совершив крутой вираж, машина пошла на снижение. Перелет занял полтора часа. Бот опустился на посадочную площадку, задний люк с грохотом упал на бетонную поверхность.
- Чего расселись? - раздраженно рявкнул сержант. - Путешествие закончилось. Всем на выход!
По металлическому скату застучали тяжелые ботинки. В глаза наемникам ударил яркий свет. Церена была почти в зените. Пятая рота строилась метрах в сорока от машин. Неподалеку расположилась группа плайдских офицеров. Судя по пятнистой зеленовато-коричневой форме - это не штабные бюрократы. У одного даже на голове повязка. Выждав пару минут, плайдцы направились к бойцам.
- Смирно! - громко выкрикнул Гарнет. - Равнение на середину!
- Вольно, - проговорил высокий темноволосый мужчина лет тридцати, выступивший чуть вперед.
- Вольно, - продублировал сержант и быстро занял свое место на правом фланге.
- Я командир сто шестнадцатого штурмового полка майор Одлин, - представился офицер. - Ваша рота отдана в мое полное распоряжение. Не буду лгать, мне приказано использовать наемников в самых опасных и сложных операциях. Думаю, это известие не стало ни для кого сюрпризом. А потому, постараюсь обрисовать ситуацию.
Плайдец сделал паузу, посмотрел на солдат и продолжил:
- Звездный флот барона Флэртона разгромлен, сухопутные войска понесли огромные потери, однако некоторые части до сих пор не сложили оружие. Мы на планете уже почти месяц, но решающего перелома так и не добились. Тысячи повстанцев прячутся в лесу. Они нападают на колонны, на небольшие гарнизоны, на блокпосты. Разведка с воздуха неэффективна. Противник постоянно перемещается. Кроме того, готовясь к войне, корзанцы построили убежища для людей и техники, которые невозможно обнаружить из космоса.
Признаваться в собственных неудачах нелегко, но в отличие от лживых политиков, майор не собирался скрывать правду. Наемники должны понимать, с чем им придется столкнуться.
- В районе Сантьяно действует крупный, хорошо организованный отряд мятежников, - сказал Одлин. - Два дня назад под покровом ночи мерзавцы вырезали охрану одного из мостов и уничтожили восемь машин с ценным грузом. Без сомнения боевикам помогали мирные жители. Чтобы сломить сопротивление врага, надо подорвать его моральный дух. Надеюсь, вы справитесь с этой непростой задачей. Времени на раскачку нет. Диверсии совершаются практически ежедневно. Я обязан навести здесь порядок.
- Мы ликвидируем бунтовщиков, господин майор, - отчеканил Гарнет.
- Завидная уверенность, - грустно улыбнулся офицер. - Сейчас капитан Мосстон проводит вас до казармы.
Из-за спины командира полка вышел крепкий русоволосый мужчина лет двадцати восьми. Бронзовый цвет кожи, широкий нос, массивная квадратная челюсть, узкие серо-зеленые глаза. Плайдец не понравился Волкову. Сразу чувствовалось, что капитан - упрямый, туповатый служака. Таких людей в армии много. Они никогда не проявляют инициативу, не склонны к компромиссам и отличаются безупречной исполнительностью. Высоко по должностной лестнице Мосстон не поднимется, но свою нишу обязательно займет.
- Следуйте за мной, - хриплым голосом приказал плайдец и зашагал к неказистым каменным строениям.
Андрей с интересом изучал окрестности. Судя по всему, штурмовой полк в качестве базы избрал космодром Сантьяно. Слева отчетливо виднелись административные здания и ангары. Чуть дальше располагалось массивное прямоугольное сооружение с антеннами и локаторами на крыше. Центр управления полетами. За ним гостиничный комплекс, пассажирский терминал и складские помещения.
На посадочной площадке застыли три транспортных челнока. Возле одного копошились техники в синих комбинезонах. Справа находилось идеально ровное поле. А примерно в километре от космодрома вырисовывались очертания города. Существенных разрушений юноша не заметил. Кварталы выглядели как обычно. В окнах домов блестели стекла. Значит, Сантьяно не сильно пострадал при захвате планеты.
Через пять минут рота остановилась перед серыми одноэтажными бараками. Волков насчитал четырнадцать строений. Возле некоторых сидели солдаты в зеленовато-коричневой форме. Когда-то тут размещались корзанские войска. Они отчаянно защищали вверенный им объект. Стены казарм сплошь покрыты выбоинами и черными точками. Плайдские штурмовики не жалели зарядов. Кое-где зияли гигантские дыры. Это результат работы флайеров. Скорострельные лазерные орудия - страшное оружие.
Капитан показал на крайний барак и проговорил:
- Помещение большое. Занимайте любую половину. Трупы мы убрали, но внутри полный хаос. Разберетесь сами. Территорию лагеря никому не покидать. Приказ на вылет может поступить в любой момент.
Не дожидаясь ответа, Мосстон развернулся и двинулся к десантным ботам. Похоже, плайдские офицеры не знали, как себя вести с наемниками. Полученные инструкции носили общий характер.
После короткого совещания сержанты направились в казарму. С тревогой озираясь по сторонам, бойцы продолжали стоять перед мрачным зданием. Выйти из строя никто не рискнул. Вскоре командиры взводов вернулись. Миллан приблизился к подчиненным и громко произнес:
- Справа, по одному, бегом в барак. Наша половина слева от входа. Она сохранилась лучше.
Солдаты рванулись к строению. Дверей, разумеется, нигде не было. Под ногами хрустели осколки пластика и стекла. Просторный холл, широкий коридор и жилой блок. В дальнем конце душевые кабины и туалет. Схема стандартная. Особого комфорта нет, но условия довольно приемлемые. К сожалению, война оставила здесь свой суровый отпечаток. Шкафы и столы разбиты, кровати перевернуты, матрасы разорваны. Кое-где на бетонном полу бурые пятна запекшейся крови.
- Славная была драка, - заметил Шелтон. - Корзанцы отстреливались до последнего…
- Но их все же уничтожили, - вмешался Блекпул. - Силы противников несопоставимы.
- Прекратить разговоры! - рявкнул Ярис. - Плайдцы тут уже похозяйничали. Нам досталось немного. Сектор третьего взвода вдоль окон. Кровати поставить в шесть рядов. И пошевеливайтесь! На обустройство даю сорок минут. Кто прохлопает ушами, будет спать на пружинах. Чего застыли? Вперед, олухи!
Наемники бросились врассыпную. Найти среди грязного, изодранного тряпья нормальный матрас и подушку не так-то просто. Кроме того, солдаты двух первых взводов составляли серьезную конкуренцию. До жестких стычек дело не доходило, но иногда сержанты повышали голос на спорящих бойцов.
Андрей мгновенно сообразил, как можно без особых проблем решить поставленную задачу. Дернув за рукав Стенвила, землянин устремился в соседнее помещение. Там выбор оказался гораздо больше. На губах Миллана появилась ироничная усмешка. Мальчишка хитер, очень хитер. Когда остальные наемники двинулись на правую половину, Волков с друзьями уже шел с добычей назад.
Спустя три часа казарма преобразилась. Идеально вымытый пол, ровные ряды кроватей, возле входа два охранника. Командиры взводов неукоснительно соблюдали требования устава, разработанного на базе Энгерона. Его составляли опытнейшие офицеры, прошедшие не один военный конфликт. Главное в армии - строгая дисциплина. Бесконтрольность приведет к расслабленности, утрате бдительности и, как следствие, к тяжелым потерям. Обязанность сержантов всегда держать руку на пульсе подразделения.
Андрей сидел на чудом уцелевшей скамье и смотрел на Сантьяно. Размеры города поражали. С запада на восток он растянулся на несколько километров. На окраинах обычные многоэтажки и заводские корпуса, а в центре возвышаются гигантские небоскребы. В лучах желтого светила стекла сверкают, словно купола храмов.
Вот уже почти два года юноша скитается по различным планетам, но до сих пор ни разу не был ни в одном мегаполисе. Волкову ужасно хотелось пройтись по улицам, прокатиться в роскошном лимузине, полюбоваться на красочные витрины магазинов. Все это землянин видел в Ассоне.
Андрей грустно вздохнул. Глупые, несбыточные мечты. Его удел - воинские гарнизоны, базы наемников и огороженные металлической сеткой лагеря гладиаторов. Рабов, как хищников, держат в клетках. Внешний мир для них недоступен. Судьба юноши умереть в бою.
- Сантьяно - очень красивый город, - едва слышно сказал подошедший Лайн. - Я дважды приезжал сюда на экскурсию. Незабываемые воспоминания. Театры, музеи, картинные галереи…
- Это самый крупный город Корзана? - не поворачивая головы, спросил Волков.
- Нет, - ответил Стенвил. - По величине он третий. Уступает промышленному гиганту Бруклину и столице Велинвилу. Зато здесь колонисты основали первое поселение. В южной части мегаполиса сохранился квартал, возраст которого около трехсот пятидесяти лет. Убогие, невзрачные домишки…
- А почему столицу перенесли в другое место? - поинтересовался землянин.
- Так решил барон Флэртон, - произнес Лайн. - Император назначит его наместником планеты спустя полвека после высадки. Правителю не понравилось стратегическое положение Сантьяно. Город находится на горном плато в стороне от основных транспортных магистралей. Климат жаркий, влажный…
- Тем не менее, мегаполис активно развивался, - заметил Андрей.
- Да, - кивнул головой корзанец. - Тут богатые залежи полезных ископаемых. Медь, никель, алюминий. Перечислять все не имеет смысла. На рудниках трудились десятки тысяч жителей Сантьяно и близлежащих деревень.
- А теперь они прячутся в горных выработках и совершают дерзкие вылазки, - заметил Волков. - Выбить повстанцев из катакомб будет нелегко. Штольни наверняка тянутся на сотни километров.
- Я не знаю, - пожал плечами Стенвил. - Под землю никогда не спускался.
- А мне довелось, - горько усмехнулся Андрей. - Если честно, удовольствие не из приятных. Нас ждут нелегкие испытания. Любую шахту можно превратить в неприступную крепость. Ее точный план известен только местным инженерам. Без проводника в сложном, запутанном лабиринте делать нечего.
- Ты недооцениваешь плайдцев, - возразил Лайн. - Они закачают в тоннели отравляющие вещества.
- Бесполезно, - проговорил Волков. - Данный вариант предусмотрен мятежниками. Мощная система вентиляции, блокирование отдельных участков, резервные гроты и, наконец, запасные выходы.
- Я удивлен, - корзанец сел рядом с Андреем. - Откуда такие блестящие познания?
- Несколько месяцев вместе с каторжниками добывал уголь на Маоре, - пояснил землянин.
- Понятно, - сказал Стенвил. - Есть более радикальный способ уничтожить бунтовщиков. Штурмовики опустят в рудники взрывчатку. В крайнем случае, используют ядерные заряды. Вспомни Тхакен. Пятьсот лет назад Тино Аято подобным образом истреблял горгов. Раса насекомых практически перестала существовать.
- Не болтай чепуху, - произнес Волков. - Сейчас совершенно иная ситуация. Герцог Видог не для того захватывал планету, чтобы разрушить ее инфраструктуру. Плайдскому владыке, как воздух, нужно сырье для строительства новых боевых кораблей. Я беседовал со многими корзанцами. Вам катастрофически не хватало оборудования для перерабатывающих заводов. Его везли с Окры, с Алана, с Аласты, с Непрона.

Предыдущая страница 8 Следующая страница


9 Николай Андреев

- Это верно, - подтвердил Лайн. - Я сам летал на транспортном судне. Основные заказы были от промышленных компаний.
- Что и следовало доказать, - вымолвил Андрей. - Герцог в кратчайшие сроки увеличит производство металла до небывалых цифр. Сюда перебросят людей, машины, построят дополнительные цеха.
- Но какой ценой будет достигнут результат? - спросил Стенвил. - Рабским трудом миллионов невольников?
- Почему бы и нет, - бесстрастно проговорил землянин. - Человеческая жизнь для Видога ничего не стоит. Цель оправдывает средства. Эту истину придумал не я. Беда Корзана в том, что он оказался слишком близко к владениям могущественного правителя. Рано или поздно, баронство должно было пасть.
- Значит, убежища повстанцев придется зачищать нам, - вздохнул Лайн.
- Именно, - сказал Волков и взглянул на часы. - Герцог для того и приобрел у Энгерона наемников.
Андрей поднял голову вверх и посмотрел на раскаленный желтый шар.
- Ни черта не пойму, - выругался землянин. - Когда наступит вечер? Время идет, а Церена по-прежнему в зените.
- Долго тебе придется ждать заката, - рассмеялся Стенвил. - Сутки на Корзане длятся сто три часа.
- То есть больше четырех стандартных дней, - удивился Андрей. - Как вы тут живете?
- Нормально, - ответил Лайн. - Мы здесь родились, выросли и потому не испытываем неудобств.
- Постой, - произнес Волков. - Надо ведь соблюдать какой-то режим. Работа, отдых, сон…
- Не забивай голову, - Стенвил хлопнул товарища по плечу. - Привыкнешь. Двое суток светлые, двое - темные.
- С ума сойти, - вымолвил Андрей. - Так немудрено и рассудка лишиться.
В дверном проеме показался Шелтон. Сделав пару шагов к друзьям, Стейн выкрикнул:
- Волк, Лайн, общее построение роты. Проверка оружия и снаряжения.
Землянин и корзанец поспешили в казарму. Получить наряд на дежурство они не хотели.
День протекал спокойно. В светлый период мятежники редко нападали на посты штурмовиков. Это было слишком опасно. Мобильные группы захватчиков тут же отрезали диверсантов от спасительного леса. Перед самым ужином плайдцы подвезли к бараку наемников полевую кухню. Горячая сытная пища сразу подняла настроение солдатам. Пока все складывалось не так уж плохо. Десантники герцога Видога относились к бойцам Энгерона как к равным. У них общие задачи.
Утолив голод и немного поиграв с Клертоном и Стенвилом в карты, Волков отправился спать. Юноша лег на постель, отвернулся к стене и закрыл глаза. Через пару минут Андрей тихо выругался. Ситуация дикая. На часах почти полночь, а высоко в небе пылает местная звезда. Спрятаться от ее лучей совершенно невозможно.
Рядом ворочался и недовольно бурчал Брик Кавенсон. Окрианцу тоже никак не уснуть. Первым не выдержал Джей Парсон. Мужчина взял несколько рваных одеял и начал занавешивать окна. Вскоре в помещении наступил полумрак. Это хоть что-то. Через пятнадцать минут все разговоры в казарме стихли.
Следующие светлые сутки не принесли ничего нового. Гарнизон базы жил в обычном режиме. В промежутках между завтраком, обедом и ужином солдаты бесцельно бродили по лагерю. Несмотря на утверждения Лайна, температура воздуха была не очень высокой. Градусов двадцать пять. По сравнению с оливийским пеклом - сущая ерунда.
А вот гравитация действительно чувствовалась. Ноги тяжелели как-то неестественно быстро. Некоторые бойцы даже ощущали легкое головокружение. Со временем организм адаптируется к необычным условиям, но сейчас данное состояние раздражало наемников. Солдаты не могли реально оценить свои силы.
Церена медленно приближалась к горизонту. Ее цвет изменился на оранжево-красный. Лесной массив на западе пробрел зловещий кровавый оттенок. Волков стоял у казармы и любовался закатом. Фантастическое зрелище. На Корзане оно длится гораздо дольше, чем на Земле. В плотной атмосфере планеты очертания огненного шара чуть расплывчаты, что создает причудливый визуальный эффект. Церена будто стекает с небосклона. Края звезды дрожат и мутнеют.
Но вот сверкнули последние лучи, и на окрестности Сантьяно опустилась ночь. Андрей вздохнул и поплелся в казарму. Подобные минуты мира и покоя, к сожалению, выпадают нечасто.
Юноша проснулся от громкого надрывного воя сирены. Без сомнения, это сигнал тревоги. В здании сразу вспыхнул яркий свет.
- Подъем! - выкрикнул Миллан. - Пора отрабатывать вложенные в вас деньги.
Как и все остальные бойцы, Волков спал в одежде. Землянин надел ботинки, плотно затянул шнуровку, набросил на плечи бронежилет. Каждое движение отточено многочисленными тренировками. Застегнуть ремни, поправить пояс, проверить магазины в подсумках.
Взяв защитный шлем и автомат, Андрей зашагал на улицу. Метрах в пятидесяти от бараков уже стояли десантные боты. Машин двадцать, не меньше. Из соседних казарм выбегали плайдцы. Операция масштабная.
- На погрузку! - приказал командир взвода и ринулся к ближайшему летательному аппарату.
Через минуту бот поднялся в воздух. После короткой беседы с наблюдателем Ярис переключился на общий канал связи. Майор Одлин как раз ставил задачи.
- Слушаем меня внимательно, - после паузы произнес Миллан. - Ситуация такова: враг атаковал сразу четыре важных объекта. Мы приданы седьмой штурмовой роте и должны деблокировать охрану складов металлургического завода. Накануне туда доставили ценное оборудование. Нельзя допустить его уничтожения. Кроме того, необходимо заполучить пленника. Где-то произошла утечка секретной информации.
- Господин сержант, а как экипированы повстанцы? - спросил Эндерсон. - Мы их с плайдцами не перепутаем?
- Не знаю, - пожал плечами командир взвода. - Разберемся на месте.
Перелет занял четверть часа. В какой-то момент машину сильно тряхнуло. Бот резко снизил высоту и начал маневрировать. В иллюминаторах замелькали красноватые лазерные лучи.
- Приготовиться к высадке! - донесся из кабины голос пилота.
Аппарат опустился на поверхность, задний люк с грохотом упал на траву.
- Вперед! - завопил Ярис. - Схема стандартная…
Напрасное напоминание. Наемники прекрасно знали, что нужно делать. Волков на одном дыхании преодолел метров тридцать и рухнул на землю. Щелчок предохранителя, приклад в плечо, левая рука на цевье. Забрало шлема функционирует в инфракрасном режиме. В прицеле автомата появилась непонятная черная стена. Андрей не сразу сообразил, что это сплошная линия деревьев. Противника нигде нет. Либо мятежники умело прячутся, либо отступили.
- Похоже, мы опоздали, - вымолвил лежащий неподалеку Шелтон. - Враг решил…
Закончить фразу окрианец не сумел. Из зарослей с отвратительным шипением вылетела управляемая ракета и врезалась в борт поднимающегося десантного бота. Раздался ужасный взрыв. Охваченная пламенем машина потеряла управление и завалилась на бок. Ее падение Волков уже не видел. Юноша, не жалея патронов, выпускал по повстанцам одну очередь за другой.
- Накройте мерзавцев гранатами! - скомандовал Миллан.
Тут же застучали подствольники. Лес озарился заревом пожара. Донеслись истошные крики гибнущих людей. Впрочем, корзанцы не собирались сдаваться на милость победителей. Они ответили наемникам дружным залпом из лазерных карабинов. Вот когда выявился недостаток данного орудия. Определить местонахождение мятежника по лучу не составляло ни малейшего труда.
Андрей разрядил во врагов уже два магазина. Сопротивление противника постепенно угасало. Между тем, за спиной солдат примерно в километре шло настоящее сражение. Непрерывные взрывы, интенсивная стрельба, пересекающиеся снопы лазерных лучей. Повстанцы дрались отчаянно.
- Пора здесь заканчивать! - проговорил сержант. - Перебежками, вперед! В чащу не углубляться, бунтовщиков не преследовать. У нас другая задача. Зачищаем узкую полосу.
Бойцы ринулись в атаку. Смутные тени резко вскакивали, преодолевали шесть-восемь метров, падали за какой-нибудь бугор и поспешно отползали в сторону. Мерами предосторожности никто не пренебрегал. Это не учения. Расставаться с жизнью наемники не торопились. Стоило кому-то из мятежников открыть огонь, как на него обрушивался шквал пуль.
Через несколько секунд наемники ворвались в заросли. Ввязываться в рукопашную схватку враг благоразумно не стал.
В кустах солдаты обнаружили шесть трупов. Раненых товарищей корзанцы унесли с собой. Удивительно, но во время боя взвод не потерял ни одного человека. У Лундлина задето плечо, у Парсена обожжена нога, а Андерсона слегка контузило. На шлеме у тестианца была внушительная вмятина.
Опустившись на колено, Ярис внимательно разглядывал мертвого повстанца. Эндерсон оказался прав. Снаряжение почти такое же, как у плайдцев и наемников. Бронежилеты, пояса, подсумки. Мелкие отличия практически не заметны. В темноте врагов и союзников запросто можно перепутать. Миллан выпрямился, посмотрел на подчиненных и сказал:
- Отличная работа, парни. А теперь за дело. Третье отделение остается тут в качестве заслона; Противник может вернуться, и я не хочу, чтобы он ударил в тыл взводу. Первое и второе занимает оборону в поле. Мятежники вырвались из окружения и отходят к лесу.
- Их наверняка предупредили о засаде, господин сержант, - произнес Лундлин.
- Не сомневаюсь в этом, - усмехнулся Ярис. - Но у корзанцев нет другого пути. Штурмовики охватывают диверсантов с флангов. Бой возле завода уже закончился. Бунтовщики обречены.
- Дичь гонят на охотника, - едва слышно пробурчал Андрей.
- Пошевеливайтесь! - пропустив реплику землянина мимо ушей, скомандовал Миллан. - Враг скоро появится. Флектон, отправь двух человек к боту. Вдруг кто-нибудь уцелел…
- Волк, Клертон, проверьте машину! - мгновенно отреагировал тестианец.
Андрей и Эрик быстро зашагали к подбитому летательному аппарату. При столкновении с поверхностью корпус десантного бота смялся и треснул. Закрыть задний люк пилот не успел. Из пробоины вырывалось пламя. Чтобы лучше разглядеть машину, Волков поднял забрало шлема. Тепло, испускаемое огнем, мешало обзору.
В десантном отсеке полыхал пожар. Туда не сунешься: Юноша направился к кабине. Сквозь треснувшее бронестекло Андрей увидел погибших плайдцев. Повисшие на страховочных ремнях безжизненные тела, неестественно вывернутые конечности, окровавленные лица. Удар о землю оказался слишком сильным. У бедняг не было ни единого шанса на спасение. Наемникам повезло, что повстанцы не выстрелили раньше. Если бы солдаты не успели высадиться, их ждала бы такая же участь. Волков развернулся и двинулся к эданцу.
- Ну, что там? - взволнованно спросил Эрик, прикрывавший товарища.
- Оба мертвы, - ответил Андрей. - Помощь пилотам уже не нужна.
- Проклятье! - выругался Клертон. - Если бы мерзавцы выпустили ракету…
- Противник на юго-востоке, - раздался в шлеме голос Эндерсона. - Около двадцати целей. Дистанция сто пятьдесят метров. Идут точно на меня. Господин сержант, разрешите открыть огонь.
- Нет, - проговорил Ярис. - Подпустите мятежников ближе. Надо действовать наверняка…
- Черт подери! - воскликнул командир первого отделения. - Корзанцы залегли. Они знают нашу частоту.
- Девяностый, успокойся, - рявкнул Миллан. - Это обычное явление. Бунтовщикам некуда деваться. Терпеливо жди. Скоро западня захлопнется. Штурмовики где-то рядом…
Трудно сказать, блефовал сержант или нет, но повстанцев две тысячи семьдесят седьмой спровоцировал. С дикими воплями мятежники бросились в атаку. Их встретили пули и лазерные лучи наемников. Фигуры падали в траву одна за другой. Через несколько секунд все было кончено.
- Прекратить стрельбу! - произнес Ярис. - Поставить оружие на предохранитель.
Солдаты поспешно выполнили приказ Миллана. Воцарилась напряженная, тягостная тишина. Вот-вот должна наступить развязка. Бойцы внимательно всматривались в темноту, пытаясь разглядеть бунтовщиков. В короткой жестокой схватке наверняка кто-то выжил.
Выдержав паузу, сержант громко выкрикнул:
- Корзанцы, предлагаю вам сдаться. Сопротивление бесполезно. Условия просты: вы встаете и поднимаете руки вверх. Мятежники, оставшиеся на земле, будут безжалостно уничтожены. На размышление даю минуту.
Волков и Клертон расположились неподалеку от десантного бота. В стычке с прорывающимися повстанцами они не участвовали. Боялись зацепить своих. В темноте такое возможно. Время тянулось необычайно медленно. Андрей не спускал глаз с циферблата часов. Скоро контрольный срок истечет, и тогда наемники начнут прочесывать местность. Задача сложная и опасная.
- Вижу на юге странное движение, - тихо проговорил Эрик. - Целей пять или шесть…
Волков тут же повернулся в указанную сторону. Эданец не ошибся. Группа людей ползла к горящей машине. Воспользовавшись благоприятной ситуацией, бунтовщики надеялись проскочить под прикрытием теплого излучения пламени. В упорстве корзанцам не откажешь.
- Второе отделение, огонь! - мгновенно отреагировал командир взвода.
В темноте вновь замелькали лазерные лучи, послышался грохот автоматных очередей. Мятежники даже не пытались отстреливаться. С расстояния в сто метров мало кто из солдат промахивался. Повстанцы замерли и больше не шевелились.
Андрей опустошил очередной магазин и быстро перезарядил оружие. Боекомплект землянина уменьшился почти наполовину. Впрочем, это обстоятельство не очень беспокоило Волкова. Рота привезла с собой огромное количество патронов. Как-никак, расчет делался на полгода. Именно столько предстояло наемникам пробыть в аренде у герцога Видога.
- Всем вперед! - произнес Ярис. - Помните, нам нужен лишь один пленник.
Крепко сжимая автоматы и лазерные карабины, солдаты осторожно зашагали к бунтовщикам. Андрей и Эрик оказались на левом фланге подразделения. Они охватывали корзанцев с северо-востока. Вскоре Клертон наткнулся на первый труп. Пули попали бедняге точно в голову. Его не спас даже защитный шлем. Забрало было разбито вдребезги.
Неподалеку лежал второй мятежник. Скрипя зубами от боли, мужчина судорожно зажимал рану на животе. В бронежилете внушительная дыра. Подняв голову, повстанец посмотрел на врагов и вдруг выхватил из кобуры бластер. Луч скользнул по плечу эданца. Эрик от неожиданности резко отпрянул назад, споткнулся и упал на спину. Нажав на спусковой крючок автомата, Волков изрешетил грудь бунтовщика. Пули со специальным сверхпрочным наконечником насквозь прошили снаряжение корзанца. Мужчина сразу обмяк.
- Чего стоишь? Жить надоело? - с укором в голосе сказал Андрей, протягивая руку товарищу.
- Я хотел ему помочь, - растерянно ответил Клертон. - Сержант говорил о пленнике…
- Это не наш случай, - возразил землянин. - Повстанец все равно бы умер.
- С чего ты взял? - спросил эданец, ощупывая плечо. - Рана хоть и серьезная…
- Ты не понял главного, Эрик, - проговорил Волков. - Корзанец - враг. Плайдцы не стали бы его лечить. Зачем тратить лекарства на какого-то мятежника. Забудь о милосердии. Мы здесь для того, чтобы убивать. Отбрось прочь все сомнения и стреляй. Другого выхода нет. Тебя самого-то сильно зацепило?
- Ерунда, - вымолвил Клертон. - Слегка обожжена кожа. Луч распорол куртку.
- Повезло, - произнес Андрей. - В следующий раз не зевай. Я не всегда буду рядом.
Вскоре Эндерсон доложил Миллану, что они взяли пленника. Парня ранило в бок, и несчастный находился в шоковом состоянии. Идеальный вариант. Бунтовщика связали и вкололи ему особый препарат. Корзанец придет в чувство уже на базе плайдцев. Выполнив поставленную задачу, сержант приказал добить уцелевших мятежников.
Минут через пять на поляну опустились три десантных бота. Группа штурмовиков направилась к сбитой машине. Им предстояло извлечь пилотов из искореженного летательного аппарата. На кладбище возле космодрома появится еще два могильных холмика.
После ряда бюрократических процедур родственникам и близким сообщат о гибели офицеров. На Асконе, Эстере или Корине зарыдают жены, матери, дети. Ужасное горе придет в семьи людей. И вряд ли пафосные слова о мужестве, героизме и долге кого-то успокоят. Что бы ни болтали средства массовой информации о важности и целесообразности вторжения, все прекрасно знали - это захватническая война. Она несет лишь боль и разрушения. Добиваясь неограниченной власти, Берд Видог заставит человечество умыться кровью и слезами.
Наемники постепенно стягивались к месту боя. Из леса вернулось третье отделение. Противник на контратаку не решился. Повстанцы реально оценивали свои силы. Выручить друзей из беды они при всем желании не могли. Проведя перекличку, Ярис зашагал к плайдцам. Навстречу канотцу шел невысокий крепкий лейтенант.
- Сержант, операция завершена, - сказал офицер. - Диверсию на заводе удалось предотвратить.
- Я рад, - бесстрастно проговорил Миллан. - Какие будут дальнейшие распоряжения?
- Грузиться в бот и лететь на базу, - ответил командир роты. - Сколько солдат вы потеряли?
- Ни одного, - произнес Ярис. - У восьми человек легкие ранения.
- Вы не шутите? - изумленно спросил плайдец. - Нет даже тяжелых?
- Господин лейтенант, мне нет смысла ничего скрывать, - холодно отчеканил канотец.
- Молодцы, - с восхищением выдохнул офицер. - Остается только позавидовать. Я сегодня недосчитался одиннадцати отличных парней. Кроме того, бунтовщики сбили две машины.
- Корзанцы умеют воевать, - сказал Миллан. - Нам просто сопутствовала удача.
- Пожалуй, - согласился штурмовик. - Ваш бот под номером четыреста пятьдесят пять.
- Что делать с мертвецами? - поинтересовался сержант. - У них оружие, снаряжение, передатчики.
- Не волнуйтесь, - проговорил плайдец. - Скоро сюда прибудет похоронная команда. Она тщательно зачистит территорию. В подробности мы не вдаемся. Любопытство до добра не доводит.
- Справедливое замечание, - кивнул головой Ярис. - Разрешите выполнить приказ?
- Да, - произнес лейтенант. - Боевое крещение вы выдержали с честью.
Через пятнадцать минут летательный аппарат доставил наемников на космодром. Уставшие, голодные солдаты неторопливо плелись к казарме. Охраны у входа не было, значит, первые два взвода еще не вернулись. Что неудивительно. С того момента, как плайдцы подняли роту по тревоге, минуло чуть больше часа. Объект нападения оказался слишком близко.
В бараке вспыхнул яркий свет. Сняв бронежилет и шлем, Волков лег на постель и блаженно вытянул ноги. Проклятая гравитация. Мышцы с непривычки ноют. А ведь не так уж много наемники и бегали. На соседней кровати Шелтон обрабатывал Клертону рану на плече. По размеру ожог невелик, но крайне болезненный. Эрик то и дело морщится.
Самая серьезная проблема у Парсона. Цекрианец заметно хромает. Верхняя часть левого ботинка обуглилась, на икре вырван клок мяса, наложенная наспех повязка насквозь пропиталась кровью. Без врача тут не обойтись. Миллан связался с командованием полка и вызвал медика.
Сержант глотнул из фляги воды, взглянул на подчиненных и грозно сказал:
- Вы чего разлеглись? Заняться что ли нечем? Эндерсон, назначь двух человек в наряд. Выбери тех, у кого лазерные карабины. Автоматчики немедленно чистить оружие. И не забудьте снарядить магазины.
Спорить с Ярисом никто не рискнул. Андрей встал, взял автомат и побрел в соседнее помещение. Сзади двигались Кавенсон и Стенвил. Положив оружие на стол, землянин повернулся к Лайну. Лицо корзанца неестественно бледное, пальцы дрожат, глаза странно блестят. Чтобы не заплакать, Сенвил закусил губу.
- Что случилось? - едва слышно спросил Волков, подходя вплотную к товарищу.
- Ничего, - с некоторым раздражением в голосе ответил Лайн.
- Не лги, - произнес Андрей. - Я все вижу. Выговорись и тебе сразу станет легче.
- Вряд ли, - жестко отреагировал корзанец. - Ты никогда не испытывал подобных чувств.
- Возможно, - сказал землянин. - Но я тоже пережил немало. Думаешь, легко убивать людей на арене?
- Это не то, - возразил Стенвил. - Там, у леса, я просто стрелял во врагов. Другого способа уцелеть у меня не было. Я действовал машинально, как учили в лагере Энгерона. И только сейчас пришло осознание случившегося. Я уничтожал собственных соотечественников. Наверняка мои одноклассники, соседи, друзья стали повстанцами. Они воюют за свободу, за независимость, а за что деремся мы? За несколько тысяч сириев, которые получит алчный делец? Не хочу! Завтра откажусь выполнять приказ, и пусть наблюдатель взрывает ошейник.
- Не болтай чепуху! - вмешался Брик. - Кому ты сделаешь хуже? Плайдцам, герцогу Видогу, Стафу Энгерону? Так им наплевать на твою судьбу. Героический поступок наемника-бунтаря никто не оценит.
- Зато моя совесть будет чиста, - проговорил Лайн.
- Совесть, совесть, - пробурчал окрианец. - Пустые слова. Оглянись вокруг. Мир трещит по швам. Адские жернова войны набирают обороты. Правитель Плайда не успокоится на достигнутом. Мерзавец захватит все ближайшие звездные системы. Ради императорского трона он готов разрушить сотни городов.
- Вот потому я и не собираюсь участвовать в подобном дерьме, - сказал корзанец.
- И что это изменит? - пожал плечами Волков. - Сегодня взвод и без тебя справился бы с поставленной задачей. Мятежников все равно бы перебили. Где логика? Какая разница, кто нажмет на спусковой крючок?
- Разница огромная, - произнес Стенвил. - Для вас эта планета чужая, а я здесь родился и вырос. Не желаю, чтобы меня считали предателем. Моя семья не заслужила такого позора.
- Да при чем тут предательство! - внезапно сорвался обычно спокойный и уравновешенный Кавенсон. - Ты никого не выдал, важных государственных секретов не раскрыл. Ты, как любой нормальный человек, пытаешься выжить.
- А какой ценой? - с сарказмом проговорил Лайн. - Убивая ни в чем не повинных людей?
- Возле завода мы сражались с хорошо вооруженными бойцами, - вставил Андрей.
- Ничего, у нас все впереди, - с горечью заметил корзанец. - Видогу нужны каратели, а не солдаты.
- Правильно, - раздался голос Миллана за спиной наемников. - Штурмовиков у герцога хватает.
Подчиненные тотчас повернулись к командиру взвода. Они не знали, сколько времени сержант слушал их спор. Ярис подошел к столу, взял автомат Стенвила, посмотрел ствол на свет.
- Медленно работаешь, - недовольно покачав головой, вымолвил Миллан. - А ведь новый приказ может поступить в любой момент. И ты его выполнишь. Обязательно выполнишь. Покончить с собой я тебе не дам.
- Господин сержант, - Лайн вытянулся в струну гордо вскинул подбородок. - В настоящих условиях…
- Заткнись, солдат! - грозно рявкнул канотец. - Назови свой возраст по стандартному календарю.
- Двадцать три года, господин сержант, - испуганно отчеканил корзанец.
- То-то и оно, - произнес Ярис. - Придется кое-что объяснить. Восемнадцать лет назад Берд Видог сверг императора. Ты знаешь об этом из учебников истории, а я был тогда подростком и отлично помню те события. Мои родители не отрывались от экрана голографа. Отец как-то сказал, что человечество дорого заплатит за допущенную ошибку. Странная фраза в период всеобщего ликования. Я не обратил на нее внимания. На улицах творилось что-то невообразимое: яркие флаги, воздушные шары, песни, танцы…

Предыдущая страница 9 Следующая страница


Первый уровень. Кровавый рассвет 10

- Простите, но не улавливаю ход вашей мысли, - осторожно проговорил Стенвил.
- Барон Флэртон одним из первых объявил о суверенитете, - продолжил Миллан. - Народ дружно поддержал правителя. Людям казалось, что они будут жить гораздо богаче и вольготнее. Каждая колония считала себя обделенной. О безопасности обыватели не думали. И вот закономерный итог. Я не сомневаюсь, что рано или поздно наступит черед Тесты, Окры, Канота и других планет. Невинных жертв нет. Человечество наказано за глупость. А потому, не надо брать чужие грехи на свою душу.
- Вы забыли о чувстве патриотизма, о долге, - возразил Лайн.
- Хитрая уловка властителей, - мгновенно отреагировал командир взвода. - В экипажах кораблей, дравшихся с пришельцами у Гайлеты, были представители всех ныне существующих стран. Планетарная принадлежность для Храбровых не имела ни малейшего значения. И люди, и сторрианцы, и брайтгезы являлись неотъемлемой частью империи. Равные права, свобода перемещения, никакого притеснения и уж тем более рабства. Об этом сейчас можно только мечтать. И ты говоришь о патриотизме…
- Меня воспитывали иначе, - заметил Стенвил. - Постоянно твердили о верности Корзану и барону Церенскому.
- Не будь идиотом, - жестко произнес Ярис. - Флэртон ничем не отличается от Видога. Такой же надменный, двуличный негодяй. Его волнует лишь собственный маленький трон. Он давно бы предал страну, да мешает старая вражда с соседом. Рассчитывать на милосердие герцога не приходится.
- Я не согласен, - возмущенно выдохнул Лайн. - Барон достойно встретил врага. Двинул флот на противника, создал отряды сопротивления, вооружил народ. Это акт отчаяния. Но смелый и честный.
- Честный? - иронично переспросил сержант. - Отбрось эмоции и подумай, как бы в подобной ситуации поступил честный правитель? Плайдцы наверняка предложили Церенскому владыке капитуляцию.
- Принял бы ее, - ответил за Стенвила Брик. - В обмен на сохранение жизни подданным.
- Именно, - сказал Миллан. - Тем самым, Флэртон сохранил бы миллионы жизней. Берд Видог - редкостная сволочь, но убивать понапрасну людей и провоцировать бунт он бы не стал. Ему лишние проблемы ни к чему. Корзан, как когда-то Аскона, без особых передряг вошел бы в состав герцогства. Ни жертв, ни крови, ни слез. А что в реальности? Барон обманул несчастных соотечественников. Мерзавец отправил солдат и офицеров на смерть, подверг народ унижению, а города превратил в руины. И все ради удовлетворения собственных амбиций.
- Видог - подлый лжец, - проговорил Стенвил. - Он нарушил бы данные обещания.
- Вряд ли, - покачал головой командир взвода. - Человек, претендующий на престол, должен отвечать за свои слова. Иначе империю в руках не удержать. Кроме того, герцогу нужно, чтобы заводы и фабрики страны выпускали продукцию, а в космических доках строились звездные корабли. Без хороших специалистов это невыполнимая задача. Вот и поразмышляй на досуге, кому выгода жестокая бойня?
- И что же теперь делать простым людям? - растерянно спросил Лайн.
- Признать власть Видога, - бесстрастно произнес Ярис. - В противном случае массовые казни неизбежны. Правитель Плайда не будет церемониться с повстанцами. Чтобы навести порядок, он прольет море крови.
- Проклятье, - тихо выругался корзанец. - Замкнутый круг. Боюсь, мятежники не сдадутся.
- Тем хуже для них, - вымолвил сержант. - А себя не пытай. Ты заложник ситуации.
Миллан неторопливо двинулся к дверному проему. Вскоре канотец исчез из виду. Наемники принялись за чистку оружия. Поднятая Стенвилом тема больше не обсуждалась. Ярис доходчиво все объяснил. Со многими доводами сержанта Лайн был не согласен, но возразить ничего не сумел. Миллан значительно старше и опытнее юноши. Мужчина еще помнит славные времена Ольгера Храброва. Факт немаловажный. Стенвил вырос уже в другом мире. Разобщенном, раздробленном, пропитанном ненавистью и подозрительностью.
Спустя сорок минут, закинув автомат на плечо, Волков зашагал в расположение роты. На часах давно утро, а за окном густая мгла. Странные, непривычные метаморфозы Корзана. Солдаты отдыхали после трудного боя. Кто-то дремал, кто-то снаряжал магазины, кто-то играл в карты.
Землянин расстегнул рюкзак, достал пачку галет, снял с пояса флягу. Завтрак не очень вкусный, но достаточно калорийный.
Утолив голод, Андрей вышел из казармы подышать свежим воздухом. Возле входа стояли два наемника из первого отделения. Парни, нарушая инструкцию, о чем-то негромко переговаривались. На такие мелочи командиры взводов смотрели сквозь пальцы. На территории базы взводу ничего не угрожает.
Сев на скамью и запрокинув голову, Волков любовался звездным небом. Оно чем-то напоминало ассонское. Вот только белые гиганты Плайда чуть меньше по размеру и яркости.
Юноша тяжело вздохнул. Побросала его судьба. Если не считать Солнце, это третья звездная система. Андрей уже побывал на шести планетах. И везде боль, кровь и слезы. Грустно и обидно за человечество. Ну почему, почему люди постоянно убивают друг друга? Неужели нельзя жить в мире и согласии? Ответа на поставленный вопрос Волков не находил.
За последние два года он видел только жестокость, унижения и страдания. Современная могущественная цивилизация забыла божьи заповеди. И, пожалуй, напрасно. Рано или поздно отступникам придется заплатить за грехи. Сержант прав, невинных жертв не бывает. Землянин встал, потянулся и неторопливо зашагал к бараку. Андрей давно усвоил - сон лучшее лекарство от философских размышлений.

ГЛАВА 5
БОИ МЕСТНОГО ЗНАЧЕНИЯ

Андрея разбудил непонятный шум в казарме. Молниеносно вскочив с постели, юноша потянулся к оружию. Его опасения оказались напрасными. С боевой операции вернулся первый взвод. Усталые, грязные солдаты брели к своим кроватям. Изредка до Волкова доносились грубые ругательства. Наемники явно чем-то раздражены.
Впрочем, землянин почти сразу догадался, что произошло. В руках некоторых воинов продырявленные бронежилеты и запасное снаряжение. Пояса, фляги, подсумки наверняка снимались с трупов. Значит, подразделение понесло потери. Возле входа Миллан и Гарнет о чем-то тихо беседовали. На голове командира первого взвода окровавленная повязка. Ему сегодня тоже досталось. Схватка была жаркой.
Андрей зашнуровал ботинки и направился к друзьям. Отложив карты, Шелтон, Кавенсон и Клертон, не отрываясь, смотрели на угрюмые, злые лица солдат. В помещении царила напряженная тишина.
- Сколько я проспал? - проговорил Волков, садясь рядом с эданцем.
- Два с половиной часа, - ответил Эрик. - Мне бы твою нервную систему.
- Привычка, - произнес землянин. - Судя по времени и внешнему, виду парни попали в неприятный переплет.
- Похоже на то, - согласился Стейн. - Им еще повезло. Второй взвод до сих пор не прилетел.
- И неизвестно прилетит ли, - вставил Брик. - Попади ракета в наш бот чуть раньше, никто бы не выжил. Похоронная команда собирала бы мертвецов по кускам. При десантировании такие случаи не редкость.
- Ты умеешь поднимать настроение, - грустно заметил Клертон. - Сказал бы что-нибудь обнадеживающее.
Кавенсон хотел возразить товарищу, но тут в помещении раздался громкий голос Блекпула.
- Кесси, а где Стивен? - обратился аластанец к знакомому наемнику. - Он вчера мне много проиграл…
- Будешь требовать долг с него на том свете, - откликнулся высокий темноволосый мужчина лет тридцати. - Лазерный луч угодил Юнгвилу точно в ошейник. Бедняга лишился головы.
- Печальная история, - бесстрастно проговорил Ален. - Как же вы так вляпались?
- Не мы, а чертов пилот! - мгновенно отреагировал солдат. - Этот болван посадил машину рядом с повстанцами. Как только задний люк упал на траву, корзанцы открыли ураганный огонь. Первую группу расстреляли в упор. Хорошо, штурмовики помогли. Иначе весь взвод остался бы там лежать.
- Да, ситуация паршивая, - откликнулся Блекпул. - Многих вы не досчитались?
- Пятеро убитых, трое тяжелораненых, - произнес Кесси. - Они сейчас в госпитале плайдцев.
- Серьезные потери, - задумчиво сказал аластанец. - Полгода срок значительный…
Продолжать фразу Ален не стал. Его мысль в пояснениях не нуждалась. Шесть месяцев непрерывных боев сократят численность роты до минимума. Если вообще кто-нибудь уцелеет. Настроение наемников резко ухудшилось. Иллюзии растаяли словно дым.
Спустя час на базу вернулся второй взвод. Вопреки мрачным прогнозам Брика, в подразделении Ардента погиб лишь один солдат. Просто объект, на который напали мятежники, находился далеко от космодрома.
В районе обеда плайдцы вновь подвезли к казармам полевую кухню. Надо отдать должное командиру полка, он заботился не только о своих непосредственных подчиненных. Вскоре Одлин сам пришел проверить, как расположились наемники.
После короткого разговора с сержантами майор покинул барак. По словам офицера, масштабные операции повстанцы проводили примерно раз в три-четыре дня. Бунтовщикам требовалось время на передислокацию и подготовку. Таким образом, бойцов ждала длительная передышка. Раньше следующего ночного периода корзанцы на вылазку не решатся.
Увы, Одлин ошибся. Мятежники совершили дерзкую, наглую акцию ровно через сутки. Солдат подняли на рассвете. Церена еще не показалась из-за горизонта, но небо на востоке уже окрасилось в нежно-розовые тона. К сожалению, наемникам было не до красот природы.
Набросив на плечи бронежилет, схватив защитный шлем и оружие, люди поспешно выбегали на улицу. То и дело слышались грозные окрики командиров взводов. Десантные боты слегка запаздывали. Однако стоило машинам опуститься на площадку, как Миллан приказал грузиться.
Вскоре летательные аппараты оторвались от поверхности и устремились к Сантьяно. Бойцы торопливо приводили себя в порядок. Кто-то не успел зашнуровать ботинки, кто-то до сих пор держал в руках пояс с подсумками, кто-то потуже затягивал ремни.
Выслушав приказ, сержант громко произнес:
- Внимание. Задача сложная и необычная. Противник напал на местный радиовещательный центр. Сейчас повстанцы в эфире призывают народ к неповиновению. Мы должны блокировать и уничтожить бунтовщиков. Действовать придется в жилых кварталах. На улицах уже наверняка много горожан. Учтите, мятежники могут маскироваться под обычных обывателей. Для нас любой корзанец - потенциальный враг.
- А если я случайно пристрелю кого-нибудь из прохожих? - спросил Блекпул.
- Это будет расценено как несчастный случай, - ответил Ярис. - По установленным правилам все посторонние обязаны в кратчайшие сроки уйти из зоны боя. Оккупационные войска не несут ответственности за их безопасность. Подозрительные личности подлежат аресту. На базе есть фильтрационный пункт.
- Отлично, - выдохнул аластанец. - Чувствую, повеселимся от души.
- Сволочь, - тихо пробурчал Стенвил, крепко сжимая цевье автомата.
Андрей ободряюще хлопнул товарища по плечу. Лайну надо успокоиться. Иначе беды не миновать.
- Да, и внимательно следите за окнами, - предупредил командир взвода. - Не исключены засады. Подразделение может попасть под перекрестный огонь. Повстанцы прекрасно знают, что обречены, и будут драться до конца. Они смертники. Думаю, придется зачищать дома и отдельные квартиры.
- А что с транспортом? - уточнил Флектон. - Электромобили - серьезная помеха.
- Скорее всего, плайдцы перекроют район, - сказал Миллан. - Движение будет остановлено.
В иллюминаторе замелькали высотные здания. Полет длился не более десяти минут. Совершив крутой вираж, десантный бот резко пошел на снижение. Машина села посреди широкой магистрали. Задний люк с грохотом упал на бетонное покрытие дороги. Наемники приподнялись со своих мест.
- Вперед! - приказал сержант. - Первое отделение - правая половина улицы, второе - левая, третье - резерв.
Солдаты ринулись на выход. Преодолев метров пятнадцать, Волков прижался спиной к стене дома. Держа оружие наизготовку, землянин настороженно озирался по сторонам. Он еще никогда не был в крупном городе. Ассон не в счет. На столицу Грезы Андрей любовался через сетку металлического заграждения.
Впрочем, и сейчас ситуация не лучше. Юноша смотрел на Сантьяно сквозь бронестекло защитного шлема. Длинный ряд прозрачных витрин, мигающие разноцветные вывески, припаркованные к тротуару дорогие электромобили. Это явно не бедный квартал. Предположение Яриса не подтвердилось. Улица оказалась практически пустой. Волков видел человек шесть, не больше. Люди испуганно наблюдали за действиями чужаков. Они даже не пытались спрятаться.
- Похоже, горожане все же выполнили требования плайдцев, - проговорил Стейн.
Землянин молча кивнул головой. Взвод начал движение к центру Сантьяно. Андрей шел за Клертоном, за ними следовали Шелтон и Кавенсон. Схема не раз отработанная на тренировках. Первые бойцы контролируют фронт, остальные не спускают глаз с окон. В любой момент солдаты могут открыть огонь.
По приказу Миллана Флектон задал очень высокий темп. Командование полка торопило наемников. Кольцо окружения должно сжиматься равномерно, чтобы ни один мятежник не вырвался из западни. Откуда-то слева донеслась частая стрельба, прокатилось эхо взрывов. Операция по ликвидации повстанцев вступила в завершающую фазу.
На мгновение третий взвод замер. Улица была по-прежнему пустынна. Однако все прекрасно понимали, царившая здесь тишина обманчива. Бунтовщики затаились и терпеливо ждут приближающегося врага. Они ударят, когда противник подойдет вплотную. Тактика испытанная и надежная.
Короткая команда сержанта, и бойцы зашагали дальше. Долго стоять на одном месте нельзя. Через несколько секунд Эрик заметил странную группу людей. Мужчины почему-то сидели на корточках за темно-синим электромобилем. От солдат их отделяло метров восемьдесят. После некоторого замешательства эданец выкрикнул:
- Эй, вы! Немедленно встать и поднять руки! Пошевели…
Закончить фразу Клертон не успел. Корзанцы резко вскочили и одновременно выстрелили из четырех гранатометов. Вот она ловушка! Простая, незамысловатая, но достаточно эффективная.
- Ложись! - отчаянно завопил Ярис, падая на тротуар.
Наемники молниеносно отреагировали на возглас Миллана. Гранаты с отвратительным свистом пронеслись над их головами и врезались в стены домов и витрины. Раздались ужасные взрывы. В разные стороны полетели осколки бетона, пластика, стекла. Огромный кусок разбитой вывески рухнул рядом с Волковым. На проезжей части улицы кувыркалась охваченная племенем машина. Она чудом никого не зацепила. В воздухе ощущался запах дыма и гари.
- Прикончите мерзавцев! - грозно рявкнул сержант. - Не дайте гадам уйти!
На мятежников обрушился шквал пуль и лазерных лучей. Отстреливаясь из бластеров, бунтовщики отступали к перекрестку. Другого шанса спастись у них не было. Внезапно крайний мужчина остановился, выронил оружие и повалился на дорогу. Корзанцы не стали выяснять, убит или ранен товарищ. В подобной ситуации не до того.
Вскоре упал второй мятежник. Солдаты бросились за беглецами. На секунду бойцы потеряли бдительность. Расплата последовала тут же. Из окна четвертого этажа вылетела очередная граната. Она взорвалась прямо на тротуаре. Ударная волна швырнула Андрея к стене дома. Боковым зрением землянин видел, как Стейн и Брик, разбив витрину, исчезли внутри строения. Враг промахнулся совсем немного. Чуть левее, и никто из наемников не уцелел бы. Опустившись на колено, Эрик вел прицельный огонь по бунтовщикам.
- Черт подери! Это ловушка! - выругался Ярис. - Лундлин, зачисти близлежащие здания!
- Слушаюсь, - откликнулся командир третьего отделения. - Пусть повстанцы пеняют на себя…
Голова у Волкова слегка кружилась. Наверняка контузия. Сильно он стукнулся. Если бы не защитный шлем, раскроил бы череп. Юноша попытался встать. Острая боль пронзила правую ногу.
- Проклятье! - выдохнул Андрей. - Меня, кажется, зацепило…
Возле землянина тотчас появился Миллан. Схватив Волкова за плечо, сержант бесцеремонно поволок его в укрытие. Юноша не сопротивлялся. Самое удивительное, что, даже таща Андрея, Ярис умудрялся стрелять по врагу. Бой на перекрестке постепенно разгорался. На улице замелькали фигуры солдат третьего отделения.
Дверь в магазин отсутствовала. Она разлетелась на куски вместе с витриной. В помещении царил полный хаос: изуродованные манекены, перевернутая мебель, валяющаяся на полу одежда. В ворохе платьев, костюмов и брюк барахтались Шелтон и Кавенсон. Окрианцам повезло гораздо больше, чем землянину. Стейн и Брик абсолютно не пострадали. Мелкие порезы на руках всерьез не воспринимались.
Миллан достал нож и распорол Волкову штанину над ботинком. Пальцы канотца окрасились в цвет крови.
- Ерунда, - вымолвил сержант. - Осколок распорол икру. Рана неглубокая…
В шлеме непрерывно слышались отчаянные крики наемников. Каждый подъезд, каждая лестница, каждая квартира брались штурмом. Мятежники хорошо подготовились к обороне. Однако профессионализм и великолепное оснащение бойцов Энгерона постепенно сказывались.
Не жалея патронов и зарядов, солдаты уничтожали одну огневую точку за другой. С бунтовщиками наемники не церемонились. Пленных никто не брал. В зачищенных домах оставались только трупы.
Создавалось впечатление, что корзанцы вот-вот отступят. Но тут произошло нечто неожиданное. Из ювелирного магазина на противоположной стороне улицы вдруг выбежал отряд повстанцев. Их было человек шесть. Мятежники атаковали первое отделение с тыла. Тестианца Даквила бунтовщики расстреляли в упор. Лазерные лучи бластеров прошили бронежилет бедняги. Линк беззвучно рухнул на багажник электромобиля.
К счастью, Эндерсон вовремя обнаружил врага. Солдаты успели развернуться. Тем не менее, еще два бойца получили ранения. В действиях наемников чувствовалась растерянность. Ярис мгновенно отреагировал на изменение ситуации. Бросившись к выходу, канотец закричал:
- Кавенсон, за мной! Шелтон, перевяжи Волка. И поторапливайтесь…
По приказу сержанта бойцы первого и второго отделения ринулись в рукопашную. Схватка была короткой. Корзанцев безжалостно перебили. А ведь повстанцы могли спокойно отсидеться в укрытии. Не захотели.
Стейн забинтовал Андрею ногу и вколол стимулятор. Прихрамывая, землянин поплелся за товарищем.
- Продолжаем движение! - приказал Миллан. - Мы и так здесь задержались…
Взвод снова растянулся в колонну. Число солдат значительно сократилось. Двое убиты, четверым тяжелораненым оказывается помощь. Подразделение Лундлина до сих пор проверяет здания.
- Ты как, цел? - спросил Волкова подошедший Стенвил.
- Да, - кивнул головой юноша. - Мне повезло. Могло быть и хуже.
- Это точно, - согласился Лайн. - Тебя здорово припечатало к стене. Кстати, в забрале торчит осколок.
Андрей лишь сейчас заметил странный предмет на уровне носа. Маленький стальной кусочек при взрыве вонзился в бронестекло. Не будь прочной защиты, он изуродовал бы лицо землянину. Волков горько усмехнулся и выдернул осколок. Порой ему сопутствует удача.
Внезапно раздался чей-то истошный вопль. Андрей инстинктивно отпрянул назад. Из окна пятого этажа вылетел человек и упал на дорогу. Белая рубашка, серые брюки, светло-коричневые ботинки. На вид парню лет двадцать. Возле трупа растеклось кровавое пятно. Ужасное зрелище.
- Все, квартал чист, - донесся голос Лундлина. - Блекпул только что ликвидировал последнего мятежника.
- Ублюдок, - зло процедил сквозь зубы корзанец. - Выбросил несчастного…
- Внимание. Поступило срочное сообщение, - проговорил Ярис. - Из центра города прорывается машина с бунтовщиками. Она уже выехала на магистраль. Ее надо перехватить любой ценой.
- Вижу цель! - тут же доложил Флектон. - Серебристый электромобиль. Идет на огромной скорости.
- Подствольниками, огонь! - скомандовал сержант. - Бейте по колесам!
Машина быстро приближалась. Дорога была пуста, и повстанцы неслись практически по прямой. Безумный, бессмысленный акт отчаяния. Раздалось несколько глухих хлопков. Бетонное покрытие перед электромобилем вздыбилось. Одна граната угодила точно в капот. Осколки изрешетили лобовое стекло. То ли водителя ранило, то ли бедняга не справился с управлением, но машину повело влево. Она ударилась о припаркованный к обочине лимузин, подлетела вверх, перевернулась и упала на крышу.
- Отлично, - сказал Миллан. - Продолжаем выполнять поставленную задачу.
Наемники неторопливо зашагали по улице. Из искореженного электромобиля вылезали раненые мятежники. Разорванная одежда, сломанные конечности, окровавленные лица. Передвигаться самостоятельно корзанцы не могли. Слишком серьезные травмы. Привалившись к машине, бунтовщики спокойно ждали смерти. На милосердие врагов они не рассчитывали. На войне нет места жалости.
- Господин сержант, что делать с мятежниками? - спросил командир второго отделения.
- Я не получал приказ брать пленных, - откликнулся Ярис. - Лишний балласт нам не нужен.
- Понятно, - произнес Брин. - Волк, Клертон, вы все слышали. Действуйте!
Андрей и Эрик направились к электромобилю. Особого восторга от подобной миссии молодые люди не испытывали, но кто-то должен прикончить повстанцев. Спорить с Флектоном глупо и бесполезно.
Среди бунтовщиков оказалась женщина. Смуглая кожа, длинные темные волосы, красивая высокая грудь. На убийц корзанка не смотрела. Ее руки нервно дрожали. Мужчины держались гораздо увереннее. Подбородок гордо поднят, пальцы сжаты в кулаки, в глазах ненависть и презрение.
За этой страшной сценой невольно наблюдали все солдаты взвода.
Стенвил с цекрианцем Мэтом Брисбеном стоял чуть в стороне. В какой-то момент Лайн отвернулся. Казнь соотечественников не добавит ему положительных эмоций.
Неожиданно Стенвил заметил девушку. Она выскользнула из парфюмерного магазина и двинулась к перекрестку. Тонкое голубое платье плотно облегало великолепную фигуру, на ногах изящные туфли, светло-русые волосы разбросаны по плечам, через плечо перекинута маленькая сумочка. Стенвил невольно залюбовался корзанкой.
За спиной Лайна прозвучал первый выстрел. Наемник тут же обернулся. Долго тянуть Волков и Клертон не стали. Мертвые мятежники распластались возле машины. Оборвались еще три жизни. Стенвил тяжело вздохнул.
- Что здесь происходит? - послышался тихий взволнованный голос.
Девушка подошла к солдату вплотную. В ее взгляде без труда читалась боль и отчаяние.
- Вам лучше этого не видеть, - ответил слегка растерявшийся Лайн. - В городе проводится боевая операция. Бунтовщики отчаянно сопротивляются. Спрячьтесь где-нибудь и не высовывайтесь.
- Да, да, конечно, - пролепетала корзанка, испуганно пятясь назад.
Она отступила к зданию, расстегнула сумочку и вдруг вытащила бластер. В зрачках девушки вспыхнули искры гнева и ярости. Юная красавица превратилась в обезумевшую фурию. Подняв оружие, коразнка выстрелила в затылок ничего не подозревающему Брисбену. Защитный шлем не помог цекрианцу. Мэт рухнул как подкошенный.
В ту же секунду Стенвил нажал на спусковой крючок автомата. Длинная очередь разорвала тишину квартала. Три или четыре пули попали в грудь девушки. Бедняжка вскрикнула, выронила оружие и медленно сползла на тротуар. На стене дома остались выбоины от пуль и отчетливый кровавый след.
Лайн с ужасом смотрел на погибших. Брисбен лежит, широко раскинув руки. Лазерный карабин отлетел на дорогу. В шлеме цекрианца огромная дыра, по шее и металлическому обручу течет струйка алой крови. Корзанка, словно спящий ребенок, собралась в комочек. Ноги поджаты, тело согнуто, голова на боку. Глаза остекленели, рот открыт, на платье расплылось огромное бурое пятно.
Стенвил опустился на колени и зарыдал. Ему сейчас было наплевать, что подумают товарищи.
- Сволочи, сволочи, - зло шептал наемник. - Ну почему, почему, я должен убивать?
Флектон хотел подойти и успокоить подчиненного, но Миллан жестом показал, что сделает это сам.
- Вставай, солдат, - произнес командир взвода. - Не давай волю чувствам. Ты же мужчина…
- Она, она застрелила Мэта, - вымолвил Лайн. - Я инстинктивно нажал на курок.
- Девушка не оставила тебе выбора, - сказал Ярис. - Ты не сумел спасти напарника, но сохранил собственную жизнь. Уже неплохо. Значит, время, проведенное в лагере Энгерона, не пропало даром.
- Черт подери, сержант! - воскликнул Стенвил. - Неужели вы не понимаете? Мы сеем вокруг смерть.

Предыдущая страница 10 Следующая страница


11 Николай Андреев

- Ты не прав, - возразил Миллан. - Мы всего лишь часть гигантского механизма. Маленький, ничтожный винтик. Любой сбой в работе, и его, не задумываясь, меняют. Вспомни наш недавний разговор. Система безжалостно уничтожает тех, кто в нее не вписывается. Твоя гибель не поможет Корзану. Каждый платит за свои грехи. Мятежники, захватившие радиовещательный центр, прекрасно знали, на что шли.
- Будь проклят этот мир! - раздраженно пробурчал Лайн. - С каким удовольствием я прикончил бы всех герцогов, графов и баронов. Подлые, двуличные мерзавцы. Им наплевать на простых людей.
- Справедливое замечание, - согласился канотец. - Но больше так выражаться не советую. Могущественные правители не любят, когда их обливают грязью. Осведомители службы контрразведки есть везде.
Через пятнадцать минут взвод вышел к огромному многоэтажному сооружению. Комплекс включал в себя несколько зданий. На улице и перед входом валялись десятки трупов. Штурмовики, повстанцы и случайные прохожие лежали вперемешку. Возле стоянки электромобилей горел сбитый десантный бот. Попытка высадиться непосредственно у центра успехом не увенчалась.
Плайдцы не рискнули применять флайеры. Захватчики не собирались разрушать стратегически важный объект. Люди стоят гораздо дешевле. Лишь сейчас солдаты смогли оценить масштаб операции. В ликвидации бунтовщиков участвовала, чуть ли не половина полка. Рота наемников выполняла вспомогательную функцию.
Где-то вверху раздался мощный взрыв, вниз посыпались осколки стекол. Низко пригибаясь, к взводу подбежал крепкий коренастый лейтенант.
- Назад, назад! - закричал офицер. - На крыше снайперы. Часть мы сняли, но кое-кто уцелел.
Солдаты поспешно отступили за дом. Плайдец немного отдышался и пояснил:
- Мятежники атаковали центр ранним утром. Человек сто, не меньше. Мерзавцы застали охрану врасплох. Бой длился всего пару минут. Парни только успели сообщить о нападении. Корзанцы отлично подготовились к акции. Лазерные карабины, скорострельные орудия, гранатометы. Они выставили надежные заслоны на улицах. Первую группу десантников повстанцы уничтожили почти полностью…
Похоже, штурмовику хотелось выговориться. Однако пересказ событий Яриса не интересовал.
- Господин лейтенант, - произнес сержант. - Мы ждем дальнейших распоряжений.
- Вы можете возвращаться на базу, - вымолвил офицер. - Заберите оружие, снаряжение, убитых. Раненых специальный медицинский бот доставит в госпиталь.
- Но ведь ликвидация бунтовщиков еще продолжается, - удивленно проговорил Миллан.
- Это агония, - ответил штурмовик. - Сопротивление мятежников сломлено.
Канотец после некоторого замешательства связался с наблюдателем. Капитан Мешан подтвердил слова лейтенанта. Сегодня в услугах наемников плайдцы больше не нуждались. Небрежный взмах руки, и солдаты зашагали в обратный путь. Им предстояло выполнить скорбную миссию.
Спустя сорок минут летательный аппарат доставил взвод на космодром. В машине никто из бойцов не проронил ни слова. Взгляды наемников были прикованы к телам покойников. Все три отделения потеряли по одному солдату. Грустная статистика.
Закинув на плечо бронежилет Брисбена, Андрей первым вышел из бота. Стенвил и Клертон подхватили труп цекрианца и понесли его к казарме. У входа в барак уже лежали два мертвеца. Землянин сразу узнал парней из второго взвода. Зачистка городских кварталов - дело сложное и опасное. Потери в таких операциях неизбежны.
Возле скамьи Волков невольно остановился и посмотрел на Церену. Желтый диск лишь наполовину показался из-за горизонта. Звезда еще не слепила глаза. Ее края четко очерчены. Окрестности Сантьяно озарились ласковым благодатным светом.
Мир оживал после долгой ночи. Увы, далеко не всем суждено встретить новый день. Война выкашивали людей, как острая коса молодую траву. Под самый корень.
Повстанцы не беспокоили захватчиков около декады. О мелких стычках на блокпостах нет смысла даже говорить. Штурмовики без особого труда справлялись с разрозненными отрядами корзанцев. Две крупные акции, проведенные в течение одного темного периода, отняли у бунтовщиков слишком много сил. Мятежникам требовалось время, чтобы подготовить очередную масштабную диверсию.
Наемники постепенно привыкали к необычным условиям Корзана. Главное в подобной ситуации соблюдать правильный режим дня. А за этим неукоснительно следили сержанты. Поддержание физической формы и морального духа солдат на должном уровне - их прямая обязанность.
На двенадцатый день после боя в Сантьяно роту опять подняли по тревоге. Воины покинули казарму, но десантных ботов не увидели. В свете прожекторов по бетонной площадке неторопливо прохаживался майор Одлин. Неподалеку стояли два лейтенанта.
- Строиться повзводно, - тотчас отреагировал Гарнет. - Подровняться, заправиться!
Наемники быстро заняли привычные места. Поведение плайдцев настораживало. На стандартную проверку личного состава данная процедура не похожа. Через несколько секунд солдаты замерли. Никто не шевелился. Все ждали, что скажет командир штурмового полка. Пауза затягивалась.
- Слушайте задачу, - наконец произнес офицер. - Транспортные челноки доставили на космодром ценное оборудование. Его необходимо перевезти на рудники. Расстояние шестьсот пятьдесят километров. Дорога непростая: горы, лес, ущелья. Повстанцы наверняка знают о грузе. Не исключено, что они попытаются уничтожить колонну. Вы обязаны защитить машины. Роте выделено девять бронетранспортеров.
- Господин майор, - вперед выступил Ардент. - Почему оборудование не перебрасывается по воздуху?
- Не позволяют габариты, - пояснил Одлин. - Кроме того, есть сведения, что у корзанцев в секретном бункере спрятана эскадрилья флайеров. Мятежники собьют боты, и мы понесем гигантские убытки. Риск должен быть полностью исключен. Если честно, это не лучший вариант, но другого нет.
- Когда отправляется колонна? - проговорил командир второго взвода.
- На рассвете, - ответил плайдец. - А если точнее, через один час семнадцать минут.
- Подразделения полка участвуют в операции? - не унимался сержант.
- Нет, - майор отрицательно покачал головой. - Вы действуете самостоятельно. Я выделяю только водителей и, разумеется, экипажи бронетранспортеров. Старшим группы назначен лейтенант Дектон.
Из-за спины Одлина показался высокий темноволосый офицер лет двадцати пяти.
- Он осуществляет общее руководство и обеспечивает связь, - продолжил плайдец. - Есть еще вопросы?
- Никак нет, - рявкнул Ардент и шагнул обратно в строй.
- В таком случае, желаю удачи, господа, - сказал майор, резко развернулся и двинулся к административным зданиям.
Офицеры последовали примеру Одлина. Выждав секунд десять, Гарнет выкрикнул:
- Рота разойдись! Всем готовиться к маршу. Путешествие будет долгим.
Наемники направились к баракам. Сухой паек в дороге не помешает. По самым скромным подсчетам раньше, чем через восемь часов колонна до цели не доберется. На извилистой трассе с постоянными подъемами и спусками большую скорость не разовьешь.
Волков поменял во фляге воду, сунул в карман пачку галет, пластину таблеток, снарядил два дополнительных магазина. Когда едешь на машине, можно и увеличить вес снаряжения. Сзади подошел Стенвил.
- Не нравится мне это сопровождение, - негромко произнес корзанец. - Плайдцы что-то темнят…
- С чего ты взял? - вымолвил землянин, подтягивая ремни бронежилета.
- Чересчур много неувязок, - проговорил Лайн. - Да и майор выглядел как-то неуверенно.
- Не болтай чепуху, - возразил Андрей. - Тебе всюду мерещится подвох.
- И ты туда же, - с обидой в голосе сказал Стенвил.
- Извини, я не хотел, - произнес Волков. - Невольно вырвалось…
После того, как корзанец застрелил девушку в Сантьяно, Блекпул постоянно язвил по данному поводу. Шутки аластанца были злыми и обидными. Ален открыто намекал, что Лайн подставил напарника. До драки дело не доходило, но Стенвил сдерживался с трудом. Особо старался задеть корзанца тестианец Нокс. Он заменил Блекпулу погибшего на Униме Крессена. Такой же мерзавец и подхалим. Шелтон старался во всем угодить аластанцу. Трое других товарищей Алена в конфликт не вмешивались.
- Ладно, - махнул рукой Лайн. - Сам виноват. Дергаюсь из-за любого пустяка. Нервы ни к черту.
- Что тебя настораживает? - спросил землянин, проверяя гранаты к подствольнику.
- Все, - горько усмехнулся Стенвил. - И длина маршрута, и состав боевого охранения, и отсутствие прикрытия с воздуха. Плайдцы вполне могли выделить звено флайеров. Хотя бы для разведки…
- Не забывай, мы двигаемся в дневной период, - проговорил Андрей. - За колонной будут наблюдать из космоса. На орбите эскадра тяжелых крейсеров. Один залп, и горы превратятся в сущий ад.
- Вот-вот, - заметил корзанец. - Не уничтожат ли роту вместе с повстанцами?
- Не вижу смысла, - пожал плечами Волков. - Наемники нужны захватчикам для других целей.
- Но почему-то ценный груз поручили именно нам, - возразил Лайн. - Разве не странно? С чего вдруг такое доверие? Нет, Одлин определенно лжет. Мы - пешки в какой-то непонятной игре.
- Это, как раз, неудивительно, - сказал землянин. - Не переживай. Даст бог, выкрутимся.
Ровно через час к казарме подъехали бронетранспортеры. С подобным типом машин никто из солдат раньше не сталкивался. Длинный, достаточно низкий корпус, четыре пары массивных колес, наверху башенка с двумя скорострельными лазерными пушками и спаренным пулеметом.
Сирианцы обычно использовали бронетранспортеры на гусеничной базе. Плайдцы разработали принципиально иную модель. Она гораздо быстрее, маневреннее, но явно уступает своему аналогу в проходимости. Впрочем, на трассе данный недостаток вряд ли проявится.
Наемники неторопливо зашагали к машинам. Учитывая, что в каждом взводе были убитые и раненые, в отделениях в среднем насчитывалось по семь-восемь человек. Низко пригнувшись, Андрей нырнул в бортовой люк. Внутри уже сидели Флектон и Кавенсон. Сразу за Волковым последовали Клертон и Стенвил.
Экипаж бронетранспортера состоял из двух бойцов: водителя и стрелка. Штурмовики в знак приветствия лишь кивали головами. Им не рекомендовалось общаться с чужаками.
Землянин устроился рядом с окрианцем. Командир отделения расположился на переднем сидении. Однако вскоре Брину пришлось уступить данное место сержанту. В том, что Миллан выберет эту машину, Андрей ничуть не сомневался. Ярис определенно опекал юношу. И явно не по собственной инициативе. Без соответствующих указаний Грега Лейрона тут не обошлось.
Бронетранспортер слегка дернулся и покатился по бетонной площадке космодрома к внешним воротам. Волков припал к окуляру триплекса. Почти сразу землянин заметил огромные трейлеры. Машин двадцать, не меньше. Колонна получалась внушительной. Она растянется километра на четыре. Значит, чтобы контролировать груз, роте придется разделиться.
Андрей не ошибся. Через несколько секунд водитель резко притормозил. Бронетранспортер остановился.
Не успевший взяться за поручни Лайн ударился шлемом о какую-то металлическую коробку на потолке. Друзья невольно рассмеялись.
- Черт подери! - выругался корзанец. - Тут ужасная теснота. Я постоянно что-то задеваю…
- Да, в десантном боте попросторнее, - произнес Шелтон. - Но ты привыкай. Ехать долго.
Стенвил посмотрел на товарищей и улыбнулся. Он прекрасно понял шутку окрианца. Лайн самый высокий во втором отделении. Волку, например, низкий потолок не создает никаких проблем. Между тем, машины выстраивались в колонну. Вперед выдвинулся первый взвод.
- А почему в голове колонны четыре бронетранспортера? - спросил Андрей.
- В трех ваши парни, а в четвертом специальная аппаратура, контролирующая дорожное полотно, - после паузы пояснил стрелок. - Мощный компьютер постоянно анализирует его состояние. Основная задача - обнаружить подозрительные повреждения. Бунтовщики тщательно маскируют заложенную взрывчатку.
- И помогает? - с нескрываемым интересом проговорил Флектон.
- При визуальном осмотре эффективность тридцать процентов, при сканировании поверхности - восемьдесят, - заученно отчеканил плайдец. - Система очень надежная и сбоев практически не дает.
- Это успокаивает, - иронично сказал корзанец. - Не хочется взлететь на воздух…
- Девяносто пятый, попридержи язык, - раздраженно произнес сержант. - Много болтаешь.
Как и предполагал землянин, второй взвод вклинился в середину колонны, а третий ее завершал. Стандартная схема сопровождения.
Ничего нового майор Одлин и лейтенант Дектон изобретать не стали. Через десять минут машины покинули лагерь и, набирая скорость, устремились на северо-запад. Церена только-только показалась из-за горизонта. Начинался длительный, пятидесятичетырехчасовой световой период.
Половину пути отряд преодолел без особых приключений. Лишь в одном месте приборы наблюдения зафиксировали на дороге странный провал. Грузовики тотчас замерли. Башни бронетранспортеров медленно вращались в поисках возможных целей. Саперы ничего не обнаружили. Обычный дефект трассы. После короткого отдыха колонна продолжила движение.
В целом шоссе было идеально ровным. На некоторых участках машины разгонялись до ста двадцати километров в час. Они могли ехать и быстрее, но развить большую скорость мешали крутые повороты. Горное плато, на котором находился Сантьяно, постепенно повышалось. Затяжные подъемы попадались все чаще. Двигатели трейлеров работали на пределе.
Дважды отряд оказывался в очень опасных ущельях. Густой лес на склонах полностью закрывал обзор. Миллан тут же будил дремавших подчиненных. Крепко сжимая оружие, солдаты были готовы в любой момент десантироваться. Миновав сложный этап, наемники облегченно переводили дух. Можно ненадолго расслабиться.
Беда, как обычно, подкралась незаметно. Взяв очередной подъем, колонна выехала на открытое пространство. Место своеобразное. Прямая, словно натянутая струна, магистраль, слева отвесная каменная гряда, справа пологая, поросшая травой и кустарником гора. Противнику абсолютно негде спрятаться. Водители сразу прибавили скорость. Неожиданно, бог весть откуда, навстречу машинам выскочил огромный грузовик. Он несся, не реагируя на предупредительную стрельбу.
- Этот сумасшедший пытается нас протаранить! - раздался истошный вопль в шлеме. - Оста…
Закончить фразу плайдец не успел. Земля содрогнулась от ужасного столкновения. Трейлер, начиненный взрывчаткой, врезался в передний бронетранспортер. Вверх взметнулось гигантское пламя. В разные стороны полетели колеса, оси, детали корпуса. По окрестностям прокатилось гулкое эхо. Ударная волна была настолько сильной, что опрокинула головную машину первого взвода.
- Стой! - отчаянно закричал Ярис штурмовику. - Всем на выход!
Бронетранспортер замер, и наемники рванулись к люку. В тот же миг на склоне появились корзанцы. И вовсе не повстанцы, а регулярные армейские части. Из секретных бункеров выехали танки и боевые машины пехоты. Мятежники открыли ураганный огонь по врагу. Вспыхнул один грузовик, за ним второй, третий…
Плайдцы в долгу не остались. Скорострельные лазерные пушки били без промаха. К небу потянулись клубы густого черного дыма. Обе стороны несли потери.
Волков выпрыгнул из бронетранспортера, совершил короткий рывок и рухнул в неглубокую канаву на обочине. Над головой мелькали ярко-красные лучи и свистели пули. Рядом упал Клертон. Чуть дальше расположились Флектон, Стенвил и Кавенсон. Первое и третье отделение тоже занимали оборону.
На бетонном покрытии дороги лежали изуродованные тела двух плайдцев, не успевших покинуть трейлеры. Из перевернутых грузовиков вывались пластиковые ящики. Судя по всему, спасти ценное оборудование уже не удастся. Впрочем, сейчас не до того. Серия мощных взрывов, и еще три машины превратились в груду металлолома. В результате точного попадания бронетранспортер второго взвода отбросило к скале. Оторванная башня отлетела метров на пятнадцать.
- Проклятье! - воскликнул Миллан. - У них пристреляна линия шоссе. Надо убираться отсюда.
- Куда? - донесся голос Гарнета. - Отступать некуда. Если только возвращаться, назад…
- Повстанцы не дадут, - возразил Ярис. - Единственный вариант - продвинуться вперед.
- Это самоубийство, - проговорил командир первого взвода. - Там мы будем как на ладони.
Танки повстанцев дали повторный залп. Часть снарядов зацепила канаву. Послышались дикие крики. Одного наемника выкинуло из укрытия. Совершив в воздухе немыслимый кульбит, бедняга рухнул на дорогу. Из образовавшейся воронки торчали чьи-то ноги. Мятежники быстро приближались.
- Расстояние до противника шестьсот метров, - произнес Миллан. - Корн, надо принимать решение.
- А, чему быть, того не миновать, - пробурчал Гарнет. - Всем, вперед!
Солдаты дружно вскочили и побежали навстречу бунтовщикам. Пули и лазерные лучи безжалостно выкашивали людей. За спиной то и дело слышались взрывы.
Андрей спрятался за небольшой бугор и начал окапываться. Рыхлить скальный, каменистый грунт было необычайно сложно. Стальной клинок постоянно натыкался на что-то твердое. По разбитым пальцам текла кровь. Однако землянин не сдавался. От того, насколько глубоко он зароется, зависела его жизнь. Тренировки на Оливии не пропали даром.
Вскоре рота приняла бой. Наемники с лазерными карабинами стреляли по гусеницам танков, а автоматчики по прицелам и триплексам. Первые старались остановить вражеские машины, вторые, ослепить корзанских водителей и наводчиков.
В какой-то момент Волков обернулся. Колонна представляла собой жалкое зрелище. Из двадцати грузовиков уцелело от силы шесть или семь. Остальные трейлеры либо лежали на боку, либо горели. Надеяться на огневую поддержку бронетранспортеров тоже не приходилось. Лишь три машины до сих пор сражались с мятежниками. Но и они были обречены.
Повстанцы действовали очень грамотно. Смертник, направивший грузовик на конвой, надежно заблокировал магистраль. Попытка дать задний ход тоже не увенчалась успехом. Подбитый бронетранспортер третьего взвода перекрыл шоссе. Колонна оказалась в западне. Враг не спеша, методично уничтожал технику захватчиков.
Андрей видел, как снаряд угодил в корпус их машины. Бронетранспортер дернулся, накренился, из огромной пробоины вырвалось пламя. Скорострельные пушки смолкли. Юноша тихо выругался и подсоединил к автомату новый магазин. Если в ближайшее время ситуация не изменится, и наемников, и плайдцев ждет верная смерть. До бунтовщиков каких-то четыреста метров. Экономить патроны нет смысла.
- Черт подери, где Дектон? - прорычал Гарнет. - Почему нас никто не прикрывает?
- Я не могу связаться со штабом, - откликнулся офицер. - На всех частотах сплошные помехи.
- Понятно, - язвительно заметил сержант. - Мятежники отлично подготовились к нападению. Вы перехитрили сами себя. Нельзя недооценивать противника. Придется просить о помощи наблюдателя.
- Но тогда тяжелые крейсера ударят по квадрату, - дрожащим голосом сказал лейтенант. - Мы попадем в зону поражения.
- Плевать, - проговорил Корн. - Хуже уже не будет. Через пару минут мятежники здесь все сравняют с землей.
Спорить с Гарнетом Дектон не стал. Сержант абсолютно прав. Потери повстанцев невелики. На склоне дымит не больше пяти машин. Корзанцы блестяще использовали фактор внезапности. Однако они не рассчитывали, что охрану колонны поручат солдатам Энгерона. Стаф не зря вкладывал деньги в оснащение подразделений. Заглушить передатчики наемников необычайно сложно.
Сигнал достиг цели, и на поверхность обрушился шквал огня. Ничего подобного Волков раньше не видел. Сплошная стена адского пламени. Обстрел деревни свидов на Униме не шел ни в какое сравнение с этим кошмаром. На Андрея повеяло жаром. В оранжево-красном мареве исчезли и горы, и леса, и танки бунтовщиков.
- Отступаем! - закричал Миллан. - Пошевеливайтесь, если не хотите поджариться.
Бойцы торопливо вскакивали и бежали к дороге. О повстанцах сейчас никто не думал. Главное, не попасть под лазерные лучи звездных кораблей.
Перепрыгнув через канаву, Волков достиг шоссе. В нос ударил запах горелой плоти. Из кабины грузовика свисал обгоревший труп водителя. Несколько тел валялось на дороге. Откуда-то доносился тихий стон. Землянин заглянул в люк бронетранспортера, на котором ехало отделение. Оба плайдца были мертвы. В задней части машины полыхал огонь.
- Чего встал? - недовольно рявкнул Ярис, подталкивая Андрея в спину. - Перезаряжай оружие и занимай оборону.
- Неужели кто-то сумел уцелеть после такой масштабной атаки? - удивился юноша.
- Не сомневайся, - ответил сержант. - Эффективность стрельбы по площадям невелика. Бунтовщики скоро появятся.
Канотец не ошибся. Секунд через десять из пожара вынырнули первые танки. Они били в упор по захватчикам. Трейлеры и бронетранспортеры разлетались на куски. Волков и Миллан поспешно упали на бетонное покрытие трассы. Это единственный шанс остаться в живых. Их примеру последовали другие солдаты.
- Никак не пойму, почему крейсера не стреляли раньше, - тихо сказал землянин. - Ведь из космоса прекрасно видна и колонна, и техника корзанцев. На кораблях стоит мощная аппаратура наблюдения.
- Ты плохо разбираешься в физике, - произнес сержант. - Если забиты все частоты, значит, повстанцы запустили генераторы помех. Место идеальное. Высокие горы позволяют блокировать огромный район. Плайдцы давно нас потеряли. Они не могли определить даже квадрат. На обзорных экранах тысячи непонятных объектов, а на радарах мутная пелена. Кроме того, события развивались слишком быстро…
Над головой наемников просвистел снаряд и врезался в каменную стену. На людей посыпался град осколков. Какой-то обломок угодил Андрею в ногу, и юноша вскрикнул от боли.
- Тебя ранило? - взволнованно спросил Миллан, поворачиваясь к Волкову.
- Нет, - проговорил землянин. - Слегка зацепило. Я в порядке.
- Тогда за мной! - скомандовал канотец и пополз к исковерканному остову трейлера.
Ярис и Андрей спрятались за дымящимися колесами грузовика. В бой с мятежниками наемники не вступали. Сейчас это совершенно бессмысленно. Силы не равны. Только что корзанцы уничтожили последний бронетранспортер. Машина пыталась вырваться из окружения, но не успела. В нее попали при развороте. Бронетранспортер опрокинулся на бок. Из люка показался плайдец. По лицу парня текла кровь. Не успел бедняга вылезти, как его срезала пулеметная очередь. Штурмовик рухнул вниз.
- Все, - пробурчал сержант. - Бунтовщики начинают зачистку.
Между тем, крейсера прекратили стрельбу. Поднятая вверх земля медленно опускалась на выжженную траву. Из догнавших танки боевых машин пехоты десантировались повстанцы. Операция по разгрому конвоя вступала в завершающую фазу. Волков хотел высунуться из укрытия, но Миллан его остановил.
- Не торопись, - сказал канотец. - Надо подпустить мятежников поближе.
В тот же миг раздался странный рев. На горизонте появился рой черных точек.
Не снижая скорости, эскадрильи флайеров атаковали противника. Летательные аппараты давали залп, совершали крутой вираж и шли на очередной заход. Машины корзанцев вспыхивали одна за другой. Бунтовщики сами загнали себя в ловушку. Им ничего не оставалось, как ринуться вперед. С дикими воплями повстанцы бежали навстречу смерти. Отойти к убежищу они уже не могли.
- А вот теперь пора, - произнес Ярис. - Взвод, по врагу, огонь!
На мятежников обрушился шквал пуль и лазерных лучей. Андрей даже не предполагал, что уцелело столько солдат. Удивительно, но после всего случившегося рота сохранила боеготовность. Однако и корзанцы не собирались сдаваться.
Преодолев двести метров, бунтовщики достигли шоссе. Наемники ринулись в рукопашную. Схватка была отчаянной. Дикое рычание, отборная ругань, удары прикладами, редкие выстрелы. Повстанцы имели численное преимущество, но уступали солдатам Энгерона в силе и умении. Кроме того, в действиях мятежников чувствовалась обреченность. Чаша весов постепенно склонялась на сторону наемников.
Волков с трудом понимал, что творится вокруг. Магазин автомата давно пуст. На его замену нет времени. Выхватив из ножен армейский кинжал, юноша отчаянно дрался с корзанцами. Он колол, бил, резал. На крики и стоны врагов землянин не обращал внимания. Рядом сражался Миллан. Сержант ни на секунду не выпускал Андрея из виду. Пару раз канотец помогал Волкову.
Неожиданно наступила тишина. Тревожная, пугающая тишина. Только сейчас землянин пришел в себя. Андрей стоял возле искореженного трейлера с обнаженным клинком в руке. По стальному лезвию текли капли крови.
Ситуация почти такая же, как на арене Ассона. Яркая желтая звезда над головой, струящийся по телу пот и поверженные враги у ног. Главное отличие - отсутствие беснующихся зрителей.
Волков тяжело вздохнул, поднял брошенный автомат, на всякий случай подсоединил новый магазин. Бой у шоссе закончился. На склоне горы и у магистрали горели танки и боевые машины пехоты повстанцев. Флайеры, словно стервятники, кружили над вершинами гор. Если появится хоть одна цель, они тут же устремятся вниз.

Предыдущая страница 11 Следующая страница


Первый уровень. Кровавый рассвет 12

С юга донесся едва различимый гул. Вскоре на поверхность опустились десантные боты. Батальоны штурмовиков, рассыпаясь в цепь, двинулись к секретным убежищам мятежников.
Юноша обернулся и посмотрел на колонну. Разбитые грузовики, перевернутые бронетранспортеры, усеянная трупами дорога. Всюду гигантские воронки, разбросанные ящики, россыпи камней. Плайдцам придется приложить немало усилий, чтобы расчистить и восстановить стратегически важную магистраль.
По шоссе неторопливо бродят злые, уставшие наемники. Солдаты безжалостно добивают раненых бунтовщиков. Короткий, отрывистый звук выстрела, и еще один бедняга простился с жизнью. Чуть в стороне с поднятыми руками застыли сдавшиеся в плен корзанцы. Они молча ждут решения своей участи. На милосердие захватчиков повстанцам рассчитывать не приходится.
Впрочем, наемникам сейчас не до них. Командиры взводов пытаются разобраться с потерями. После некоторой паузы сержанты начали перекличку. Землянин с волнением вслушивался в голоса друзей. Стен-вил, Кавенсон, Клертон уцелели. Но почему не отвечает Шелтон? Если честно, Андрей давно не видел Стейна. Неужели окрианец погиб? Юноша от боли и отчаяния сжал кулаки. Глупо было надеяться, что все товарищи выживут в столь жестоком сражении.
- Мы нашли Шелтона, - внезапно раздался голос Лайна. - Он контужен и ранен в грудь. Лежит в канаве.
Закинув оружие на плечо, Волков направился к Миллану. Присев на корточки, канотец проверял пульс у цекрианца Блюнвила. Лазерный луч угодил мужчине в живот. Бронежилет не спас солдата.
- Как Урвин? - произнес землянин, останавливаясь рядом с сержантом.
- Мертв, - ответил Ярис, вставая. - Шестьдесят седьмой отмучался.
- Сколько человек мы сегодня потеряли? - спросил Андрей.
- Девять убиты, четверо ранены, - проговорил канотец. - Вместе со мной в строю одиннадцать бойцов.
- Я думал, будет хуже, - вымолвил юноша.
- Я тоже, - честно признался Миллан. - Отчасти нам повезло. Главный удар мятежников пришелся на центральную часть конвоя. Корзанцы старались расчленить колонну и добились своего.
- Господин сержант, а как удалось соединиться с наблюдателем? - поинтересовался Волков. - Ведь помехи.
- Принципиально иная система связи, - пояснил Ярис. - Более дорогостоящая и надежная. Хотя…
На губах канотца появилась горькая усмешка. Сняв защитный шлем, командир взвода сказал:
- Скорее всего, я ошибался, когда говорил, что плайдцы утратили контроль над ситуацией. Это тщательно спланированная операция. Основная задача - заставить повстанцев втянуться в сражение.
- То есть, мы были наживкой, - догадался землянин. - Но с чего вы взяли?
Миллан подошел к пластиковому ящику и пнул его ногой. На дорогу высыпались железные болванки.
- Металлолом, - произнес канотец. - Нет никакого оборудования. Бунтовщики попали в западню.
- Но какова цена такой победы, - возмутился Андрей. - Уничтожены машины, бронетранспортеры, погибли водители.
- На войне целесообразность гораздо важнее человеческих жизней, - возразил Ярис. - Найти тайные базы корзанцев в горах необычайно сложно. Самый простой вариант - выманить хищника из норы. Что плайдцы и сделали. И хочу заметить, сделали грамотно. Допустили утечку информации, снарядили колонну, терпеливо дождались благоприятного момента для удара. Теперь этот район безопасен.
Продолжить спор с сержантом юноше не удалось. Возле шоссе сели сразу три бота. Из одного показался майор Одлин. Миллан надел шлем и зашагал навстречу офицеру. Согласно уставу, он обязан доложить о результатах боя.
Волков повернулся к друзьям. Клертон и Кавенсон несли Стейна к ближайшему летательному аппарату. В помощи наемники не нуждались. Землянин не спеша двинулся по магистрали. Метров через двадцать Андрей наткнулся на Эндерсона. Командир первого отделения лежал на обочине. Спина мужчины сплошь изрешечена осколками. Снаряд взорвался слишком близко.
На краю воронки валяются чьи-то окровавленные ошметки: нога, половина туловища, кисть. Даже привыкшего по многому Волкова чуть не вытошнило. Юноша направился к разбитым грузовикам. Большинство трейлеров превратилось в кучу хлама. Изуродованные кабины, сгоревшие остовы, дымящиеся колеса. Из водителей почти никто не уцелел.
То же самое относилось и к экипажам бронетранспортеров. К санитарным ботам брело человек семь. Разорванная форма, грязные, закопченные лица, отсутствующий взгляд. Эти парни надолго отвоевались. Их психическое состояние далеко от нормы. Без длительного реабилитационного курса тут не обойтись. А вот солдатам Энгерона придется сражаться с мятежниками и дальше. Полугодичный срок аренды только начался.
Андрей достиг середины колонны. Похоже, сержант прав, второму взводу серьезно досталось. Волкову постоянно приходилось переступать через трупы наемников, плайдцев и корзанцев. В некоторых местах мертвые тела валялись друг на друге. За опрокинутым грузовиком юноша нашел Дектона. Лейтенант сидел у скалы.
В первое мгновение Андрей решил, что он жив. Голова поднята, правая нога согнута, пальцы крепко сжимают лазерный карабин. Увы, очередная иллюзия.
Волков дотронулся до шлема плайдца, и Дектон упал на бок. Беднягу застрелили во время рукопашной схватки. Неподалеку лежал русоволосый повстанец лет двадцати трех. Корзанец тяжело дышал и широко открытыми глазами смотрел на бездонное голубое небо. Рядом растеклась лужа крови. Парень умирал.
Землянин снял автомат с плеча, приставил ствол к груди мятежника и нажал на спусковой крючок. Мучения бунтовщика прекратились. Самое страшное, что Андрей не испытал ни горечи, ни боли, ни сострадания. Он спокойно, бесстрастно выполнил свою работу. Юноша привык к смерти.
- Пятая рота, сбор у десантных ботов, - раздался голос Гарнета.
Обогнув трейлер, Волков двинулся к летательным аппаратам. С востока доносилась частая стрельба. Штурмовики с боем прорывались в подземные бункеры повстанцев. Но наемникам до этого уже нет никакого дела. Они справились с поставленной задачей. Враг ликвидирован.
К машинам медленно тянулись одиночные фигуры солдат. Кто-то хромал, кто-то помогал товарищу. Сегодня наемники даже не собирали оружие и снаряжение. Не до того. По пути Андрей обратил внимание, что пленных корзанцев не казнили. Плайдцы вели мятежников к ботам. Значит, политика захватчиков изменилась. К чему бы? Гадать бесполезно. Замыслы герцога Видога никому не известны.

ГЛАВА 6
КАРАТЕЛИ

Могущественный правитель Плайда просматривал последние сводки о боевых действиях на планете. Существенных сдвигов по-прежнему не было. Сломить сопротивление повстанцев никак не удавалось. Сбылись самые худшие предположения. На Корзане вспыхнула партизанская война.
В открытые сражения с агрессорами мятежники не вступали. Они действовали подло, исподтишка. Под покровом ночи нападали на блокпосты и патрули, взрывали заводы, фабрики, склады, убивали людей, перешедших на сторону герцога. Террористические акты совершались чуть ли ни ежедневно. Бунтовщики не жалели ни себя, ни своих соотечественников. Число невинных жертв стремительно росло. Страну охватила паника.
Армия Плайда с трудом поддерживала порядок в крупных городах. Отдаленные районы штурмовики практически не контролировали. Дополнительный корпус в пятьдесят тысяч солдат, прибывший с Эстеры, положение не спас. Полки и батальоны не успевали реагировать на вылазки повстанцев. Удачные операции чередовались с ужасными провалами. Транспортные корабли постоянно увозили на Родину раненых и искалеченных бойцов. Число погибших неумолимо приближалось к пятизначной цифре.
Разумеется, такое развитие событий Берда Видога не устраивало. И дело даже не в убытках. Рано или поздно промышленность Корзана начнет давать необходимый объем продукции. Космические доки уже работают на полную мощность. Есть существенные сдвиги и в горнодобывающей отрасли.
Главная проблема - это общая напряженность. Стоит хоть немного ослабить хватку, и на планете тут же вспыхнет восстание. В результате, вместо того, чтобы готовить вторжение в баронство Гайретское, герцог вынужден бороться с армией мятежников. Причем, с переменным успехом. Правитель не мог вывести с Корзана ни одну воинскую часть.
Ослаблять плайдскую группировку Видог не решался. Риск слишком велик, да и неоправдан. О мобилизации речь тоже не шла. Аскона тотчас встанет на дыбы. Позиции герцога в бывших владениях императора не настолько тверды. От удара в спину никто не застрахован. Ну, и конечно, ни в коем случае нельзя дробить звездный флот. Ослабление эскадры неминуемо приведет к тяжелым потерям. Это своеобразный замкнутый круг. Крейсера нужны и здесь, и для атаки на Тесту.
Правитель Плайда все отчетливее осознавал, что его грандиозный план на грани краха. Замедление темпов позволит врагам объединиться и создать мощную коалицию. Для изменения ситуации требовались радикальные меры. Единственный способ подавить террор - это посеять в душах людей страх. Надо лишить бунтовщиков поддержки населения. Обыватели должны отвернуться от повстанцев.
Видог отложил в сторону бумаги и нажал кнопку на пульте. На экране голографа появился дежурный офицер «Берсенка».
- Соедините меня с командующим, - приказал герцог прежде, чем капитан успел отрапортовать.
- Слушаюсь, - отчеканил эстерианец и лихо козырнул.
Изображение мгновенно поменялось. Правитель увидел рубку управления крейсера «Агралис». Глуквил стоял перед трехмерной сине-зеленой панелью. На ней карта какого-то района Корзана. Высокий светловолосый майор что-то объяснил генералу, периодически показывая на петляющую линию дороги. За спиной командующего расположились офицеры штаба. Они были так заняты, что не сразу заметили Видога. Связист доложил о контакте с правителем, и мужчины тут же вытянулись в струну.
- Вольно, господа, - небрежно махнул рукой Берд. - Генерал, я просмотрел последние сводки. Картина безрадостная. Это нескончаемый перечень наших неудач. Разрушенные цеха, уничтоженная техника, сбитые флайеры. Вы высадились на планету четыре декады назад, но до сих пор не усмирили бунтовщиков.
- Ваше высочество, я не намерен оправдываться, - Глуквил гордо вскинул подбородок. - Ошибок допущено немало. Однако есть и объективные причины. Огромная территория, труднопроходимая местность, недостаток сил и средств. Нельзя сбрасывать со счетов и противника. Корзанцы сумели сохранить боевую технику, вооружение, людей. В распоряжении повстанцев десятки подземных убежищ с развитой инфраструктурой. Обнаружить подобные базы необычайно сложно. Чтобы выманить врага, мы прибегаем к различным уловкам.
- И каковы успехи? - поинтересовался герцог.
- Буквально вчера удалось ликвидировать крупный отряд мятежников, - ответил командующий. - Двенадцать танков, пятнадцать бронемашин, около двухсот солдата. Зачистка бункеров еще продолжается. Разветвленная сеть тоннелей уходит вглубь горного массива на несколько километров. Оперативный отдел сейчас разбирается с захваченными картами и документами. Мы надеемся получить информацию о других объектах. Тогда бунтовщики будут истреблены в кратчайшие сроки.
- Это уже кое-что, - после паузы вымолвил правитель. - Хотя, не советую рассчитывать на глупость корзанцев. Столь ценные сведения держатся в строжайшем секрете. Но, может, вам и повезет. В любом случае, надо активизировать свои действия. Космическая разведка, мобильные поисковые группы, автономные системы наблюдения. С повстанцами надо покончить в течение двух месяцев. Мое терпение иссякло.
- Мы сделаем все от нас зависящее, - проговорил Глуквил. - Я сегодня же вылечу в Велинвил. Затем посещу основные гарнизоны. С трудностями лучше разбираться на месте.
- Прекрасно, - кивнул головой Видог. - Инспекционная проверка войскам не повредит. Кстати, генерал, что вы скажете о наемниках? Стоят они затраченных на них денег?
- Я не знаю, о какой сумме идет речь, ваше высочество, - произнес офицер. - Судя по докладам командиров полков, претензий к солдатам нет. Исполнительны, смелы, хорошо обучены. Настоящие профессионалы. Наемники участвовали в нескольких сражениях и отлично себя проявили.
- И, разумеется, понесли серьезные потери, - бесстрастно заметил герцог.
- Так точно, - подтвердил коринианец. - Численность рот сократилась примерно наполовину.
- Генерал, больше наемников к боевым операциям не привлекать, - распорядился правитель. - У них другая функция.
- Слушаюсь, - отчеканил Глуквил. - Я немедленно отправлю соответствующий приказ.
- Да, и будьте порешительнее, - сказал Видог. - Хватит церемониться с мятежниками.
Герцог выключил голограф и откинулся на спинку кресла. Признаться честно, он не ожидал, что с Корзаном возникнет столько проблем. Восемнадцать лет назад пятимиллиардная Аскона практически без сопротивления сдалась на милость победителя. А ведь Берд тогда сверг с престола не кого-нибудь, а Ольгера Храброва. Пала династия, правившая империей более четырех веков. Народ ликовал. Журналисты и политики взахлеб кричали о свободе и демократии. Глупцы! Они ничего не поняли. Произошла банальная смена власти.
С баронством Церенским все иначе. Семидесятимиллионное население страны не хотело мириться с утратой независимости. Учитывая размеры планеты, война может затянуться на десятилетия. Постоянная зона напряженности Видогу не нужна. Покорность - вот главная благодетель подданных. Придется преподать корзанцам жестокий урок. Герцог нажал на красную кнопку. В зал тотчас вбежал адъютант. Высокий, стройный капитан застыл словно статуя.
- Начальника службы контрразведки ко мне, - проговорил владыка.
Офицер мгновенно исчез за дверью. Минут через пять в апартаменты правителя вошел худощавый, темноволосый мужчина лет сорока. Открытый лоб, маленькие хитрые глаза, тонкий, длинный нос, бледные губы, идеально выбритый заостренный подбородок. Барон Горн Свенвил. Именно он возглавлял секретное ведомство Плайда. Коренной эстерианец, преданный слуга клана Видогов. Впрочем, со Свенвилом всегда надо быть настороже. Горн, как и Брюс Шервин, своего не упустит.
Генерал прибыл в систему Церены на десять дней раньше герцога. Свенвил уже посетил шесть городов. В столице на него было совершено покушение. К счастью, неудачное. Погибло два охранника барона. Рисковать не имело смысла и, после согласования некоторых деталей с правителем, Горн перенес штаб на флагманский крейсер звездного флота. Места на «Берсенке» достаточно.
Существовала и еще одна немаловажная причина. Теперь Видог мог обсуждать конфиденциальные вопросы с начальником контрразведки, не прибегая к средствам связи. Утечка ценной информации полностью исключалась.
- Доброе утро, ваше высочество, - произнес Свенвил, подходя к столу.
- Оно не очень-то доброе, генерал, - возразил Берд, указывая Горну на одно из кресел.
Эстерианец сел, положил перед собой папку с документами. Внешне дворянин абсолютно спокоен.
- Я недоволен работой секретной службы, барон, - продолжил герцог. - Волна взрывов, диверсий, убийств захлестнула Корзан. Где ваша хваленая агентура? Почему штурмовые подразделения самостоятельно ищут тайные базы повстанцев? Перед вторжением вы утверждали, что без труда справитесь с бунтовщиками.
- К сожалению, мы недооценили противника, - вздохнул Свенвил. - Это моя вина. Я бросил все силы на уничтожение подполья в крупных городах. И здесь есть определенные успехи. Ликвидировано около сорока групп. Идет активная борьба с саботажниками. Неплохо обстоят дела с вербовкой…
- Слова, слова, - язвительно усмехнулся Видог. - В изворотливости, генерал, вам не откажешь. Но мне нужны конкретные факты. Главная проблема сейчас - укрывшиеся в убежищах воинские части корзанцев. Они умело парализуют жизнь планеты. Нападения на колонны машин стали обыденностью. Мерзавцы даже сбивают боты и флайеры. Их действия тщательно продуманы и скоординированы.
- Совершенно верно, - проговорил Горн. - По нашим данным где-то в горах есть командный центр.
- Ну, так найдите и уничтожьте его! - повысил голос правитель. - Засеките их передающую станцию.
- Пробовали, - сказал барон. - Напрасное занятие. Мятежники используют временные ретрансляторы. Устанавливают аппаратуру где-нибудь на скале, затем взрывают ее. Экспертам достаются жалкие обломки.
- Черт подери! - выругался Берд. - Должны же существовать какие-то планы. Строительство бункеров велось не один год. Проверьте архивы, арестуйте инженеров и проходчиков. Пытки многим развязывают языки.
- Этот метод результатов не дал, - произнес Свенвил. - Людей привозили на место в условиях строжайшей секретности. Под покровом ночи, с завязанными глазами, на поверхность рабочие не поднимались. Они ничего не знают. Точная схема баз известна очень ограниченному кругу лиц. В моем списке восемь фамилий. Три офицера мертвы, остальные бесследно пропали вместе со своими семьями…
- Ваш намек понятен, - раздраженно пробурчал герцог. - Расписывайтесь в собственной беспомощности. Однако меня подобный вариант не устраивает. Служба контрразведки не справилась с поставленными задачами. Ответьте, почему до сих пор не схвачен Флэртон. Барон является символом сопротивления. Арест негодяя подорвет моральный дух корзанцев, заставит их смириться с поражением.
- У нас не было ни единого шанса, ваше высочество, - возмутился Горн. - Флэртон покинул дворец еще до начала высадки. Чтобы проследить за правителем, агент установил на челнок специальный датчик. Но барон не сел в летательный аппарат. В здании оказался подземный ход. Почти наверняка он изменил внешность. Мы тщательно допросили свидетелей. Никто не видел беглеца.
- Очередные отговорки, - гневно сказал Видог. - У вас провал за провалом. Так можно и должности лишиться, генерал.
- Ваше высочество, мои люди спят по три часа в сутки, - произнес Свенвил. - Я готов к ним присоединиться.
- Не горячитесь, барон, - вымолвил Берд. - На тот свет всегда успеете. Мне нужно решение проблемы, а не самобичевание.
Горн достал из папки карту основного материка Корзана и разложил ее перед герцогом.
- Что это? - спросил Видог, глядя на россыпь разноцветных точек.
- Работа аналитического отдела, - пояснил Свенвил. - Зеленые значки - места наиболее частых нападений бунтовщиков, красные - вероятные базы. По примерным подсчетам их около тридцати.
- Ну вот, совсем другое дело, - проговорил правитель. - Когда надо, умеете шевелить мозгами. Генерал Глуквил сегодня доложил мне об удачно проведенной операции. В западню попал сильный отряд повстанцев.
- Пленники уже поступили в фильтрационный пункт, - молниеносно отреагировал Горн.
- Прекрасно, - сказал Берд. - Где, кстати, находится обнаруженное убежище?
- На северо-западе от Сантьяно, - ответил барон. - Ошибка составила двадцать семь километров.
Герцог посмотрел на начальника контрразведки. Нет, похоже, Свенвил не лжет.
- Не так уж много, - произнес Видог. - Передайте карту командующему. Пусть в данных районах выставит дополнительные посты. И обязательно подключите к поискам корабли эскадры.
- Слушаюсь, - проговорил Горн, возвращаясь к креслу.
Правитель о чем-то задумался. Пауза затянулась. Генерал терпеливо ждал. Пока все для него складывалось неплохо. За двенадцать лет службы Свенвил отлично изучил владыку. Он знал, что упреков герцога не миновать. Спорить с Видогом глупо и опасно. Правитель не терпит возражений.
Главное не спешить. Берд покричит, выплеснет эмоции, а затем начнет здраво рассуждать.
Именно в этот момент и нужно представить оправдательные документы. Барон до конца держал козыри на руках. Лишь когда герцог смягчил тон, Горн показал карту. Реакция Видога была предсказуемой. Правитель сменил гнев на милость. Подвох с базой тоже не застал генерала врасплох. Берд любит задавать на первый взгляд невинные, простодушные вопросы. Во время ответа герцог внимательно наблюдал за собеседником. Элементарная проверка на честность.
- Барон, сколько лагерей для военнопленных сейчас на планете? - внезапно поинтересовался Видог.
- Одиннадцать, - мгновенно отчеканил Свенвил. - Общая численность приближается к сорока тысячам.
- Немало, - сказал правитель. - Это огромные затраты. Мерзавцев ведь надо кормить, охранять…
- Их можно уничтожить, - понизил голос генерал. - Места отдаленные, Никто ничего не узнает.
- Сомневаюсь, - произнес Берд. - Исчезновение такого количества людей трудно не заметить. Не забывайте, мы на чужой территории. Уверен, мятежники предпринимали попытки освободить солдат.
- Так точно, - подтвердил Горн. - Трижды. Однако штурмовики отбили атаки бунтовщиков.
- Вот видите, - вздохнул герцог. - Скрыть убийство пленников вряд ли удастся.
- Есть еще один вариант, - проговорил Свенвил. - Мы вывезем корзанцев в горы и сбросим их в глубокую штольню. Затем шахту взорвем. Чтобы не вызывать подозрений, будем грузить солдат на машины небольшими группами.
- А вы страшный человек, барон, - усмехнулся Видог. - Мне подобная мысль в голову не приходила.
- Я готов выполнить любой приказ вашего высочества, - бесстрастно вымолвил Горн.
- Нет, нет, массовая казнь только усложнит ситуацию, - сказал правитель. - Мы пойдем другим путем. Недавно я получил заманчивое предложение от некоего Стафа Энгерона.
- Владельца компании, предоставляющей в аренду наемников, - продемонстрировал осведомленность генерал.
- Совершенно верно, - произнес Берд. - Тасконец хочет наладить партнерские отношения.
- Он желает приобрести пленников без аукциона, - догадался Свенвил. - Хитрец…
- А почему бы и нет, - пожал плечами герцог. - Мы избавимся от кучи проблем и хорошо заработаем. Кроме того, через несколько месяцев Энгерон пришлет нам своих головорезов со значительной скидкой.
- Армия покорных безжалостных убийц, - проговорил Горн. - Действительно неплохое предложение. Потери в штурмовых подразделениях сразу уменьшатся. Общественность Плайда воспримет данный факт с воодушевлением. Популярность вашего высочества резко возрастет. Критикам войны придется замолчать. Экспансия за счет врагов. Гениальное решение. Что требуется от меня?
- Отобрать и отправить на Оливию сто пятьдесят крепких мужчин, - сказал Видог. - Я распоряжусь о выделении транспорта и двух крейсеров сопровождения. Это первая партия. Затем мы увеличим поставки. Разумеется, операция секретная. До поры, до времени не стоит будоражить корзанцев.
- Не волнуйтесь, - произнес барон. - Мои сотрудники не болтливы. Никто не проронит ни слова.
- И еще… - вымолвил правитель. - Организаторы гладиаторских поединков на Грезе испытывают острую нехватку бойцов. Лагерь преступников быстро пустеет и медленно пополняется.
- Я вас понял, - проговорил Свенвил. - Лучшие пленники окажутся в Ассоне.
- Генерал, надеюсь, вы помните, работорговля в герцогстве запрещена, - сказал Берд. - Скандал недопустим.
- Ваше высочество, о. продаже нет и речи, - заметил Горн. - Господин Клевил получит солдат безвозмездно.
- Журналисты обвинят меня в попрании прав человека, - возразил Видог.
- Вряд ли, - улыбнулся Свенвил. - По всем документам корзанцы будут проходить как заключенные. Мы спишем на них убийства, разбои, грабежи. В баронстве ужасный хаос и разгул преступности.
- Пожалуй, я не зря назначил вас на эту должность, барон, - произнес правитель.
- Благодарю за похвалу, - генерал склонил голову. - Я оправдаю высокое доверие.
- Вы только что обмолвились о беспорядках на захваченной территории, - продолжил Берд. - Многие местные жители помогают повстанцам. Если некоторых примерно наказать, остальные задумаются.
- Боюсь, штурмовики откажутся расстреливать женщин и детей, - осторожно вставил Горн.
- В том то и беда, - проговорил герцог. - Нельзя подрывать моральный дух армии. Асконцы очень щепетильны в подобных вопросах. Да и среди эстерианцев и коринианцев есть колеблющиеся. Солдаты не выполнят приказ, и слух об этом мгновенно разлетится по полкам и дивизиям. Опасный прецедент. До предательства один шаг. Но я не случайно привез из Сирианского графства три роты наемников.
- Парни Энгерона отлично себя зарекомендовали, - сказал Свенвил.
- Согласен, - произнес Видог. - Однако военные используют их не по назначению. С диверсионными группами мятежников штурмовики справились бы и сами. Перед наемниками стоит иная задача.
- Зачистка отдаленных районов, - догадался барон. - Страх заставит обывателей выгнать бунтовщиков из деревень и поселков. Повстанцы попадут в изоляцию, потеряют опору. Две-три жесткие акции в корне изменят ситуацию.
- Вы ловите мою мысль на лету, - проговорил правитель. - Но я не могу положиться на командиров полков. Офицеры слишком мягкотелы. Законы чести, этика, мораль. Нужны люди без комплексов.
- У меня таких людей достаточно, - сказал генерал. - Если будут особые полномочия, они горы свернут.
- Великолепно, - произнес Берд. - Даю месяц на подготовку. Тщательно все спланируйте и умойте Корзан кровью. Я хочу, чтобы у жителей планеты рассеялись последние иллюзии. Герцог Видог добр и милосерден лишь к тем, кто послушен. Враги пусть на пощаду не рассчитывают.

Предыдущая страница 12 Следующая страница


13 Николай Андреев

- Если я правильно понял, казнь корзанцев надо представить, как инициативу наемников, - вымолвил Горн.
- Лучше вообще обойтись без комментариев, - заметил правитель. - Голые, скупые факты. Родственники найдут погибших и разнесут ужасную весть по стране. Человеческое воображение - великая сила.
- Ваша мудрость не знает границ, - льстиво проговорил Свенвил.
- Вы свободны, - владыка небрежно махнул рукой.
Начальник контрразведки развернулся и зашагал к двери. Берд пристально смотрел ему в спину.
- Барон, - неожиданно остановил Горна герцог. - У нас хорошая агентура в Сирианском графстве?
- Сеть довольно разветвленная, - уклончиво ответил генерал. - Мы завербовали ряд высокопоставленных информаторов. Кое-кого в Сенате мы подкармливаем деньгами. Коррупция захлестнула Алан, Таскону и Маору.
- Меня интересует Октавия Торнвил, - пояснил Видог. - Рядом с ней есть преданные Плайду люди?
- В непосредственном окружении графини - нет, - сказал Свенвил. - Но во дворце…
- Я сформулирую вопрос иначе, - перебил Горна правитель. - Если понадобится, вы сможете устранить Октавию?
- Совершить покушение во Фланкии очень трудно, - честно признался барон. - Столица полностью контролируется службой безопасности. Да и телохранители у Торнвил отменные. Чтобы ликвидировать графиню, ее необходимо выманить из города. Но и здесь существуют сложности…
- Если бы это было бы просто, Октавию давно бы убили, - произнес Берд.
- Прикажете разработать план операции? - уточнил Свенвил.
- Да, - проговорил герцог. - Внедряйте агентов, подкупайте гвардейцев, ищите сторонников в Сенате. Среди дворян у Торнвил много недоброжелателей. Средств не жалейте. Вариантов должно быть несколько. Учтите, графиня - серьезный противник. Ее нельзя недооценивать. Малейшая ошибка и она тут же нанесет ответный удар. Разведчиков в детали посвящать не следует. Если кто-то проболтается, рухнет созданная с таким трудом коалиция. Придумайте подходящую легенду.
- Непременно, - заверил Видога генерал. - Кроме того, ни одна душа не узнает о вашем приказе. Плайдцы будут задействованы только на начальной стадии. Для выполнения наиболее «грязной» работы мы завербуем сирианцев. На Алане, Тасконе и Маоре немало различного рода фанатиков, ненавидящих Октавию. В случае провала Торнвил ничего не сможет нам предъявить. Ее гнев мы направим на местных оппозиционеров. Графиня получит исчерпывающие доказательства их вины.
- Именно это я и хотел услышать, - сказал правитель. - Идите, барон…
Через несколько секунд металлическая дверь закрылась за начальником контрразведки. Берд наполнил бокал и залпом его осушил. Сегодня герцог сделал очередной шаг к императорскому престолу. Безраздельная власть - вот та вершина, к которой стремился Видог.
В настоящий момент Октавия Торнвил очень нужна плайдскому правителю. Без поддержки графини Берду не одолеть врагов. Но рано или поздно она встанет у герцога на пути. Женщина слишком сильна и упряма. Октавия не привыкла склонять голову перед мужчинами. И Торнвил, и Видог вели опасную игру. Победит в ней тот, кто сумеет опередить соперника.
Берд не сомневался, что одолеет графиню. Безжалостный топор палача уже занесен над сирианкой. Одно слово и острое лезвие опустится на тонкую шею женщины.

После боя на дороге прошло полторы декады. Раненые наемники постепенно возвращались в строй. За месяц, проведенный на Корзане, пятая рота потеряла почти половину состава. Особенно досталось второму взводу. При атаке повстанцев на колонну он оказался в эпицентре сражения. Бетонная трасса в том месте была буквально перепахана. Танки мятежников в упор расстреливали конвой.
На дне воронке солдаты обнаружили изуродованное, едва узнаваемое тело Мика Ардента. Подразделение лишилось своего командира. Наблюдатель принял решение расформировать взвод. Наемников в равных пропорциях распределили по другим подразделениям. В подчинение Миллана поступило пять новых бойцов. Причем, двое до сих пор находились в госпитале.
Удивительно, но в этой ужасной битве никто из друзей Волкова не погиб. Рана Шелтона не представляла ни малейшей угрозы для жизни. Осколок снаряда пробил бронежилет и вонзился в правое легкое. Уже через десять суток окрианец появился в казарме. После контузии Стейн немного заикался, но по-прежнему шутил и болтал без умолку. Оптимизм Шелтона был неиссякаем.
Смерть Энгерона заставила сержанта назначить командиром первого отделения Джея Парсона. Выбор Яриса привел в бешенство Блекпула. Аластанец считал себя более достойной кандидатурой. Открыто Ален протест не выражал, но цекрианца задевал постоянно. Джей на провокации не реагировал. Отношения между враждующими группировками обострились еще больше.
Миллан в конфликт не вмешивался. Примирить противников все равно бы не удалось. Однако сержант предупредил Парсона и Блекпула, что если их неприязнь помешает выполнению поставленной задачи, он не колеблясь, прикончит обоих.
Пятнадцать суток отдыха и покоя. Об этом наемники даже не мечтали. Солдаты спали, играли в карты, гуляли по базе. Никто не мог понять, почему плайдцы перестали привлекать роту к боевым операциям. Штурмовики отправлялись на задания чуть ли не ежедневно. Активность бунтовщиков неуклонно росла. Полк Одлина нес тяжелые потери.
Впрочем, в лагере Энгерона наемников научили не задавать глупых вопросов. Тем более что на тот свет солдаты не торопились. Впереди еще четыре долгих месяца. Хорошо хоть перелет из одной звездной системы в другую включается в срок аренды.
Плотно пообедав, Андрей лег вздремнуть. Не успел юноша закрыть глаза, как раздалась команда Гарнета.
- Выходим на построение! - выкрикнул сержант. - Пошевеливайтесь! Оружие и снаряжение не брать.
Наемники бросились на улицу. Волков вскочил с кровати, надел ботинки и побежал за товарищами.
Перед бараком солдаты застыли в две шеренги. Метрах в сорока от бойцов расположилась группа офицеров. Майор Одлин о чем-то беседовал с невысоким плотным капитаном. В отличие от остальных плайдцев, он был не в полевой форме, а в повседневном темно-сером мундире. Штурмовики внимательно слушали командира полка, не рискуя вмешиваться в разговор. Судя по выражению лица, майор не испытывал особого восторга от визита незнакомца.
Заметив, что рота построилась, офицеры направились к наемникам. Капитан ни на шаг не отставал от Одлина.
- Смирно! - рявкнул Гарнет, выступив чуть вперед. Солдаты подняли подбородки, расправили плечи, вытянули руки по швам. Никто не шевелился.
- А у них неплохая выправка, - заметил невысокий плайдец. - Я думал это банда головорезов.
- Они хорошие бойцы, - бесстрастно отчеканил майор. - Мне не в чем упрекнуть роту.
- Ну, ну, посмотрим, - скептически сказал капитан. - Две-три успешно проведенные операции еще не показатель.
Мужчина приблизился к наемникам и неторопливо пошел вдоль первой шеренги. Офицер с нескрываемым интересом разглядывал солдат. Металлический обруч на шее бойцов сразу привлек его внимание. На губах плайдца появилась ироничная усмешка.
Незнакомец не понравился Андрею. Вроде бы обычный, ничем не примечательный человек. Короткие темные волосы, крупный мясистый нос, пухлые щеки, массивный угловатый подбородок. На вид капитану лет тридцать пять. Землянина настораживали глаза незнакомца. Колючие, злые, холодные. Мужчина относился к наемникам с явным пренебрежением. Одлин офицера не сопровождал.
Через пару минут плайдец вернулся к командиру полка.
- Представляю капитана Чеквила, - выдержав паузу, произнес майор. - Он из службы контрразведки. Рота переходит в его непосредственное подчинение. Теперь у вас будут специальные задания.
Одлин не случайно назвал ведомство, к которому принадлежал офицер. Штурмовики не испытывали симпатий к карательным организациям герцога. В последний фразе и вовсе звучал сарказм. В планы контрразведчиков командир полка не был посвящен, но догадывался, что пролет капитана ничего хорошего солдатам Энгерона не сулил. На реплику майора Чеквил не отреагировал. Не место и не время. Когда-нибудь, при других обстоятельствах, он обязательно припомнит эту фразу наглецу.
- Господа, вы свободны, - спокойно проговорил контрразведчик, обращаясь к офицерам.
Плайдцы дружно развернулись и двинулись к штабному корпусу. Когда штурмовики удалились на значительное расстояние, Чеквил шагнул к строю:
- Хочу сразу кое-что прояснить. С этого момента вы выполняете мои, и только мои приказы. Хватит заниматься ерундой. Пусть по горам за мятежниками бегают десантники. Мы будем решать проблему кардинально. Пора продемонстрировать корзанцам, кто здесь хозяин. Я понятно выражаюсь?
- Так точно! - выкрикнул Гарнет. - Рота в вашем полном распоряжении.
- Прекрасно, - вымолвил капитан. - Сколько бойцов в строю?
- Тридцать семь, - не задумываясь, ответил сержант. - Одиннадцать продолжают курс лечения.
- Хорошо, - проговорил плайдец. - На сборы даю два часа. Задачу поставлю в точке высадки. И учтите, я ни с кем церемониться не стану. Малейшее неповиновение, и наблюдатель нажмет на кнопку. То же самое относится к малодушным слюнтяям. Трусливые моралисты мне не нужны. Все. Можете готовиться.
- Вольно! Разойдись! - мгновенно отреагировал командир первого взвода.
Бойцы ринулись к казармам. И дело даже не в спешке. Времени у них много. Наемникам хватило бы и десяти минут. Просто они не желали оставаться на улице. Чеквил буквально источал презрение и ненависть. Для подобных выродков люди - это мусор, валяющийся под ногами. Мерзавец, не задумываясь, растопчет человеческую жизнь. Доброта, милосердие - ничего не значащие для него слова.
Негодяй произвел сильное впечатление на солдат. Наемники поняли, что впереди их ждет нелегкое испытание. Бойцы молча надевали бронежилеты, подтягивали пояса, проверяли оружие. Друг на друга они старались не смотреть.
- Не нравится мне этот капитан, - негромко заметил Стенвил. - По-моему, редкая сволочь.
- Что верно, то верно, - согласился Клертон. - Штурмовики явно недолюбливают контрразведчиков.
- Так было всегда, - вставил Флектон. - Боевые офицеры не терпят штабников. Тем более сотрудников секретной службы. В пекло сражения мерзавцы не лезут, а вот доносы пишут отменно.
- Болтаете о пустяках, - пробурчал Кавенсон. - Вопрос в том, что Чеквил заставит нас делать.
- А чего гадать, - откликнулся Шелтон. - Будем, как обычно, зачищать местность.
- Сдается мне, все гораздо хуже, - вздохнул Брик. - На мелочи этот негодяй не разменивается.
- На что ты намекаешь? - настороженно проговорил Лайн, поворачиваясь к товарищу.
- На радикальное решение проблемы, - уклончиво ответил окрианец. - Боюсь…
- Прекратить обсуждение! - из-за спины корзанца появился Миллан. - Строить предположения нет ни малейшего смысла. Какой бы ни был приказ, мы обязаны его выполнить. Желание арендатора - главный закон для наемника. Сомнения проводят к слабости. Вы должны подавить в себе человеческие чувства. Если дадите волю эмоциям, беды не миновать. Чеквил не зря упомянул наблюдателя. Капитан Мешан уже предупрежден.
- О чем? - Стенвил в упор взглянул на командира взвода.
- О возможных инцидентах, - спокойно сказал Ярис. - На пощаду не рассчитывайте.
- Но мы люди, а не машины для убийства! - возмутился Эрик. - Одно дело воевать с мятежниками и совсем другое…
- Глубочайшее заблуждение, солдат! - жестко произнес канотец. - У людей есть свобода, у тебя ее нет. Ты - раб. Никогда не забывай об этом. Нас, как кровожадных тапсанов, держат на цепи. На кого укажут, того мы и будем рвать на куски. Строптивого, своевольного зверя хозяин безжалостно уничтожает.
Больше ничего сержант объяснять не стал. Миллан неторопливо двинулся к Гарнету. Тот о чем-то беседовал с подчиненными. В первом взводе немало корзанцев, и они тоже взволнованы.
Ровно через два часа наемники покинули казарму и зашагали к десантному боту. После нескольких проведенных на планете боев одной машины для роты вполне достаточно. Возле летательного аппарата стоял контрразведчик. Заложив руки за спину, офицер с холодной бесстрастностью смотрел на солдат. В его карих глазах читалось безразличие. Чеквилу абсолютно наплевать на людей. Наемники для капитана всего лишь инструмент, с помощью которого он намерен решить поставленные перед ним задачи.
Чтобы не привлекать к себе внимание, плайдец переоделся. Полевая форма штурмовиков позволяла контрразведчику не выделяться. Значит, офицер не хочет афишировать свое участие в операции. С чего бы вдруг? Ответа на данный вопрос у бойцов Энгерона не было.
Десантный бот оторвался от поверхности и, набирая скорость, устремился на северо-запад. Это привычное для наемников направление. Там, в труднопроходимых горах, скрываются вооруженные отряды мятежников. Часть солдат вздохнула с облегчением.
Полет длился полтора часа. По примерным подсчетам Волкова рота преодолела около шестисот километров. Расстояние немаленькое. Так далеко от базы солдат еще не высаживали. Совершив крутой вираж, машина пошла на снижение. Вскоре она опустилась на землю. Задний люк упал на траву. В бот хлынул яркий свет. Андрей невольно зажмурился. Никто из бойцов не шевелился. Все ждали приказа.
- Марш на выход! - наконец рявкнул Гарнет. - Общее построение на поляне.
Волков выбежал вслед за Клертоном. Встав во вторую шеренгу, юноша огляделся по сторонам. Вокруг удивительная идиллическая картина мира и покоя. Высокий пологий склон холма, за спиной зеленая стена густого леса, внизу колосящееся поле кражи, петляющая лента дороги и небольшой поселок с разноцветными уютными домиками. Необычайно живописный пейзаж. Сюда надо привозить художников и поэтов, а не солдат.
Увы, на войне нет места лирике. Веселый щебет птиц и стрекот насекомых не отвлечет бойцов от грустных размышлений. Рота не случайно оказалась именно здесь.
- Смирно! - выкрикнул командир первого взвода, завидев Чеквила.
Капитан остановился напротив Миллана, выдержал паузу, зловеще усмехнулся и произнес:
- Перед вами Мента. Маленькая, ничем не привлекательная деревня. Жители в основном занимаются сельским хозяйством. К новой власти они вроде бы лояльны. Однако это не так. Судя по докладам осведомителей, корзанцы постоянно снабжают бунтовщиков продовольствием и передают им ценную информацию о перемещениях наших воинских подразделений. В данном районе произошло шесть нападений на транспортные колонны. В стычках погибло больше семидесяти плайдцев. Пора наказать негодяев…
Поправив головной убор и надменно вскинув подбородок, офицер продолжил:
- Согласно приказу командования населенный пункт Мента должен быть уничтожен!
- То есть, как уничтожен? - вырвалось у кого-то из наемников.
- Очень просто, - жестко сказал контрразведчик. - Люди истреблены, постройки сожжены.
- Но ведь там женщины, дети, старики! - не унимался солдат. - Они не виноваты, что…
- Прекратить пререкания! - мгновенно отреагировал на реплику подчиненного Гарнет.
- Нет, нет, - с иронией в голосе вымолвил Чеквил. - Пусть говорит. Я все объясню. Невинных людей не бывает. За каждым тянется длинная цепь грехов. Помогая повстанцам, жители деревни осознанно шли на риск. Почему в этот момент родители не думали о своих детях? И не вздумайте болтать о патриотизме. Чепуха! Собственный ребенок гораздо важнее. Тем не менее, матери и отцы пренебрегли безопасностью любимых отпрысков. И вот закономерная расплата. Это не безжалостная казнь, а справедливая кара.
- Грязная, лживая демагогия, - с ненавистью процедил сквозь зубы боец. - Вы не может победить мятежников, и потому убиваете мирных граждан. Хотите кровью залить страну, посеять в душах людей страх.
- Совершенно верно, - подтвердил капитан. - Но есть одна немаловажная поправка. Убивать женщин, детей и стариков будете вы. А я проконтролирую, как хваленые наемники Энгерона выполнят работу.
Сжав зубы и кулаки, солдаты угрюмо смотрели на офицера. С каким удовольствием бойцы сейчас разрядили бы в мерзавца пару магазинов, изрешетили бы его тело пулями. Ничего другого контрразведчик не заслуживает. Действительно редкая сволочь. Власть часто превращает людей в диких, беспощадных зверей. Ради достижения цели они готовы пойти на любое преступление. Но еще хуже, когда это ужасное деяние осуществляется чужими руками.
Чеквил с садисткой изощренностью издевался над наемниками. Обруч на шее заставляет отчаянных головорезов быть покорными. Солдаты не посмеют выстрелить в плайдца. Ведь тогда их всех ликвидируют. Разбираться в деталях инцидента никто не станет. Легкое нажатие на кнопку, и тридцать семь отличных бойцов отправятся прямой дорогой в ад. Подобная перспектива наемников вряд ли устраивает. Они не для того боролись за жизнь в лагере на Оливии.
- Каков план, господин капитан? - внезапно спросил Ярис.
- Возьмите деревню в кольцо и отрежьте путь к лесу, - ответил офицер. - Если кого-нибудь упустите, пеняйте на себя. На операцию даю тридцать минут. Зачистку провести с особой тщательностью.
- Я не буду участвовать в этом дерьме, - негромко сказал тот же солдат.
- Он мне надоел, - раздраженно произнес контрразведчик. - Сержант, устраните болвана.
Гарнет приблизился к подчиненному и ударил его коленом в бедро. Грудь и лицо бойца защищены бронежилетом и шлемом. У Корна не было другого способа причинить наемнику боль. Парень согнулся пополам.
- Господин капитан, солдат понял свою ошибку, - проговорил командир первого взвода.
- Поздно, сержант, поздно, - язвительно заметил Чеквил. - Я приказываю уничтожить наглеца.
- Господин капитан, он немного погорячился, - попытался спасти беднягу Гарнет. - Уверен…
- Не искушайте судьбу, сержант! - жестко сказал офицер. - Решение уже принято. Я могу напрямую связаться с наблюдателем. Но тогда покойников будет двое. Соединяйтесь немедленно!
- Слушаюсь, - отчеканил Корн, резким движением снимая с плеча бойца лазерный карабин.
Обычная мера предосторожности. Сейчас наемнику терять нечего. Не дай бог, несчастный пойдет на крайние меры. Такое иногда случалось. Вскоре рядом с оружием упал пояс с подсумками. Солдат встал, вышел из строя и не спеша побрел вниз по склону. Гарнет не останавливал подчиненного. Не имеет смысла.
- Наблюдатель, говорит сорок четвертый, - вымолвил Корн. - Три тысячи семьсот двадцатый подлежит ликвидации.
- Ясно, - откликнулся Мешан. - Надеюсь, больше вы никого не потеряете.
На обруче смертника замигал красный огонек. Начался отсчет времени. Боец снял шлем и отбросил его в сторону. Волков узнал корзанца Оквила. Жаль беднягу. Неплохой парень. Увы, он не справился с эмоциями. Ну, а плайдец только этого и ждал. Мерзавцу не терпелось продемонстрировать собственную власть.
Наемник скинул бронежилет, расстегнул куртку, сел на траву. Солдат с жадностью вдыхал чистый, свежий воздух свободы. Корзанец преодолел страх и шагнул за грань реальности. Через пять минут раздался взрыв. Короткая яркая вспышка и голова Оквила исчезла из вида. Окровавленное тело качнулось и повалилось на бок. Никто из бойцов не отвел взгляд. Наемники таким образом прощались с товарищем.
- Погрузите труп в бот и вперед! - распорядился капитан. - Я не собираюсь торчать здесь вечно.
Солдаты положили мертвеца в летательный аппарат и двинулись к деревне. Первый взвод заходил с юга, третий с севера. Постепенно колонны бойцов растягивались. Рота быстро окружала Менту. Ни сержанты, ни командиры отделений никаких приказов не отдавали. Наемники хранили молчание. Нервы людей напряжены до предела. В подобные моменты даже самые закоренелые атеисты становятся верующими. Андрей одну за другой читал молитвы. Да простит его Господь за совершенное преступление.
Странный хлопок на бугре заставил корзанцев покинуть дома. Местные жители с тревогой следили за приближающими солдатами. Захватчики безжалостно вытаптывали поле. А ведь от урожая кражи зависело благосостояние крестьян. Трое мужчин направились навстречу бойцам. Они намеревались предъявить какие-то претензии. Глупцы!
Расстояние между наемниками и корзанцами стремительно сокращалось. Двести метров, сто, пятьдесят…
- Огонь! - откуда-то издалека донесся приглушенный голос Миллана.
Волков машинально нажал на спусковой крючок автомата. Оружие в руках дрогнуло и выплюнуло рой смертоносного металла. Все дальнейшее происходило словно в тумане. Грохот стрельбы, дикие крики, падающие на землю люди, бегущая к домам обезумевшая толпа. Напрасные усилия. Лазерные лучи и пули настигали несчастных. Маленькая зеленая поляна на окраине Менты покрылась безжизненными телами.
Автомат смолк, и Андрей не сразу сообразил, что магазин пуст. Юноша остановился и перезарядил оружие. Когда Волков поднял глаза, то увидел лежащих среди колосьев убитых мужчин. У них не было не единого шанса. Солдаты стреляли в упор и при всем желании промахнуться не могли. На груди погибших расплылись огромные кровавые пятна.
Обойдя трупы, Андрей двинулся к домам. Между строениями мелькали фигуры корзанцев. Молодая женщина, держа за руку мальчика лет семи, пыталась укрыться за стенами каменного здания. В какой-то момент она будто наткнулась на невидимую преграду. Бедняжка на секунду замерла, а затем рухнула лицом вниз. Ребенок плакал и тряс мать за плечо. Но вскоре лазерный луч насквозь прошил крошечное тельце, и мальчик уткнулся в грудь женщины.
По щекам землянина текли слезы. Прекратить эту ужасную бойню он был не в состоянии. Мало того, Волков являлся участником чудовищного действа. Стоило в дверном или оконном проеме показаться человеку, и юноша тут же выпускал длинную очередь. Слышался звон разбитого стекла, истошный вопль и глухой звук падающего тела.
Некоторые мужчины, вооружившись ножами и топорами, в отчаянии бросались на бойцов. Однако ни один подобный выпад не принес результата. Наемники безжалостно уничтожали корзанцев.
В центре деревни солдаты наткнулись на серьезное сопротивление местных жителей. Группа людей, по всей видимости, имевших отношение к мятежникам, забаррикадировалась в доме и отстреливалась из бластеров. Командир третьего отделения Лундлин получил легкое ранение в ногу.
Чтобы не терять бойцов, сержант приказал открыть огонь из подствольных гранатометов. Внутри строения раздалось несколько взрывов. Спустя минуту из-под крыши повалил густой дым. Из горящего здания начали выпрыгивать корзанцы. Они были обречены. Шквал пуль и лазерных лучей буквально выкосил людей. С разных сторон доносились стоны умирающих. Наемники бродили по улицам и добивали несчастных.
В этот момент на дорогу опустился десантный бот. Из летательного аппарата вышел Чеквил и огляделся по сторонам. На лице плайдца ни малейших эмоций.
- Ну вот, совсем другое дело, - бесстрастно сказал офицер. - Приступайте к проверке домов.
Командиры взводов тотчас продублировали распоряжение контрразведчика.
- Господин капитан, - неожиданно раздался в шлеме голос Блекпула. - Говорит рядовой тридцать семь восемьдесят девять. Здесь немало красивых женщин. Разрешите немного развлечься.
- Сволочь, - тихо произнес Лайн, стоящий рядом с Андреем. - Когда-нибудь я его прикончу.
Землянин отрицательно покачал головой. Конфликт с Аленом ни к чему хорошему не приведет.
- Нет, солдат, не сегодня, - после непродолжительной паузы ответил Чеквил. - В следующий раз…
Метрах в пяти от плайдца очнулась раненая девушка. Пуля попала ей в шею. Кровь залила грудь, плечи, подбородок. Приподнявшись на локте, юная корзанка хотела встать. Бойцы внимательно наблюдали за реакцией офицера. Способен ли он на убийство? Контрразведчик расстегнул кобуру, достал бластер и выстрелил девочке в лоб. Рука мерзавца не дрогнула.
- Тщательно осматривайте трупы, - сказал капитан. - Свидетелей остаться не должно.
Волков и Стенвил зашагали к дальним домам. В душах наемников пылала ненависть ко всему этому миру. Стаф Энгерон и герцог Видог сделали из обычных, нормальных людей жестоких карателей. Такой грех никакими молитвами не отмолишь. И вряд ли на Страшном суде будут приняты оправдания. Борьба за жизнь не подразумевает казнь ни в чем не повинных женщин и детей.
В первом строении никого не оказалось, а вот во втором Лайн обнаружил молодую семью. Темноволосая женщина стояла у стены и прижимала к себе младенца. Их обоих закрывал парень лет двадцати трех.
- Я не могу, - проговорил Стенвил, поворачиваясь к землянину. - Уж лучше, как Оквил…
- Не думаю, - возразил Андрей, отстраняя товарища. - Этих несчастных ничто не спасет.
Лайн торопливо двинулся к выходу. Он явно «сломался». Тяжело вздохнув, Волков поднял автомат.
- Простите, - тихо произнес юноша и нажал на спусковой крючок.
Не глядя на упавших корзанцев, Андрей вытащил из подсумка зажигательную гранату и бросил ее в комнату. Через минуту внутренние помещения здания были охвачены пламенем. Землянин вышел из дома и направился к Стенвилу. Лайн сидел на траве, обхватив голову руками. Шлем и автомат валялись метрах в четырех от него. Плечи солдаты сотрясались от рыданий. У бедняги началась истерика.
- Успокойся, - сказал Волков. - Мы всего лишь заложники ситуации. Послушные исполнители.

Предыдущая страница 13 Следующая страница


Первый уровень. Кровавый рассвет 14

- Вот именно, послушные! - воскликнул Стенвил. - А я не хочу, не хочу никого убивать!
- У нас нет выбора, - проговорил Андрей. - Либо ты выполнишь приказ командира, либо умрешь.
- Я не боюсь, смерти! - вспыхнул корзанец. - Пусть Мешан активирует ошейник! С меня достаточно. Одно дело воевать с повстанцами и совсем другое расстреливать ни в чем не повинных людей. Ты видел их глаза?
- Черт подери, Лайн! - выругался землянин. - Мне это тоже не доставляет ни малейшего удовольствия. Сердце обливается кровью и рвется на части. Я чувствую себя последним мерзавцем. Но надо здраво смотреть на мир. Мы не можем ничего изменить. Деревня обречена. Мятежники найдут здесь только трупы.
- А как ты будешь сегодня спасть, Волк? - спросил Стенвил. - Кошмары не замучают?
- Не знаю, - произнес Андрей. - Однако заниматься самобичеванием не советую. Наверняка спятишь…
Землянин взглянул на Менту. К небу тянулись черные клубы дыма. Больше половины домов уже горело. Зачистка подходила к концу. Тихое, райское место превратилось в ад. Внезапно у соседнего дома Волков заметил странное движение. Прячась за декоративными кустами, в сторону леса ползли два человека. До них было метров сорок.
Юноша без особого труда срезал бы беглецов очередью, но он не спешил. Ему никак не удавалось рассмотреть корзанцев. В зеленой листве мелькало лишь бледно-желтое платье и голубая рубашка. Что-то Андрея останавливало. Землянин терпеливо ждал, когда линия кустов закончится.
Вскоре Волков увидел девочку лет тринадцати и мальчика лет восьми. Они выскочили на открытое пространство и устремились к спасительным деревьям. Дети даже не догадались снять яркую одежду.
Юноша вскинул оружие, прицелился и застыл секунд на десять. Стоит коснуться пальцем курка, и оборвутся еще две жизни. Андрей вряд ли промахнется. Но почему, почему он должен быть палачом? Разве эти несчастные заслужили такую судьбу? Нет, все! Хватит убивать.
А если Чеквил где-нибудь неподалеку? Тогда участь Волкова незавидна. Солдат, отпустивший беглецов, подлежит немедленной ликвидации. Умирать ужасно не хотелось. Душа землянина умоляла проявить жалость, а разум настойчиво твердил о неоправданном риске. Андрей вспомнил слова сержанта. Слабость неминуемо приводит к гибели. Канотец редко, крайне редко ошибается.
Правая рука юноши чуть дрогнула. Сложная, невероятно сложная дилемма. Волков тяжело вздохнул и… опустил автомат. Чему быть, тому не миновать. Милосердие победило. Лайн эту немую сцену пропустил. Корзанец по-прежнему сидел, уставившись в одну точку.
Андрей на всякий случай обернулся. Тело землянина словно пронзила молния. Шагах в тридцати от него стоял Миллан. Командир взвода не спускал глаз с подчиненного. Ярис молча поднял лазерный карабин и выстрелил. Волков не сомневался, что сержант убил детей. Взглянув на беглецов, юноша немало удивился, увидев их живыми. Мальчик и девочка были уже у леса.
И тут Андрей понял намек канотца. Главное, чтобы тебя не обвинили в бездействии. Пули засвистели над головами юных корзанцев. Они упали в траву. Через несколько секунд дети исчезли в густых зарослях. Волков хлопнул товарища по плечу и сказал:
- Пошли, Лайн. Пора убираться отсюда. Карательная операция завершена.
Стенвил встал, надел шлем, повесил на грудь автомат и побрел за землянином. Наемники постепенно стягивались к десантному боту. На улице и возле домов лежали окровавленные тела. На мертвецов солдаты старались не смотреть. Многие бойцы пребывали в полушоковом состоянии. Они еще не осознавали случившееся. Впрочем некоторые наемники чувствовали себя вполне нормально. Угрызения совести не терзали ни Блекпула, ни Нокса. Ален и Шелтон что-то бурно обсуждали.
Возле летательного аппарата прохаживался Чеквил. Контрразведчик внимательно следил за солдатами. От них сейчас можно ждать чего угодно. Не исключено, что кто-то уже лишился рассудка.
- Грузитесь в бот! - приказал офицер. - Мы давно выбились из графика.
В этот момент к плайдцу приблизился Мак Превил. Защитного шлема у корзанца не было. Мужчина остановился перед капитаном и зловеще усмехнулся. Ствол лазерного карабина уткнулся в живот Чеквила.
- А что если я продырявлю тебя? - проговорил Мак, глядя в упор на контрразведчика.
Надо отдать должное плайдцу, он не потерял самообладание. В трусости офицера не упрекнешь.
- И чего ты добьешься? - язвительно ответил капитан. - Вернешь с того света убитых тобою людей? Не получится.
- Это верно, - согласился Превил. - Но зато одним негодяем на моей родной планете станет меньше.
- Справедливо, - произнес Чеквил. - И приплюсуй к покойникам еще всю свою роту.
- А мне плевать, - сказал корзанец. - За совершенное сегодня преступление никому нет прощения.
- Тогда, стреляй, - бесстрастно вымолвил контрразведчик. - Не люблю пустую болтовню.
- Торопишься сдохнуть? - раздраженно выкрикнул Мак и, резко развернув оружие, ударил офицера прикладом по лицу.
Из рассеченной щеки плайдца потекла кровь. Капитан с трудом удержался на ногах. Чеквил даже не пытался вытащить из кобуры бластер. Понимал, что не успеет. Наемники в конфликт не вмешивались. Слишком опасно. Вдруг Превил и вправду нажмет на спусковой крючок. Бойцы надеялись на здравомыслие корзанца. Эмоции захлестнули разум мужчины, но он не молод и должен прийти в себя.
- Мак, не делай глупостей, - осторожно проговорил Ярис. - Подумай о жене, о ребенке…
- Вот именно о них я и думаю, - возразил солдат. - Чтобы спасти свою семью, нужно прикончить как можно больше мерзавцев. Это единственный способ. Подобные ублюдки не имеют право на существование.
- Болван, - выругался контрразведчик. - Решение принимаю не я. Завтра герцог купит новых наемников, и они, в отличие от тебя, выполнят поставленную задачу. Деревни будут полыхать до тех пор, пока мятежники не сдадутся.
- Заткнись! - воскликнул Превил, нанося повторный удар.
Офицер стукнулся о борт летательного аппарата и схватился за грудь.
- Мак он прав, - вмешался Миллан. - Его смерть ничего не изменит. Отпусти капитана.
Корзанец окинул взглядом товарищей. Бойцы с тревогой смотрели на мужчину. В глазах друзей Превил не увидел поддержки. Скорее горечь и разочарование. Кое-кто нервно сжимал оружие.
- И вы сможете с этим жить? - изумленно спросил корзанец. - Лично я - нет!
- Не дури, Мак! - произнес канотец. - Ты же хороший солдат. Пройдешь реабилитационный курс…
- Кого ты пытаешься обмануть, Ярис? - сказал Превил. - Я не настолько наивен. Чеквил обязательно сведет со мной счеты. Моя голова слетит с плеч ровно через пять минут. Но я не доставлю ему такого удовольствия. Будьте вы все прокляты!
Мужчина приставил карабин к подбородку и выстрелил. Лазерный луч разнес череп бедняги на куски. Труп корзанца рухнул к ногам офицера. Плайдец достал из кармана платок и вытер кровь с лица.
- Чего встали? - после непродолжительной паузы проговорил капитан. - Забирайте мертвеца и в машину!
- Третий взвод, на погрузку! - продублировал распоряжение контрразведчика Миллан.
Вскоре десантный бот оторвался от поверхности и начал набирать высоту. Внутри царила тягостная тишина. Ее не рисковал нарушить даже Блекпул. На металлическом полу лежали два обезглавленных тела. Рядом растеклась лужа темно-красного цвета.
Андрей отвернулся к иллюминатору. Но и там картина нерадостная. Желтый диск Церены затянут густыми клубами черного дыма. Не видно ни голубого неба, ни белоснежных облаков, ни сине-зеленых горных вершин. По приказу Чеквила наемники подожгли еще и поле кражи. Маленькая мирная деревня Мента теперь останется только в воспоминаниях. Полторы сотни корзанцев жизнями заплатили за упорство соотечественников.
Случилось то, чего так боялись солдаты Энгерона. Герцог Видог использовал их не по прямому назначению, а как жестоких карателей. И вряд ли это последняя подобная акция. На каждую диверсию повстанцев могущественный правитель Плайда будет отвечать массовыми казнями. Очень эффективная мера, не раз опробованная тиранами. Страх заставит людей пасть на колени.
В данной ситуации наемники стали топором в руках безжалостного палача. По приказу Берда Видога острое лезвие опустится на плаху и неминуемо отсечет голову очередной жертве. Герцог нашел на Оливии идеальных убийц. Умелых, исполнительных и, что немаловажно, по недорогой цене.
Андрей опустил забрало шлема и закрыл глаза. Надо успокоиться. Да, он сегодня переступил запретную черту, нарушил все божьи заповеди. Но ведь не по своей воле! Юноша от злости и бессилия сжал кулаки. Напрасные оправдания. Такой грех уже ничем не искупить. Мак Превил прав, будь проклят этот мир! Господь о нем забыл. Здесь царствует дьявол!

ГЛАВА 7
ЗАЧИСТКА МЕСТНОСТИ

Тактика террора довольно быстро принесла результаты. Слух о трех уничтоженных деревнях мгновенно разлетелся по стране. Население Корзана пребывало в шоке. Захватчики умышленно не мешали работе журналистов. На экране голографов замелькали страшные картины бойни. Разрушенные дома, сожженные электромобили, окровавленные тела женщин и детей.
Возмущенные люди высыпали на улицы. В крупных городах прошли митинги протеста. Служба контрразведки тут же отреагировала и арестовала организаторов. Ну, а затем, согласно намеченному плану, перед гражданами баронства выступил Видог. Герцог признал факт жестокой расправы над крестьянами, но заявил, что жители деревень помогали мятежникам, и эта суровая мера носила вынужденный характер.
Зрителям показали убитых мужчин с бластерами в руках. Правитель Плайда потребовал от корзанцев полного подчинения оккупационным властям и призвал бунтовщиков выдать Грема Флэртона и сложить оружие. В противном случае подобные трагедии могут повториться где угодно. Из уст Берда прозвучала прямая угроза. Люди поняли, что время уговоров прошло. Видог больше не будет церемониться с непокорным народом.
Реакция обывателей последовала незамедлительно. Рисковать собственными семьями ради свергнутого барона и призрачной независимости они не хотели. В секретное ведомство посыпались доносы на родственников, друзей, соседей.
Корзанцев охватила паника. Многие крестьяне спешно покидали свои дома и уезжали в города. Главное, быть подальше от повстанцев. Зона отчуждения вокруг мятежников стремительно расширялась. Как и предполагалось, бунтовщики попали в изоляцию.
Благодаря «бдительным» гражданам плайдцы задержали несколько вражеских агентов. Под пытками они выдавали связников. На местах конспиративных встреч штурмовики уничтожали разведывательные группы повстанцев. Игра в патриотов для большинства корзанцев закончилась плачевно. Их либо казнили в застенках службы контрразведки, либо отправили в фильтрационные лагеря.
Некоторые начали сотрудничать с оккупантами. В штаб мятежников поступал огромный поток дезинформации. Не имея возможности проверить полученные сведения, бунтовщики допускали одну ошибку за другой. Отряды повстанцев то и дело попадали в ловушки. За три декады, прошедшие с момента карательной акции, плайдцы разгромили одиннадцать тайных убежищ. Центральная база мятежников оказалась в кольце окружения. Петля на шее бунтовщиков быстро затягивалась.
На исходе месяца Свенвил наконец выяснил примерное расположение бункера, где скрывался Флэртон. Осталось только уточнить кое-какие детали и приступить к операции.
Если удастся обезглавить повстанцев, участь разрозненных, потерявших управление подразделений будет решена. Они либо сдадутся, как это сделали два батальона регулярной армии Корзана, либо погибнут в стычках с превосходящими силами противника. В любом случае организованное сопротивление мятежников прекратится. Мелкие диверсии не в счет. С безумными фанатиками служба контрразведки разберется позже.

За тридцать дней пятая рота лишь однажды покидала космодром Сантьяно. Наемники высадились у деревни Беквод. Пологий склон горы, зеленые террасы плантаций, скромные каменные домики. Рядом нет даже нормальной магистрали. Узкая, петляющая дорога вела куда-то на юг.
Капитан Чеквил отдал приказ на уничтожение, и солдаты двинулись к строениям. До ближайших зданий было метров двести. Жители поселения почти сразу заметили бойцов. Люди бросились врассыпную. Корзанцы без труда догадались, с какой целью прилетели захватчики. О страшных зачистках знали в самых отдаленных районах страны. Учитывая, что девяносто процентов подданных барона Церенского жило на материке Макрия, это неудивительно.
Наемники открыли предупредительный огонь. Напуганные до смерти женщины, стрики и дети упали на землю. До солдат доносились дикие крики, плач, стоны. Видимо пули и лазерные лучи кого-то зацепили. Бежать бекводцам было некуда. Каратели наступали с двух сторон и полностью перекрывали пути отхода.
Внезапно поступило распоряжение прекратить стрельбу. Командиры взводов связались с Мешаном и Чеквилом. Оба подтвердили отмену операции. Облегченно вздохнув, бойцы побрели к десантному боту. Никто так и не понял, что произошло. То ли плайдцы ошиблись, то ли корзанцы выдали бунтовщиков, то ли у оккупационного командования изменились планы. Но, скорее всего, эта акция носила характер устрашения.
Видог не глуп. С казнями нужно быть острожным. Чуть переусердствуешь, и страх перерастет в отчаяние. Тогда число повстанцев увеличится многократно. Жажда мести заставит людей взяться за оружие. Получить обратный эффект герцог явно не желал. Он умело использовал политику кнута и пряника.
Впрочем, подобные детали мало волновали наемников. Обрадованные солдаты, обсуждая произошедшее, грузились в летательный аппарат. Капитан с невозмутимым видом стоял в стороне. На лице нет ни малейших эмоций. Абсолютное безразличие. Офицер чем-то напоминал Волкову бездушную машину. Бесстрастную, холодную, молчаливую. Ничего объяснять бойцам Чеквил, разумеется, не стал. Через два с половиной часа наемники благополучно вернулись на базу.
Три декады бездействия позволили солдатам прийти в себя после Менты. Удар по психике оказался слишком сильным. Несколько человек были на грани самоубийства. Гарнет и Миллан постоянно беседовали с подчиненными. Воспользоваться услугами врача, им, к сожалению, не разрешили. Контрразведчик считал, что в этом нет необходимости. Профессиональные убийцы не должны мучаться угрызениями совести.
Постепенно поправлялись раненые наемники. Численность роты возросла до сорока бойцов. В госпитале еще оставалось шестеро солдат. Хотя двое уже никогда не возьмутся за оружие. У одного ампутирована рука, у другого нога. Рано или поздно плайдцы переправят их в лагерь на Оливию. О дальнейшей судьбе рабов можно только догадываться. Стафу Энгерону вряд ли нужны инвалиды. В лучшем случае несчастных продадут по дешевке или вышвырнут нищенствовать на улицу. В худшем… Думать об этом не хотелось.
Сигнал общего сбора прозвучал на базе около полудня. И штурмовики, и наемники выбегали на улицу и строились перед казармами. Сержанты неторопливо проверяли личный состав. Обычная, ничем не примечательная процедура. Сейчас офицеры отдадут необходимые распоряжения, и бойцы отправятся обедать.
Андрей быстро занял свое место, зашнуровал наспех надетые ботинки, застегнул ворот крутки. За внешним видом подчиненных Миллан постоянно следил. В армии не должно быть никакой расхлябанности.
- Черт подери, - раздался недовольный голос Клертона. - Похоже, мы застряли тут надолго.
- С чего ты взял? - спросил стоящий за его спиной Шелтон.
- Командир полка идет, - ответил эданец. - Это неспроста. Длинной речи не миновать.
Эрик не ошибся. Через пару минут поступил приказ на выдвижение. Колонны солдат зашагали к майору. Как всегда Одлина сопровождала группа штабных офицеров. Плайдцы о чем-то негромко переговаривались. Капитан Чеквил держался особняком. Контрразведчик крайне редко контактировал со штурмовиком.
Между тем, подразделения построились на посадочной площадке космодрома. Наемники располагались на левом фланге полка. Они были дальше всех от майора. Что неудивительно. У бойцов Энгерона теперь новый начальник. Из-за спины Одлина выбежал капитан Мосстон.
- Равняясь! Смирно! - выкрикнул офицер и четко повернулся к командиру.
После короткого доклада плайдец отошел в сторону. Майор выдвинулся вперед.
- Солдаты! - с пафосом произнес Одлин. - Сегодня знаменательный день. Нашему полку поручено уничтожить главную базу повстанцев. Это высокая честь. Надеюсь, вы оправдаете доверие герцога.
- Так точно! - дружно рявкнули штурмовики.
- Прекрасно, - сказал майор. - Я ни на секунду не сомневался в вашей смелости. Однако учтите, сражение будет тяжелым. Судя по оперативным данным, убежище имеет разветвленную систему подземных коммуникаций. Тоннели уходят вглубь гор на десятки километров. Враг понимает, что обречен. Придется брать с боем каждый коридор, каждый бункер. Но я уверен, вы справитесь с поставленной задачей.
- Так точно! - привычно отчеканили плайдцы.
- И еще, - после небольшой паузы проговорил Одлин. - Правитель назначил награду за голову барона Церенского. Если возьмете Грема Флэртона живым, сумма удвоится. По-моему, это неплохой стимул. Можете обеспечить себе и своей семье на долгие годы безбедное существование. Вылет через полтора часа. Командиры батальонов, приступить к подготовке. Запас продовольствия, воды и боеприпасов не меньше, чем на пять суток. Действуйте!
Тут же раздались надрывные возгласы офицеров. Роты штурмовиков устремились к казармам. На месте остались стоять лишь наемники. Миллан и Гарнет ждали распоряжений Чеквила. Капитан не спешил. Он двинулся к солдатам только тогда, когда Одлин направился к административным зданиям космодрома. Следом за контрразведчиком шел высокий темноволосый лейтенант. На вид ему лет двадцать пять. Крупные глаза, прямой нос, вытянутое лицо, заостренный подбородок. Во взгляде плайдца холод и равнодушие.
- Как вы слышали, операция начинается через полтора часа, - без всякого приветствия произнес Чеквил. - В ликвидации убежища рота участия не принимает. У вас другая задача. База мятежников находится в горах на юго-западе от Сантьяно. Район сложный, почти неизученный. Густой лес, крутые склоны, глубокие ущелья. Рано или поздно противник осознает, что прятаться под землей бессмысленно, и попытается покинуть опасную зону. Мы не должны этого допустить. Надо перекрыть пути бегства.
- Сержант восемнадцать сорок четыре, - представился Гарнет. - Если я правильно понял, речь идет о секретных тоннелях.
- Именно, - подтвердил офицер. - Корзанцы - люди предусмотрительные. Бункеры подобного типа наверняка имеют несколько тайных выходов на поверхность. О них знает строго ограниченное количество людей. Пока рядовые повстанцы будут драться со штурмовиками, командный состав благополучно выберется из западни. Такое развитие событий нас не устраивает. С бунтовщиками нужно покончить любой ценой.
- Господин капитан, вряд ли рота сумеет взять под контроль весь квадрат, - возразил Корн. - В подразделениях осталось слишком мало солдат. Мы, разумеется, выполним приказ, но…
- Ваши опасения напрасны, - сказал контрразведчик. - План тщательно проработан. Вы двинетесь двумя группами по заранее определенным маршрутам. Первый взвод по северной стороне гряды, третий по южной. Задача - полная зачистка местности. Люди, оказавшиеся в этом районе, считаются мятежниками и подлежат уничтожению. Никакой жалости к гражданским лицам. Огонь открывать без предупреждения, пленных не брать. Общая протяженность участков в пределах шестидесяти километров.
- Но как мы обнаружим повстанцев? - уточнил Гарнет. - Расстояние огромное.
- Аналитический отдел определил наиболее вероятные точки выхода, - ответил Чеквил. - Пять дней назад флайеры разбросали там специальные датчики. Проскользнуть мимо них невозможно. Приборы очень чувствительные. Стоит бунтовщикам появиться в лесу, как соответствующий сигнал поступит на пульт управления. Дежурный свяжется со мной или моим помощником лейтенантом Дессеном, а мы дадим координаты противника вам. Думаю, перехватить мятежников не составит большого труда.
- Сержант двадцать семьдесят семь, - проговорил Миллан. - Почему к операции не подключены штурмовики?
- У них нет такого опыта, - честно ответил офицер. - Подчиненные майора Одлина не привыкли действовать в автономных условиях. Кроме того, они чересчур щепетильны в некоторых вопросах. Инциденты с десантниками нам не нужны. В зоне проверки не должно остаться ни одного поселения.
- Господин капитан, а если убежище покинет крупный отряд повстанцев? - произнес канотец.
- Это маловероятно, - сказал плайдец. - скорее всего, бунтовщики будут пробиваться мелкими группами. Но если я ошибаюсь, то вам придется продемонстрировать свою блестящую выучку. На поддержку с воздуха не надейтесь. Флайеры в подобных условиях неэффективны. А теперь, готовьтесь.
По команде Гарнета наемники развернулись и быстрым шагом направились к казарме. Много времени на сборы не потребовалось. Бронежилет, защитный шлем, пояс с подсумками. С особой тщательностью солдаты укомплектовали рюкзаки. Консервы, фляги с водой, накидки от дождя. В снаряжении бойцов нет ничего лишнего.
После непродолжительного обсуждения командиры взводов приказали взять с собой десятисуточный запас продовольствия и тройной боекомплект. Наемники молча получали из рук сержантов тяжелые коробки. Вес рюкзаков значительно увеличился. Данное обстоятельство не радовало, но никто не спорил. Без патронов и энергетических зарядов автоматы и лазерные карабины - бесполезный кусок железа.
Примерно через час рота погрузилась в бот. К всеобщему удивлению в кабину к пилоту сели и Чеквил, и Дессен. Оба контрразведчика были в полевой форме. И дело даже не том, что плайдцы сопровождали солдат. Обычная практика. Бойцов поразила экипировка офицеров. Она соответствовала армейскому стандарту. Значит, Чеквил и Дессен намерены принять непосредственное участие в карательной экспедиции. Наемники будут под постоянным контролем контрразведчиков. Перспектива не очень приятная.
Машина плавно оторвалась от посадочной площадки и устремилась на юго-запад. Перелет занял почти четыре часа. Но вот аппарат резко снизил скорость и пошел на снижение. Через несколько минут десантный бот сел на небольшую поляну. Задний люк с глухим стуком упал на траву. Солдаты терпеливо ждали дальнейших распоряжений.
- Первый взвод на выход! - раздался хриплый голос лейтенанта.
Подчиненные Гарнета тут же вскочили с пластиковой скамьи. Короткая команда сержантов, и левая половина машины мгновенно опустела. Топот ботинок заглушал скупые пожелания удачи. Бойцы двух подразделений расставались на длительный срок и не знали, увидятся ли вновь. В том, что на базу вернутся не все, они не сомневались. Вскоре люк закрылся, и бот поднялся над землей.
Волков посмотрел в иллюминатор. Перед ним предстал великолепный пейзаж. Бескрайняя зелень леса, голубое небо, а вдали заснеженные вершины гор. Чудесная, восхитительная картина мира и покоя. Увы, эта благостная тишина обманчива. Пройдет от силы час, и плайдцы начтут штурм бункеров. Природа содрогнется от грохота взрывов, треска стрельбы и ужасных криков гибнущих людей. В считанные секунды рай превратится в ад. Печальная метаморфоза.
Внезапно Андрей вспомнил Эвис Торнвил. Юноша никак не мог выбросить из головы образ юной графини. Изящная фигура, длинные русые волосы, огромные карие глаза. И надо же было так влюбиться! Друзья правы. Это величайшая глупость, несбыточная мечта. Эх, оказаться бы с ней здесь вдвоем! Вокруг ни души. Волков грустно улыбнулся. Надежда умирает последней. Уцелеть бы в жестокой, кровавой мясорубке войны. Вот о чем нужно думать, а не о красавицах-аланках.
Летательному аппарату потребовалось сорок минут, чтобы достигнуть второй точки высадки. Машина опустилась на узкую проселочную дорогу. В профессионализме пилоту не откажешь. Наемники построились метрах в десяти от бота. Солдаты с тревогой озирались по сторонам.
О корзанских лесах ходило немало разных слухов. Колонисты, осваивавшие планету, не раз становились жертвами опасных хищников. За три с половиной века число мерзких тварей значительно сократилось, но в отдаленных районах они по-прежнему встречались. Любители экстремального туризма нередко пропадали в этих горах. Без опытного проводника сюда лучше не соваться.
Между тем, бот взмыл вверх, совершил вираж и исчез из виду. Чеквил взглянул на бойцов и жестом подозвал к себе Миллана. Развернув карту, офицер ткнул пальцем в черный значок.
- По сведениям разведки тут расположена деревня, - проговорил плайдец. - Ее обнаружили из космоса. В официальных документах нет никаких упоминаний. Либо поселение засекречено, либо принадлежит свободным охотникам. В баронстве было немало людей, променявших городской комфорт на жизнь в лесу. До цели примерно двадцать километров. Совершим марш, проведем зачистку и остановимся на ночлег.
- А что за красные отметки на линии маршрута? - спросил Ярис.
- Места, подлежащие особо тщательной проверке, - произнес капитан. - Я упоминал о них.
На карте сержант заметил еще одну деревню. Но Чеквил о ней ничего не сказал. Видимо, не считал нужным. Проявлять любопытство Миллан не стал. Вряд ли это понравится плайдцу.
- Разрешите выполнять приказ? - вымолвил Ярис, доставая из кармана компас.
- Давно пора, - холодно отреагировал офицер. - Мы потеряли уже десять минут.
- Первое отделение - головной дозор! - выкрикнул канотец. - Азимут двести сорок пять градусов.
Парсон махнул рукой подчиненным и зашагал к лесу. Группа солдат неторопливо вытягивалась в колонну. Два разведчика ускорились и скрылись в зарослях. Выдержав паузу, сержант дал команду на выдвижение остальному взводу. Капитан чуть отстал. Ждать его не имело смысла. Рюкзак у Чеквила весит гораздо меньше, чем у наемников. Офицер без труда догонит бойцов. Миллан не ошибся. Вскоре сзади послышалось учащенное дыхание плайдца. Судя по всему, капитан в неплохой физической форме.
Андрей шел за Клертоном. Впереди Флектон и Кавенсон. Схема стандартная. Если подразделение наткнется на засаду, то тут же займет круговую оборону. Впрочем, внезапного нападения мятежников солдаты не боялись.
Лес оказался не таким уж страшным. Он отлично просматривался. Гигантские деревья росли на огромном расстоянии друг от друга. Могучие исполины вздымались вверх метров на пятьдесят. Промежуточных веток практически не было, зато широкая, развесистая крона полностью закрывала небо. Лучи Церены не могли пробиться сквозь густую листву.
Теперь стало понятно, почему плайдцы не использовали здесь флайеры. Аппаратура наблюдения даже в инфракрасном режиме давала постоянные сбои. И хотя в чаще царил вечный полумрак, обзору это не мешало. Заросли кустарников встречались крайне редко.
Опасность, пожалуй, представляли только толстые, в два обхвата, стволы деревьев. Однако за ними много людей не спрячешь. Кроме того, Джей Парсон регулярно корректировал маршрут и менял направление движения. У повстанцев нет ни единого шанса незаметно подобраться к взводу.
Главную проблему представлял неровный рельеф. Бойцы то совершали затяжной подъем, то спускались в низину. Вот когда по-настоящему о себе дала знать повышенная гравитация. Ремни рюкзака ужасно давили на плечи, бронежилет сковывал грудь, а шлем заставлял шею сгибаться под его тяжестью. Солдаты падали, ругались, но продолжали упорно идти вперед.
Где-то на середине пути сержант объявил пятнадцатиминутный привал. Наемники жадно припали к флягам. Одежда бойцов насквозь промокла от пота. Влажный теплый климат предгорья лишь усложнял ситуацию. Обычно солдаты во время отдыха обменивались впечатлениями, но сегодня все было иначе. В присутствии Чеквила наемники предпочитали молча утолять жажду.
Как и следовало ожидать, Миллан поменял дозорное отделение. Теперь первыми шли подчиненные Флектона. В качестве разведчиков Брин назначил Шелтона и Стенвила. Они выглядели свежее остальных. Парни молодые, сильные. В случае чего, не подведут.
В действия Яриса капитан не вмешивался. Плайдец осуществлял исключительно контролирующие функции. В этом ему помогало специальное спутниковое устройство. Заметив прибор в руках Чеквила, сержант снисходительно усмехнулся. Офицер явно не доверял бойцам Энгерона. Что ж, капитан имел на то веские основания. Солдаты испытывали острую неприязнь к человеку, заставившему их убивать ни в чем не повинных людей.
С момента высадки минуло пять часов. Лайн поднялся на небольшой косогор и тут же рухнул на землю.
- Вижу деревню, - доложил Стенвил. - Она внизу. Домов десять - двенадцать.
- Продолжайте наблюдение, - проговорил Миллан. - Мы на подходе.
Взвод мгновенно рассыпался в цепь и взял поселение в полукольцо. Сняв оружие с предохранителей, наемники смотрели на здания через прицелы автоматы и лазерных карабинов. Строения были крепкими, основательными. Бревенчатые стены, маленькие, похожие на бойницы, окна, темно-зеленые покатые крыши. Андрею эти дома показались до боли знакомыми. Волков сразу вспомнил усадьбу Таратухина. Дворовые крестьяне жили в подобных избах.
- Корзанцы хорошо подготовились, - тихо сказал Эрик. - Интересно, как плайдцы обнаружили деревню?
На реплику Клертона никто не отреагировал. Солдатам не до того. Они ждали приказа начать карательную операцию. А, между тем, эданец задал очень важный вопрос. Охотники выбрали идеальное место для поселения. Узкая лощина, пологие склоны, густая крона исполинов, защищающая строения от любопытных глаз. Отшельники не срубили здесь ни одного дерева. Либо корзанцев кто-то предал, либо это западня. Бунтовщики не раз подбрасывали захватчикам умело сфабрикованную дезинформацию.
- Чего вы медлите, сержант? - недовольно произнес Чеквил.
- В деревне слишком подозрительная тишина, - откликнулся канотец. - Вокруг ни души.
- И что с того? - раздраженно проговорил офицер. - Хватит трястись от страха.

Предыдущая страница 14 Следующая страница


15 Николай Андреев

- Я никого не боюсь, - жестко ответил Миллан. - Однако терять понапрасну солдат не намерен.
- Мне надоела ваша пустая болтовня, - сказал капитан. - Приступайте к зачистке!
- Слушаюсь, - отчеканил Ярис. - Взвод, короткими перебежками, вперед!
Наемники ринулись к строениям. Преодолев метров восемь, Андрей упал в траву. Слева двигался Эрик, справа Стейн. Чуть дальше за деревом лежит Брик Кавенсон. Волков не сомневался, что противник вот-вот откроет огонь. Опытные охотники давно заметили карателей. Однако юноша ошибся. Бойцы без каких-либо осложнений достигли первых домов.
Выбив ногой дверь, Андрей ворвался в здание. Ствол автомата медленно перемещался справа налево, в поисках жертвы. Малейшее шевеление и указательный палец нажмет на спусковой крючок. Через пару секунд Волков опустил оружие. Его опасения были напрасны. Корзанцев внутри не оказалось. Землянин не спеша подошел к окну. Сзади, ни на шаг не отставая, следовал Клертон. Соседний дом проверяли окрианцы.
- Ну что? - нервно спросил эданец. - Кого-нибудь поймали?
- Нет, - Андрей отрицательно покачал головой. - Мы опоздали. Местные жители покинули деревню.
- Тем лучше, - вымолвил Эрик, поднимая забрало шлема. - Надоело убивать…
- Полностью с тобой согласен, - произнес Волков. - Но расслабляться не стоит.
Юноша внимательно осматривался по сторонам. Маленькая кухня, две комнаты, кладовая. В помещениях нет ничего лишнего. Стол, стулья, кровати, шкаф, стеллажи. Все сделано из дерева. На полу старый, протертый до дыр ковер. Убранство достаточно бедное.
- Думаешь, корзанцы, как свиды, спрятались в убежище? - проговорил Клертон.
- Вряд ли, - ответил Андрей. - На мебели толстый слой пыли. Здесь не убирались уже больше декады. Охотники решили не искушать судьбу и ушли подальше от мятежников.
- Разумно, - сказал эданец, направляясь к выходу. - Дома можно построить и на новом месте.
- Кстати, я, кажется, понял, как плайдцы вычислили деревню, - произнес землянин.
- Поделись, - Эрик повернулся к товарищу. - Я теряюсь в догадках.
- Печи, - вымолвил Волков. - Даже если корзанцы готовили пищу в ночной период, тепловые датчики зондов все равно зафиксируют странную аномалию. Определить местонахождение источника труда не составило.
- Пожалуй, - проговорил Клертон. - За этим районом захватчики тщательно наблюдали.
Минут через двадцать взвод собрался в центре поселения. Предположения Андрея полностью подтвердились. Все строения были пусты. Местные жители давно ушли отсюда. Данное обстоятельство солдат не расстроило. Воевать с беззащитными, плоховооруженными людьми немного чести.
На ночлег Чеквил дал шесть часов. Первое отделение Миллан назначил в охранение. Остальные наемники после легкого ужина отправились спать. Переход по лесу получился непростым. Постоянные подъемы и спуски отняли немало сил. А ведь впереди еще сорок километров.
То, что Церена находится в зените, никого не беспокоило. Бойцы уже привыкли к длительному световому периоду и не обращали внимания на пылающую в небе желтую звезду. Завесив куртками окна, солдаты устроились на отдых в домах охотников.
Второе отделение заступило на дежурство ровно через два часа. Обычная, стандартная схема. Когда действуешь на незнакомой, враждебной территории нельзя ни на секунду расслабляться.
В установленный капитаном срок взвод продолжил движение по маршруту. Сжигать деревню наемники не стали. Столб густого дыма сразу насторожит повстанцев. Чтобы застать противника врасплох, нужно как можно дольше держать его в неведении. Внезапность - вот залог успеха.
Следующие сутки прошли спокойно. Где-то на середине пути Чеквил неожиданно приказал остановиться. Ярис с некоторым удивлением продублировал распоряжение офицера. Солдаты преодолели всего пятнадцать километров.
Вскоре ситуация прояснилась. По словам капитана, штурмовики после длительного и кровопролитного сражения, наконец, прорвались в убежище бунтовщиков. Корзанцы отчаянно сопротивлялись, цепляясь за каждый коридор, за каждый ярус. Полк Одлина нес огромные потери. Майор даже запросил у командования подкрепление.
Теперь уже никто не сомневался, что плайдцы обнаружили главную базу мятежников. Разветвленная сеть тоннелей представляла собой сложнейший лабиринт с невероятным количеством боковых ответвлений. Многие бункеры были умело замаскированы. Чтобы найти потайные двери, требовалась специальная аппаратура.
Тем не менее, штурмовики упорно пробивались вперед. Бунтовщики оказались на краю гибели. Шансы на спасение стремительно таяли. По мнению службы контрразведки, повстанцы начали готовить массовую эвакуацию высокопоставленных особ, включая барона Флэртона. Вряд ли правитель Корзана хочет попасть в плен к своему злейшему врагу. Однако выбираться на поверхность сейчас равносильно самоубийству. Мятежники с нетерпением ждали наступления темноты.
Теперь сержант понял замысел Чеквила. Взвод располагался в непосредственной близости от всех вероятных мест выхода. Зачистить квадрат они еще успеют. После разгрома бунтовщиков времени будет достаточно. Внезапное изменение плана обрадовало наемников. Сидеть в засаде гораздо приятнее, чем совершать утомительный марш.
Заняв круговую оборону, бойцы наслаждались тишиной и покоем. Изредка в кронах деревьев мелькали маленькие серые птицы. Пару раз Андрей заметил в кустах бурых длинноногих животных, чем-то напоминающих земных оленей. Однако, почуяв людей, они тут же убегали прочь. Значит, эти существа хорошо знакомы с человеком.
Возле Волкова в траве копошился какой-то черный жук. Юноша с любопытством наблюдал за шестипалым усатым охотником. Жук выкапывал из почвы тонких желтых червей и бесцеремонно их пожирал. Массивные челюсти хищника работали без перерыва. Но вот насекомое насытилось и не спеша поползло прочь.
Андрей грустно улыбнулся. Люди суетятся, решают глобальные проблемы, а природа продолжает жить по своим суровым законам. Герцоги и графы возомнили себя властителями мира. Наивные глупцы. Нить человеческой цивилизации очень тонка и непрочна. Под воздействием внешних факторов она может оборваться в любой момент.
Волков прислонился спиной к дереву, закрыл глаза и задремал. Предстоящая ночь наверняка будет тяжелой.
Андрей проснулся от грозного окрика Миллана. Передатчик в шлеме был включен на прием.
- Командирам отделений, проверить подчиненных! - рявкнул канотец. - Пора приниматься за дело.
Землянин отстегнул от пояса флягу, глотнул воды, умыл лицо. Волков неплохо поспал. В лесу уже стемнело. Судя по красноватому оттенку верхушек деревьев, Церена вот-вот скроется за горизонтом. Очертания предметов потеряли четкость.
Андрей встал, потянулся. Неподалеку разминался Эрик Клертон. Вскоре из полумрака вынырнул Флектон. Брин одобрительно хлопнул землянина по плечу и проследовал дальше. Слова тут ни к чему.
Через десять минут Ярис объявил общий сбор. Наемники зашагали к сержанту. В целях безопасности Миллан сужал контролируемый квадрат. В условиях ограниченной видимости лучше не рисковать. Однако не успел командир взвода отдать необходимые распоряжения как к нему двинулся Чеквил.
- Сержант, у нас «гости», - проговорил офицер. - Как мы и думали, бунтовщики пытаются покинуть убежище под покровом ночи. На третьем пункте зафиксированы двенадцать целей.
- Цифра точная? - спросил Ярис, поворачиваясь к плайдцу.
- Трудно сказать, - ответил капитан. - Определенная погрешность всегда существует.
- Где это место? - произнес Миллан. - Надо разобраться с направлением.
- Они идут на юго-запад, - произнес Чеквил, разворачивая карту.
В руках канотца вспыхнул крошечный фонарь. Сержант склонился над схемой.
- Прекрасно, - через несколько секунд вымолвил Ярис. - Мы их обязательно перехватим. Мятежники сами лезут в западню. Ноль четвертый, ноль пятый, ноль шестой, ко мне!
Парсон, Флектон и Лундлин бросились к командиру взвода.
- Смотрите сюда, - Миллан показал на карту. - Засаду делаем на спуске. До точки столкновения взводу семь километров, противнику десять. У нас преимущество. Через час мы должны быть на месте. Рассыпаемся в цепь и ждем повстанцев. В эфире полное молчание.
- А если они проскочат мимо? - проговорил Джей. - Например, отклонятся в сторону.
- Вряд ли, - возразил канотец. - Другого пути у бунтовщиков нет. Это идеальный маршрут.
Вскоре колонна солдат устремилась на запад. Парсон шел первым. Цекрианец сразу задал высокий темп. Приказ сержанта нужно выполнять. Если взвод не успеет занять позицию раньше мятежников, тяжелых потерь не избежать. Корзанцы будут драться отчаянно.
На этот раз наемники двигались без головного дозора. В нем нет необходимости. Двух разведчиков на дальности прямой видимости вполне достаточно. Забрала защитных шлемов работают в инфракрасном режиме. Силуэты людей слегка расплываются, деревья кажутся гигантскими черными исполинами, но бойцы привыкли действовать в подобных условиях. На базе Энгерона ночные тренировки проводились регулярно. У солдат есть определенный навык. Застать наемников врасплох врагу не удастся.
В назначенный Милланом срок взвод достиг указанной точки. Место не самое лучшее. Пологий склон, невысокая трава, редкие кустарники. На первый взгляд спрятаться негде. Однако бойцы знали, что делать. После короткого отдыха они достали из рюкзаков саперные лопатки и начали окапываться.
Силы никто не экономил. Времени у солдат немного. Максимум двадцать-тридцать минут. Повстанцы наверняка спешат покинуть опасный район. Вырыть в скальной породе укрытие необычайно сложно, но у наемников нет выбора. От маскировки и глубины окопа зависит их жизнь.
Разгребая землю, Андрей в кровь разбил пальцы. Из-под ногтей сочилась кровь. Впрочем, на такие мелочи ни Волков, ни его друзья не обращали внимания. Сейчас главное хорошо подготовиться к бою. Периодически сержант с командирами отделений отходил метров на сто и рассматривал позиции взвода. Противник не должен обнаружить засаду.
Вскоре Ярис приказал прекратить все работы. Бунтовщики уже близко. Теперь оставалось только ждать. Плотно прижав приклад оружия к плечу, Андрей с тревогой вглядывался в темноту. Миллан и Чеквил расположились за деревьями. Когда появятся мятежники, они получат от наблюдателя соответствующий сигнал.
В лесу воцарилась мертвая тишина. Томительная пауза затянулась на четверть часа. В какой-то момент солдаты даже засомневались в правильности принятого сержантом решения. Человек - не машина, ему свойственно ошибаться. Корзанцы могли пойти и другой тропой. Напряжение стремительно нарастало.
Но вот раздался легкий, едва уловимый треск. Через секунду хрустнула еще одна ветка. Волков повернул голову чуть влево и увидел три неясных силуэта. Разведчики. Повстанцы хоть и торопятся, но соблюдают необходимые меры предосторожности. Похвальное качество. Судя по направлению, бунтовщики идут точно на первое отделение. Второе и третье оказываются в стороне. Это плохо. Ярис намеревался взять мятежников в клещи и, тем самым, отрезать им путь к отступлению. Увы, отличный план провалился. Его придется корректировать.
Между тем, вдалеке появилась группа людей. До нее около двухсот метров. Расстояние небольшое, но открывать огонь рано. Враг сразу обратится в бегство и вряд ли преследование увенчается успехом.
В подобной ситуации все зависит от терпения и выдержки. По лицу Андрея тек грязный пот. Он доставлял юноше серьезные неудобства: разъедал кожу, попадал в глаза, вызывал ужасный зуд. Но Волков не вытирал его. Шевелиться нельзя. Одно неловкое движение и, повстанцы сразу заметят спрятавшегося наемника. Секунды превратились в часы. Палец нервно подрагивал на спусковом крючке. Ну когда, когда же сержант даст команду стрелять? Сердце колотилось так, что могло выскочить из груди.
- Огонь! - рявкнул Ярис. - Третье отделение немедленно обойти противника с севера!
Мир и покой ночного леса разорвал адский грохот. Снопы лазерных лучей замелькали между деревьями. Разведчики повалились на землю. У них не было ни единого шанса на спасение. Наемники в упор расстреляли несчастных. Основному отряду мятежников повезло больше. Благодаря многочисленным препятствиям не все пули достигли цели. Корзанцы мгновенно залегли и открыли ураганный огонь.
События развивались по самому худшему сценарию. Враг сумел занять оборону. Миллан недовольно выругался и приказал окружить повстанцев. Покинув окопы, бойцы начали быстро сближаться с бунтовщиками. Длинная очередь, короткая перебежка, падение в траву. За деревьями солдаты старались не прятаться. Слишком приметный ориентир. Ярко-красные лучи то и дело с шипением ударялись в стволы, прожигая крепкую вековую кору.
Несмотря на возникшие трудности, отделение Лундлина с честью выполнило поставленную задачу. Мятежники оказались в кольце. Они дрались с упорством обреченных. На предложение сдаться корзанцы ответили дружным залпом. В смелости повстанцам не откажешь. Бунтовщики предпочитали смерть позорному плену.
После переклички выяснилось, что во взводе не хватает двух человек. Солдаты не откликались на призывы командиров. Значит, либо убиты, либо тяжело ранены. Терять людей понапрасну сержант был не намерен. Награда за барона Флэртона Яриса не интересовала. В ночном лесу застучали подствольники. На повстанцев обрушился град гранат. Мощные взрывы разметали корзанцев. Жестокая схватка подошла к своему логическому завершению. Наемники приступили к зачистке местности.
Возле огромного развесистого куста валялось несколько окровавленных обезображенных трупов. Андрей насчитал одиннадцать тел. Плюс три разведчика. Аппаратура плайдцев сработала безупречно. Погрешность невелика. Волков склонился к одному из мятежников. В бронежилете отчетливо виднелась дыра в области сердца. Отличный выстрел. Корзанец умер мгновенно. После некоторого раздумья юноша поднял у покойника забрало шлема.
- Черт подери! - с горечью выдохнул Андрей.
Убитой оказалась девушка лет двадцати трех. Мягкий овал лица, короткие русые волосы, маленький смешной носик, широко раскрытые остекленевшие глаза. Господи, и зачем только женщин в армию берут?
Землянин выпрямился, огорченно покачал головой и двинулся к товарищам.
- Ноль четвертый, выставить охранение по периметру! - раздался голос Миллана. - Мне сюрпризы не нужны.
- Слушаюсь, - отчеканил Парсон. - Мы тут одного живого бунтовщика нашли.
- Сейчас подойду, - проговорил канотец. - Подними руку, чтобы я сориентировался.
Волков направился за командиром взвода. Джей стоял метрах в пятнадцати от Андрея. В свете фонаря юноша заметил ползущего неизвестно куда мужчину. Бедняга явно в шоковом состоянии. Его ноги и нижняя часть туловища изрешечена осколками. В темных волосах повстанца сверкнула седина. Он немолод. Мятежник тихо стонал и судорожно дергал конечностями.
- Ноль четвертый, выполняй приказ, - бесстрастно сказал Ярис, вскидывая лазерный карабин.
Через секунду мужчина безжизненно распластался на земле. Почти тут же из темноты вынырнул Чеквил. Капитан бесцеремонно перевернул корзанца и снял с трупа бронежилет. На погонах бунтовщика были полковничьи звезды. Плайдец проверил карманы офицера, но документов не нашел. Контрразведчик повернулся к Миллану и разочарованно произнес:
- Проклятье, сержант, зачем же стрелять в затылок? Попробуй теперь опознай мерзавца…
- Вы никаких распоряжений на этот счет не давали, - холодно отреагировал канотец.
- А самому не догадаться? - раздраженно спросил Чеквил.
- В лагере нам категорически запрещали проявлять инициативу, - ответил Ярис.
- Понятно, - зло процедил сквозь зубы капитан. - Впредь таких ошибок не допускайте.
- Разумеется, - проговорил Миллан. - Разрешите идти? Мне надо найти двух бойцов.
- Ищите. И побыстрее, - сказал плайдец. - Мы надолго здесь не задержимся.
Поиски длились минут пять. Первого солдата обнаружили прямо в окопе. Лазерный луч угодил ему точно в забрало. Лицо наемника превратилось в бесформенное месиво. Лок Мазден в помощи не нуждался. Он уже предстал перед богом.
Тестианца Ресвила постигла иная судьба. С пробитым правым легким парня принесли к сержанту. Вилла зацепило во время обходного маневра. Несчастный хрипел и часто плевался кровью. Иногда Ресвил терял сознание. Бойцы положили товарища на траву и достали из рюкзака тестианца медицинскую аптечку.
- Вы что собираетесь его нести? - с недоумением произнес показавшийся из-за спин солдат Чеквил.
- Ни в коем случае, - вымолвил Миллан, вынимая из ножен кинжал.
В этот момент, словно почувствовав беду, раненый наемник очнулся. Ресвил с надеждой посмотрел на канотца.
- Прощай, Вилл, покойся с миром, - проговорил сержант и вонзил клинок в горло бедняги.
Взгляд тестианца потух. Жизнь покинула бренное человеческое тело.
- Во взводе есть еще бойцы, не способные совершать длительные марши? - громко спросил Ярис.
- Никак нет! - мгновенно выкрикнули Флектон и Лундлин.
- Тем лучше, - сказал Миллан, вытирая окровавленное лезвие об одежду мертвеца. - Командиры отделений распределите снаряжение погибших. Вода, сухой паек, патроны нам понадобятся.
Через полчаса наемники двинулись к следующей контрольной отметке. Сигнала о мятежниках от службы наблюдения не поступало, но капитан решил подстраховаться. Повстанцы могли и обойти датчики. Убитых людей солдаты оставили возле огромного дерева. Ориентир для похоронной команды. У бойцов нет времени заниматься погребением. Перед взводом стоят другие задачи.
Впрочем, наемники сомневались, что плайдцы будут вывозить отсюда трупы. Скорее всего, покойники станут добычей падальщиков. Но и к этому солдаты уже привыкли. В болотах Унимы и Аскании сгнило немало их друзей. С рабами никто не церемонится. Они - обычный товар, а потому не заслуживают уважительного отношения. Завтра герцог Видог без особых хлопот приобретет новую партию смертников. Люди превратились в расходный материал. Человеческая жизнь теперь ровным счетом ничего не стоила.
До конца дня бойцы проверили три возможные точки выхода. Везде абсолютная тишина. Повстанцы больше не предпринимали попыток прорваться из убежища. То ли поняли, что все пути перекрыты, то ли штурмовики Одлина блокировали тоннели, ведущие на поверхность. Как бы там ни было, а за пятнадцать часов не было ни одной стычки с бунтовщиками.
Кстати, слово «день» вряд ли уместно. Речь, разумеется, идет о стандартных, среднестатистических сутках. Материк Макрия по-прежнему погружен в темноту. Ночь на Корзане длится необычайно долго.
У отвесной скалы наемники наткнулись на родник. Именно здесь взвод остановился на отдых. Солдаты шли не быстро, но уж слишком тяжелая местность. Постоянные подъемы и спуски отнимали много сил. Сказывалась и повышенная гравитация. Ноги ужасно ныли. Наспех поужинав, бойцы легли спать. Как обычно, охрана лагеря осуществлялась по отделениям. Ярис не позволял подчиненным расслабляться.
Сразу после подъема Чеквил позвал к себе канотца. Сняв защитный шлем, контрразведчик произнес:
- Мне только что сообщили об аресте барона Флэртона. Он вместе с семьей прятался в тайном бункере.
- Поздравляю, - с равнодушным видом сказал Мил-лан. - Это серьезный удар по мятежникам.
- Вы правы, - согласился плайдец. - Моральный дух корзанцев сломлен. Повстанцы начали сдаваться.
- Значит, операция завершена, и мы возвращаемся на базу? - уточнил сержант.
- Не торопитесь, - возразил капитан. - Некоторые фанатики до сих пор продолжают сопротивление. Не исключено, что мерзавцы попытаются уйти в лес. Система подземных тоннелей для нас до сих пор загадка. Взвод должен еще сутки контролировать данный район. Задача несложная.
- Как прикажете, - отчеканил Ярис. - Мои солдаты в вашем полном распоряжении.
- Прекрасно, - кивнул головой офицер. - Другого ответа я и не ждал.
Чеквил развернул карту, посветил на нее фонарем и после паузы проговорил:
- Кроме того, мы не до конца прошли маршрут. Вот тут, в стороне, есть деревня…
Плайдец бесцеремонно ткнул пальцем в черный значок.
- До поселения километров двадцать, не меньше, - заметил Миллан.
- А разве расстояние имеет какое-то значение? - взглянув на канотца, удивленно спросил капитан.
- Могут возникнуть трудности с перехватом бунтовщиков, - пояснил сержант.
- Пожалуй, - задумчиво вымолвил контрразведчик. - Дальний участок при всем желании не закрыть. Проклятье! Я это не учел. Досадный промах. А что если разделить взвод на две группы?
- Я категорически против, - произнес Ярис. - У меня слишком мало людей. Десять человек не справятся с крупным отрядом мятежников. Да и зачистку таким количеством бойцов нормально не проведешь.
- Ваши предложения? - сказал Чеквил, сворачивая и убирая карту в карман.
- Забыть о деревне, - проговорил канотец. - Отшельники не представляют большой опасности.
- Не хотите убивать несчастных корзанцев? - иронично усмехнулся офицер.
- Не хочу, - честно ответил Миллан. - Невинной крови пролито уже достаточно.
- Странно слышать подобные речи из уст наемника, перерезавшего глотку раненному товарищу, - язвительно заметил капитан. - Увы, вынужден вас расстроить. Я не склонен к сантиментам. Приказы надо выполнять. Поселение должно быть уничтожено. Чего бы это ни стоило.
- Мы готовы немедленно начать выдвижение, - произнес сержант.
- Нет, нет, - сказал контрразведчик. - Спешить не нужно. Я знаю, как поступить. Взвод покинет лагерь во второй половине дня. К рассвету мы достигнем цели. Если появятся повстанцы, изменим направление, а затем вернемся в исходную точку. По-моему великолепное решение проблемы.
Ярис внимательно посмотрел на плайдца. Чеквил довольно улыбался. В глазах негодяя сверкали искры торжества. Он упивался властью и собственной гениальностью. Жестокий, изощренный садист с явными отклонениями в психике. Вот кого надо безжалостно истреблять.
- Я могу идти? - стараясь сохранять спокойствие, поинтересовался канотец.
- Разумеется, - проговорил офицер. - С вами приятно иметь дело, сержант.
Мерзавец откровенно издевался над наемником. Миллан сжал пальцы правой руки в кулак. С каким бы удовольствием Ярис врезал Чеквилу по физиономии. Нельзя. Капитан тут же свяжется с Мешаном и потребует активировать ошейник наглеца. Не исключено, что плайдец именно этого и добивается. Порой он специально провоцирует солдат.
Миллан выключил фонарь и зашагал к роднику. Холодная вода быстро приведет его в чувство. Последняя реплика офицера слишком сильно задела канотца.
Спустя шесть часов датчики слежения зафиксировали на пятом пункте подозрительный объект. Взвод мгновенно устремился на перехват. Однако обнаружить бунтовщиков наемникам не удалось. Тщательное прочесывание тоже не принесло результата. Видимо тревогу подняло какое-то животное. Бойцы ругались, не стесняясь в выражениях. Они напрасно преодолели четыре километра.
После обеда солдаты двинулись на юго-запад, в сторону деревни. Темп был умеренный. Времени у наемников много. Если честно, солдаты надеялись, что охотники заметят их и успеют покинуть поселение. В противном случае жестокой бойни не избежать. Чеквил жаждет крови.

ГЛАВА 8
ТАИНСТВЕННЫЙ КОРАБЛЬ

Как выяснилось, Ярис рассчитал все очень точно. Взвод вышел к деревне вместе с первыми лучами Церены. Кроны могучих исполинов окрасились в нежно-розовые тона. Сумрак в лесу постепенно рассеивался. В густой листве раздалось звонкое щебетание птиц. Окружающий мир просыпался после долгого сна.
Однако наемникам не до местных красот. Поселок где-то рядом. Дозорное отделение рассыпалось в цепь. Солдаты идут чуть пригнувшись, с тревогой озираясь по сторонам. Здесь запросто можно угодить в засаду. Внезапно Лундлин остановился и поднял руку. Это условный сигнал. Значит, разведчики что-то увидели. Все бойцы тут же опустились на землю. Дальше придется ползти.

Предыдущая страница 15 Следующая страница


Первый уровень. Кровавый рассвет 16

Как и предыдущая деревня, эта тоже располагалась в узкой лощине. Маскировка практически идеальная. Бревенчатые дома вплотную прилепились к стволам деревьев. Обнаружить их из космоса невероятно сложно.
Впрочем, одну серьезную ошибку корзанцы все же допустили. Предположение Волкова оказалось верным. Из печных труб к небу тянулись сизые столбы дыма. В этот ранний час отшельники готовили пищу.
Возле замшелого покосившегося строения бродил невысокий темноволосый мужчина лет сорока. Никакого охранения у деревни не было. Удивительная беспечность. Похоже, охотники считали, что находятся в полной безопасности. Маленькое, отдаленное поселение вряд ли заинтересует захватчиков. Глупцы. Они жили слишком близко от секретного бункера барона Флэртона.
- Первое отделение атакует с юга, второе с севера, - произнес Миллан. - На передислокацию даю десять минут. Выступаем по команде. Из окружения не должен вырваться ни один человек.
- Кстати, - раздался в шлеме голос Чеквила. - В Менте вы просили меня о небольшом одолжении. Я стараюсь сдерживать свои обещания. Все женщины деревни ваши. Делайте с ними, что хотите.
- Благодарим, господин капитан, - откликнулся Блекпул. - Мы развлечемся от души.
- Сволочь, - зло прошипел Стенвил, передергивая затвор автомата и ища глазами аластанца.
- Не дури, - Кавенсон хлопнул Лайна по плечу. - Мерзавец не стоит твоей жизни.
Рассыпавшись в цепь, наемники молча двигались к поселению с разных сторон. Расстояние до домов стремительно сокращалось. Сто метров, пятьдесят, тридцать…
Корзанцы будто специально не замечали карателей. Но вот в дверных проемах появились взволнованные, напуганные люди. Они не понимали, что происходит. В ту же секунду мирную тишину леса нарушил грохот выстрелов. Первые жертвы, обливаясь кровью, повалились на землю. Солдаты ускорили шаг. Бойцам предстояло зачистить полтора десятка строений.
Группа отшельников ринулась к спасительным зарослям, но наткнулась на парней Парсона. Шквал пуль и лазерных лучей буквально смел несчастных корзанцев. Добив раненых на улице, наемники начали осмотр домов. То и дело слышались истошные крики обреченных людей. Впрочем, мучались отшельники недолго. Короткая очередь, и все кончено. Кое-где охотники пытались оказать сопротивление, но силы были неравны. Солдаты безжалостно уничтожали и мужчин, и женщин, и детей.
Андрею и Эрику досталось убогое ветхое строение с узкими окнами. Ему наверняка лет семьдесят, не меньше. Нижние венцы сгнили, стены позеленели, левая часть здания просела. Волков осторожно вошел внутрь. Клертон следовал чуть сзади. Задача эданца прикрывать спину товарища.
В комнате ни души, а вот на кухне за столом сидели два старика. Желтоватая морщинистая кожа, тонкие жилистые руки, выцветшая, заплатанная одежда. Перед женщиной стоит потемневшая от времени металлическая кастрюля. В ней жидкая желтоватая похлебка, источающая терпкий, приятный запах. На устах мужчины странная ироничная усмешка.
- Здравствуйте, - неожиданно проговорила корзанка. - Вы как раз к завтраку.
- Простите, но мы здесь по другой причине, - растерянно вымолвил Андрей.
- Тогда чего медлите, молодой человек? - с сарказмом спросил старик.
- Грей, - с укором сказала женщина, - нельзя быть таким жестоким. Солдаты обязаны выполнить приказ.
Спорить мужчина не стал. Он горько вздохнул и отвернулся. Юноша с изумлением смотрел на отшельников. Нет, в глазах корзанки нет страха. Скорее грусть и сожаление. Томительная пауза затягивалась. Волков не мог заставить себя нажать на спусковой крючок.
Спустя минуту землянин достал из подсумка гранату и положил ее на стол. Пусть эти люди сами сведут счеты с жизнью. Андрей и Эрик быстро покинули дом. Вскоре за спиной раздался мощный взрыв.
Из соседнего строения показались Брик и Стейн. Окрианцы всегда действовали в паре. Не говоря друг другу ни слова, наемники направились к центру деревни. Операция проходила по стандартной схеме.
- Сержант, - внезапно раздался голос Джея Парсона, - у нас возникла серьезная проблема. В двух домах на юго-западной окраине корзанцы надежно забаррикадировались и отстреливаются. Восемьдесят первый тяжело ранен. Мы блокировали противника, но сил для штурма не хватает.
- Не торопитесь, - тотчас отреагировал Ярис. - Никуда мерзавцы не денутся.
Командир взвода приказал подчиненным идти к месту боя. Первое отделение нуждалось в помощи. Солдаты ускорили шаг. Волков немного отстал от товарищей. У юноши расшнуровался ботинок. В тот момент, когда Андрей выпрямился, из ближайшего строения донесся подозрительный шум. Не отреагировать на него землянин не мог.
Крепко сжимая автомат, Волков вошел в дом. Увиденное привело юношу в шоковое состояние. У двери в луже крови валялся русоволосый мужчина, чуть дальше с раскроенной головой лежал маленький мальчик. Отец хотел защитить ребенка, но не сумел. В комнате были три наемника: Блекпул, Нокс и цекрианец Глевил. Негодяи насиловали корзанку лет тридцати.
Взгляд Андрея невольно остановился на женщине. Длинные темные волосы, нос с горбинкой, ямочки на щеках, тонкие бледные губы. Красавицей ее не назовешь. Но похотливым выродкам на это наплевать. Платье на бедняжке разорвано в клочья. Грязные пальцы Шелтона сжимают грудь корзанки, Крейн держит несчастную за руки, а Ален…
Впрочем, описывать все подробности вряд ли стоит. Женщина не сопротивлялась. Она с ужасом смотрела на изуродованный труп сына. В ее глазах без труда читалась боль и отчаяние. Нельзя сказать, что обнаженное тело не влекло землянина. Андрей не раз мечтал о близости с какой-нибудь представительницей прекрасного пола. Но не так! Эта сцена вызывала лишь отвращение. К горлу землянина подкатил неприятный комок. Теперь ему стал понятен истинный смысл слова «скотство».
Между тем, аластанец выпрямился, застегнул штаны и произнес:
- Следующий. Мерзавка не очень горяча, но тут уж ничего не поделаешь.
- Развлекаетесь? - язвительно спросил Волков, глядя в упор на Блекпула.
- А ты что, тоже решил принять участие? - усмехнулся Ален. - Извини, будешь только четвертым.
- Вряд ли, - проговорил Андрей, вскидывая оружие.
Юноша выстрелил корзанке точно в сердце. Нокс едва успел убрать ладонь. Женщина судорожно дернулась и замерла. По левому боку бедняжки потекла струйка крови.
- Ты спятил, придурок? - гневно воскликнул Шелтон. - Мы с Крейном не успели…
- Не судьба, - пожал плечами Волков. - Мы - убийцы, звери, а не психопаты-извращенцы.
- Моралист, - иронично заметил аластанец. - Если честно, глупый поступок.
- Я так не считаю, - возразил Андрей. - В любой ситуации надо оставаться человеком.
- Сволочь, - зло процедил сквозь зубы Нокс. - Я тебя прикончу.
- Попробуй, - сказал землянин. - Да, и не забудь потом объяснить сержанту, что вы тут делали во время зачистки. Если мне не изменяет память, Миллан приказал двигаться к юго-западной окраине деревни.
- Ладно, хватит ругаться, - вмешался Блекпул. - Инцидент исчерпан. Мы слегка поторопились.
Волков резко развернулся и направился к выходу. Выстрела в спину он не боялся. Шелтон может сколько угодно кричать и ругаться. Убить Андрея негодяй не рискнет. Ему дорога собственная шкура.
Через пару минут землянин догнал товарищей. Прячась за деревьями, наемники вели огонь по окнам двух домов. Оттуда доносились редкие хлопки охотничьих ружей.
- Крепко засели, - произнес Кавенсон. - Мертвых зон почти нет.
Молча кивнув головой, Волков лег рядом с окрианцем. Где-то сзади шли Блекпул, Нокс и Глевил. Мерзавцы не спешили. Солдаты третьего отделения явно не желали подставлять головы под пули охотников.
- Пора здесь заканчивать, - раздался голос сержанта. - По правому строению подствольниками, огонь!
Три или четыре гранаты взорвались внутри здания, одна угодила в стену. Из дома послышались вопли раненых. Почти тут же из двери соседнего здания показалась палка с белым куском материи. Похоже, корзанцы поняли бессмысленность своего сопротивления.
- Прекратить стрельбу! - мгновенно отреагировал канотец.
В деревне воцарилась странная пугающая тишина. Пауза длилась недолго. На пороге уцелевшего дома появился мужчина лет шестидесяти. В его густых темных волосах блестела седина. Оглядевшись по сторонам, незнакомец решительно зашагал к карателям. Навстречу корзанцу двинулся Миллан. Капитан Чеквил держался на значительном расстоянии. Плайдец соблюдал необходимые меры предосторожности. От безумных отшельников можно ожидать чего угодно.
- Подними руки! - приказал сержант мужчине, подойдя к нему вплотную.
Обыск ничего не дал. Охотник был без оружия. Командир взвода кивнул головой контрразведчику, и тот сразу приблизился к пленнику. Корзанец взглянул на Чеквила и сказал:
- Вы здесь старший? Или еще кто-то есть?
- Я, - холодно ответил офицер. - У вас какие-то вопросы?
- Всего один, - проговорил мужчина. - За что? Мы - мирные люди. Живем тихо, никого не трогаем.
- Вы оказались не в том месте и не в то время, - бесстрастно произнес капитан. - Неподалеку отсюда в секретном бункере прятались повстанцы. Сейчас идет операция по их ликвидации.
- Но мы же ничего не знали! - возмутился корзанец. - Мы не мятежники…
- Не имеет значения, - возразил плайдец. - Данный район должен быть зачищен. Все обнаруженные люди считаются бунтовщиками и подлежат уничтожению. Это приказ герцога Видога.
- Значит, солдаты убьют и женщин, и детей? - с дрожью в голосе уточнил охотник.
- Да, - произнес Чеквил. - На пощаду не рассчитывайте.
- В таком случае, я хочу предложить сделку, - сказал мужчина.
- На каких условиях? - контрразведчик иронично усмехнулся.
- Вы сохраняете жизнь мне и моей семье, а я показываю место, где лежит древний космический корабль, - вымолвил корзанец. - Уверен, он заинтересует ученых Плайда.
- Вряд ли, - проговорил офицер, - скорее всего, это разбившееся судно первых колонистов. При освоении планет погибло немало смельчаков. Аварии с челноками - обычное явление.
- Нет, нет, - оборвал капитана охотник. - Вы не поняли. Я нашел корабль чужаков, пришельцев. Ему не меньше тысячи лет. Ни с чем подобным человечество не сталкивалось.
- Довольно спорное утверждение, - заметил Чеквил. - Вы ведь не специалист.
- Как посмотреть, - мужчина тяжело вздохнул. - Я поселился в лесу семнадцать лет назад, после свержения Ольгера Храброва. А до этого служил в имперском звездном флоте. Начальник технической группы грайданского сектора майор Жармен. Раньше бы добавил, что рад представиться.
Контрразведчик с изумлением взглянул на корзанца. Вот уж поистине, пути господни неисповедимы. При прежнем правителе мужчина занимал достаточно высокую должность. Его подчиненные занимались ремонтом эсминцев и крейсеров самой мощной эскадры империи. Почти наверняка Жармен участвовал в знаменитом сражении у Гайлеты.
- Это те самые мерзавцы, что вторглись в графство Яслогское? - спросил капитан.
- Нет, - покачал головой мужчина. - У судна совершенно иной силуэт.
- А может везгирийцы? - вставил Миллан. - От Церены до Кассаны парсек шестьдесят.
- Я бывал на кораблях союзников, - надменно произнес корзанец. - Ничего похожего.
Жармен сделал особый упор на слово «союзники». Отшельник не упустил случая уколоть захватчиков. Отношения с могущественной цивилизацией у герцога Видога никак не складывались. Везгирийцы до сих пор не приняли ни одну делегацию плайдского владыки. В отказах зеленокожих существ сквозило презрение. Насильственное свержение законного правителя они считали недопустимым.
- Информация действительно очень важная, - задумчиво сказал Чеквил. - Но где гарантия, что все это не ложь? Вдруг вы решили нас обмануть и по дороге бежать?
- И рад бы, да не могу, - грустно улыбнулся мужчина. - Есть ряд обстоятельств… Гарантий, разумеется, нет, но чем вы рискуете? Задержитесь в лесу на несколько лишних дней? Ерунда. Зато какие впереди перспективы! Награды, звания, слава. Если ваши надежды не оправдаются, расстреляете меня.
- Звучит логично, - согласился офицер. - Я, пожалуй, пойду на некоторые уступки. В любом правиле есть исключения. Кстати, власти баронства знали о разбившемся судне пришельцев?
- Я не счел нужным поставить их в известность о своей находке, - ответил корзанец.
- Почему? - удивился капитан. - Разве вы не патриот родной планеты?
- Я присягал на верность императору, а не барону Флэртону, - возразил Жармен. - Кроме того, когда сидишь за карточным столом с опытными, опасными игроками, козыри лучше попридержать.
- Хитрец, - рассмеялся контрразведчик. - Жизнь вас многому научила.
Мужчина на реплику плайдца не отреагировал. Он терпеливо ждал решения карателей.
- Сколько километров до корабля? - улучив момент, поинтересовался сержант.
- Не скажу, - проговорил корзанец. - Путешествие займет дней пять.
- Боитесь, что мы подключим к поискам космические зонды и сами обнаружим судно? - усмехнулся Чеквил. - Мысль неплохая. Современная техника творит настоящие чудеса.
- Без меня не найдете, - спокойно произнес Жармен. - За триста пятьдесят лет поверхность планеты сканировалась не раз. Тем не менее, исследователи ничего существенного не заметили.
- Так в чем же загадка? - спросил офицер.
- Увидите на месте, - сказал мужчина. - Больше никаких подробностей.
- А если мы применим пытки? - пригрозил капитан. - Наглецам несложно развязать язык.
- Я готов к смерти, - проговорил корзанец. - Не запугаете!
- Нет, речь не о вас, господин Жармен, - язвительно произнес плайдец. - Солдаты займутся…
- Тронете сына или его жену, и сделки не будет! - зло процедил сквозь зубы охотник.
- Значит, вас трое, - констатировал Чеквил. - Ладно, обещаю никого не убивать. Зовите их.
Мужчина внимательно посмотрел на офицера, повернулся к дому и громко крикнул:
- Блук, Севелла, выходите. Оружие не брать. Мы сдаемся…
На пороге появился коренастый, крепкий молодой человек лет двадцати трех. Внешне он был очень похож на отца. Тот же заостренный нос, крупные глаза, массивный подбородок.
Следом за ним шла невысокая русоволосая девушка. Черты ее лица неестественно расплылись, из-под просторного платья выступал округлый живот. Корзанка невольно придерживала его руками.
- Черт подери! - возмущенно воскликнул капитан. - Она же беременна!
- Совершенно верно, - сказал Жармен. - И что это меняет?
- Все! - проговорил плайдец. - Женщина еле двигается. Тащить ее никто не станет.
- Темп, конечно, снизится, - признал правоту Чеквила охотник. - Но куда нам спешить? В любой ситуации есть положительные и отрицательные стороны. Подумайте. Это именно та причина, по которой я не могу от вас сбежать.
- Если она начнет рожать, пеняйте на себя! - жестко произнес офицер.
- Благодарю вас, господин капитан, - вымолвил мужчина. - Севелла - сильная девочка, потерпит.
- Сержант, мы покидаем деревню через два часа, - раздраженно проговорил контрразведчик. - Заканчивайте зачистку. Огонь везде потушить. Не стоит устраивать лесной пожар.
- Что делать с трупами? - уточнил командир взвода. - Похоронить?
- Не болтайте чепуху! - пробурчал плайдец. - Пусть валяются. Хищникам тоже надо чем-то питаться.
Ярис тут же отдал необходимые распоряжения. Наемники бросились выполнять приказ канотца. Солдатам предстояло проверить еще четыре строения. Почти сразу раздались одиночные выстрелы. Бойцы добивали раненых корзанцев.
Чудом уцелевшие жители деревни с ужасом наблюдали за действиями наемников. Солдаты не жалели никого. По щекам девушки текли слезы. Ее родители, без сомнения, уже мертвы. Блук что-то шептал жене на ухо, пытаясь успокоить бедняжку.
Между тем, Чеквил и Миллан направились к дому Жармена. Офицер хотел побеседовать с Ярисом наедине.
- Как вы считаете, сержант, майор не лжет? - внезапно спросил плайдец, останавливаясь у двери.
- Вряд ли, - ответил наемник. - Ставка слишком высока. Корзанец любой ценой пытается спасти сына и его жену. Жармену нет смысла врать. Выигрыш во времени ничего не дает.
- Боюсь, вы ошибаетесь, - возразил капитан. - В горах много расщелин и пещер…
- Женщина примерно на восьмом месяце беременности, - сказал канотец. - Ей от нас при всем желании не уйти.
- Значит, вы гарантируете, что пленники никуда не исчезнут? - произнес Чеквил.
- Разумеется, - Миллан кивнул головой. - Я выставлю надежную охрану.
- Прекрасно, - довольно улыбнулся контрразведчик. - Мы продолжаем операцию…
- А как же десантный бот, - проговорил сержант. - Он скоро прилетит. Я должен подготовить посадочную площадку.
- Не волнуйтесь, я верну машину на базу, - вымолвил офицер, заходя в дом.
- Вы сообщите командованию о корабле пришельцев? - напрямую спросил Ярис.
Капитан резко развернулся и посмотрел в упор на наемника. Канотец выдержал натиск Чеквила.
- Ни в коем случае, - сказал плайдец. - Не нужно торопить события.
- Почему? - произнес Миллан. - Информация очень важная.
- Пошевелите мозгами, сержант, - проговорил контрразведчик. - Если я доложу о неизвестном судне чужаков, то уже через пару часов здесь высадится целая армия специалистов. И меня, и вас отодвинут на задний план. И тут два варианта. Первый: Жармен солгал, и я окажусь в дурацком положении. Насмешки коллег, недовольство начальства, служебное расследование. Второй: корзанец сказал правду. Награды, звания и слава достанутся кому-то другому. Обо мне даже не вспомнят.
- Вы берете на себя большую ответственность.
- На вершину понимается только тот, кто рискует, - мгновенно отреагировал офицер.
- Пожалуй, - согласился канотец. - Насколько я понимаю, мы все сохраняем в тайне.
- Правильно, - подтвердил Чеквил. - Наблюдателю ни слова! Это приказ.
- А как вы объясните задержку? - поинтересовался наемник. - Причина должна быть веской.
- Скажу, что получил секретные сведения о складе оружия повстанцев, - ухмыльнулся плайдец. - Мне поверят. Подданные барона Флэртона построили в горах немало сооружений. Проявим инициативу…
- Неплохая легенда, - произнес Миллан. - Но есть проблема. Один солдат во взводе тяжело ранен.
- Сержант, вы ведь знаете, как надо поступить, - проговорил контрразведчик.
- Не тот случай, господин капитан, - возразил Ярис. - Острой необходимости в ликвидации бойца нет. Операция фактически завершена. Мешан начнет задавать вопросы. Парня можно эвакуировать.
- Ладно, оставьте с ним двух человек, - разрешил Чеквил. - Пусть живет.
- Слушаюсь, - отчеканил канотец. - Я немедленно распоряжусь расчистить площадку.

Предыдущая страница 16 Следующая страница


17 Николай Андреев

- И вот еще что, сержант, - офицер понизил голос. - После того, как мы найдем корабль, пристрелите корзанцев. Лишние свидетели нам не нужны. У Жармена чересчур длинный язык.
- Но вы обещали их не убивать, - удивленно произнес Миллан.
- Я и не буду никого убивать, - сказал плайдец. - Это сделаете вы.
Спорить с контрразведчиком наемник не стал. Бесполезно. У Чеквила нет ни чести, ни совести. Алчный беспринципный карьерист. Ради достижения желанной цели он пойдет на любой обман, на любое преступление. Человеческая жизнь для мерзавца ничего не значит. Хорошо хоть удалось спасти восемьдесят первого.
Ярис подозвал Парсона и приказал срубить несколько деревьев в центре поселения. Иначе десантному боту на поверхность не опуститься. Солдаты нашли в домах топоры и принялись за работу. Тишину леса разорвало глухое эхо частых ударов. Вскоре огромные исполины с треском повалились на бок. Яркие лучи Церены тут же осветили поселок охотников.
По замыслу сержанта летательный аппарат должен сесть на параллельно лежащие стволы деревьев. Наемники были не в состоянии выкорчевать гигантские пни. Все зависело от опыта и мастерства пилота.
Ровно через два часа взвод тронулся в путь. Чеквил не дал бойцам на отдых дополнительного времени. Капитан явно торопился. Встреча с лейтенантом Дессеном в его планы не входа. В деревне остались три солдата первого отделения. Большинство наемников им искренне завидовали. Товарищи возвращаются на базу.
О том, куда ведет солдат странный корзанец, никто не знал. Разговор Жармена с Чеквилом и Милланом бойцы не слышали. Но то, что плайдец пощадил отшельников, настораживало. Милосердие не свойственно офицеру. Значит, они о чем-то договорились. А такие сделки не сулят ничего хорошего.
Бывший майор отметил на карте капитана промежуточную точку маршрута и уверенно зашагал на запад. Взвод постепенно вытягивался в колонну. Блук и Севелла двигались за Кавенсоном и Шелтоном. Далее следовали Клертон, Стенвил и Волков. Именно второму отделению сержант поручил охрану пленников. Корзанцы разделены и вряд ли смогут бежать. Да и не станет Жармен рисковать своим близкими. Охотник прекрасно понимает, с кем имеет дело.
Двое суток светлого периода прошли спокойно, без происшествий. Охотник вел отряд по едва заметной тропе. Постепенно люди все выше и выше понимались в горы. Почва становилась тверже, уклон круче, а растительность беднее.
К концу второго дня гигантские исполины исчезли почти полностью. Их заменили густые заросли деревьев и кустарников с тонкими, гибкими стволами. Порой казалось, что пройти сквозь сплошную зеленую стену не удастся, но корзанец каждый раз находил узкий, едва заметный коридор. Для него это привычный путь. Судя по срубленным, засохшим ветвям, охотники здесь когда-то потрудились на славу.
Темп движения был средний. Ни рывков, ни ускорений. Ровный, размеренный шаг. Наемники почти не уставали. Это не тяжелый, изнурительный марш, а легкая прогулка по лесу.
Женщина держалась великолепно. Ни слез, ни стонов, ни причитаний. Она молча, упрямо шла за солдатами. На сложных участках ей помогла муж, но чаще всего Севелла справлялась с трудностями самостоятельно.
Волков с восхищением смотрел на корзанку. По лицу течет пот, волосы слиплись, щеки раскраснелись, в глазах огонь. Удивительное упорство. Чувствовалось, что если даже силы оставят женщину, она не сдастся и поползет. А ведь ей наверняка нет и двадцати. Инстинкт материнства творит чудеса. Севелла любой ценой старалась спасти своего еще не рожденного ребенка.
Подобное мужество вызывало уважение. Во время короткого отдыха Блекпул хотел что-то съязвить, но осекся на полуслове. Взглянув на корзанку, Ален растерянно пожал плечами и отошел в сторону. Его остроты были явно неуместны.
Церена коснулась нижним краем горизонта. Огромный желтый диск прятался за вершинами гор. С юго-запада подул прохладный ветер. Листья деревьев тревожно зашелестели. В лесу быстро темнело. На небольшой поляне Жармен повернулся к Чеквилу и негромко сказал:
- Надо останавливаться на ночлег. Скоро будет дождь. Хороший дождь…
- С чего ты взял? - спросили капитан, поднимая голову. - Небо чистое.
- Поверьте, я редко ошибаюсь, - грустно улыбнулся охотник. - Если ничего не предпримем, промокнем до нитки.
- Что ж, вам виднее, - произнес плайдец. - Сержант, разбивайте лагерь.
- Взвод, привал! - мгновенно отреагировал Миллан. - Всем достать накидки. Делаем три навеса. Пошевеливайтесь, ленивые твари. Ноль пятый, выставить часовых по периметру.
- Сержант, - Жармен обратился к канотцу, - советую усилить посты.
- Почему? - Ярис внимательно посмотрел на корзанца. - Боитесь нападения повстанцев?
- Вам всюду мерещатся бунтовщики, - иронично проговорил бывший майор.
- Обойдемся без сарказма, - жестко сказал Миллан. - Что вас так пугает?
- Хищники, - спокойно ответил мужчина. - В этих местах много гризов. Днем они обычно спят, а ночью выходят на охоту. Человек для них лакомая добыча. Здесь пропало немало туристов.
- Я видел гризов только в научно-популярных фильмах, - вымолвил сержант.
- Ваше счастье, - произнес Жармен. - Очень опасный, хитрый зверь.
- Если можно, поподробнее, - попросил Ярис. - Я должен проинструктировать подчиненных.
- Взрослая особь достигает двух с половиной метров, - проговорил корзанец. - Двигаются хищники на задних лапах. Они необычайно быстры. Живут парами. Жертву тщательно выслеживают, а затем атакуют из засады. Выпад резкий, стремительный. Шансов на спасение практически нет. У гриза мощные челюсти и острые зубы. Мерзкая тварь перекусывает человека пополам.
- Забрала наших шлемов работают в инфракрасном режиме, - сказал Миллан.
- Это значительно облегчает вашу задачу, - согласился охотник. - Но особо не расслабляйтесь. Голодные звери порой переступают через инстинкт самосохранения. Мы как-то с товарищами попали в подобную ситуацию. Хищники вели группу трое суток. Наконец, их терпение иссякло, и они бросились на нас. Ни пули, ни лазерные лучи не остановили гризов. Самец погиб, но самка все же утащила одного человека. Мы нашли лишь карабин и окровавленный ботинок.
- Благодарю за исчерпывающую информацию, - произнес сержант.
Жармен оказался прав. Спустя два часа небо затянули тучи. Ветер стих, и на землю обрушились потоки воды. Это был не дождь, а настоящий ливень. К тому моменту наемники уже сидели под навесами. Пленники расположились у дерева, а Флектон, Кавенсон и Волков возле костра. Солдаты не спускали глаз с корзанцев. Лучшего момента для побега не придумать. Ночь, непогода, непрерывный шум дождя.
После длительного перехода и ужина глаза буквально слипались. Борясь со сном, Андрей пару раз вставал, набирал в ладони стекающую с накидок воду и умывался. Это хоть немного взбадривало. В отличие от наемников Блук и Севелла давно спали. Прижавшись к мужу, женщина тихо посапывала. Ей нужно восстановить потраченные за день силы. Ведь впереди еще не один километр. Взвод не преодолел даже половину пути.
Из мрака вынырнула неясная фигура и метнулась под навес. Солдаты вскинули оружие, но тут же его опустили.
- Ну и льет, - проговорил Ярис, снимая шлем. - Интересно, сколько это будет продолжаться?
- Часа три-четыре, - откликнулся Жармен, укрывая своей курткой Севеллу.
- Значит, мы выйдем точно по плану, - констатировал канотец.
- Да, - подтвердил охотник. - Отчасти нам повезло. Надолго тут не задержимся.
- Надо сказать Чеквилу, - заметил Миллан. - А то капитан нервничает…
- Сержант, можно задать вопрос? - корзанец подвинулся поближе к костру.
- Задавайте, - произнес Ярис, садясь рядом с командиром второго отделения.
- Вы, вроде, нормальные, порядочные люди, - вымолвил Жармен. - Откуда такая жестокость?
- Мы выполняем приказ, - понизив голос, проговорил канотец. - В армии…
- Перестаньте! - оборвал Миллана бывший майор. - Я тоже когда-то служил на флоте. Я знаю, что приказы не обсуждаются. Но всегда существует разумная грань. Уничтожать мирных, ни в чем не повинных граждан - преступление. Во времена империи за подобные деяния, не задумываясь, отдавали под суд военного трибунала.
- Господин, Жармен, - сержант вздохнул, - с тех пор, как свергли Ольгера Храброва, мир сильно изменился. Честь, совесть, доброта давно забыты. Теперь у общества иная мораль. Тысячи людей прилетают на Грезу, чтобы понаблюдать за кровавыми гладиаторскими поединками. Ужасная смерть бойцов вызывает радость и восторг зрителей. Войны между герцогствами и баронствами не прекращаются…
- Но нельзя же уподобляться диким зверям? - возмутился охотник.
- Можно, - спокойно проговорил Ярис. - В нашем снаряжении вы не заметили ничего необычного?
- Странный обруч на шее, - догадался корзанец. - Но у капитана его нет.
- Правильно, - сказал Миллан. - Он - плайдец, свободный человек. А мы - бесправные, покорные рабы.
- Рабы? - недоверчиво повторил Жармен. - Вы шутите…
- Ничуть, - ответил сержант. - Пираты перехватывают транспортные и пассажирские корабли и продают людей в рабство. В Сирианском графстве торговля невольниками официально разрешена. Мы попали в лагерь некоего Стафа Энгерона. После годичного курса обучения наемник готов выполнить любой приказ. А если откажется, то взрывчатка в обруче оторвет ему голову. Система проста и надежна. У меня и моих подчиненных нет выбора. Мы пытаемся выжить.
- Мир сошел с ума, - произнес охотник. - Я допустил трагическую ошибку, не послушав Грунвила.
- Грунвила? - переспросил канотец. - О ком идет речь?
- Два месяца назад жители соседней деревни покинули насиженное место и отправились в отдаленный, неизученный район, - пояснил корзанец. - Майк Грунвил предложил присоединиться к ним. Старый хитрец не хотел рисковать. Я же посчитал, что война нас не затронет. Глупец…
Жармен сжал кулаки и отвернулся. Мужчина не хотел показывать слез.
- Пора спать, - после паузы пробурчал охотник. - Завтра трудный день…
Через семь часов взвод продолжил путь. Ночлег прошел спокойно. Ничего подозрительного возле лагеря за время дежурства охрана не заметила. Ни гризов, ни других опасных хищников поблизости не было. Дождь давно прекратился, и солдаты, не дожидаясь команды Миллана, разобрали навесы.
Тщательно проверив снаряжение, бойцы двинулись за проводником. Корзанец резко сменил направление. Теперь он шагал точно на север. Угол подъема резко увеличился. Наемники скользили по мокрой траве, спотыкались о камни, часто падали и непрерывно ругались. Темп значительно упал.
Все солдаты шли с опущенными забралами шлемов. Инфракрасный режим позволял им хоть как-то ориентироваться в пространстве. Жармен находил дорогу в темноте без вспомогательных приборов. Охотник знал чуть ли не каждое дерево.
К полудню отряд преодолел около двадцати километров. На небольшом плато сержант объявил привал. Люди нуждались в отдыхе. Бедняжка Севелла едва передвигала ноги. Достав из рюкзаков консервы и галеты, наемники приступили к обеду. Ярис потянулся к фляге и вдруг увидел, что Жармен застыл словно статуя. Корзанец не шевелился.
Скинув оружие с плеча, канотец направился к проводнику.
- Что случилось? - спросил Миллан, подойдя к охотнику вплотную.
- Тихо, - прошептал Жармен. - Не мешай…
Ожидание длилось минуты три. Наконец, корзанец повернулся к сержанту.
- У нас проблемы, - вымолвил охотник. - Отряд преследует пара гризов.
Ярис взволнованно осмотрелся по сторонам. Хищников он не обнаружил.
- Никого нет, - пожав плечами, сказал канотец. - Аппаратура надежная, сбоев не дает.
- Эти твари держатся от жертвы на определенном расстоянии, - пояснил Жармен. - Боятся спугнуть добычу. Я услышал их примерно час назад. Без сомнения, звери готовятся к нападению.
- И что теперь делать? - произнес Миллан, покрепче перехватывая оружие.
- Ничего, - ответил корзанец. - Пусть солдаты будут повнимательнее. Стрелять в гризов надо, не задумываясь. Промедление равносильно гибели. Хищники атакуют стремительно, внезапно.
Сержант тут же отдал подчиненным необходимые распоряжения. От благодушного, расслабленного настроения не осталось и следа. Бойцы невольно потянулись к автоматам и лазерным карабинам. Оказаться в пасти мерзкого чудовища никто не хотел.
После привала взвод двинулся на северо-запад. Подъем прекратился. Держа пальцы на спусковых крючках оружия, наемники с опаской вглядывались в густые заросли кустарников. Не там ли прячутся кровожадные твари?
Однако время шло, а гризы не появлялись. Люди немного успокоились. В конце концов, проводник мог и ошибиться. Не стоило забывать и об инстинкте самосохранения. Крупный отряд явно не по зубам хищникам. Как бы звери не были голодны, умирать они не спешат.
Беда случилась перед самым ночлегом. Люди очень устали и на мгновение потеряли бдительность. Гризы выскочили из-за скалы. Твари, будто специально, скрывались там от инфракрасных приборов. Два огромных силуэта метнулись к колонне. Солдаты заметили хищников слишком поздно. Жалкие семьдесят метров твари преодолели секунды за четыре.
Раздался чей-то истошный вопль. Тишину леса разорвал грохот выстрелов. Снопы лазерных лучей ударили по гризам. Самец бежал первым. Он сбил человека с ног, схватил его и поволок в чащу. Атака чуть отставшей самки цели не достигла. Длинная очередь из автомата распорола ей брюхо. Ужасная тварь по инерции сделала несколько шагов и рухнула в траву. Бойцы безжалостно добили хищника.
- Черт подери, как ловко я завалил гриза! - восторженно воскликнул Блекпул.
- Где второй зверь? - спросил Миллан. - Я его не вижу.
- Наверное, лакомится Глевилом, - проговорил Ален. - Бедняга не успел увернуться…
В голосе аластанца не чувствовалось ни горечи, ни сожаления.
- Самец вернется, обязательно вернется, - вставил Жармен. - Будьте осторожны.
- Он нападает! - истошно закричал Нокс. - На юге, за деревьями…
Шелтон оказался прав. Бросив добычу, хищник снова двинулся к взводу. Но на этот раз наемники его ждали. Патронов и лазерных зарядов бойцы не жалели. Мерзкая тварь продемонстрировала удивительную живучесть. Истекая кровью, хрипя, гриз упал в непосредственной близости от Нокса. Тестианец едва не потерял сознание от страха. Солдат был на волосок от смерти.
Лучи фонарей осветили чудовище. Гигантская прямоугольная голова, бурая шерсть, широко раскрытая пасть с длинным рядом острых зубов. Пнув ботинком поверженного зверя, Блекпул язвительно произнес:
- Шелтон, ты едва не стал ужином гриза. Можно сказать, в рубашке родился.
- Иди к дьяволу, Ален, - выругался тестианец. - Мне сейчас не до шуток.
Аластанец рассмеялся. Нокс не из числа героев. Руки у него трясутся до сих пор.
- Всем на поиски пятьдесят восьмого! - приказал сержант. - Поторапливайтесь.
Наемники достаточно быстро нашли цекрианца. Несчастный лежал возле невысокого развесистого куста. Оружия нет, шлем валяется в стороне, в остекленевших глазах отчаяние и боль. На бронежилете отчетливо видны глубокие вмятины от зубов гриза. Прокусить прочный металл хищник не сумел. Однако своими мощными челюстями он сломал Глевилу позвоночник.
Солдат недолго мучился. Изо рта погибшего бойца текла тонкая струйка крови.
Наемники молча обступили цекрианца. На мгновение в лесу воцарилась тишина.
- Чего уставились? - раздраженно сказал Ярис. - Забирайте автомат, патроны, снаряжение и вперед!
Лундлин тут же продублировал распоряжение командира взвода. Глевил был его подчиненным.
- Ну что, Волк, не дал парню напоследок развлечься с корзанкой, - тихо проговорил Блекпул, обращаясь к Андрею. - Теперь он при всем желании не сможет этого сделать. Не повезло Алексу…
Землянин не реплику Алена не отреагировал. Спорить с аластанцем бесполезно. У них слишком разные взгляды на жизнь. Блекпулу чужда какая-либо мораль, а у Волкова еще остались принципы. Уподобляться диким зверям и убивать людей без причины юноша не собирался.
Четвертые сутки экспедиции прошли без особых приключений. Темный период завершился, и солдаты вздохнули с облегчением. Гризы днем крайне редко охотятся. Небо на востоке порозовело. Из-за горизонта показался желтый диск Церены. Увы, любоваться восходом у бойцов нет времени. После завтрака отряд тронулся в путь.
Пройдя километров семь, Жармен подозвал к себе Чеквила и Миллана.
- Мы у цели, - негромко сказал корзанец. - Через полчаса вы увидите корабль.
- Но ведь ты говорил о пяти днях, - заметил капитан.
- Я немного подстраховался, - произнес Жармен. - Не знал, как Севелла перенесет дорогу.
- Хитрец, - усмехнулся контрразведчик. - Хочешь что-то предложить?
- Мне кажется, вести туда всех людей вряд ли имеет смысл, - сказал охотник.
- Почему? - спросил сержант. - Разобьем лагерь непосредственно у судна.
- Вот именно по этой причине, - ответил корзанец. - Некоторые открытия лучше держать в тайне.
- Пожалуй, - согласился Чеквил. - Если корабль действительно принадлежит чужакам, то исследования займут месяцы, а может быть и годы. В подобной ситуации утечка информации недопустима.
- Я жду ваших распоряжений, господин капитан, - бесстрастно проговорил Ярис.
- Возьми с собой четырех надежных солдат, - произнес плайдец. - Остальных оставишь здесь.
- Слушаюсь, - отчеканил Миллан. - Что делать с пленниками?
- Блук и Севелла идут с нами, - мгновенно отреагировал Жармен.
- Хорошо, - после паузы согласился контрразведчик. - В случае обмана разберемся сразу со всеми.
Через пять минут взвод разделился. С сержантом отправились Флектон, Волков, Шелтон и Кавенсон. Бойцам второго отделения канотец полностью доверял. Они не подведут в трудный момент. А главное, не предадут и не подставят. О Блекпуле и его друзьях такого не скажешь.
Преодолев три километра, охотник замер возле высокого дерева со странной, идеально-гладкой корой.
- Мы на месте, - проговорил корзанец. - Блук, Севелла, располагайтесь на отдых.
Ярис прекрасно понял намек Жармена. Лишние свидетели им не нужны.
- Ноль шестой, отвечаешь за пленников головой, - рявкнул Миллан. - Тринадцатый, за мной.
Дальше двинулись только четыре человека. Они огибали огромную скалу. Время шло, а корабля по-прежнему не было видно. В конце концов, терпение Чеквила иссякло.
- Черт подери! - выругался плайдец. - Ты водишь нас кругами. Тут ничего нет.
- Вы плохо смотрите, господин капитан, - улыбнулся охотник. - Судно справа от вас.
Контрразведчик повернулся в указанную сторону. На его лице появилось удивление. Обычная, ничем не примечательная каменная стена, покрытая мхом и лишайником. Похоже, мерзавец издевается. Рука Чеквила потянулась к кобуре с бластером. Сержант опередил офицера. Вытащив из ножен армейский кинжал, Ярис зачистил небольшой участок поверхности. В лучах Церены сверкнула ровная гладь металла. Невзрачная скала оказалась бортом звездного корабля.
- Проклятье! - выдохнул плайдец. - Никогда бы не догадался…
- Я же предупреждал, судно древнее, - произнес Жармен. - Его силуэт можно разглядеть лишь с соседней горы. Ради этого удовольствия надо сделать значительный крюк по лесу.
- Но почему космические зонды до сих пор не обнаружили корабль чужаков? - спросил Миллан.
- Все очень просто, - сказал корзанец. - Судно совершало вынужденную посадку. Оно летело с востока. Пилот пытался погасить скорость, но не сумел. Объект врезался в край скалы и оказался под гигантским утесом. Массивная каменная глыба закрывает корабль от приборов наблюдения.
- Интересно, кто-нибудь из экипажа уцелел? - задумчиво проговорил Миллан.
- Не знаю, - пожал плечами охотник. - Спускаться на нижние палубы я не рискнул.
- Ты был внутри? - мгновенно отреагировал капитан. - Вскрыл люки?
- Нет, - ответил Жармен. - Нашел пробоину в борту. Она метрах в сорока отсюда.
- Дыра образовалась в результате удара? - уточнил сержант.
- Вряд ли, - произнес корзанец. - Ее края сильно оплавлены.

Предыдущая страница 17 Следующая страница


Первый уровень. Кровавый рассвет 18

- Значит, основные повреждения судно получило в бою, - вымолвил контрразведчик. - Не знаю, как вас, но меня разбирает любопытство. Мы немедленно приступаем к изучению судна.
- Я бы вызвал специалистов, - сказал охотник. - Спешка в таких случаях опасна.
- Мы ничего не будем трогать, - возразил офицер. - Проведем общий осмотр. Кроме того, вы - техник. Продемонстрируйте свои навыки. Сообщая командованию о находке, я должен быть уверен, что не ошибаюсь. Вдруг это все же разбившийся челнок колонистов.
- Дело ваше, - вздохнул Жармен. - Следуйте за мной и соблюдайте предельную осторожность.
Корзанец двинулся к пробоине. Вскоре Андрей заметил впереди узкую расщелину. Она находилась примерно на высоте двух метров. Неподалеку, в кустах, лежала деревянная лестница. Охотник приставил ее к боту корабля и первым полез наверх. Через несколько секунд проводник исчез из виду. Ни Чеквил, ни Миллан не боялись, что Жармен сбежит. Ведь в их руках заложники. Стоит сержанту отдать команду, и Флектон тут же застрелит Блука и Севеллу.
В судне, разумеется, царила кромешная темнота. Пользоваться забралами наемники не стали. Ни к чему. Живых пришельцев тут наверняка нет. От фонарей сейчас гораздо больше толку. Группа преодолела небольшое помещение и очутилась в широком просторном коридоре. Справа и слева виднелись металлические двери.
- Скорее всего, мы находимся в жилом секторе, - пояснил корзанец.
- Какова длина корабля? - спросил Ярис, забрасывая лазерный карабин на плечо.
- По моим подсчетам около ста тридцати метров, - проговорил охотник.
- Немного, - вымолвил канотец. - Судно среднего класса. Что-то типа современного эсминца.
Между тем, капитан подошел к ближайшей двери. Она была закрыта.
- Вы проверяли каюты? - поинтересовался офицер у Жармена.
- Да, заглянул в две-три, - произнес корзанец. - Кровати, столы, кресла. Все как у людей, хотя форма и дизайн существенно отличаются. Истлевших останков чужаков я не обнаружил.
- Странно, - сказал Чеквил. - Куда же делись трупы? Кто-нибудь здесь наверняка погиб при ударе о скалу.
- Ничего странного, - возразил Миллан. - Уцелевшие члены экипажа либо похоронили мертвецов, либо сложили в одном месте. Обычная практика. Зачем превращать корабль в кладбище.
- Ладно, пора идти, - проговорил плайдец. - Нечего топтаться на одном месте.
Охотник уверенно повернул налево. Он точно знал, где располагается лестница.
- И куда дальше? Вверх или вниз? - растерянно спросил капитан.
- Решайте сами, - ответил Жармен. - Могу лишь сказать, что мы на второй палубе.
- Тогда вниз, - произнес контрразведчик. - Рубку управления всегда размещают в центральной части судна.
Спорить с Чеквилом никто не стал. Группа начала спускаться. В районе четвертого яруса разведчики наткнулись на сплошные разрушения. Пробраться дальше не было ни малейшей возможности. Людям поневоле пришлось изменить первоначальный маршрут.
Лучи фонарей метались по пустому коридору. Правая половина корабля, прилегающая к горе, оказалась сильно смята. Погнутые стены, искореженные перекрытия, выбитые двери. Внутри помещений полный хаос.
Волков двигался последним. Юноша с восхищением и страхом озирался по сторонам. Древний корабль пришельцев произвел на него неизгладимое впечатление. Во всем этом было что-то загадочное, мистическое.
Удивительно, но предположение плайдца подтвердилось. Минут через десять разведчики вошли в зал, чем-то напоминающий командную рубку. Огромный экран, пульты управления, стоящие в ряд кресла. Помещение при столкновении почти не пострадало.
- А вот и хозяева судна, - проговорил сержант, обращаясь к спутникам.
В трех из семи кресел находились мертвецы. На первый взгляд они очень похожи на людей. Две руки, две ноги, общая структура тела. Однако на этом сходство и заканчивалось. Череп необычной овальной формы, шея неестественно длинная, а на кистях по шесть пальцев. Несмотря на сморщенную, высохшую кожу и пустые глазницы, трупы в целом неплохо сохранились. Ученые Плайда без особого труда восстановят истинный облик чужаков.
Об одежде пришельцев сказать нечего. Проникающий в корабль воздух превратил ее в жалкие лохмотья. Нет ни цвета, ни четких линий, ни характерных деталей. Уцелели лишь металлические аксессуары. Но и они сильно пострадали.
- Что это у него в руке? - неожиданно произнес капитан, подходя к одному из мертвецов.
Луч света тут же упал на подлокотник кресла. На ладони покойника действительно лежал какой-то подозрительный предмет. Жармен присел на корточки возле трупа.
- Маленькая прямоугольная пластина с едва заметными знаками, - негромко вымолвил корзанец.
- Держит он ее на виду. Хочет, чтобы обязательно нашли, - проговорил Ярис.
- Несомненно, - кивнул головой охотник. - Это ключ.
- Ключ, - взволнованно повторил Чеквил, бесцеремонно забирая предмет.
Плайдец несколько раз провел пластиной по рукаву куртки. Вековой налет исчез, и сверкнула золотистая поверхность. В глазах офицера вспыхнули искры торжества. Наконец-то удача улыбнулась ему.
- Где-то должен быть и замок, - после паузы сказал контрразведчик.
Соответствующий паз капитан обнаружил достаточно быстро. Он находился на пульте в метре от пришельца. Колебался Чеквил недолго. Взяв пластину за край, плайдец попытался вставить ее в отверстие.
- Я бы этого не делал, - произнес Жармен. - Вы нарушаете все допустимые правила…
- Заткнись! - грубо оборвал корзанца офицер. - Здесь я, и только я, принимаю решения.
Плайдец явно потерял ощущение реальности. Его разум помутился от успеха. Опытный контрразведчик забыл об осторожности.
Ключ вошел в паз на две трети. В то же мгновение в зале вспыхнул яркий свет. Люди невольно зажмурились. Андрей испуганно попятился назад и задел ближайшее кресло. Оно развернулось на девяносто градусов. На пол рухнул мертвец. Истлевшая одежда бедняги рассыпалась в прах. На груди чужака землянин увидел не то орден, не то амулет, висевший на тонкой цепочке.
Волков посмотрел на спутников. И Чеквил, и Миллан сейчас заняты совсем другими проблемами. Юноша наклонился, снял с шеи пришельца странный предмет и спрятал его в карман.
Между тем, рубка управления корабля ожила. Заработали компьютеры, на пультах загорелись десятки разноцветных огней, обзорный экран приобрел нежно-голубой цвет.
- Черт подери! - восторженно выдохнул капитан. - Судно в прекрасном состоянии. Сохранились двигательные установки, система энергоснабжения, блок навигации…
- Я так не думаю, - возразил проводник. - Скорее всего, это временный автономный ресурс. Вопрос в том, для чего он нужен?
Ответить Жармену никто не успел. На центральном пульте открылась металлическая крышка, и вверх поднялся светящийся цилиндр. В первую секунду людям показалось, что тайник пуст. Но, приглядевшись, разведчики заметили в середине, на маленькой полочке две полупрозрачные призмы. Одна имела зеленоватый оттенок, вторая желтоватый. На серебристой подставке появилась панель с непонятными значками.
- А вот и сейф, - усмехнулся охотник. - Теперь многое прояснилось.
- Что именно? - недоуменно спросил офицер. - Как взять эти предметы?
- Надо набрать пароль, - проговорил корзанец. - Другого способа нет.
- Вы сошли с ума! - раздраженно воскликнул Чеквил. - Разгадать код пришельцев невозможно.
- В том и смысл, - вымолвил Жармен. - Враги не должны получить ценную информацию.
- Чепуха! - произнес плайдец. - Цилиндр не имеет стенок, а значит, содержимое сейфа доступно.
Капитан достал из ножен кинжал и без особого труда смахнул призмы с полки.
- Как вы видите, я был прав, - торжествующе сказал офицер. - Мне…
На корабле раздался надрывный звук сирены. Приятный высокий голос что-то объявил.
- Вижу, - язвительно проговорил охотник. - Сработал защитный механизм. Вы запустили систему самоуничтожения. Не знаю, сколько нам отпущено, но корабль определенно взорвется.
- Так чего же мы стоим! - закричал сержант, бросаясь к выходу из рубки.
На лестнице Ярис почему-то замедлил темп. Канотца обогнали и Волков, и Жармен. Андрей первым оказался у дыры.
Долгий спуск не для подобных ситуаций. Юноша спрыгнул вниз и побежал вдоль судна, пытаясь укрыться за скалой. Сзади тяжело дышал корзанец. Миллан и Чеквил безнадежно отстали.
Сержант двигался по коридору, чуть прихрамывая. Вскоре его настиг контрразведчик.
- Посторонись! - завопил плайдец, отталкивая Яриса к стене.
- Господин капитан, вы что-то уронили! - воскликнул канотец.
- Где? - спросил Чеквил, оборачиваясь к Миллану.
- Как же давно я хотел это сделать, - пробурчал сержант, вонзая клинок в горло офицера.
Плайдец захрипел и опустился на пол. Глаза контрразведчика расширились от ужаса. Ярис забрал у убитого капитана призмы и ринулся к пробоине. Шансы на спасения стремительно таяли.
Мощный взрыв потряс гору. Ударная волна швырнула Волкова и Жармена на землю. Над их головами просвистела гигантская каменная глыба и врезалась в дерево. Прочный ствол разлетелся в щепки. Мелкие обломки, словно шрапнель, обрушились на склон. Юноша и охотник взвыли от боли. Руки и ноги людей покрылись синяками. Но вот все стихло, и проводник встал на колени.
- Повезло, - прошептал корзанец. - Могло быть и хуже.
- А где Чеквил и Миллан? - произнес Андрей, оглядываясь назад.
- Думаю, уже на небесах, - ответил Жармен. - Они не успели покинуть судно.
Будто опровергая слова охотника, из-за утеса вышел сержант. Вид у него был кошмарный. Форма порвана, на шлеме вмятины, от забрала остались жалкие куски, по лицу течет кровь. Шатаясь, канотец кое-как добрел до спутников. Сев на траву, Ярис жадно припал к фляге с водой. Укол стимулятора привел Миллана в чувство. Минут через десять сержант негромко сказал:
- Запомните оба, никакого корабля не было. Раз и навсегда забудьте, что вы видели.
- А как мы объясним взрыв и гибель капитана? - спросил Волков.
- Он доложил командованию, что отправился на поиски секретного склада оружия, - проговорил канотец. - Этой легенды и нужно придерживаться. Мятежники установили в бункере ловушку. Офицер в нее попался. От судна вряд ли что-нибудь уцелело. Да и не станут плайдцы ничего проверять.
- Звучит убедительно, - согласился охотник. - Вы нас отпустите?
- Разумеется, - Ярис грустно улыбнулся. - Я свои обещания не нарушаю. Тринадцатый, бегом к лагерю! Пусть ноль шестой приведет сюда пленников. Поторапливайся!
Миллан мог отдать приказ Флектону по средствам связи, но он предпочел иной вариант. Андрей понял, что сержант хочет остаться с проводником наедине. Как только юноша исчез из виду, наемник сказал:
- По уму тебя следовало бы пристрелить. Ведь если проболтаешься, мне конец.
- Тогда надо убирать и мальчишку, - заметил Жармен. - Он тоже свидетель…
- Волк не дурак и будет держать язык за зубами, - возразил Ярис. - У нас с ним одна цепь…
- Почему ты убил капитана? - внезапно спросил корзанец.
Миллан в упор посмотрел на охотника. Лгать бесполезно. Жармен уже обо всем догадался.
- Чеквил вляпался в дерьмо по самые уши, - произнес сержант. - Его непомерное любопытство и тщеславие привели к уничтожению судна пришельцев. Герцог такие промахи не прощает. Чтобы хоть как-то исправить ситуацию, мерзавец прикончил бы и меня, и Волка. Кстати, тебя и твою семью он распорядился казнить в любом случае. Я давно мечтал свести счеты с негодяем.
- Благодарю за откровенность, - сказал проводник. - Обещаю, что никто ничего не узнает. Я не вымолвлю ни слова даже под пытками. Искренне желаю вам удачи, сержант.
Мужчины обменялись крепким рукопожатием. Спустя час маленький отряд разделился. Корзанцы двинулись на юг, в неведомый, неизученный район материка, а солдаты на восток, к основным силам взвода. По пути Ярис связался с наблюдателем и доложил обстановку. Мешан пообещал урегулировать возникшую проблему. К исходу дня за бойцами прилетел десантный бот.
Следственная комиссия работала трое суток. Миллан и Волков подверглись перекрестному допросу. Заранее обсудившие все детали наемники отвечали четко и уверенно. На месте где когда-то находился звездный корабль, теперь была глубокая воронка. Космические зонды не обнаружили ничего подозрительного.
В конце концов, контрразведчики пришли к выводу, что Чеквил действительно погиб, пытаясь проникнуть в секретное убежище повстанцев. Многочисленные металлические обломки, разбросанные по склону горы, подтверждали рассказ солдат. Ярис и Андрей вздохнули с облегчением. Беда миновала. Захваченные на судне чужаков трофеи они надежно спрятали.
Арест барона Флэртона и разгром командного центра подорвали моральный дух мятежников. Основная часть бунтовщиков прекратила сопротивление. Военная компания в системе Церены была завершена. Корзан подчинился герцогу Видогу. Могущественный правитель Плайда начал подготовку к новому вторжению.

ПРИЛОЖЕНИЕ
Государства, образовавшиеся после распада Асконийской империи

Герцогство Плайдское:

Звезда Верона - планета Аскона - столица Алессандрия.
Звезда Белтрикс - планета Эстера - столица Дессен.
Звезда Арнар - планета Корина.
Звезда Астра - планета Грёза.

Герцогство Грайданское:

Звезда Остралис - планета Непрон - столица Крезон.
Звезда Месинда - планета Аласта.
Звезда Мецена - планета Берилла.

Герцогство Хоросское:

Звезда Ризер - планета Кратон - столица Децион.
Звезда Фегда - планета Алгон.

Графство Сирианское:

Звезда Сириус - планета Таскона - планета Алан - планета Маора.

Графство Талатское:

Звезда Талат - планета Канот - столица Лесина.
Звезда Стейна - планета Юстер.

Графство Яслогское:

Звезда Делина - планета Гросс - столица Берсон.
Звезда Оклия - планета Шелона.

Графство Комонское:

Звезда Конадис - планета Ольдия - столица Эразон.
Звезда Спасия - планета Жирор.

Баронство Церенское:

Предыдущая страница 18 Следующая страница


19 Николай Андреев

Звезда Церена - планета Корзан - столица Велинвил.

Баронство Тайретское:

Звезда Гайрета - планета Теста - столица Бристон.

Баронство Алционское:

Звезда Алциона - планета Окра - столица Майрен.

Баронство Прайнское:

Звезда Прайн - планета Сантор - столица Лоблин.

Баронство Эльзанское:

Звезда Эльзана - планета Цекра - столица Корвелон.

Баронство Розанское:

Звезда Розана - планета Орта - столица Норквил.

Баронство Китарское:

Звезда Китар - планета Эдан - столица Блекпун.
Звезда Аридан - планета Аква.
Звезда Абралис - планета Тхакен.

Негуманоидные расы
Везгир

Звезда Кассана - планета Везгир.

Брайзон

Звезда Безен - планета Брайзон.

Сторр

Звезда Юстина - планета Сторр.

Алькона

Звезда Тесла - планета Алькона.

Баронство Китарское:

Звезда Китар - планета Эдан (валкаалцы, джози).
Звезда Абралис - планета Тхакен (горги).

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВСТУПЛЕНИЕ (Страница 1)
  • ГЛАВА 1
    ГЕРЦОГ ВИЛОГ     (Страница 1)
  • ГЛАВА 2
    ЭВИС ТОРНВИЛ     (Страница 3)
  • ГЛАВА 3
    НА КРАЮ БЕЗДНЫ     (Страница 6)
  • ГЛАВА 4
    КОРЗАН     (Страница 8)
  • ГЛАВА 5
    БОИ МЕСТНОГО ЗНАЧЕНИЯ     (Страница 10)
  • ГЛАВА 6
    КАРАТЕЛИ     (Страница 12)
  • ГЛАВА 7
    ЗАЧИСТКА МЕСТНОСТИ     (Страница 14)
  • ГЛАВА 8
    ТАИНСТВЕННЫЙ КОРАБЛЬ     (Страница 15)
  • ПРИЛОЖЕНИЕ
    Государства, образовавшиеся после распада Асконийской империи     (Страница 18)


Николай Андреев

Первый уровень. Кровавый рассвет

Цикл: "Победитель" - 4

 Читать книгу

Аннотация

…Хрупкий мир рухнул. Планеты полыхают в зареве пожара. Они – наемники, безжалостные каратели. У них на шее обруч с взрывчаткой. Стоит не выполнить приказ, и расправа будет короткой.

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Николай Андреев - Биография

Николай Андреев

На основную страницу

Биография

Писатель из Новгорода. В 1986 году закончил Ленинградское ВОКУ (Высшее Общевойсковое Командное Училище). Служил в Забайкалье. В наши дни преподает в одной из новгородских гимназий. Андреев стал известен благодаря своему циклу «Звездный взвод», который он писал 11 лет (первая книга - «Воскрешение» была закончена в 1996 году), и который сейчас издается сразу в нескольких фантастических сериях. Цикл написан в жанре фантастического боевика и рассказывает о группе профессиональных воинов из разных времен истории Земли, которых перенесли в будущее представители сверхцивилизации для работы по своей специальности. До выхода первого тома «Звездного взвода» Андреев два года работал под псевдонимом Ник Эндрюс, создавая на заказ для издательства книги по вселенной «Конан-варвара». Николай пишет свои книги от руки, не используя компьютер. Рукописный текст набирает потом его жена Светлана, переводя рукопись в электронную форму. Сейчас автор начал работать над новым циклом, сюжет которого будет пересекается с «Звездным взводом». Живет и работает в Великом Новгороде.