Николай Андреев - Переворот

1 Николай Андреев

ВСТУПЛЕНИЕ

Примерно в двух с половиной парсеках от Земли пылает огромная звезда. Ее назвали Сириус. Она в сотни раз крупнее и ярче крошечного карлика Солнца. Сириус довольно молодая звезда и по известным человечеству законам астрофизики возле нее не должно быть планет. Но как же мало мы знаем о Вселенной! Нет правил без исключений. Вокруг могущественного светила вращается почти два десятка планет. На двух из них сформировались пригодные условия для возникновения жизни. Эволюция длилась миллионы лет. Вершиной творения стал человек.
Восьмая от Сириуса планета получила название Таскона. Именно здесь появилась разумная цивилизация. Люди освоили ближний космос, достигли других звезд, колонизировали девятую планету Алан и создали условия для существования на одиннадцатой, Маоре. Тасконцы стремились к совершенству, но забыли о пороках, раздирающих человеческое общество. Дьявол не дремлет.
Властолюбие правителей привело к отделению колоний от метрополий. А вскоре между тремя государствами планеты разразилась страшная, необъяснимая война. В ядерном пожаре сгорели миллиарды людей, города превратились в руины, Таскона погрузилась в эпоху варварства.
Пальму первенства перехватил Алан во главе с удивительным и странным владыкой. Могущество Великого Координатора не знало границ. Спустя двести лет после катастрофы правитель решил покорить древнее государство. Однако звездный флот Алана поджидал неприятный сюрприз. Возле планеты появилось неизвестное излучение, уничтожающее все электронные системы кораблей. О массовой высадке не могло идти и речи. Транспортные челноки нуждались в надежных космодромах. Разведывательные группы, посылаемые на материк Оливии, исчезали бесследно. Банды дикарей и разбойников безжалостно уничтожали чужаков.
Именно тогда советник Великого Координатора Барт Дслонт и разработал программу «Воскрешение». На далекой Земле группа ученых подбирала на поле боя тяжело раненых воинов и в состоянии клинической смерти производила корректировку сознания. Для рыцарей тринадцатого века от Рождества Христова это было необходимо. Иначе они бы сошли с ума.
Через несколько месяцев первую группу из восьми человек доставили на орбиту Тасконы. Наемникам предстояло сделать то, что оказалось не под силу аланцам — найти пригодный для посадки космодром. Вместе с землянами на Оливию отправились четверо десантникв, двое мужчин и две женщины. Одной из них являлась Олис Кроул, посвященная второй степени, специалист по внеаланским связям. Девушке недавно исполнилось девятнадцать лет. Ею двигало честолюбие и фанатичная преданность интересам страны.
Опасаясь предательства наемников, ученые ввели в кровь солдат особый препарат. В течение тридцати суток он не представлял ни малейшей опасности, но затем начинался процесс распада. Человек умирал в ужасных мучениях от общей интоксикации организма. Предотвратить гибель воина могла только инъекция стабилизатора. Земляне попали в безвыходную ситуацию. Либо выполнить приказ, либо умереть.
На Тасконе их поджидали нелегкие испытания. Оказалось, что один из разведчиков-аланцев Линк Коун предал друзей и перешел на сторону местного царька. С отрядом бандитов мерзавец перехватывал и уничтожал высадившиеся на планете группы. Но на этот раз удача отвернулась от изменника. Коун столкнулся с профессионалами высочайшего уровня. Прорвав кольцо окружения, наемники устремились к космодромам.
При обыске полуразрушенных зданий «Звездного» Олес Храбров и Тино Аято нашли журнал дежурных. В нем подробно описывались последние дни базы перед катастрофой. Оливийцы обвиняли в случившейся трагедии Великого Координатора. Правитель Алана каким-то образом, сумел подключиться к оборонным компьютерам и произвести запуск ядерных ракет на Тасконе. Жители метрополии стали жертвами своей собственной военной мощи. Владыка отделившейся колонии превратился в полноправного хозяина звездной системы. Тасконский флот улетел в неизвестном направлении и больше не появлялся. Противостоять Великому Координатору было некому.
Найти подходящий космодром оказалось непросто. На землян нападали кровожадные хищники, мутанты-канибалы, алчные, безжалостные оливийские разбойники. Теряя товарищей, наемники упорно двигались к цели. В Лендвиле, Аусвиле и Клоне разведчики приобрели верных друзей. В долине Мертвых Скал Олесь впервые увидел странный сон. Удивительная смесь аллегории и реальности. Тино расценил его, как послание свыше.
В Морсвиле остатки отряда едва не погибли. Решающий рывок к стартовой площадке дался десантникам необычайно тяжело. До космодрома добрались лишь четверо: аланки Кроул и Салан, и земляне Аято и Храбров. Где-то в лесах Аусвила затерялся Жак де Креньян. Вопреки инструкции, Линда отдала маркизу ампулу стабилизатора. После выполнения задания наемники вернулись назад и забрали раненого друга. В дальнейшем, пути разведчиков разошлись.
Олис Кроул поступила в академию Внешних Цивилизаций и блестяще ее закончила. На одном из светских балов в столице Алана Фланкии девушка познакомилась с приятным импозантным офицером службы безопасности Стилом Стоуном. Молодые люди стали регулярно встречаться. Дело шло к свадьбе. Их называли не иначе, как самой красивой и перспективной парой страны. Однако, в последний момент Олис решила повременить с бракосочетанием. Что-то ее остановило…
Странные, непонятные сомнения терзали Кроул. Она то и дело вспоминала юного варвара-землянина, с которым путешествовала по Оливии. Почему? Разумного ответа девушка не находила. Неужели это любовь? Подобная мысль пугала и раздражала Олис. Между высокородной аланкой и дикарем-наемником не должно быть никаких чувств. Это ненормально, противоестественно. Слишком разное мировоззрение, воспитание, Культура. Но почему ее так тянет обратно на Таскону?
Получив разрешение Великого Координатора, Кроул отправилась в город Торнтон, в отдел, занимающийся освоением древней метрополии. На один шаг девушка стала ближе к Олесю Храброву. Разлука со Стоуном не очень беспокоила Олис. Первый порыв страсти остался давно в прошлом. Их взаимоотношениям требовалась тщательная проверка. Спешить с замужеством Кроул не хотела.
Сержант Салан после полученного на Оливии ранения лечилась на космической базе «Альфа», Как непосвященная она не имела права посещать Алан. Всенародная слава обошла ее стороной. Впрочем, Линда ничуть не расстраивалась по данному поводу. Женщина прекрасно осознавала свой статус. Пройдя ускоренные офицерские курсы, Салан попросилась в тасконский экспедиционный корпус. Рапорт был немедленно удовлетворен.
Спустя почти полтора года Линда вновь ступила на бетонное покрытие космодрома «Центральный». Истинную причину возвращения аланки знали только трое землян.
Во время путешествия между Салан и Жаком де Креньяном вспыхнуло сильное чувство. Два одиноких человека нуждались друг в друге.
Тяжела и опасна доля наемника. А если ты с далекой варварской планеты, то шансов уцелеть в кровавых бесконечных битвах, и вовсе нет. Офицеры-аланцы бросали землян в самое пекло сражений. Воины первыми вступали в бой и последними из него выходили. Каждые полгода транспортный челнок доставлял на Оливию сорок новых солдат удачи. Дешевое достаточно квалифицированное «пушечное» мясо. Наемники целиком и полностью зависели от стабилизатора, а потому находились на положении рабов.
Тем не менее, они сумели сохранить человеческий облик и старались избежать напрасного кровопролития. Оазисы мутантов захватывались силой, с людьми земляне пытались договориться мирно. Аланские колонисты быстро ассимилировались с тасконцами. Враждебные племена властелинов и боргов постепенно вытеснялись из пустыни Смерти. Тино Аято, Олесь Храбров и Жак де Креньян, рискуя жизнью, вели собственную политическую игру. Они заключили тайный договор с морсвилскими кланами гетер и трехглазых. Теперь воины могли проходить через город беспрепятственно.
Странные, необъяснимые видения заставили русича начать поиски древней оливийской реликвии — Конзорского Креста. Юноша не очень верил в мистические предзнаменования, японец же придерживался прямо противоположного мнения. Самурай считал, что линия судьбы предначертана заранее. Главное, неуклонно следовать избранному пути. Рано или поздно он приведет тебя к достижению цели. Тино оказался прав. После долгих усилий наемники нашли давно утраченный раритет. Само собой, о Конзорском Кресте земляне ничего не сказали командованию аланского экспедиционного корпуса. Ценная реликвия была надежно спрятана в Морсвиле.
Не надеясь на встречу с Олис, Храбров возобновил отношения с красавицей Вестой. Девушка безумно любила землянина. Он же относился к ней скорее как к Другу. После тяжелых походов и кровопролитных сражений человек нуждается в теплоте и покое. Оливийка в какой-то степени заменила русичу семью.
На исходе третьего года колонизации планеты полковник Возан предпринял попытку прорваться в город мутантов. К сожалению, операцию плохо подготовили и в секторе Чистых захватчики потерпели сокрушительное поражение. В окружении оказался большой отряд наемников и десантников. Ценой огромных потерь воины сумели прорваться в Нейтральную зону. Их участь зависела от решения Конгресса Морсвила. В трудной ситуации Олесь нашел единственно верное решение. Храбров предложил тасконцам сделку: жизнь солдат в обмен на двести лет свободы и независимости Нейтрального сектора. Оливийцев вполне устраивало подобное развитие событий. К этому моменту в качестве советника по освоению новых территорий на планету прилетела Олис. Под ее давлением принял условия русича и командующий корпусом.
Чувство, вспыхнувшее между Храбровым и Кроул во время первой экспедиции, еще больше усилилось после разлуки. Они объяснились в любви и тайно встречались в лагере землян. К несчастью, среди офицеров-аланцев нашелся мерзавец и интриган, который сообщил о взаимоотношениях девушки и наемника майору Стоуну, жениху Олис. Сотрудник службы безопасности немедленно прибыл на Таскону.
Между тем, Возан спланировал очередное вторжение в город. На этот раз армия должна была атаковать сектор Гетер. Бросить на произвол судьбы мутанток земляне не могли. Воины убедили оливиек покинуть Морсвил и довели их до плодородных северных земель. Стоун тут же воспользовался ситуацией и обвинил наемников в измене. Десантники подготовили засаду для группы. В последний момент Салан с двумя аланцами предупредила друзей об опасности. Они скрылись в зоне Непримиримых.
Чтобы не умереть от находящегося в крови препарата, земляне напали на космодром «Песчаный» и захватили крупную партию стабилизатора. Наемники, наконец, обрели долгожданную свободу. Оставаться в пустыне Смерти больше не имело смысла. Отряд воинов направился в Морсвил за продовольствием и водой. В ряды землян оказался внедрен шпион из так называемого легиона Бессмертных. Он предал наемников. При выходе из города группа угодила в западню. В жестоком бою разведчики и шедшая с ними Веста погибли. Девушку заколол Оливер Канн. Олесь поклялся отомстить барону. В голове шпиона, захваченного в плен, Линда обнаружила уникальный биочип.
Преодолевая пустыню, земляне встретили израненного, умирающего мутанта из племени властелинов. Три года назад именно Карс преследовал путешественников и убил Освальда Ридле. Несмотря на протесты товарищей, Храбров помог тасконцу. Оливиец обещал верно служить наемникам. Но насколько честна клятва вождя властелинов? Это воинам предстояло проверить. Отряд направился к Лендвилу, городу с которого земляне три года назад начали освоение материка. Именно там они хотели найти временное убежище. Увы, их мечтам о тихой, мирной жизни не суждено было сбыться. Местное население находилось в состоянии войны с жестоким арком Ярохом. Бросить на произвол судьбы друзей наемники не могли. В решающем сражении союзники нанесли правителю сокрушительное поражение. Свита тирана отстранила от командования армией Линка Коуна, и аланец бежал в отдаленный северный город. Войска победителей двинулись к столице арка. После тяжелого, кровопролитного штурма Наска пала. Яроха заколола собственная охрана, приближенных правителя казнил народ.
В подземелье дворца земляне нашли умирающего человека. Он оказался посланником некоего старца. А накануне ночью Олесь видел очередной странный сон. Неведомые силы толкали Храброва на новые поиски. Группа направилась на север.
Около руин города Лонлил наемники повстречались с Аргусом Байлотом, оливийцем, принадлежащим к древней касте Хранителей.
Старец рассказал воинам о длительной, непрекращающейся битве Света и Тьмы. От него друзья узнали, что все жители планет системы Сириуса являются потомками могущественной цивилизации, некогда существовавшей на Земле. Останки огромного космического корабля «Ковчег» были спрятаны где-то на Тасконе.
После долгих сомнений путешественники решили остаться у старика. Им предстояло многому научиться… Три года пролетели, как одно мгновение. Аргус с поразительною легкостью нашел антидот против препарата, находящегося в крови наемников. Земляне полностью освободились от аланских оков. Двенадцать друзей, не особенно веря в легенды хранителей, тем не менее, готовились к решающей схватке со Злом.
И вот наступил торжественный день! Ранним утром все путешественники увидели один и тот же сон. Они стояли на крошечной поляне посреди леса, а в центре круга, с посохом в руках, застыл Байлот. Яркий луч света ударил в старика, а от него метнулся в разные стороны к воинам. Посвящение состоялось. Миф превратился в реальность. На груди людей появилось необычное красное пятно.
Измученный ритуалом, оливиец объяснил наемникам, что таким образом неведомые могущественные силы объявляют о начале войны. Оставаться на ските больше не имело смысла. Друзьям предстояло либо уничтожить воинов Тьмы, либо погибнуть. На карту поставлена судьба человечества. Врагов, ни при каких обстоятельствах, нельзя подпускать близко к Земле. Почему так важна эта планета, Аргус не знал. Старик посоветовал путешественникам найти «Ковчег». На корабле есть ответы на многие вопросы.
Во время прощания Байлот поведал наемникам часть великой тайны. Слова «АТЛАНТ», «БЕЗДНА» и «КОВЧЕГ» служили кодами доступа в сложную систему лабиринта, а Конзорский Крест являлся ключом к первой двери. Где находится судно и как пройти ловушки известно хранителям Унимы и Аскании. Друзья отправились в длинный и опасный путь.
По дороге отряд разделился на три группы. Оливийцы хотели посетить родные места, а аланцы проведать оставшихся в Лендвиле товарищей. Возражения Храброва и Аято ни к чему не привели. Встреча была назначена у города Фоле на западном побережье материка. Спустя несколько месяцев земляне впервые столкнулись с воином Тьмы. В отчаянной схватке погиб Мануто Дойл. Впрочем, и противник не досчитался одного бойца. Удивительно, но им оказался Линк Коун. Мир тесен.
Получив сообщение о смерти Олеся, Олис Кроул вернулась на Алан. Девушка пребывала в глубокой депрессии. Назло Стилу Стоуну, непосредственному виновнику случившейся трагедии, девушка приняла предложение Кейта Релауна, молодого ученого, занимавшегося разработкой лазерного оружия. Увы, замужество не принесло счастья. Как Олис ни старалась, забыть русича она не могла. Неведомая сила так и тянула ее обратно на Таскону. Узнав о командировке Кейта на Оливию, Кроул тут же воспользовалась представившимся случаем. По странному стечению обстоятельств испытания проводились неподалеку от Фолса.
Почти не пострадавший от катастрофы город сумел заключить с захватчиками мирное соглашение. На его верфях колонизаторы строили современные боевые корабли. Наемники с огромным трудом преодолели посты охраны и за смелость были вознаграждены. На площади возле порта, воины увидели Сфина. Морсвилец открыл здесь торговую компанию. Нищий, грязный бродяга превратился в очень богатого человека. Тасконец обещал помочь путешественникам покинуть Оливию.
Но прежде, Храбров хотел расплатиться с долгами. В одном из ресторанов Фолса регулярно веселились наемники Оливера Канна. Пришло время расквитаться с убийцей. Переодевшись, земляне тайком проникли в заведение. Улучив момент, Олесь заколол барона. При выходе из зала русич едва не столкнулся с Олис. Аланка сразу узнала Храброва. Девушка поняла, что допустила чудовищную ошибку. Пытаясь ее исправить, Кроул поругалась с мужем и осталась на космической базе рядом с Тасконой.
Между тем, воины Света захватили разведывательное судно и устремились к Униме. Переход через океан получился тяжелым и опасным. Мощный шторм едва не утопил путешественников. Но, в конце концов, друзья благополучно добрались до материка. На его южной оконечности в скалах они обнаружили древнюю военную базу. Наемники спрятали корабль в глубоком гроте.
Поиски хранителей земляне решили вести в трех направлениях. Де Креньяну, Салан и Белауну предстояло обследовать устье реки Миссини. Стюарт, Олан, Саттон и Мелоун шли по западному побережью Унимы, а Аято, Храбров, Каре и Воржиха — по восточному. Встретиться воины должны были ровно через год возле города Хостон.
Жак, Линда и Вилл поднялись вверх по реке на шлюпке и наткнулись на заброшенный поселок. При обследовании домов они нашли мертвых людей и заразились неизвестной болезнью. Ценой огромных усилий, аланке удалось отыскать противоядие. Прекратив разведку, друзья вернулись в грот и на судне двинулись к месту встречи.
В Хостоне их уже ждал отряд Стюарта. К сожалению, путешествие по западному маршруту не принесло результатов. Мало того, наемники едва не погибли в графстве Листонском. Религиозные фанатики чуть было не учинили расправу над чужаками.
Преодолев пустынное горное плато, группа Тино оказалась в самой южной стране Унимы — герцогстве Менском.
Здесь их ждали нелегкие испытания. Придуманная землянами легенда вполне устраивала правителя страны, но вызвала подозрения у всесильного начальника тайной полиции полковника Стонжа. Наемники находились на грани ареста. Война с герцогством Бонским позволила путешественникам проявить свои лучшие качества и заслужить уважение местных жителей.
В результате победоносной компании вражеская армия была разбита, а ее командующий генерал Жонини бежал во Флорские горы. Земляне вернулись в Мендон и узнали, что аланцы уже высадились в графстве Окланском. Они решили немедленно покинуть побережье. Герцог Альберт тут же воспользовался ситуацией и вынудил наемников отправиться вместе с принцессой Николь в трудное и опасное путешествие. Возглавил отряд сопровождения полковник Стонж.
На одном из ночных привалов офицер попытался похитить девушку. Но его замысел не удался. Полковник бежал к местным бандитам. Вскоре разбойники напали на эскорт. В ходе кровопролитной схватки погибли и Жонини, и Стонж. Кто из них являлся воином Тьмы, земляне так и не узнали. Понеся тяжелые потери, мендонские гвардейцы вырвались на степные просторы Оклана.
К сожалению, почти сразу отряд угодил в засаду головорезов самозванного императора Родмана. Переодев принцессу в солдатскую форму, Тино отослал Николь в Хостон. Тем временем, наемники отвлекали внимание бандитов. После длительной погони унимийцы взяли путешественников в плен и привезли в город Ситл. К удивлению землян здесь уже находились передовые подразделения Алана. Переговоры с правителем вела советник Кроул.
В тюрьме Ситла наемники обнаружили изможденного слепого старца. Несчастный оказался хранителем. Император хотел узнать древнюю тайну Тасконы, но цели не добился. Перед смертью бедняга рассказал путешественникам, что «Ковчег» спрятан на острове Сорго в двенадцати километрах от южной оконечности Аскании и указал точное местонахождение входа в лабиринт.
Благодаря Олис воины сумели избежать казни. Родман решил повеселиться и устроил жестокий поединок. Люди должны были драться с опасным хищником. В неравном бою погиб Вацлав Воржиха. Однако правитель просчитался, и Карс сумел прикончить злобную тварь. Самозванцу ничего не оставалось, как отпустить пленников.
Но император не любил проигрывать. С группой верных телохранителей он последовал за беглецами. Возле реки разбойники попали под ураганный огонь корабельных пушек. На груди Родмана наемники обнаружили характерный знак воина Тьмы. Оставаться на Униме больше не имело смысла.
Совершив очередной переход через океан, земляне достигли побережья Аскании. На этом материке сохранилась довольно развитая инфраструктура. В городе Владсток путешественники переоделись и раздобыли документы. На дилижансе отряд добрался до центра провинции. Наемники намеревались сесть в Смолске на поезд и оправиться на юг. Увы, их планы нарушила служба контрразведки. Операцией по поимке чужаков руководил Ил Беркс. Много лет назад полковник заключил сделку с Тьмой. Теперь асканиец отрабатывал долги.
К счастью, неизвестный доброжелатель предупредил Землян об опасности. Воины ночью покинули гостиницы и скрылись в заброшенном районе города. Контрразведчики упустили беглецов. Ценой огромных усилий путешественникам удалось сесть на поезд, идущий в Конингар. Однако Беркс разгадал замысел противника и устремился в погоню. В Кинске офицер настиг чужаков.
Группа захвата провела операцию безукоризненно. Все наемники были задержаны. Они не успели даже оказать сопротивления. И тут вновь произошло нечто странное. Кто-то застрелил полковника Беркса прямо на перроне. Землян освободили, а поезд продолжил путь. Разумного объяснения случившемуся друзья не находили.
К сожалению, приключения наемников на этом не закончились. Через несколько дней состав подвергся нападению банды некоего Тонга Кроусола. Из рассказа сержанта Брендса путешественники сделали вывод, что он является еще одним воином Тьмы. Схватка с налетчиками получилась необычайно жестокой и кровопролитной. Во время боя погиб Олан, самый молодой член отряда.
Понеся тяжелые потери, разбойники отступили в горы. Упускать врага земляне не собирались, и после некоторых сомнений решили преследовать Тонга. Бренде изъявил желание стать проводником отряда. У него были особые счеты с бандитами.
В деревне переселенцев к группе присоединился опытный охотник Ванг Сидорс.
Преодолев перевал, Кроусол с горсткой налетчиков укрылся в древнем монастыре. Негодяй считал, что стены крепости неприступны. Однако наемники заключили сделку с племенем шорки и с их помощью взяли обитель штурмом. В последний момент Тонг воспользовался подземным ходом и бежал из монастыря. Благодаря профессору Лендсу воины обнаружили тайник и устремились за разбойниками.
Преследователи настигли бандитов в районе заброшенного завода. Во время отчаянной схватки Кроусол застрелил Рону Мелоун, но и сам получил смертельное ранение. Помощника Тонга убил Алекс Ловаль, трактирщик из пригорода Смолска, оказавшийся асканийским хранителем. Он же устранил и Беркса. Так путешественники узнали заключительную часть тайны «Ковчега». Это была схема лабиринта, ведущего к кораблю.
Покинув Южные горы, отряд направился на восточное побережье материка.
Именно здесь, в одном из ресторанов города Елинска, наемники неожиданно повстречали Алонса Вилауна, человека помогавшего Линку Коуну на Оливии. Захватив его, земляне проникли в подземный мир Тасконы. Цивилизация, ничуть не уступающая по развитию Алану, спряталась от Великого Координатора на двести лет.
Служба контрразведки хотела уничтожить незваных гостей, но в последний момент выяснилось, что возглавляет эту могущественную организацию никто иной, как Аргус Байлот. Старик помог воинам обосноваться в подземной стране. Мало того, путешественникам присвоили офицерские звания и направили их на специальные курсы. Наемникам предстояло стать разведчиками.
Благодаря секретной службе Тасконы Храбров нашел Кроул и встретился с ней на поверхности. Долго уговаривать женщину не пришлось, Олис любила русича. Пожертвовав своим высоким положением, она спустилась с Олесем вглубь планеты. И хотя аланка отказалась сотрудничать с ведомством Байлота, старик на всякий случай подготовил надежную легенду.
Минуло два года. Готовясь к открытой войне с Великим Координатором, подземная Таскона внедряла на Алан и космические базы опытных агентов. Шла непрерывная вербовка офицеров звездного флота. Среди непосвященных было много недовольных режимом тирана. Именно они и сообщили о том, что в звездной системе Аридана неизвестные корабли напали на два аланских крейсера. Одно судно погибло.
По приказу правителя к Аридану отправилась эскадра из семи кораблей. Тасконской разведке удалось внедрить Храброва на флагманский крейсер «Варгас». По легенде землянин являлся геологом Стиком Лендоном. Олесь входил в состав особой группы ученых. Главная задача — получить информацию о чужаках.
Спустя месяц суда достигли цели, но противника наблюдатели не обнаружили. Эскадра взяла курс на планету Аква. Когда-то там находилась тасконская колония. Несмотря на предупреждение русича, командующий экспедицией генерал Эднарс распорядился начать высадку десанта. Древний город сохранился в превосходном состоянии. Разведчики вошли во внутренние помещения и угодили в западню.
Ученые и рота солдат оказались блокированы странными серыми существами. Враг действовал крайне агрессивно. Ценой огромных потерь штурмовикам удалось закрепиться в жилых куполах базы. Именно здесь Храбров и руководитель ученых Дан Грондоул обнаружили уцелевших колонистов. С их помощью десантники вырвались из окружения и вернулись на корабли. Взорвав ядерный реактор, беглецы разрушили город.
Однако покинуть звездную систему эскадра не сумела. Путь ей перекрыл огромный флот чужаков. В самый ответственный момент Эднарс проявил малодушие и принял решение сдаться противнику. Олесю ничего не оставалось, как поднять мятеж на флагмане. Во время боя генерал был убит. К удивлению землянина воином Тьмы оказался не он, а навигатор крейсера капитан Уллуол, также погибший в схватке.
Чтобы предотвратить захват «Варгаса» насекомыми судно пришлось уничтожить. Уцелевшие люди перебрались на «Бригит». Полковник Сорвил благосклонно принял новых пассажиров. Совершив крайне рискованный маневр, эскадра оторвалась от преследователей и взяла курс на систему Сириуса.
Между тем, служба безопасности раскрыла тасконскую разведывательную сеть на станции «Альфа». Начались аресты и допросы. Храбров находился на грани провала. С помощью Сорвила русич незаметно покинул «Бригит», сменил имя и на транспортном корабле улетел на Алан. Здесь его уже ждали де Креньян и Байлот.
После легализации Олесь стал связником для внедренных агентов. Одной из его подопечных была Линда Салан. Тасконцы пытались выяснить местонахождение резиденции Великого Координатора и готовились к штурму убежища. Однако в их среде появился предатель. Он постоянно сдавал разведчиков службе безопасности. Вскоре аланцы вышли на Салан. Чтобы не попасть в лапы врагов Линда покончила с собой.
Операция по свержению тирана была отложена на неопределенный срок. Изменник нарушил планы тасконцев. Центр не хотел напрасно рисковать штурмовыми группами. Нейтрализовать предателя поручили Храброву. Ему предстояло привезти агентов для проверки в фирму «Кондекс». По странному стечению обстоятельств в числе подозреваемых оказался еще один воин Света Вилл Белаун.
Об этих удивительных и захватывающих приключениях вы можете прочитать в романах «Лучшие среди мертвых», «Яд для живых», «Сектор мутантов», «Стальная кожа», «Глоток свободы», «Конец империи», «Воины. Света», «Наемники», «Хищники будущего», «Слепой охотник», «Ковчег надежды», «Атака Тьмы», выпущенных петербургским издательством «Северо-Запад Пресс».

Глава 1
ПО ТОНКОМУ ЛЬДУ

Расположившись на заднем сидении электромобиля, Храбров рассеянно поглядывал на дорогу. В бесконечном потоке машин ничего случиться не могло, и потому русич вел себя абсолютно спокойно. Центральный компьютер надежно контролировал движение. Впрочем, так же как и электронный шофер. Было у автоматической системы управления и еще одно важное достоинство. В отличие от человека она не отвлекала пассажира пустыми разговорами.
Сегодня Олесь особенно нуждался в тишине. Землянин размышлял над полученным заданием. Выполнить его будет нелегко. В воинских частях чанкокского гарнизона введена повышенная боевая готовность. А это значит, что выход офицеров в город строго ограничен, тем более для штабных связистов. Как выманить Остервила на улицу Храбров пока не знал.
Темно-синий аппарат плавно подкатил к стоянке и замер. Приятный мужской голос разборчиво и громко сказал:
— Заказ выполнен. Вы находитесь на проспекте Крэста. Цена услуги — три сирия. Убедительная просьба вставить кредитную карточку в паз для проведения расчета.
Русич, не мешкая, расплатился с компьютером и вышел из электромобиля. Огромный пылающий шар уже полностью показался из-за горизонта. На улице довольно оживленно. Раннее утро и люди торопятся на работу. В последние годы многие аланцы стали отказываться от поездок на машине и совершали длительные пешие прогулки. Так гораздо дешевле и больше пользы для здоровья.
Температура воздуха достигла двадцати градусов. Чуть подумав, Олесь расстегнул куртку до середины груди. Дальше нельзя. Под одеждой спрятаны две кобуры с бластерами. Время агентурной деятельности безвозвратно кануло в прошлое.
Храбров внимательно осмотрелся по сторонам и неторопливо двинулся по бетонному тротуару. Он умышленно остановил такси в трех кварталах от здания штаба. Необходимо проверить наличие «хвоста». Особых иллюзий на данный счет землянин не питал. Если его «ведут», то наверняка с помощью спутников и самой современной аппаратуры. Обнаружить слежку Олесь вряд ли сумеет. Другой вопрос, что человек, неспешно идущий по своим делам, вызывает меньше подозрений.
На противоположной стороне улицы русич заметил армейский патруль. Трое солдат и офицер. Все в бронежилетах, с лазерными карабинами и защитными шлемами. Вот оно — веяние дня. Стоун слов на ветер не бросает. Фактически в Чанкоке введено военное положение. В любой момент полковник может разделить город на сектора и усилить пропускной режим. Тасконская разведка действительно попала в цейтнот. Промедление в две-три декады и Великий Координатор окончательно перехватит инициативу.
Преодолев метров четыреста, Храбров увидел впереди огромную полукруглую площадь, левая половина которой служила транспортной магистралью, а правая принадлежала пешеходам. В самом центре возвышался памятник генералу Крэсту. Сто пятьдесят лет назад в честь офицера благодарные потомки назвали проспект.
Согласно официальной версии он добровольно передал Алану унимийский космический корабль. В результате взрыва судно было серьезно повреждено, но это не помешало местным ученым создать на его основе собственный звездный флот. Великий Координатор провозгласил Крэста героем.
Без сомнения, история либо вымышлена, либо сильно приукрашена. Скорее всего, тасконец попал под влияние правителя Алана. Находясь в гипнотическом состоянии, бедняга предал интересы метрополии и сдал свой корабль врагу. Сейчас о тех далеких событиях никто кроме тирана уже не помнит. В глубине веков скрыто немало страшных тайн.
Олесь обогнул узорчатую клумбу с цветами и направился к ближайшему кафе. Под ярко-красным навесом располагалась небольшая стойка и два десятка пластиковых столов. Типичное чанкокское заведение, каких в городе сотни. Здесь можно перекусить, поболтать с друзьями или просто посидеть в одиночестве. Лучшего места для наблюдения не найти. Вход в здание штаба был словно на ладони.
Русич устроился за крайним столиком и взял в руки красочно оформленное меню. Краем глаза Храбров постоянно следил за площадью. Движение офицеров практически отсутствовало. Еще одно подтверждение того факта, что они переведены на казарменное положение.
Между тем, посетителя заметили, и к Олесю быстро зашагала симпатичная девушка лет двадцати в розовом переднике и с такого же цвета лентами в волосах. Аланка приветливо улыбнулась и вежливо спросила:
— Что желаете?
Открыв меню, землянин бегло прочел список блюд. Набор стандартный, хотя цены несколько выше, чем обычно. Видимо офицеры штаба часто сюда заходят, а люди они не бедные. Хозяин кафе неплохо разбирался в бизнесе и знал, где нужно размещать свои заведения.
— Две кружки светлого пива, бутерброд с рыбой, ветчиной и двойную отбивную, — негромко произнес Храбров.
— Через пару минут все будет готово, — вымолвила официантка.
Девушка повернулась и, плавно покачивая бедрами, неторопливо двинулась к стойке. В иной ситуации русич наверняка бы задержал взгляд на стройных ногах аланки, но сегодня женские прелести его мало интересовали. Все мысли только о лейтенанте Остервиле. Как выманить агента из здания? Два варианта Олесь уже придумал. Правда, в обоих присутствовала немалая доля, авантюризма.
Первый, самый наглый, заключался в личном посещении военного объекта. Надо прийти на контрольно-пропускной пункт, представиться родственником офицера и вызвать Колина на встречу. Разумеется, это огромный риск. Если разведчик находится под наблюдением, покинуть штаб им уже не дадут.
Второй способ мало, чем отличался от предыдущего. Землянин мог попытаться связаться с Остервилом с помощью уличного голографа. Однако подобные разговоры всегда прослушиваются службой безопасности. Одного шпиона тут же арестуют в кабинете, а другого прямо на площади. Иметь мобильные системы связи на Алане разрешалось лишь строго ограниченному кругу лиц.
Тем временем, официантка принесла заказ и начала расставлять на столе кружки и тарелки. Не обращая внимания на девушку, Храбров неотрывно смотрел на шоссе. Длинный серебристый электромобиль резко затормозил, съехал в крайний ряд и остановился напротив здания штаба.
Из машины показались два старших офицера, седовласый мужчина в штатском и женщина в строгом светло-коричневом костюме. Судя по кейсам в руках, аланцы привезли какие-то документы.
Обиженная тем, что русич не проявил к ней ни малейшего интереса, официантка молча отошла от столика. Она рассчитывала хотя бы на короткий диалог. Впрочем, через несколько минут в кафе появились новые посетители, и девушка занялась своими непосредственными обязанностями.
Перемены в ее настроении Олесь даже не заметил. Землянин слишком увлекся наблюдением, а это явный недостаток непрофессионализма. Полностью контролировать ситуацию Храбров пока еще не научился. Умение вести себя раскованно, расслабленно в тот момент, когда ты стоишь на грани провала, приходит к разведчику с годами, с опытом.
Минуло три часа. Сириус поднимался все выше и выше. К счастью, плотный, светонепроницаемый навес спасал от его палящих лучей. Русич опустошил уже четыре кружки пива. В голове чувствовался легкий хмель. Потягивая живительный напиток, Олесь не спускал глаз с дверей штаба авиационной дивизии.
Учитывая, что город буквально наводнен сотрудниками службы безопасности, и не желая вызывать лишних подозрений, Храбров решил немного прогуляться. Он совершил небольшой круг по площади, приобрел в газетном автомате два последних номера правительственного издания и вернулся назад.
Газеты назывались «Жизнь Алана». Их содержание в точности соответствовало требованиям Великого Координатора. Цензура, цензура и еще раз цензура! Заголовки статей пестрили пафосными словами, лозунгами и обещаниями. «Успешная колонизация Унимы! Очередное графство добровольно вступило в аланское государство. Сдана в эксплуатацию новейшая космическая база! Построен скоростной звездный крейсер. Металлургический завод блестяще справился с поставленными задачами».
Продолжать перечисление этого бреда можно бесконечно. Самое отвратительное, что приведенные в газетных очерках факты действительно имели место, но были бессовестным образом извращены. Графство Унимы отчаянно сопротивлялось, воевало, однако силы оказались не равны. Потеряв тысячи бойцов и истощив все ресурсы, правитель страны капитулировал перед могущественными захватчиками, отдавая свой народ на милость победителей.
А космическая база? Еще одна тюрьма для непосвященных. Туда обманом или по приговору суда отправят сотни ни в чем не повинных людей. И если начнется вторжение чужаков, именно они примут на себя первый удар противника. А сколько гордости в сообщении о боевом корабле! Но нет ни слова о том, что флот очень слаб и таких судов для надежной защиты системы Сириуса нужно не меньше трех десятков. Ложь, всюду ложь!
Журналистика — продажная беспринципная профессия. За фразами о честности, долге, патриотизме часто стоят либо деньги, либо интересы власть предержащих. Надо признать, на Алане превосходно научились формировать общественное мнение. Красивые пламенные речи то и дело раздавались с экрана голографа, а миллионы, миллиарды добропорядочных граждан послушно, без раздумий выполняли распоряжения любимого вождя. И это неудивительно. Он ведь никогда не ошибается!
Не было в газетах ни строчки и об экспедиции к Аридану. Зачем будоражить обывателей подробностями жестоких сражений в космосе и на Акве? У Великого Координатора нет и не может быть врагов. По той же причине Олесь не нашел ни одного упоминания о тайной войне разведок Алана и Тасконы. Информация строжайше засекречена. Армейские и полицейские наряды наверняка не в курсе последних событий, произошедших в Чанкоке. Радужные отчеты прессы о победах и достижениях призваны скрыть гнилую сущность умирающего режима.
Русич свернул газету и положил ее на стол. Подняв глаза, Храбров от неожиданности замер. Вот уж поистине — помяни черта, он тут же и появится. По площади, не торопясь, двигались четверо полицейских. Служители порядка изредка останавливали мужчин, проверяли документы, что-то им показывали и, не обнаружив Ничего предосудительного, отпускали задержанных.
Еще пару дней назад подобную ситуацию трудно было даже представить. Тихий мирный город почти на экваторе планеты. Большинству граждан даже в голову не приходила мысль о том, что существуют злоумышленники, которые способны подделать удостоверении личности. Система контроля казалась безупречной.
Впрочем, предпринимаемые полицией меры предосторожности никого не шокировали. Утром по центральному каналу выступил сам Великий Координатор. В короткой речи правитель сообщил о группе особо опасных преступников, совершающих жестокие противоправные деяния в крупных мегаполисах. Он призвал население к бдительности и всесторонней помощи соответствующим службам. Аланцы отнеслись с пониманием к просьбе вождя и при досмотрах вещей не возмущались и не скандалили.
Подняв руку вверх, Олесь подозвал официантку и заказал пятую кружку пива. Сотрудников полиции землянин не боялся. Его документы и легенда безупречны. Храбров — торговый агент небольшой фирмы под названием «Грамс» из крошечного городка на севере планеты Норил. Цель визита в Чанкок — продажа одного товара и на вырученные деньги покупка другого. Обычная работа для мелкого дельца.
Такой деятельностью на Алане занимаются миллионы людей. Некоторые при этом богатеют и сколачивают неплохое состояние, остальные же с трудом сводят концы с концами. В экономику страны Великий Координатор вмешивался мало, и она развивалась достаточно хаотично. Под контролем находились лишь стратегически важные отрасли промышленности.
Компания «Грамс» имела надежную лицензию и выпускала бритвенные приборы. Поверхностная проверка ничего полиции не даст. В Нориле сразу подтвердят, что торговый представитель Никлое Блонвил отбыл из города с партией товара шесть дней назад. Это как раз го время, за которое электромобили преодолевают данное расстояние. Русич не сомневался, что трейлеры с грузом наверняка стоят у складов фирмы в Чанкоке. Мелочей в разведке не бывает. В подобных вопросах тасконцы никогда не позволяли себе расхлябанности.
Олесь внимательно следил за полицейскими. Движения медленные, спокойные, расслабленные, кобуры с оружием плотно застегнуты. К нападению аланцы явно не готовы. Землянин мог уложить их за пару секунд, но тогда задание будет не выполнено. Значит, придется избрать другой путь. Глотнув пива, Храбров небрежно откинулся на спинку стула. Всем своим видом русич демонстрировал отрешенность от окружающего мира. Недоеденный бутерброд, полупустая кружка, ничего не выражающий взгляд. Типичный прожигатель жизни.
— Добрый день, — раздался громкий низкий голос.
Повернув голову, Олесь посмотрел на высокого широкоплечего лейтенанта. Офицеру было около тридцати. Крупный мясистый нос, широко поставленные серые глаза, массивный грубо вырубленный подбородок. В позе служителя порядка чувствовалась уверенность. Он ведь здесь представляет интересы Великого Координатора. А это большая ответственность.
— Для кого добрый, а для кого и не очень, — бесстрастно процедил сквозь зубы землянин и снова приложился к кружке.
— По особому приказу мы проводим проверку документов, — вымолвил начальник патруля. — Пожалуйста, предъявите удостоверение личности.
— Разумеется, — Храбров извлек из нагрудного кармана пластиковую карту и протянул ее аланцу.
Тот сразу переадресовал документ одному из своих подчиненных. Сержант вставил удостоверение личности в специальный прибор и нажал на несколько кнопок. Видимо, карточка проверялась на подлинность. Сердце русича невольно дрогнуло. На подобную процедуру Олесь не рассчитывал.
Землянин подался чуть вперед, тело напряглось в тревожном ожидании. Одно неверное движение полицейских, и он тут же выхватит бластеры. К счастью, оружи. не пригодилось. Завершив экспертизу, сержант утвердительно кивнул головой и вернул документ офицеру.
— Все нормально, господин Броквил, — сказал лейтенант, бросая взгляд на фамилию подвыпившего посетителя кафе.
— Блонвил, — поправил Храбров.
— Извините, — на губах мужчины появилась ироничная усмешка.
Без сомнения начальник патруля оговорился не случайно. Аланец не так прост, как показалось сначала. Использует хитрый и довольно эффективный метод. Человек расслабляется, допускает ошибку, и его тут же хватают. Нет, с этим парнем надо держать ухо востро.
Положив удостоверение личности на стол, офицер вежливо произнес:
— Простите за любопытство, господин, Блонвил, но с чем связано столь раннее неумеренное употребление спиртного? По нашим данным вы занимаетесь бизнесом. А торгового агента, как известно, ноги кормят.
— Чепуха! — русич махнул рукой. — Настоящие профессионалы заключают сделки с помощью голографа, не выходя из-за стола. Сначала решаются все спорные вопросы и лишь затем доставляется товар и производится оплата. Именно так я и поступаю. Но иногда случаются досадные проколы. Мои люди шесть суток гнали груженые трейлеры в Чанкок. А что в результате? Цени на продукцию резко упали, сбыта нет, а фирма покупателъ разорилась. Покрыть транспортные расходы уже не удастся. В данной ситуации мне остается только одно…
— Что? — непонимающе спросил аланец.
— Напиться в стельку, — нервно рассмеялся Олесь. Выдержав короткую паузу, землянин продолжил:
— Будь проклят этот город. Мне здесь фатально не везет. Завтра я найду скупщика залежалого товара, скину ему по дешевке весь груз и уберусь отсюда. Лейтенант, вы даже не представляете, сколько потеряно денег…
— Большие суммы — большой риск, — философски заметил начальник патруля.
— Благодарю за сочувствие, — язвительно вымолвил Храбров и потянулся к кружке.
Полицейские не спеша направились к соседнему стольку. Там сидели трое молодых людей. Патруль проверил всех подозрительных мужчин, подходящих по возрасгу. Занятие хлопотное, но служители порядка выполнили свою работу ответственно и педантично.
— Желаю удачи, господин Блонвил, — сказал офицер — но не налегайте сильно на пиво…
— Я обязательно прислушаюсь к вашему совету, — пробурчал русич.
В тот момент, когда аланец повернулся к нему спи-"^ч. Олесь достаточно громко спросил:
— Лейтенант, а из-за чего такая суматоха? У нас в Нориле тишь да гладь. В крупных городах теперь что новые порядки?
— А вы разве не смотрели утренние новости? — удивился мужчина.
— Нет, — честно признался землянин. — Я отсыпался после ночного рейса. Добавьте неприятности в бизнесе, и вы поймете, что мне было не до голографа.
— В Чанкоке появилась группа особо опасных преступников, — пояснил начальник патруля. — Разбойные нападения, грабежи, убийства. Говорят, они совершили налет на военных в выставочном центре. Хотели завладеть оружием. К счастью, столь дерзкая акция успехом не увенчалась. Великий Координатор призвал население к бдительности.
— Значит, дело серьезное, — задумчиво произнес Храбров.
— Вот их главарь, — вымолвил офицер, показывая русичу голографию. — Посмотрите внимательно. Может, где-нибудь видели этого мерзавца? За информацию о нем обещана награда в две тысячи сириев.
Олесь взглянул на снимок и чуть не поперхнулся. Это было его собственное изображение десятилетней давности. Перед отправкой на Таскону все данные наемников внесли в бортовой компьютер крейсера. Служба безопасности всерьез взялась за Храброва, раз подняла из архива секретные документы звездного флота.
И хотя гример кардинально изменил внешность русича, Олесь отчетливо почувствовал нервную дрожь в коленях. Стоун каким-то образом вычислил землянина и объявил на него настоящую охоту. Тысячи полицейских и контрразведчиков Чанкока ищут одного единственного человека. Надо сказать, полковник не поскупился. За голову Храброва назначена весьма внушительная сумма. Некоторым чанкокцам таких денег не заработать и за год.
А как ловко служба безопасности извратила подробности боя в павильоне! Бандиты якобы намеревались захватить оружие. Ложь! Наглая и бессовестная. Но ведь ей верят! И по-другому, к сожалению, быть не может. Великий Координатор всегда говорит только правду. Сломать старые стереотипы нелегко. Аланцы привыкли жить чужим умом. Анализировать ситуацию, делать выводы, принимать самостоятельные решения они просто не умеют.
Землянин протянул голографию лейтенанту, глотнул пива и с горечью произнес:

1 Следующая страница


Переворот 2

— Увы, я его не встречал. Две тысячи сириев мне бы сейчас не помешали. Хоть частично бы возместил убытки.
Проверив молодых людей, патруль неторопливо двинулся дальше. Разумеется, охватить весь подозрительный контингент полицейские не могли и потому останавливали прохожих выборочно, на свое усмотрение. Четкой системы у них не было. Главный расчет Стоуна на то, что тасконские агенты начнут нервничать и допускать ошибки. Полковник прекрасно разбирался в психологии. Олесь облегченно вздохнул лишь, когда служители порядка скрылись из виду. Испытание полупилось нелегким. Так тщательно его еще никогда не допрашивали.
Сириус находился почти в зените. Взглянув на часы, русич недовольно покачал головой. Прошла уже половина светового дня. Шансов на прямой контакт с Остервилом становилось все меньше и меньше. Хотелось встать и решительно двинуться к зданию штаба, Чему быть — того не миновать. Джоркс разрешил играть в открытую.
Храбров улыбнулся и заказал очередную кружку пива. Связника нужно ждать до конца. Это одно из основных правил, которому учат в разведывательной школе. Однако соблюдать его непросто. В голову постоянно лезут тревожные мысли, нервы на пределе, в теле накопилась усталость. Появляется раздражение и злость. Вокруг то и дело ходят подозрительные типы. В душу, словно ядовитая змея, заползает страх. А ты должен вести себя свободно и раскованно.
В подобной ситуации многие агенты не выдерживают, теряют терпение, пытаются инициировать встречу и в результате попадают в поле зрения службы безопасности. Олесь конечно не достиг больших вершин в разведывательной деятельности, но ждать он умел.
Это качество русич приобрел еще мальчишкой на Земле. Отец с ранних лет брал его на охоту. Когда сидишь в засаде нельзя даже шевелиться. Малейший шорох и испуганный зверь тут же уйдет в сторону. Вот и приходилось часами без движения лежать в мокрой от росы траве, крепко сжимая лук или рогатину.
Потягивая холодное пиво, Храбров непрерывно следил за штабом. Обстановка возле здания не менялась. Редкие электромобили, несколько старших офицеров и пара аланцев в штатском. Надежда на удачный исход операции медленно угасала. До контрольного времени оставалось около восьми часов.
Нервное напряжение стимулировало аппетит. Русич подозвал официантку и заказал бифштекс и три бутерброда. На всякий случай Олесь сразу рассчитался. Это необходимая мера предосторожности. В какой-то момент он склонился к тарелке, а когда поднял голову, то удивленно замер. Из штаба вышла группа офицеров, разглядеть их лица долго не удавалось, но на первый взгляд Остервила среди аланцев не было. Вскоре предположение Храброва подтвердилось.
Летчики воспользовались подземным пешеходным переходом и оказались на площади. С веселым шумом молодые люди направились к кафе. Видимо, командование воздушной дивизии нарушило приказ Стоуна и отпустило офицеров в город перекусить. В условиях проивостояния различных силовых ведомств случай вполне типичный. Подобные послабления в штабной среде никогда не считались преступлением.
Между тем, аланцы устроились за столиками. Вели себя летчики довольно развязно и бесцеремонно. Один попытался обнять официантку за талию, второй схватил се за руку, а третий и вовсе ущипнул бедняжку чуть пониже спины. Сильно покраснев, девушка с трудом отбилась от приставаний назойливых мужчин и отправилась к стойке.
Молодые люди заказали по стакану сока и бутерброду. Они пришли сюда не есть, а отдыхать. Кто-то рассказывал анекдоты, кто-то спорил, кто-то цеплялся к хорошеньким женщинам, гулявшим по площади. После душных кабинетов с мерцающими экранами компьютеров нет ничего лучше, чем посидеть на свежем воздухе. Тем более в столь дружной компании. О работе офицеры не говорили, а потому смех практически не прекращался. Настроение у летчиков было превосходим. О надвигающейся войне они ничего не знали.
Минут через тридцать высокий худощавый капитан встал со стула и показал товарищам на часы. Аланцы исчерпали свой лимит времени. Пора возвращаться в штаб. Несколько коротких реплик официантке на прощание, и военные двинулись к подземному переходу. Русич еле удержался на месте. Ему ужасно хотелось догнать последнего офицера и через него вызвать лейтенанта Остервила на площадь. Наверняка эти парни служат вместе с Колином.
Риск конечно огромен, но и шансов на успех значительно больше, чем в первых придуманных вариантах. В душе Олеся боролись два чувства — нетерпение и осторожность. В конце концов, землянин решил еще немного подождать. Бежать за призрачной птицей счастья бессмысленно, ее надо хватать за хвост. Только тогда будет результат.
Продолжая спокойно сидеть в кафе, Храбров с сожалением смотрел вслед удаляющимся летчикам. Он тяжело вздохнул, отвернулся от опостылевшего здания и принялся доедать давно остывший бифштекс. Ничего другого русичу и не оставалось. Спустя четверть часа судьба все же смилостивилась над Олесем.
Двери штаба вновь открылись, и на улицу вышли шестеро аланцев. Один из них был очень похож на Остервила. Чтобы не искушать злодейку землянин отвернулся в сторону. Храбров медленно, размеренно допивал из кружки остатки пива.
Между тем, преодолев пешеходный переход, офицеры оказались на площади. За столиком они вели себя гораздо сдержаннее, чем предыдущая группа. Во время заказа никто к девушке не приставал и пошлых шуток в ее адрес не отпускал.
Минуты тянулись словно вечность. Русич то и дело нервно поглядывал на часы. Скоро летчики отправятся обратно. Необходимо срочно приступать к самой опасной и ответственной части операции. Олесь перекрестился, встал и нетвердой походкой двинулся к аланцам. Он остановился напротив офицеров и, слегка покачиваясь, негромко сказал:
— Господа, я извиняюсь за вторжение, но меня мучает один вопрос. Вы когда-нибудь бывали в космосе?
— Допустим, — произнес лейтенант с красноватым шрамом на нижней губе.
— А я — нет, — с горечью вымолвил землянин. — Говорят, там невероятно красивые звезды.
Последние три слова служили паролем для контакта. На какое-то мгновение глаза разведчиков встретились. Храбров заметил волнение на лице Остервила. Агент положил правую руку на стол и скрестил два пальца. Это означало, что он находится под наблюдением. Подобной смелости от Колина русич не ожидал, хотя внутренне к провалу тасконца был готов.
— Не пошел бы ты к черту, — грубовато отреагировал лысоватый капитан. — Мы отдыхаем и не собираемся забивать голову разной чепухой.
— Простите, — поспешно пролепетал Олесь. — Я не хотел вам мешать. Проклятое любопытство. Космос так манит людей…
Еще одна ключевая фраза. По тайной терминологии — контакт непременно должен состояться сегодня. Всю ответственность землянин брал на себя. Остервил обязан подчиниться. Правило предельно жесткое. Храбров отошел от стола и неторопливо поплелся в сторону стоянки такси. Она располагалась в непосредственной близости от пешеходного перехода. Идеальное место для бегства.
Подойдя к крайней машине, русич открыл заднюю дверь и произнес:
— Улица Ветеранов дом сто семнадцать. Поедем через пару минут.
Олесь не ошибся в своих расчетах. Летчики почти тут же расплатились с официанткой и быстро покинули кафе. Преодолев около ста метров, аланцы начали спускаться вниз по лестнице. Колин неловко споткнулся, тихо выругался и склонился к ботинку.
— Я вас догоню, — крикнул разведчик товарищам.
Как только аланцы удалились на безопасное расстояние, Остервил выпрямился и зашагал к Храброву. Не скрывая эмоций, агент раздраженно проговорил:
— Вы что спятили? Я же показал — нахожусь под колпаком. Теперь мы засветились оба! Где мой постоянный связник?
— Мертв, — спокойно вымолвил землянин. — Сеть провалена. Объявлен «Апокалипсис». Немедленно садитесь в электромобиль. Нас уже давно ждут.
Тасконец сразу прекратил возмущаться и послушно двинулся за русичем. Для него это сильный удар. Без сомнения, в действиях разведчика сказывалась нервозность последних дней. Мужчины сели в машину, и она тут же сорвалась с места, стремительно набирая скорость. Все случилось так внезапно, что Колин до сих пор пребывал в прострации. Лишь спустя некоторое время агент тихо спросил:
— Но как?
Вместо ответа Олесь приложил палец к губам. Обсуждать подобные темы в электромобиле категорически запрещалось. Служба безопасности наверняка прослушивает салон через бортовой компьютер. Остервил знал это не хуже Храброва. Однако тасконец явно растерялся. Он совершал одну ошибку за другой. Слишком тяжелое испытание выпало на долю молодого пария. Килин повернулся к окну и тупо смотрел на мелькаюшие за стеклом дома. Ему надо сосредоточиться, взять себя в руки. Землянин не мешал агенту.
По плану от здания штаба до дома сто семнадцать по улице Ветеранов машина должна была доехать примерно за двадцать две минуты. Олесь взглянул на часы. Разведчики преодолели уже три четверти пути. Еще немниго и беглецы достигнут нужной точки. Неожиданно такси начало тормозить. Электромобиль покинул средний ряд и, аккуратно маневрируя, постепенно приближала к правой обочине.
— Черт подери! — выругался русич. — Водитель, это это тот адрес.
Электронный шофер на реплику пассажира не отреагировал. Он выполнял приказ центрального компьютера.
— Двигайся вперед, безмозглая куча железа! — гневно вискликнул Храбров.
— Они нас вычислили, — с равнодушным видом заметил Остервил. — Запущена система перехвата. Кто-то наверху посчитал, что дальнейшая слежка нецелесообразна. Через несколько минут прибудет штурмовая группа.
— Так просто я не сдамся! — произнес землянин, пытаясь открыть дверцу.
— Бесполезно, — отрицательно покачал головой тасконец. — Двери заблокированы. Ты даже не сможешь опустить стекло. Все предусмотрено.
— Ерунда! — зловеще усмехнулся Олесь.
Русич пересел вглубь салона, достал бластер и выстрелил в замок. Куски металла и пластика разлетелись в разные стороны. В машине образовалась большая дыра. Храбров с силой ударил по дверце ногой, и она тотчас распахнулась.
— Путь свободен! — бесстрастно вымолвил землянин. Разведчики выбрались из машины и смешались с толпой прохожих. Теперь их будет нелегко обнаружить. До убежища осталось не более пятисот метров. Не обращая внимания на возмущенные реплики аланцев, которых они бесцеремонно расталкивали, мужчины прибавили шаг.
— Это ничего не даст, — выкрикнул Колин. — По указанному тобой адресу нас ждет засада. Служба безопасности уже всех там арестовала.
— Желаю полковнику Стоуну удачи, — проговорил Олесь. — Неужели ты думаешь, я настолько глуп, что назвал в такси подлинный адрес явки. Это место высадки. Настоящий пункт эвакуации находится неподалеку. Мы должны были проехать до дома сто семнадцать, а затем пешком вернуться назад. Простейшая проверка на слежку.
Настроение Остервила несколько улучшилось. У беглецов появился реальный шанс уйти от погони. Если сотрудники секретного ведомства хоть немного промедлят… Высоко вверху послышался странный подозрительный шум. Подняв голову, русич увидел два приближающихся гравитационных катера. Один завис чуть сзади, а второй пролетел вперед. Словно по команде замерли все электромобили. Тишину улицы разорвал громкий тревожный сигнал.
— Граждане, сохраняйте спокойствие, — раздался уверенный мужской голос. — Пассажиры остаются на своих местах, пешеходы отходят к стене. Экстренная проперка документов. В случае неповиновения мы применим к нарушителям крайне жесткие меры.
Испуганно озираясь по сторонам, аланцы двинулись к димам. Попытка скрыться в проходах между зданиями вряд ли бы увенчалась успехом. Полиция уже оцепила район, кое-где виднелись патрули. Захват шпионов был тщательно подготовлен.
— Обложили, сволочи, — выдохнул Храбров, оборачиваясь к лейтенанту. — У тебя есть оружие?
— Нет, — произнес тасконец.
— Держи, — сказал землянин, протягивая Колину второй бластер. — Будем прорываться с боем. Подобный вариант развития событий прорабатывался. Надеюсь нам помогут.
Разведчики осторожно, чтобы не привлекать внимание противника, начали двигаться вдоль прижавшихся к стене аланцев. Напуганные до смерти люди боялись даже пошевелиться. Боковым зрением Олесь следил за гравитационными катерами. Они держались на высоте трех-четырех метров от поверхности. Из нижнего люка на крыши машин выпрыгивали солдаты штурмовой группы.
Заряжение бойцов ничем не отличалось от армейского во время высадки на Акву. Тяжелые бронежилеты шлемы с забралом, наколенники, в руках лазерные карабины. Экипированы парни отлично. Растянувшись в цепь, солдаты приступили к выполнению поставленной задачи. Резкие команды, обыск, досмотр вещей проверка удостоверений личности. Для большинства аланцев данная ситуация напоминала сцену из ночного кошмара.
— Не пробьемся, — вымолвил Остервил. — Предлагаю тебе затеряться в толпе. Я задержу их…
— Перестань болтать чепуху, — откликнулся русич. — Моя голография есть уже у каждого офицера службы безопасности. Пути назад нет. Кроме того, я обещал доставить агента живым и невредимым. Эти орлы еще не знают, с кем имеют дело.
— Кто? — не понял лейтенант.
— Не забивай голову, — махнул рукой Храбров. — Слушай внимательно. Штурмовики нападения не ожидают. Они сосредоточились возле тротуара, совершенно забыв про электромобили. Мы воспользуемся их оплошностью. Когда до врага останется шагов тридцать, стреляй в ближайшего солдата и беги к дороге. Под прикрытием машин проскочим опасную зону и укроемся в магазине женского белья. Это запасной маршрут отхода. Нам надо преодолеть каких-то двести метров.
— Твоя уверенность пугает, — удивленно заметил Колин.
— Держись за мной и не отставай, — проговорил землянин. — Я бывал и не в таких переделках. И ничего, жив до сих пор.
Тасконец лишь неопределенно пожал плечами. Прохожих на улице было много, и проверка затягивалась. Между тем, на помощь группе захвата прибыли полицейские наряды. Ситуация значительно осложнилась. Медленно продвигаясь вперед, беглецы постепенно сближались с бойцами специального подразделения. Пятьдесят шагов, сорок, тридцать…
— Пора! — выкрикнул Олесь и нажал на спусковой коючок бластера.
Луч ударил точно солдату в грудь, и он, отлетев метра па четыре, упал на бетон. Почти тут же Остервил выстрелил еще в одного врага. Остальные штурмовики открыли по разведчикам ураганный огонь. Сотни аланцев в ужасе завопили и рухнули на землю. Приказы офицеров утонули в адском шуме кровавой схватки. Совершив стремительный рывок, беглецы спрятались за электромобилями. Ответная стрельба имела чисто психологическое значение.
Потеряв двух товарищей, солдаты от злости палили, куда попало. Стекла, фары, пластиковая обшивка машин разбивались вдребезги. Где-то истошно заголосила женщина. Пассажиры электромобилей тотчас легли на пол. Штурмовики оказались не готовы к тому, что шпионы атакуют их первыми. Бойцы были в ярости.
Лучи лазеров прочерчивали воздух и с треском врезались в стены домов на противоположной стороне улицы. Под плотным огнем залегли не только прохожие, но и солдаты, проводившие проверку на другом тротуаре. Они вообще не понимали, что происходит. Из наушников доносились отрывистые и непонятные возгласы. Кто-то убегает, в кого-то стреляют, какие-то жертвы… Одним словом — полная неразбериха.
Воспользовавшись паникой в рядах неприятеля, Олесь и Колин быстро двигались по магистрали. Больше всего русич боялся, что служба безопасности вновь подключит данный участок шоссе к транспортному компьютеру. Тогда машины задавят разведчиков, словно мух.
Они не успеют даже среагировать на старт электромобилей.
Позади осталась примерно половина пути. Штурмовики немного успокоились и начали преследование. Их огонь стал более прицельным. Пару раз красноватые луч лазера промелькнул буквально в сантиметрах от головы Храброва. Остановить наступающих бойцов беглецы естественно не могли. Впрочем, и солдаты захват шпионов не форсировали. Квартал перекрыт, тасконцы теперь никуда не денутся. Так зачем подвергать людей напрасному риску.
Неожиданно пилот гравитационного катера направил летательный аппарат прямо на разведчиков. Резкое снижение, и на крыши машин спрыгнули шестеро штурмовиков. Присев на колено, аланцы взяли беглецов в прицел карабинов. Одно неверное движение и лазерные лучи превратят мужчин в обугленные трупы.
— Остановитесь, бросьте оружие и поднимите руки! — громко скомандовал офицер. — Сопротивленш бесполезно. Вы окружены!
— Все, — устало произнес Остервил. — Мы сделали, что могли. К сожалению, наша попытка прорыва не удалась. В службе безопасности работают профессионалы.
Скрываться за электромобилями больше не имелс смысла. Разведчики выпрямились в полный рост. Сейчас на них устремлены взгляды сотен людей. Сколькс длилась эта пауза сказать трудно, но землянину она показалась вечностью. Не опуская карабины, солдаты осторожно приближались к шпионам.
— Бросьте бластеры на дорогу! — повторил свое требование аланец.
Колин обреченно кинул оружие на бетонное покрытие магистрали. В окнах машин появились любопытные лица чанкокцев. Смельчаки хотели посмотреть, на кого устроена столь беспрецедентная охота. Будет потом о чем поведать друзьям и родственникам!
Напротив Олеся в шикарном темно-красном лимузине сидела красивая женщина лет тридцати пяти. Она с откровенным ужасом в глазах разглядывала беглецов.
— Добрый день, — иронично вымолвил русич. — Сегодня выдался неплохой денек.
Как и следовало ожидать, аланка ничего не ответила. Храбров улыбнулся и медленно поднял руки. В этот момент сверкнули четыре луча, и бойцы резервной группы повалились с крыш электромобилей. Землянин мгновенно отреагировал на изменение обстановки. Нажав на курок бластера, Олесь застрелил уцелевшего офицера. Последний солдат поспешно скатился с машины. Становиться мишенью он не собирался.
— Бежим! — закричал русич.
Разведчики ринулись вперед. Магазин женского белья был всего в пятидесяти метрах от них. У его дверей расположились четыре человека в бронежилетах с черными масками на лицах. Не жалея зарядов, тасконцы стреляли из лазерных карабинов, прикрывая отход Храброва и Остервила. Полиция и служба безопасности пребывали в растерянности. Атаки с тыла аланцы не ожидали. Замешательство врага позволило беглецам бесприпчтственно преодолеть оставшееся расстояние.
Вскоре штурмовики пришли в себя. На бойцов группы прикрытия обрушился мощный шквал огня. Один из тасконцев вскрикнул и схватился за грудь, второму лазерный луч попал точно в голову. Бедняга беззвучно рухнул на тротуар. Схватка явно затягивалась.
— Отступаем! — приказал старший отряда. Подхватив раненого товарища, бойцы скрылись в магазине. Здесь всюду висели ночные рубашки, бюстгальтеры, изящные пеньюары. Даже не верилось, что данное место, служило прикрытием для явочной квартиры. Впрочем, заведение, торгующее интимными деталями туалета, никогда не вызывало подозрений у секретного ведомства Стоуна, а это главное.
— Все к подсобному помещению! — проговорил командир группы прикрытия. — Там есть люк. У нас в запасе секунд десять, не больше…
Отбрасывая в сторону демонстрационные вешалки и манекены, разведчики пробежали метров тридцать и буквально свалились в подвал. Он оказался довольно просторным и вместительным. В углу лежали какие-то ящики и коробки. Пока старший закрывал крышку люка и блокировал замок, его помощник нажал на едва заметный выступ на полу. Часть стены тотчас опустилась вниз. Олесь увидел вход в длинный подземный лабиринт.
Не теряя времени, тасконцы двинулись по узкому коридору. Через полминуты отряд достиг тоннеля городской канализации. Тут их ждал невысокий коренастый мужчина лет сорока. Рядом с ним стояла удивительная маленькая машина с восьмью посадочными местами. Взглянув на бойцов, тасконец с волнением в голосе спросил:
— Где Крол?
— Погиб, — ответил командир группы прикрытия, снимая маску. — Лазерный луч угодил ему прямо в лицо. Он умер мгновенно.
— Мир его праху, — тяжело вздохнул мужчина. — Хороший был солдат. Нам же надо заметать следы и убираться отсюда.
«Чистильщик» утопил красную кнопку на дистанционном пульте, и земля тотчас содрогнулась от взрыва. Русич невольно представил, как гигантское пламя вырывается из магазина, сметая со своего пути электромобили и людей. Страшные разрушения, пожар, десятки убитых штурмовиков и ни в чем не повинных граждан. И все это лишь для того, чтобы спасти от ареста двух шпионов.
Разгребая завал, служба безопасности не найдет ни подземелья, ни тоннеля. Они просто перестали существовать. По телу Олеся пробежала нервная дрожь. На войне нет места для жалости. Есть только жестокая целесообразность. И от нее никуда не денешься. В борьбе разведок победит тот, кто подавит в себе слабость и сострадание. Интересы государства важнее человеческой жизни!
— Садитесь в машину, — бесстрастно сказал тасконец, запуская гравитационный двигатель.
Аппарат поднялся сантиметров на тридцать и плавно, бесшумно двинулся вперед. Мужчина управлял необычным транспортным средством с поразительной легкостью. Повороты, перепады высот и крутые виражи преодолевались на огромной скорости. Ветер свистел в ушах, вода разбрызгивалась по стенам, лампы освещения непрерывно мелькали перед глазами. И хотя пассажиры были надежно пристегнуты к креслам страховочными ремнями, Храбров на всякий случай схватился руками за металлический поручень.
Путешествие по тоннелям Чанкока длилось недолго. Минут через десять водитель резко затормозил и остановил машину. Русич огляделся по сторонам. У дальней стены стоял человек. Дорогой темно-серый костюм, белая рубашка, галстук, шикарные модные ботинки. На вид агенту лет сорок-сорок пять, но обильная седина в волосах и глубокие морщины на лбу выдавали его истинный возраст.
— Приехали, — произнес «чистильщик». Стоило Храброву и Остервилу ступить на бетонный пол, как аппарат сорвался с места и скрылся за поворотом. Бойцы особой группы исчезли так же неожиданно, как и появились.
— Здравствуйте, господа, — спокойно вымолвил незнакомец. — Представляться не буду, мы не на светском приеме. Это заключительный этап «Апокалипсиса». Он предусматривает ряд весьма жестких, но необходимых с точки зрения конспирации, мер. Для начала наденьте специальные очки…
Мужчина вынул из кармана пару плотно прилегающих к глазам очков и протянул их беглецам.
— Черт подери! — возмущенно выругался землянин, выполнив требование агента. — Я ничего не вижу.
— В том и смысл, — пояснил разведчик. — Вы не должны знать маршрут, по которому идете.
— А если на пути встретятся сотрудники службы безопасности? — не унимался Олесь.
— Тогда вас предупредят, — проговорил незнакомец. — Оружие ведь никто не отбирает.
— Делайте, что хотите, — раздраженно пробурчал русич.
Храбров отчетливо слышал, как с легким шумом ушла вниз замаскированная в стене дверь.
— Следуйте за мной, — сказал мужчина.
Коридор был достаточно узок, и люди могли двигаться только по одному. Это тоже своеобразная мера предосторожности. В случае провала явки задержать здесь, врагов труда не составит. Впрочем, цели у тоннеля совсем иные. Примерно через тридцать секунд проводник попросил разведчиков остановиться.
— Контроль на наличие «маяков», — шепнул Колин. — Я подобную схему отхода изучал в академии. Проста и надежна.
Спустя некоторое время мужчины зашагали дальше. Еще один подвал, лестница и подсобное помещение. Олесь неловко повернулся, задел локтем какие-то коробки, и они с грохотом упали на пол.
— Извините, — землянин пожал плечами. — Ходить вслепую меня не учили.
— Не волнуйтесь, — раздался приятный женский голос. — Мы все уберем.
Гонкие нежные пальцы взяли Храброва за кисть и куда-то повели. Вскоре группа замерла. Справа доносился звук работающего двигателя электромобиля. Догадаться, что им предстоит поездка по улицам Чанкока, было несложно. Русич на ощупь открыл дверь машины и устроился на заднем сидении. Рядом сел Остервил. Шиканье замков, скрежет поднимающихся ворот, и транспортное средство выезжает на магистраль.
Спустя пять минут водитель негромко произнес:
— Можете снять очки.
Яркий свет хлынул в глаза, и Олесь невольно зажмурился. Электромобиль ехал точно на запад. Огромный бледно-оранжевый диск Сириуса наполовину скрылся за горизонтом. Некоторое время разведчикам понадобилось на адаптацию. Разумеется, разглядеть окрестности они не могли. Вдобавок ко всему, машина резко по-вернула налево и, почти не снижая скорости, въехала в подземный гараж «Кондекса».
Беглецов встречал сам Джоркс. Пожав руки Храброву и Остервилу, вице-президент компании сдержанно заметил:
— Неплохо сработано, но слишком много шума.
— Другого варианта избежать ареста у нас не было, — резонно возразил землянин. — Видимо, служба безопасности что-то заподозрила.
— Ладно, ладно, — смягчил тон аланец. — О деталях поговорим позже. Сейчас ужин и отдых. Вам нужно расслабиться, прийти в себя.
Мужчины неторопливо направились к лифту. Олесь не сомневался, что Колина проведут через всю секретную базу. Лейтенант должен получить исчерпывающую информацию о штабе тасконской резедентуры. Механизм проверки запущен на полную мощность. Ну, а уже завтра станет ясно — является Остервил двойным агентом или нет.
Признаться честно, ожидание нелегкое. Ведь значительная часть сотрудников «Кондекса» погибнет в бою со штурмовыми подразделениями службы безопасности. Об истинной цели эвакуации лейтенанта знают единицы, и потому драться тасконцы будут насмерть. Люди даже не догадываются, что они обречены. Русич вновь испытал чувство горечи и досады. Очередная жестокая целесообразность. Никому ничего нельзя сказать.

Глава 2
В ПОИСКАХ ИСТИНЫ

На экране компьютера высвечивались последние сводки о задержаниях и арестах. Периодически появлялись голографические снимки подозрительных лиц. За прошедшие сутки полиция и служба безопасности раскрыли преступлений больше, чем за весь предыдущий месяц. Стоун буквально перевернул Чанкок с ног на голову. Грабители, взломщики, студенты-радикалы и, к сожалению, ни одного тасконца.
Впрочем, полковник и не рассчитывал на удачу. Он имеет дело с профессионалами. Их документы всегда в идеальном порядке, а внешний облик соответствует образу добропорядочного гражданина. Салан и Храбров в данном случае — редкое исключение из правил. Стил, Кстати, до сих пор никак не мог понять, почему противник рисковал этими людьми.
В распоряжении разведывательного центра наверняка есть, куда более высококлассные агенты. Единственный разумный ответ, приходящий в голову, — Таскона готовит силовую акцию и перебрасывает на Алан опытных боевиков. Никто ведь не думал, что Линду предаст ее же человек. Увы, Великий Координатор до сих пор не сообщил Стоуну своего решения относительно информатора. А он был необходим офицеру. В городе назревали очень важные события.
Сигнализатор на пульте тревожно замигал. Полковник оторвался от документов и включил на голографе внешнюю связь. В этот час его мог побеспокоить лишь Бартон. Аланец не ошибся.
— Стил, — довольно фамильярно обратился Рой. — Только что на улице Ветеранов произошло настоящее сражение. Мы пытались задержать двух шпионов.
— И, — напрягся Стоун.
— Полный провал, — на лице майора отразилось отчаяние. — Горы трупов, искореженные электромобили и полуразрушенное здание.
— Кретины! — гневно воскликнул полковник. — Руководителя операции и командира группы захвата немедленно ко мне! Все записи, снимки и вещи на экспертизу. Я хочу иметь на руках как можно больше описаний, отпечатков и анализов.
— Слушаюсь, — отчеканил Бартон. Изображение еще не погасло, а Стил уже с силой ударил кулаком в экран голографа. Аппарат упал со стола и с глухим звуком раскололся. Офицер был в ярости. Его подчиненные в очередной раз допустили непростительный промах. Не слишком ли большую фору получают тасконцы? Ошибки следуют одна за другой. С трудом сдерживая себя, Стоун ходил по кабинету из стороны в сторону. Не зная подробностей столкновения, он не мог проанализировать ситуацию. Наконец полковник остановился, нажал на кнопку пульта и коротко приказал:
— Адъютант, замените мой голограф.
Спустя всего пять минут на столе стоял новенький аппарат. Если начальник отдела в плохом настроении, его распоряжения надо выполнять предельно быстро.
Вскоре лейтенант доложил о прибытии трех офицеров. Аланцы осторожно вошли в помещение и вытянулись струну. Кроме Бартона здесь находились руководитель отряда слежки и контроля майор Косвил и командир штурмовой группы капитан Эстен. Оба были неплохими специалистами.
Выдержав паузу, Стил тяжело вздохнул и довольно спокойно спросил:
— Кто начнет?
Надо отдать должное офицерам, прятаться за спины товарищей они не собирались.
— Я, — вперед выступил Косвил. — Три дня назад мы получили информацию, что некая госпожа Дарквил является связником тасконской разведки. По оперативным данным внедренный агент должен был сообщить женщине важные сведения о тайной резиденции Великого Координатора. За ней установили слежку. Той же ночью в городском парке состоялся контакт с неизвестным молодым человеком. Мы взяли его под наблюдение…
— И правильно сделали, — произнес Стоун. — Торопиться в таких случаях нельзя. Преждевременный арест ничего бы не дал. К сожалению, Линда Салан догадалась о провале. Спрятав контейнер в надежно месте, хитрая бестия обвела нас на выставке вокруг пальца. Последней ниточкой к вражеской агентуре стал этот мальчишка…
— Лейтенант Гривс, — вымолвил майор. — Офицер связи воздушной дивизии. Имел доступ к самым секретным документам. Маршруты полетов, точки прибытия, расположение баз. Негласная проверка родословной, и прекрасно слепленная легенда рассыпалась в прах. Мы решили надавить на Гривса.
— Продемонстрировали контроль? — уточнил полковник.
— Да, — кивнул головой Косвил. — Лейтенант сразу занервничал. И вот сегодня утром в уличное кафе напротив здания штаба пришел мужчина по фамилии Блонвил.
Аланец достал из папки несколько голографии и протянул их начальнику. Стил внимательно посмотрел на снимки. Брюнет, возраст около сорока, обычная неброская одежда, в руке почти постоянно кружка пива, Ничего особенного.
— Подозрительный тип, — продолжил майор. — Вел себя очень странно. Он буквально не спускал глаз со штаба дивизии. Полицейский наряд выяснил, что Блонвил является торговым агентом компании «Грамс» из города Норил. Типичная фирма-однодневка. Ее сотрудники уже задержаны. Однако вряд ли им что-нибудь известно.
— Разведчик ждал Гривса, — догадался полковник.
— Да, — сказал Косвил. — Но если честно, работал шпион непрофессионально. Проведя в кафе около четырнадцати часов, ни разу не сменил позицию. Упускать такой шанс было глупо. Я побеседовал с командиром дивизии, и генерал позволил своим подчиненным немного расслабиться. Казарменный режим слишком угнетает. Летчиков отпускали из штаба небольшими группами по пять-семь человек. Это значительно упрощало наблюдение.
— Интересная задумка, — похвалил Стил. — И что же дальше?
— Наши подозрения полностью подтвердились, — произнес майор. — Увидев лейтенанта, господин Блонвил тотчас оживился. Без сомнения Гривс предупредил Центр о своем провале. Каким образом пока непонятно. Между тем, агент приблизился к офицерам и, притворившись пьяным, задал совершенно идиотский вопрос. Наверняка в его словах присутствовала ключевая фраза. Дешифровалыцики уже трудятся над данной проблемой. В кармане одного из летчиков лежал диктофон. Мы имеем точную копию разговора.
— Превосходно, — вымолвил Стоун.
— После контакта разведчик покинул кафе и направился к стоянке такси, — сказал Косвил. — Он назвал адрес, но в машину не сел. Спустя три минуты офицеры двинулись к подземному переходу. Лейтенант будто бы случайно отстал. Перекинувшись парой фраз, шпионы тронулись в путь. Слежка велась через транспортный компьютер и со спутника наблюдения. Мы хотели арестовать их на явочной квартире, чтобы не привлекать внимание окружающих.
— Кто отдал приказ задержать беглецов? — спросил полковник.

Предыдущая страница 2 Следующая страница


3 Николай Андреев

— Я, — смело произнес Бартон.
— Почему, майор? — удивленно вымолвил Стил. — Вы прекрасно знаете правила. Мы могли выйти на целую агентурную сеть, вытянуть вся цепочку.
— Вряд ли, — возразил Рой. — Несмотря на грубые ошибки, эти двое, тем не менее, четко выполняли намеченный план. В электромобиле они не сказали ни слова. До тех пор, пока не была произведена остановка.
— Ерунда! — вмешался Косвил. — Тасконцам давно известно, что салоны машин прослушиваются. Враг даже научился отключать внутреннюю аппаратуру.
Бот именно, — повысил голос Бартон. — Беглецы просто сидели и молчали. Поразительная выдержка, кроме того, если разведчики так умны, то зачем называть подлинный адрес явки?
— Блонвил его и не назвал, — проговорил руководитель отряда слежки.
— Правильно! — воскликнул Рой. — Потому что маршрут эвакуации был подготовлен заранее. В магазине шпионов ждала группа прикрытия, которая при любом развитии событий заметала все следы. Агенты попросту исчезли бы.
Стоун молча слушал, как спорят его подчиненные. Может, в этом кроется причина неудачи? Во время операции отсутствовало единое, тщательно взвешенное мнение. В конце концов, опыт и более высокая должность Бартона перевесили. Заместитель начальника отдела имел гораздо больше полномочий. Но вот вопрос — правильно ли поступил Бартон?
— Значит, майор, вы хотите сказать, что Блонвил действовал на свой страх и риск? — поинтересовался полковник у товарища.
— Да, — уверенно произнес Рой. — Никакого сообщения от Гривса тасконцы не получали. Их насторожила гибель связника. Салан занимала важное место в разведывательной сети противника. Поэтому они приняли решение изъять всех агентов, работавших с ней. Основная проблема состояла в том, что правитель перевел офицеров на казарменное положение. Ничего не подозревая, мы затеяли собственную игру и, тем самым, помогли врагу.
— На подобный поступок способен пойти только самоубийца, — вымолвил Косвил. — Шпион ведь отлично понимал — за лейтенантом установлено наблюдение. Провал неизбежен. Людей с такой беспредельной наглостью не существует.
— Ну почему же, — задумчиво проговорил Стил. — Одного я знаю точно…
Стоун снова взял в руки снимки. Какие-то черты Храброва у мужчины проскальзывали, но… Нет! Слишком мало сходства. Да и не работа это для землянина. Он игрок другого амплуа. Полковник повернулся к Бартону и спросил:
— Кружки на анализ отправили?
— Разумеется, — майор утвердительно кивнул головой. — Я приказал немедленно доложить о результатах. Видимо, задача для экспертов оказалась непростой.
— Что произошло после того, как поступила команда на задержание? — сказал Стил.
— Согласно инструкции мы остановили машины и блокировали двери, — произнес Эстен. — Штурмовая группа устремилась на перехват. Майор Бартон потребовал, чтобы я отправил на операцию два гравитационных катера. Мои люди десантировались и перекрыли Улицу с двух сторон. К тому времени беглецы уже выдали себя. Они разговаривали, не скрывая своей причастники к тасконской разведке. Из такси шпионы выбрались достаточно легко. Дверной замок машины был разнесен в клочья выстрелом из бластера.
Аланец сглотнул слюну и продолжил:
— Мы начали проводить проверку граждан. И тут беглецы неожиданно напали на нас. Мерзавцы выскочили на шоссе и открыли огонь по солдатам. Мои бойцы ответили…
— И при этом убили трех гражданских, пятерых ранили, повредив в общей сложности восемнадцать электромобилей, — вставил Рой.
— Не буду лгать, — капитан опустил глаза. — Парни немного растерялись. Никто не думал, что тасконцы атакуют хорошо экипированный отряд, штурмовиков. В считанные доли секунды группа потеряла двух сержантов. Прячась за машинами, Блонвил и Гривс пробивались куда-то вперед. Мы без особого труда взяли их в кольцо. Гравитационный катер пролетел двести метров и высадил на магистраль резервное отделение. Шпионы угодили в западню. Они подняли руки, а лейтенант даже бросил оружие. В этот момент противник ударил с тыла.
— И застал вас врасплох, — язвительно вымолвил Стоун.
— Увы, — Эстен тяжело вздохнул. — Группа прикрытия стреляла практически в упор. У солдат, стоящих на крышах электромобилей, не было ни единого шанса на спасение. Разведчики воспользовались благоприятной ситуацией и скрылись в магазине женского белья. К счастью, бойцы не пошли сразу на штурм. К зданию приблизились три человека…
Офицер сделал паузу. Вспоминать подробности кровавого сражения ему не хотелось. Как хороший командир, Эстен всегда старался беречь своих подчиненных, Гибель каждого солдата он переживал очень болезненно.
— Спустя несколько секунд раздался страшный взрыв, — наконец проговорил капитан. — Строение сильно просело, но не рухнуло. Первый этаж превратился в пепелище. На дороге образовалась куча из перевернутых искореженных машин. В домах на противоположной стороне улицы вылетели стекла. От моих людей остались лишь разбитые шлемы и куски разорванных бронежилетов. Не знаю, что и сказать их семьям.
— Хватит сантиментов! — раздраженно произнес полковник. — Мы стали слишком малодушны и мягкотелы. Вот и пожинаем теперь плоды. Берите пример с тасконцев. Они не церемонятся, идут напролом, не считаясь с жертвами. Надо учиться воевать. Жалость — это величайшее зло! Доложите мне итоги операции.
— Убито семь штурмовиков, одиннадцать ранены. Среди мирного населения погибло восемь человек. Около тридцати электромобилей не подлежат восстановлению. Ущерб, нанесенный зданиям, еще не определен. Противник потерял одного бойца, второго тасконцы унесли с собой, — отчеканил Бартон. — Впрочем, судьба остальных неизвестна. Взрыв был необычайно сильным.
— Не болтай чепуху! — вспылил Стил. — Эти мерзавцы целы и невредимы. В Чанкоке есть место, которое мы абсолютно не контролируем. В подземных коммуникациях хозяйничает враг. Его нужно выбить оттуда любой ценой. Благодаря разветвленной сети тоннелей неприятель мобилен и неуязвим. Город существует как бы в двух ипостасях: наверху правит Великий Координатор, а внизу — тасконцы. Пора в корне изменить ситуацию.
— Пробовали, — осторожно заметил Рой. — За последние пять лет в подземелье исчезло больше сорока сотрудников. Чанкок — старый город. Многих коридоров даже нет на карте. Разобраться в лабиринте тоннелей почти невозможно. Инициатива безнадежно упущена. Противник хорошо подготовился, построил огром ное количество тайников и ловушек. Единственный выход — взорвать все к дьяволу. Но тогда…
— Неплохая мысль, — бесстрастно сказал полковник. — Мы взорвем их вместе с городом.
Майор взглянул на начальника. Нет, он не шутит. В глазах стальная твердость и холодная расчетливость. По телу Бартона пробежала нервная дрожь. Аланец в очередной раз убедился, что его народ оказался между молотом и наковальней. В борьбе за власть Стоун ни перед чем не остановится. Если враг припрет Стила к стене, офицер действительно уничтожит Чанкок. Ждать милости от тасконцев тоже не приходилось.
— И так, неприятель нанес нам чувствительный удар, — вымолвил полковник. — Чтобы это не повторилось в будущем, поговорим об ошибках. Первая — мы затеяли с господином Блонвилом опасную и совершенно не нужную игру. Вторая — беглецам дали сесть в машину и уехать довольно далеко. До конечной точки разведчики не добрались каких-то несколько сот метров. Третья — группа захвата проявила полную некомпетентность. Случай с Линдой Салан ни чему оперативников и штурмовиков не научил. А ведь мы имеем дело с профессионалами. Вывод следующий…
Закончить фразу офицер не успел. Экран голографа вспыхнул, и Стоун увидел испуганное лицо адъютанта. Дрожащим голосом, лейтенант тихо произнес:
— Господин полковник, извините за вмешательство, но майор Амонд очень настойчиво требует соединить с вами.
— Хорошо, — кивнул головой Стил.
Спустя мгновение перед Стоуном предстал начальник научного отдела. Плотно сжатые губы, сосредоточенный взгляд, пальцы нервно перебирают карандаш. Настроение эксперта полковнику не понравилось. Обычно майор бывает более жизнерадостным. В душу начади закрадываться дурные предчувствия.
— Есть результаты? — без приветствия спросил он.
— Да, — с серьезным видом ответил Корк. — Думаю у нас возникли большие проблемы. Над Чанкоком витает злой гений по имени Олесь Храбров. Отпечатки пальцев землянина обнаружены и на кружках, и в салоне такси, и на брошенном бластере.
— Ты не ошибся? — с трудом выдохнул Стоун.
— Человек может допустить оплошность, аппаратура — никогда, — пожал плечами Амонд. — Это он, сомнений быть не может.
— Благодарю за работу, — проговорил полковник я выключил голограф.
Стил невольно сел на край стола. Новость никак не укладывалась в голове. Взяв в руки снимки, он в третий раз посмотрел на господина Блонвила. Превосходный грим! Даже сидя за одним столом с Храбровым, Стоун Стоун не узнал бы наемника. Теперь понятно, почему тасконские шпионы так редко попадают в сети службы безопасности. Они меняют внешность и документы словно- перчатки. Контрразведчики гоняются за призракаками. Полковник повернулся к подчиненным и устало сказал:
— Все, за исключением Бартона, свободны. Офицеры поспешно покинули кабинет. К их удивлению гроза пронеслась мимо, а искушать судьбу дважды аланцы не собирались. Как только дверь закрылась, Стил не скрывая эмоций, воскликнул:
— Черт подери! Рой, в городе, что действует всего один агент? Сколько мы еще будем натыкаться на этого землянина? Ситуация становится похожа на какое-то проклятие. Должно же быть разумное объяснение.
Выдержав короткую паузу, майор довольно спокойно произнес:
— Ты напрасно нервничаешь. Логика очевидна. Салан погибла, и расследование причин провала поручили ее другу. Храбров не специалист в данной области и потому совершает немало промахов. С Гривсом мы ему сами помогли. Надо было брать шпионов в кафе. Ну, а на шоссе наемнику уже ничего не оставалось, как вступить в бой. Он попал в родную стихию. О подстраховке мерзавец, разумеется, знал. Я не удивлюсь, если изъятие разведчиков продолжится. Тасконцы устраняют всю сеть.
— Заметают следы? — озабоченно поинтересовался Стоун.
— Не исключено, — вымолвил Бартон. — Но возможны и другие причины. Нехватка агентуры, подготовка к штурму резиденции Великого Координатора выявление предателя, переправка людей в безопасные места… Вариантов много.
— А лейтенант, случайно, не информатор правителя? — задумчиво проговорил полковник. — Ведь именно Гривс вызвал госпожу Дарквил на прямой контакт. При встрече офицер передал ей важные сведения ос убежище вождя.
— Гадать бессмысленно, — усмехнулся Рой. — Изменник очень хитер и поддерживает связь исключительно с Великим Координатором. Вряд ли он себя выдаст. Впрочем, пусть враги ломают голову над этой проблемой. Им есть над чем поразмыслить.
Олесь сидел за столом и внимательно смотрел на Колина. Парень заметно нервничал. С такой тщательной и дотошной проверкой он еще никогда не сталкивался. Ему не дали даже толком отдохнуть, вызвали на беседу сразу после ужина.
Оетервил ничего не понимал и пребывал в растерянности. События развивались слишком стремительно. Бегство из штаба дивизии, перестрелка на улице, тасконская разведывательная база и вот теперь странный допрос.
— Я получил доступ к секретным полетным заданиям, — негромко сказал лейтенант. — На них было отчетливо видно, где расположены четыре ложных бункера. Частота рейсов существенно отличалась. Сделать копию сразу мне не удалось. Документ находился в моих руках всего несколько минут. Я сообщил о нем связнику. Мы договорились, что контейнер с информацией будет передан при личной встрече.
— Почему? — спросил Джоркс. — Обычный контакт гораздо надежнее и безопаснее.
— Я не знаю, — мгновенно отреагировал молодой челсикк. — Если честно, мне ужасно не хотелось ехать ночью в парк. Не люблю тихие, уединенные места. Почему она так решила — загадка. Хотя…
Колин глотнул сока из стакана и тотчас продолжил:
— Раньше мы ограничивались условными знаками и тайниками. Но тут прошел слух, что скоро правитель введет казарменное положение во всех воинских частях Чанкока. Выбора у нас не осталось. Дарквил не желала терять столь ценные сведения. Я должен был достать нужные карты за сутки. Она очень торопилась. Может, боялась ареста?
В комнате воцарилось тягостное молчание. Разведчики обдумывали слова Остервила. Догадки лейтенанта никак не вписывались в общую схему. Поведение Салан не поддавались логическому объяснению. Тем не менее, все понимали — Линда действовала согласно сложившимся обстоятельствам.
— Что случилось ночью? — наконец произнес высокий брюнет со шрамом на нижней губе.
Кроме него в помещении присутствовали еще двое сотрудников внутренней безопасности, Данная группа занималась подозрительными провалами и при необходимости ликвидировала двойных агентов. Внешний вид у офицеров был пугающий. Угрюмые лица, небритая щетина на подбородке, колючие проницательные взгляды. Неудивительно, что Колин занервничал. Парень знал, с кем имеет дело.
— Ничего особенного, — пожал плечами тасконец. — Я добрался до парка на такси. Неподалеку от стоянки гуляли две или три молодые пары. Мы встретились со связником на боковой аллее. Передача контейнера, и контакт завершен. Неожиданно Дарквил приблизилась ко мне вплотную и тихо сказала: «Будь осторожен. За нами наверняка наблюдают». Однако слежки за собой я не обнаружил.
— Но господину Блонвилу вы показали, что работаете под контролем, — вмешался крепкий широкоплечий мужчина лет сорока.
— Вчера утром в штабе появились два новых лейтенанта, — ответил Остервил. — Их якобы перевели из Ливленда. Меня этот факт насторожил. Вскоре стало ясно, что парни весьма посредственно разбираются в летном деле. Зато они неплохо покопались в моих вещах.
Беседа длилась около двух часов. Офицеров интересовали мельчайшие подробности последних дней. Где-то здесь скрывалась тайна провала агентурной сети. К сожалению, Колин мало чем мог помочь. Перекрестный допрос измотал его морально и физически, а результата так и не принес. Поступки Салан по-прежнему оставались загадкой.
Ровно в полночь Остервила отпустили спать. Завтра тасм'нцу предстояла длинная дорога в другой город. С измененной внешностью и новыми документами он навсегда покидал Чанкок. Если, конечно, парень не тот самый предатель. Тогда уже завтра в «Кондекс» нагрянут штурмовые отряды службы безопасности. Наживку Колин, без сомнения, заглотил.
Обхватив голову руками, Клив после короткой паузы разочарованно вымолвил:
— Я в полной растерянности. Действия Остервила логичны и оправданны. Добыв секретную информации, лейтенант старался передать ее как можно быстрее. А вот что делала Салан непонятно. Либо план Линды невероятно хитер, либо у женщины помутился рассудок.
— Давайте еще раз попытаемся восстановить цепь событий, — предложил сотрудник со шрамом. — Салан идет на контакт с агентом и спокойно забирает контейнер. Заметьте, службы безопасности она не боится. Узнав насколько ценны полученные сведения, Линда назначает Колину встречу в парке. Почему имено там? Ответа нет. Буквально через несколько часов женщина передает сообщение господину Воленгу. Аланка ведет себя абсолютно раскованно. Мы же при расшифровке послания обнаруживаем, что Салан нервни чает. Она требует обязательного присутствия связника в павильоне министерства обороны ровно через сутки…
— Кое-что я могу объяснить, — вставил Храбров. — Дело в том, что мы с Линдой были знакомы больше десяти лет. Часто понимали друг друга без слов Фраза, которую Салан выкрикнула перед смертью предназначалась исключительно мне. Никто из разведчиков за столь короткий промежуток времени контейнер бы не нашел.
— Благодарю, — произнес офицер, — это важное дополнение. Теперь остается главный вопрос — Kai женщина узнала о предстоящем аресте? Ведь при первом вашем контакте слежка отсутствовала.
Присутствующие в комнате люди молча переглянулись. Подходящих версий ни у кого не было. С подобным случаем тасконцы сталкивались впервые. Слишком все странно и запутанно.
Порой складывалось впечатление, что Линда сама провоцировала свое задержание. Спустя минуту светловолосый мужчина с массивным волевым подбородком задумчиво сказал:
— Есть одна мысль. В последнее время провалы захлестнули нашу агентурную сеть. Сопоставив некоторые факты, Салан заподозрила кого-то из разведчиков. Утечка информации шла из ее группы. Засвечиваться предатель не хотел и потому собственную связку не трогал. Он даже не вывел службу безопасности на Линду. Иначе аланка заметила бы контроль гораздо раньше Мерзавец чрезвычайно хитер. Судя по всему, двойной агент лично наблюдал за женщиной.
— Так зачем тогда Салан понадобилась встреча с Остер вилом? — удивленно проговорил Джоркс. — Какой в этом смысл?
— Простой, — грустно улыбнулся офицер. — Провокация. Что может заставить изменника выдать себя? Ответ очевиден — сверхсекретные сведения о резиденции Великого Координатора. Линда решила воспользоваться представившимся шансом. У негодяя не было другого способа помешать аланке, кроме как донести на нее в контрразведку. Убийство женщины твердых гарантий не давало.
— Но почему Салан не сообщила имя подлеца в шифровке? — не унимался Клив.
— А она его не знала, — молниеносно ответил тасконсц. — Все доказательства косвенные. Слежка за домом лишь предположение. Линда разыграла прекрасный спектакль. Оповестила разведчиков о контейнере и терпеливо ждала результата.
— Не слишком сложно? — скептически поинтересовался человек со шрамом. — Подробный доклад в отдел внутреннего контроля, и мы бы без особых проблем разобрались с предателем.
— Ты чересчур самоуверен, Ланг, — вымолвил его тошпцщ. — Чего греха таить, агенты нас недолюбливают. И есть за что. Мы выкорчевываем деревья с корнями, Салан не хотела подставлять под удар своих людей. Аланка, не случайно в последний момент предупредила Колина об опасности. Типичный поступок женщины. Никому не доверяла, но продолжала заботиться.
— Думаете, Остервил невиновен? — уточнил русич.
— Отнюдь, — возразил светловолосый офицер. — В списке подозреваемых, лейтенант стоит под номером один. А правы мы или нет, станет известно только завтра. Ясно одно — Линда затеяла крайне рискованную игру и на самопожертвование шла вполне осознанно. Почему? Сказать сложно. Боюсь, эту тайну аланка унесла с собой в могилу.
— Версия интересная, — произнес широкоплечие мужчина. — Если остальные разведчики подтвердят что у них состоялся с Салан разговор о бункерах Великого Координатора, я поставлю бутылку хорошего вина. Разгадать такую головоломку — не пустяк.
Обсуждение закончилось. На Чанкок давно опустилась ночь. И хотя на Алане она длится гораздо дольше, чем на Земле и Тасконе, времени на отдых у Олеся было немного. Завтра предстоял трудный день. Храброву надо встретиться с Олис Вестон и желательно без шума вытащить ее из городской мэрии. На первый взгляд задача несложная. Однако после известных событий служба безопасности наверняка усилит пропускной режим во всех государственных учреждениях. Проникнуть туда будет непросто.
Русич шел по улице медленно, не торопясь, внимательно смотря себе под ноги. При каждом столкновение со спешащими на работу людьми он доброжелательнс и глуповато улыбался. Центр Чанкока чем-то напоминал Олесю кишащий муравейник. Невероятное количество клерков, посыльных, мужчин и женщин в строгих деловых костюмах. А теперь еще добавились полицейские и армейские патрули.
Впрочем, это сумасшедшее столпотворение землянина вполне устраивало. Полковник Стоун, к счастью, пока не решился объявить в городе военное положение. Парализовать жизнь огромного мегаполиса, значит, спровоцировать скандал и допустить утечку информации. Мифом о преступниках столь жесткие меры не объяснишь.
Надо сразу сказать, что узнать в пожилом аланце с аккуратной бородкой и тростью в руке вчерашнего торгового агента Блонвила не сумел бы даже сам Храбров. Великолепный грим! Сегодня утром госпожа Эклинг потратила на своего подопечного почти два часа. Теперь русич имел узкий, чуть вздернутый нос, серые глаза, припухшие губы и глубокие морщины на лбу, щеках и шее. В темных волосах появилась проседь, а на веках одутловатые мешки. Он состарился, как минимум, лет на тридцать.
Соответственно образу изменилась и одежда. Недорогой темно-синий костюм, заношенная белая рубашка. Серый галстук и давно вышедшие из моды потертые ботинки. Дополняла картину широкополая, слегка помятая шляпа. Одним словом, типичный стареющий интилигент с весьма ограниченным достатком.
После вчерашних событий полиция с подозрением относится к коммивояжерам, а потому сегодня Олесь выступал в роли некоего Лестера Бурка, сотрудника зоологического музея. Личность вполне реальная. Учений жил один, от коллег держался особняком и все свое время посвящал работе. Идеальная кандидатура для операции.
Два часа назад господину Бурку при посадке в такси сделали специальную инъекцию. Он даже не понял, что произошло. Теперь аланец проспит трое суток. Если ничего не случится, Храбров будет пользоваться этой легендой до окончания проверки. Вряд ли пожилой чудаковатый ученый привлечет внимание службы безопасности. Им сейчас не до музейных проблем.
Пройдя метров двести, землянин остановился, поправил шляпу и как бы невзначай оглянулся. Глупый поступок. Если слежка ведется правильно, обнаружить ее не удастся. Агенты будут постоянно меняться, и их лица растворятся в бесконечном людском потоке. О технических средствах и говорить не стоит. За Олесем могут наблюдать даже из космоса.
До мэрии осталось совсем немного. Русич посмотрел на часы. Обеденный перерыв ровно через сорок минут. То, что нужно. Храбров не спеша начал подниматься по лестнице. Прозрачные пластиковые двери открылись автоматически. Возле входа дежурили два охранника в штатском. Раньше глава города к таким мерал предосторожности не прибегал.
Офицеры взглянули на посетителя с некоторым пренебрежением. Уж слишком тщедушный у него вид. На преступника Лестер Бурк никак не похож. Миновав холл, землянин замер в нерешительности. Это часть игры. Он прекрасно знал, где располагается кабинет внедренного агента, но всем присутствующим следовало показать свою неосведомленность. К Олесю тут же подошел молодой человек в элегантном, пошитом с иголочки, светло-сером костюме.
— Добрый день, — вежливо произнес аланец. — Я могу вам чем-то помочь?
— О, благодарю, — взволнованно пролепетал русич. — Видите ли, музей я покидаю редко, а потому плохо разбираюсь в бытовых вопросах.
— У вас какое-то конкретное дело? — уточнил сотрудник мэрии.
— Скорее финансовое, — вымолвил Храбров. — Мы ирганизуем выставку животных периода первой колонизации. Есть просто потрясающие экспонаты. Изменения в структуре тела, окраске, костях скелета. Например, у рыжего зедра задние конечности…
— Я понял, — оборвал словоохотливого собеседника молодой человек. — Выделением дополнительных сротв занимается заместитель мэра господин Перконс. Это на втором этаже. Подниметесь на лифте и повернете направо. Пройдете метров пятьдесят…
— А я не запутаюсь? — испуганно сказал землянин.
— Не думаю, — иронично усмехнулся аланец. — Там целая очередь просителей. Вам придется подождать.
— Не страшно, — выдохнул Олесь. — Ради науки можно и потерпеть.
Сотрудник взглянул на пожилого мужчину, как на умалишенного. Подобный альтруизм был ему чужд. Пока молод и силен, надо урвать свой кусок и желательно пожирней. Из одержимых гениев часто получаются нищенцтвующие неудачники. В крайнем случае — старомодные чудаки, не имеющие ни денег, ни семьи.
Произведя нужное впечатление на охрану, русич неторопливо поплелся к лифту. Расчет Храброва оказался прост, Ученого направили к кабинету, где сидела Олис Вестон. Землянин поднялся на второй этаж, повернул направо и двинулся вдоль длинного ряда дверей. На них висели деревянные таблички с фамилиями чиновников. Очередной древний атавизм. За долгую историю Чанкока внутреннее убранство мэрии практически не изменилось. Время здесь словно замерло.
Очередь действительно была внушительной. На прием к господину Перкинсу хотели попасть, по меньшей мере, сорок человек. Учитывая желание каждого высказаться и детально обсудить возникшую проблему, Олесю пришлось бы ждать часов шесть, а то и больше. К счастью, огромного желания лицезреть заместителя мэра русич не испытывал. Главная цель визита Храброва в городскую администрацию — дверь напротив. Имение там размещался отдел секретарей.
Устроившись на мягком диване, землянин с интересом изучал посетителей. Публика весьма разношерстная. Женщины средних лет наверняка представляли благотворительные общества, солидные мужчины с толстыми папками документов — предприятия и организации, а молодые люди, одетые по последней моде, — торговые и посреднические компании.
Без сомнения, среди просителей немало авантюристов. Внешне благополучное аланское общество прогнило насквозь. На планете рождалось слишком много граждан, не поддающихся посвящению, а значит легко уходящих от мозгового контроля Великого Координатора. Они быстро поняли свое преимущество. Им не суждено сделать карьеру — обидно, но не велика беда. Зато есть шанс сколотить неплохой капитал.
Алан был буквально наводнен мошенниками. Несмотря на то, что служба безопасности регулярно выявляла несуществующие фирмы, число аферистов непрерывно увеличивалось. Наказание за совершенные преступления никого не пугало. Подумаешь, конфискация и высылка на Таскону. Сотни тысяч непосвященных отправляются на далекую метрополию и без всяких грехов. Надо честно признать, тиран управлял лишь половиной общества. Другая его часть, сохраняв видимость лояльности, жила сама по себе.
Очередь двигалась крайне медленно. За полчаса Перкинс принял только двух посетителей. Судя по огорченным лицам, надеяться на финансовую поддержу мэрии аланцам не приходилось. Невысокий лысоватый мужчина в гневе даже бросил папку на пол. Из нее выпали листы бумаги с расчетами и графиками. Собирать этот мусор проситель не собирался.
Спустя пару минут в коридор вкатился пузатый робот и металлическими манипуляторами затолкал чей-то гениальный проект в свое вместительное брюхо. Так же бесшумно, не мешая людям, аппарат уехал прочь. Теперь стало окончательно ясно — Лестеру Бурку к заместителю мэра сегодня не попасть.
Виглянув на часы, Олесь тяжело вздохнул, встал с дивана и, едва переставляя ноги, заковылял к лифту. В тот же миг сзади открылась дверь. Из кабинета секретарей вышла группа женщин. В подобных учреждениях пунктуальность — неукоснительное правило. Русич остановился, обернулся вполоборота и посмотрел на аланок. Их оказалось шестеро. Всем от двадцати пяти до тридцати. Красивы, стройны, хорошо и со вкусом одеты. Местный отдел кадров предъявлял жесткие требования к персоналу.
Не обращая внимания на посетителей, женщины о чем-то негромко беседовали. К данной категории граждан они уже давно привыкли. Вестон была второй слева. Храбров узнал ее сразу, хотя девушка и сменила имидж. Волосы коротко пострижены, челка спущена на глаза, яркая помада значительно укрупнила губы. Терпеливо поджидая аланок, Олесь чуть отодвинулся в сторону. Как только женщины поравнялись с ним, землянин неловко оступился и схватился за локоть Олис.
— Ради бога простите, — проговорил Храбров. — Я ужасно неуклюж. К сожалению, возраст делает нас немощными.
— Ерунда, — вымолвила тасконка, отстраняясь от старика. — В следующий раз будьте внимательны.
— О, когда-то я обладал отличным зрением, — tулыбкой заметил русич. — Мог без труда любоваться блеском далеких звезд.
Ключевая фраза несколько отличалась от той, которую Олесь сказал Остервилу. Стандартная мера предосторожности. Пароль никогда не должен повторяться. Впрочем, Вестон на реплику землянина никак не отреагировала. Она спокойно зашагала дальше. Подобного контакта со связником женщина не ожидала.
Внезапно Олис замерла. Тасконка медленно повернулась к Храброву. В ее глазах отчетливо читалось удивление. Может это всего лишь случайное совпадение? Хотя, порядок слов в точности соответствует паролю.
— Вам помочь? — с легкой дрожью в голосе поинтересовалась женщина.
— Не стоит, — махнул рукой русич. — Я в состоянии сам выйти на улицу. Здесь чересчур душно, а меня манит свежий воздух.
Подруги ждали Вестон у лифта. Ресторан в здание мэрии располагался на четвертом этаже. На секунду тасконка задумалась. Ей необходимо было избавиться от коллег. После некоторой паузы она достаточно громкс произнесла:
— Я вас скоро догоню. Забыла карточку в отделе.
Абсолютно заурядная ситуация. Женщины рассмеялись и исчезли в кабине лифта. Оглядевшись по сторонам, Олесь еле слышно сказал:
— Объявлен «Апокалипсис».
Опираясь на трость, землянин не спеша двинулся по коридору. Где-то сзади учащенно застучали каблучки Олис. Поддерживая легенду, тасконка направилась обратно в кабинет секретарей. Спустя десять секунд Вести; вышла из него с кредитной карточкой в руке. Возвращение женщины подозрений ни у кого не вызвало.
Между тем, Храбров уже спустился на первый этаж. Преидолев холл, русич покинул здание мэрии и зашагал к стоянке такси. На всякий случай Олесь проверил оружие. Схему отхода они с Джорксом решили не менять. Какая разница, где будут арестовывать разведчиков — в машине или на улице? Вчерашнюю ошибку служба безопасности вряд ли повторит. Основная надежда на то, что слежки за Олис нет. Не может же вся сеть Салан провалиться одновременно.
Землянин остановился возле ближайшего электромобиля. Называть адрес Храбров не торопился. Тасконка почему-то опаздывала. Минуло уже почти пять минут. Не спуская глаз со здания мэрии, русич нервно просаживался по бетонной площадке. Но вот двери Распахнулись, и Вестон выбежала на лестницу. Олесь облегченно вздохнул. Эта работа когда-нибудь доведет его до сердечного приступа.
— Я зашла к администратору, — словно извиняясь, проговорила женщина, подойдя вплотную к связнику. — Не хочу, чтобы мое исчезновение выглядело как бегство, Оформила отпуск по семейным обстоятельствам.
— Разумно, — похвалил землянин.
Сев на заднее сидение машины, Храбров отчетливо произнес:
— Улица Берка дом триста пять.
Двери плавно опустились, и электромобиль рванулся к шоссе. В целях конспирации разведчики предпочитали не разговаривать в салоне такси. После неудачной попытки задержания шпионов служба безопасности наверняка усилила прослушивание машин. Одно неосторожно сказанное слово, и противник тут же устремится на перехват.
Спустя двадцать минут агенты без особых приключений добрались до цели. Русич расплатился и вылез из электромобиля. До магазина музыкальной аппаратуры, было каких-то семьдесят метров. Тасконцы любили размещать явки в оживленных местах. Они вызывают гораздо меньше подозрений у сотрудников секретного ведомства.
Олесь и Олис уверенно двинулись по улице. Как и следовало ожидать, на двери висела табличка о том, что магазин закрыт на переучет. Землянин искоса посмотрел на прохожих и постучал тростью в стекло. В окне тотчас появилось лицо мужчины лет тридцати. Щелчок замка и в проеме возни_к крепкий широкоплечий парень в длиннополой серой куртке. Одежда явно не по сезону. Судя по всему, под ней спрятан бронежилет.
— Что вы хотели? — вежливо спросил молодой человек.
— Видите ли, — сказал Храбров. — Я интересуюсь старой музыкой. Еще колониального периода. Говорят у вас неплохая коллекция.
— Кое-что есть, — кивнул головой незнакомец. — Однако состояние многих дисков оставляет желать лучшего. Время безжалостно даже к произведениям искусства.
Прозвучали и пароль, и отзыв. Боец отступил в сторону, и разведчики вошли внутрь помещения. Типичный музыкальный магазин. Полки с аппаратурой, стеллажи с комплектующими деталями, ровные ряды красочно оформленных дисков. Пожалуй, лишь трое парней с лазерными карабинами в руках никак не вписывались в общий антураж. Беглецов здесь ждали и готовились к самому худшему развитию событий. К счастью, вмешательство группы прикрытия не понадобилось.
Без лишних слов тасконцы направились к тайному подземелью. Описывать дальнейшие события не имеет смысла. Эвакуация происходила по той же схеме, что и накануне. Впрочем, подрывать здание бойцы не стали. Вместо этого они установили в тоннеле несколько хитроумных ловушек. Если служба безопасности попытается проверить магазин, ее ждет весьма неприятный сюрприз.
Примерно через тридцать минут агенты на шикарном лимузине въехали в гараж «Кондекса». Их снова встречал Клив Джоркс. Короткое приветствие, экскурсия по базе и непродолжительный отдых. Вечером начался допрос. С Вестон офицеры внутреннего контроля вели себя намного мягче, чем с Остервилом. Слежка за Женщиной отсутствовала, а потому обвинить ее в провале сети очень сложно.
Висоре предположения светловолосого тасконца подтвердились. Линда действительно умышленно обостряла ситуацию и провоцировала предателя. После первого контакта с Колином она направилась в мэрию. Смысл ее визита Олис так и не поняла. В разговоре Салан дважды обмолвилась о том, что ночью получит важную информацию о резиденции Великого Координатора. Никогда раньше аланка не делилась с агентами подобиями сведениями.
По мнению Вестон, Линда проявила непрофссионализм и подвергла ее опасности. С женщиной никто не спорил. Завтра Олис покинет «Кондекс», и тогда будет ясно, чего она стоит. Проверка вступала в завершающую фазу. Теперь было очевидно, что изменник входил в состав группы Салан. Аланка не напрасно пожертвовала собственной жизнью.

Глава 3
ВИЛЛ БЕЛАУН

Бартон вошел в кабинет начальника и без всякого приветствия рухнул в кресло. Его ничуть не смущало, что ботинки в грязи, полевая форма порвана, а на рукавах куртки следы копоти и крови. Устало вздохнув, майор вытер пот со лба и блаженно вытянул ноги. Самое удивительное, что Стоун абсолютно спокойно отнесся к столь наглому поведению подчиненного. Полковник внимательно просматривал оперативные сводки за минувшие сутки. Ничего нового. Студенты, мошенники, грабители…
Порой складывалось ощущение, будто тасконская разведка, напуганная частыми провалами, сворачивает свою деятельность. Но это было не так. Неприятель наоборот усиленно готовится к штурму убежища правителя. Где-то в секретных лагерях прячутся сотни опытных бойцов. Их переправляли на Алан в течение нескольких лет. И вот приближается час, когда они, наконец, ринутся в атаку.
Впрочем, охрана Великого Координатора тоже значительно усилилась. Передислоцированы десятки воинских частей, подтянута техника, в воздухе постоянно барражируют истребители и гравитационные катера. Главный вопрос теперь — кого поддержит звездный флот? Говорить откровенно с командирами крейсеров Стил не решался. Аланец чувствовал, что корни предательства надо искать именно на боевых судах. Экипажи кораблей почти целиком состоят из непосвященных, а потому доверять им нельзя.
Дискриминационная политика последних лет, к сожалению, себя не оправдала. Высылая противников режима за пределы планеты, вождь сам создал очаг напряженности. Люди озлобились и жаждут мести. Зерна раздора, посеянные Тасконой, упали на благодатную почву.
Однако Стоун не отчаивался. Он верил в победу. Обладая могущественной и разветвленной сетью службы безопасности, имея отлично вооруженную армию глупо бояться горстки мятежников. Рано или поздно враг допустит ошибку, и выстроенная с таким трудом шпионская пирамида рухнет, словно карточный домик. Отложив документы, полковник повернулся к товарищу и негромко спросил:
— Как идет операция? Рой опустил голову и после некоторой паузы сказал:
— Хуже некуда. За прошедшие сутки мы практически ничего не добились…

Предыдущая страница 3 Следующая страница


Переворот 4

Накануне Стоун поручил Бартону очистить подземные коммуникации от тасконцев. Задача невероятно сложная. Сотни километров тоннелей, плохо изученный лабиринт, созданные человеческими руками тайники и ловушки.
И хотя майор получил в свое распоряжение пять тысяч солдат, особых иллюзий он не испытывал. Хорошо хоть полковник не требует немедленного результата. Главное — заставить противника нервничать, нарушить его связи. Враг постоянно должен ощущать сзади дыхание преследователей.
— А поточнее? — настойчиво произнес Стил.
— Мы начали зачистку с трех направлений, — нехотя ццлилвил Рой. — Привлекли к работе сотрудников коммунальных служб, нашли опытных проводников. Увы, предпринятые меры предосторожности не помогли. Тоннели буквально нашпигованы датчиками и камерами наблюдения. Наша аппаратура засекает их слишком поздно. Это укрепленная цитадель, а не канализация. Восемнадцать подрывов, три раза распылялось отравляющее вещество, семь провалов на острые металлические штыри, две автоматические лазерные пушки.
— Насколько вы продвинулись? — проговорил Стоун.
— На четыре километра, — ответил Бартон. — Штурмовые группы потеряли пятьдесят семь человек убитыми и более двухсот ранеными. Но самое интересное, что мы не видели в коридорах ни одного врага. В коммуникациях царит мертвая тишина.
— Да, — задумчиво протянул полковник. — Неприятель подготовился основательно. А почему вы не использовали роботов?
— Половина машин превратилась в металлолом уже в первые три часа операции, — пояснил майор. — Тасконцы действуют очень грамотно. Они пропускают разведчиков, а когда подходят основные силы производят подрыв заряда. Направленная ударная волна выкашивает солдат, не причиняя ни малейшего вреда сооружению. Разрушать тоннели противник не намерен. Я боюсь, решить эту проблему в течение ближайших дней не удастся. О потерях даже не говорю.
— Война без жертв не бывает, — бесстрастно сказал Стил. — Продолжай зачистку дальше. Людей не жалей, если понадобится, я переброшу в Чанкок еще пару дивизий, Солдатам нужно получать боевой опыт.
Рой поднялся с кресла и произнес:
— Именно так я и распорядился. Два часа на отдых и перегруппировку, а затем вновь в наступление. Чepезсорок минут штурм коммуникаций продолжится. Судя по карте, мы скоро выйдем к очень важному стыку. Это значительно снизит маневренность тасконских отрядов.
— Прекрасно, — вымолвил Стоун. — Наша активность в тоннелях вряд ли входила в планы неприятеля. Враг будет вынужден менять маршруты движения, это приведет к хаосу и неразберихе. А уж мы свой шанс не упустим!
На последнюю реплику начальника Бартон никак не отреагировал. Он чертовски устал. Вот уже почти сорок часов майор на ногах без сна и без пищи. Уничтоженная техника, изуродованные тела, стоны раненых, всюду грязь и кровь. А зачем? Сражаются два народа, имеющие общие корни. Когда-то их предки вместе осваивали бескрайнее космическое пространство, основывали колонии, строили города.
Чего добиваются тасконцы? Какие цели преследует Великий Координатор? Вопросы, на которые у Роя не было ответов. Он патриот своей страны, но убивать невинных — работа не для него. В тридцать пять хочется понять, зачем ты живешь и какой след оставишь на планете. Пока в актив себе майор мог записать немного, зато в пассив… Бартон чертовски устал. И даже не столько физически, сколько морально. Крамольные мысли безжалостно терзали разум и душу.
Пожилой господин в скромной одежде и старомодной выцветшей шляпе не спеша двигался по индустриальному району Чанкока. С утра моросил легкий дождик и аланец то и дело поправлял воротник плаща. До наступления первого дневного периода оставалось пятнадцать минут. Тысячи людей торопливо шли по улице, не обращая внимания на невзрачного прохожего.
В отличие от административных, банковских и биржевых структур работа на заводах начиналась на три часа раньше. График смен соблюдался неукоснительно. К опоздавшим применялись довольно жесткие санкции. И эти неудивительно. Технологический процесс ведь не остановишь. На большинстве предприятий сборка узлов и деталей осуществлялась на конвейере. А там важен каждый человек.
Надо честно признать, Храбров пребывал в полной растерянности. Согласно инструкции он должен перехватить Белауна возле проходной завода перед началом трудового дня. На первый взгляд задача элементарная. Но и реальности все оказалось гораздо сложнее. К стоянкам электромобилей непрерывно подъезжали десятки машин. Аланцы сливались в единый сплошной поток. Разглядеть в такой толпе Вилла не было ни малейшей возможности.
Не зная, что предпринять, русич брел по тротуару подавленном настроении. Завод, словно кровожаденый монстр, пожирал людей. Они сотнями исчезали в его огромном чреве. Авиационно-космическое предприятие Чанкока считалось одним из крупнейших на планете. Здесь производились основные комплектующие блоки звездных кораблей. Транспортными челноками их доставляли на орбитальные доки, где и происходила окончательная сборка крейсеров и эсминцев.
Процесс длительный и непростой, но иначе большие суда не построить.
Четверть часа пролетела абсолютно незаметно. Толпа, которая еще совсем недавно бурлила, гудела и толкалась, странным образом схлынула. Район опустел. По улице двигалась группа женщин, несколько подростков и полицейский патруль. Типичная ситуация для рабочего квартала во время дневного периода. Одна смена, трудится на производстве, две другие отдыхают дома.
Чтобы лишний раз не рисковать, Олесь решил покинуть опасное место. Подступы к секретному объекту наверняка контролируются службой безопасности. Землянин прошел метров двести и свернул к маленькому уютному скверу. Карту данного района Храбров выучил наизусть.
По пути попался газетный автомат. Это было очень кстати. Русич, не раздумывая, приобрел последний номер правительственного издания. Свой имидж надо подтверждать. Старому пенсионеру не спится, и он отправился на утреннюю прогулку. Подобных аланцев в Чанкоке чуть ли два миллиона. К их причудам все давно уже привыкли.
Олесь неторопливо спустился в подземный переход и встал на движущуюся ленту. Пара минут, и земляник достиг цели.
Сквер понравился Храброву. Чистый прозрачныйвоздух, режущая глаза зелень, сверкающие капли водь на траве и листьях, высокие стройные деревья и густые, ровно подстриженные кустарники. Крошечйый уголок девственной природы. Дождь, к счастью, прекратился, тучи рассеялись, и люди могли наслаждаться великолепным восходом Сириуса.
Несмотря на столь ранний час, русич с трудом нашел себе место на пластиковой скамье. Рядом с Олесем сидели два старика в длинных синих плащах и тучная седовласая женщина. Они хорошо знали друг друга, и зотому изредка перебрасывались короткими репликами. И какой-то момент один из аланцев повернулся к Хрлсрову и достаточно громко спросил:
— Вы новенький в нашем квартале? Прекрасная маскировка землянина полетела ко всем чертам. Среди этих пенсионеров Олесь оказался белой вороной. Малейшая оплошность, и его обман тут же раскроется. Русич почувствовал нервную дрожь в левом колене. Выдержав паузу и изменив голос, Храбров едва слышно ответил:
— Я забрел сюда случайно. Обстоятельства…
— И правильно сделали, — продолжил старик. — Такого зрелища больше нигде не увидите.
Землянин был готов убить беднягу. Придя в сквер, Олесь хотел затеряться, скрыться от любопытных глаз, а вместо этого стал центром внимания. Сидящие на соседних скамейках люди с интересом поглядывали на русича. Внезапно по рядам аланцев прошел вздох восхищения.
Небо, озаренное тусклым красноватым светом, вдруг вспыхнуло брызгами слепящих белых лучей. На краю планеты в страданиях и муках рождалась восхитительная звезда. Из-за горизонта медленно показался величественный диск Сириуса. Еще пять минут и удивительная сказка закончилась. Гигантское светило поднималось все выше и выше.
— Жаль, что восход длится так недолго, — разочаровано сказала женщина. — Я любовалось бы им бесконечно.
— К сожалению, раньше мы его не замечали, — улыбнулся словоохотливый пенсионер, вставая со скамьи. — Человек начинает ценить истинную красоту мира лищь тогда, когда ее теряет.
Фраза, брошенная аланцем, больно ранила душу. Ведь он тысячу раз прав. Мы постоянно куда-то спешим, с кем-то боремся, что-то хотим доказать, а жизнь идет своим чередом. И ее назад не вернешь. В один прекрасный день ты остановишься, обернешься и с горечью осознаешь бессмысленность собственного бытия. То, что казалось важным — на самом деле мелочь и пустота, а то, к чему стремился — глупые амбиции и тщетная суета.
Храбров задумался и не заметил, как сквер опустел. Старики, не торопясь, возвращались домой. Зато на дорожках аллей появились молодые мамы с колясками. И в этом было что-то символическое. Нескончаемая смена поколений.
Землянин раскрыл газету и быстро пробежал глазами заголовки. Обычная пафосная чепуха. Олеся сейчас волновала куда более серьезная проблема. Как найти Белауна? Первый вариант напрашивался сам собой — вызвать товарища на проходную. Однако столь рискованный план русич отмел сразу. Служба безопасности возьмет Храброва в оборот и без труда определит, что подлинного Лестера Бурка подменили на двойника. Подставлять друга под удар землянин не имел права.
Вариант номер два — дождаться Вилла у его дома. Увы, он тоже не без недостатков. Прежде всего, значительная потеря времени. После окончания смены Белаун может отправиться куда угодно. В жилой сектор аланец приедет лишь под вечер. А если у Вилла есть женщина, тогда вообще нет никаких гарантий. Операция же по изьятию агента должна быть проведена в течение суток.
Остается единственный выход — ловить Белауна у завода. Но как? Первая попытка завершилась полным провалом. Мыслить надо логически. Вилл — инженер, а значит, занимает на предприятии определенное положение. Вряд ли он ходит на работу пешком. Согласно своему статусу аланец обязан пользоваться электромобилем.
Теперь следует вычислить стоянку. Дом Белауна располагается на западе от завода. В целях экономии энергии транспортный компьютер выбирает самый короткий маршрут. Олесь улыбнулся и расслабленно откинулся на спинку скамьи. Наконец-то найдено правильное решение. Нервное напряжение спало, и русич принялся за газету. Времени у него много.
Обратный путь к предприятию занял ровно десять минут. Возле завода опять было дикое столпотворение. Вторая смена двигалась на работу. Храбров благополучно миновал толпу и вышел к западной стоянке. Здесь нужно передохнуть и осмотреться. Личной машины у Вилла нет, и он наверняка воспользуется государственным электромобилем. Данное обстоятельство значительно упрощало задачу Олеся.
Не спеша прохаживаясь по площадке, землянин терпеливо ждал товарища. Поток аланцев из ворот проходной стремительно увеличивался. Десятки, сотни, тысячи людей. Казалось, рабочие сметут старика с тротуара. Однако они ловко огибали Храброва и быстро занимали места в свободных такси. Машины разъезжаюсь в разные стороны.
Русич внимательно вглядывался в лица чанкокцев, долгое время его усилия результата не приносили.
Раздраженно выругавшись, Олесь начал пробираться поближе к заводу. Внезапно впереди мелькнули знакомые черты. Землянин облегченно вздохнул. То, что рядом с Белауном идут два человека, Храброва ничуть не смущало. Дальнейшие действия продуманы до мелочей. Шаг навстречу, легкое столкновение, и шляпа русича падает на бетонное покрытие.
— Извините! — вежливо произнес Вилл. — Я увлекся разговором…
Аланец наклонился, чтобы поднять головной убор, и тут же услышал едва различимый шепот:
— Следуй за мной.
Белаун изумленно посмотрел на пожилого ученого. Голос Олеся он не спутает ни с каким другим. Чуть дрогнувшей рукой Вилл протянул шляпу землянину.
— Прошу, — выдавил агент.
— Вы не проводите меня до такси? — вымолвил Храбров. — Ужасно кружится голова.
— Да, да, конечно, — сказал Белаун.
Аланец повернулся к коллегам и громко произнес:
— До завтра. Я помогу несчастному старику.
Мужчины понимающе улыбнулись и зашагали дальше. Судя по всему, большими друзьями с Биллом они не были. У каждого свои дела. Как только спутники скрылись из вида, Белаун подхватил русича под локоть и очень тихо спросил:
— Откуда ты?
— Неважно, — ответил Олесь — В сети объявлен «Апокалипсис».
— Почему? — удивился аланец.
— Это не для уличного обсуждения, — вымолвил землянин.
Разведчики устроились на заднем сидении светло-бежевого электромобиля. После некоторой паузы Храбрев указал компьютеру конечный пункт поездки. Машина тотчас сорвалась с места и понеслась к переполненному шоссе. У перекрестка такси неожиданно притормозило. Русич невольно потянулся к бластерам. Однако опасения Олеся оказались напрасными. Задержка бала связана с перегрузкой транспортной системы. Вскоре электромобиль влился в общий поток машин, и скорость сразу возросла.
Примерно через полчаса такси остановилось неподалеку от магазина бытовых голографов. Еще одна хорошо законспирированная явка. Храбров назвал пароль бойцу группы прикрытия, и беглецы вошли внутрь просторного помещения. Лишь теперь друзья смогли дать волю эмоциям. Они обменялись рукопожатием и крепко обнялись. Старая добрая мужская традиция.
— Рад тебя видеть, — проговорил землянин. — За прошедшее время случилось немало событий…
— Что верно, то верно, — согласился Вилл. — Уничтожен очередной воин Тьмы и…
Бе лаун тяжело вздохнул и сглотнул слюну. Вместо него фразу закончил Олесь:
— … и погибла Линда.
— Не понимаю, как это произошло, — произнес аланец. — Я видел ее буквально накануне провала. Салан была сильно возбуждена. Назначила мне встречу в сквере. Мы беседовали минут двадцать. Она сказала, что ночью агент передаст ей ценную информацию о резиденци Великого Координатора. Ни слова о слежке. Линда дейстеовала уверенно, не боясь ареста. Неужели Салан подставили?
Русич хотел сообщить товарищу о предательстве, но вспомнив предупреждение Джоркса, передумал. Необходимо соблюдать максимальную осторожность. Под подозрением все разведчики без исключения. Непререкаемых авторитетов нет.
— Она погибла в павильоне министерства обороны, — вымолвил Храбров. — Служба безопасности уже вела ее. Во время задержания Линда оказала сотрудникам секретного ведомства сопротивление и отобрала у одного из офицеров оружие. Началась перестрелка.
— Это же самоубийство! — вырвалось у Вилла.
— Именно так Салан и поступила, — проговорил Олесь. — Разрядила карабин себе в голову.
Белаун взглянул на землянина и напрямую спросил:
— Ты был там?
— Да, — честно ответил Храбров.
— И не помог ей! — гневно воскликнул аланец.
— Я не имел права, — понизив голос, произнес русич. — Мы не на поле боя. В разведке все иначе. Иногда приходится жертвовать даже друзьями. В тот момент я выполнял другое, более важное задание.
Трудно сказать, чем бы закончился спор, но в диалог двух воинов Света вмешался командир групы прикрытия. Эвакуация затягивалась, а это было чревато неприятностями. Офицер нес личную ответственность за жизнь агентов.
— Господа, — вымолвил тасконец, — нам пора. Ситуация в городе сложная. Противник проводит зачистку подземных коммуникаций. Надо торопиться.
Возражать никто не стал. Вскоре отряд разведчиков спустился в подвал, а оттуда по узкому коридору вышел к тоннелю. Как обычно, их ждал «чистильщик» с гравитационной машиной. Перекинувшись с мужчиной парой коротких реплик, солдаты начали размещаться на сидениях. Дверь в тайник бесшумно закрылась, и аппарат тут же сгирювал. От скорости в ушах засвистел ветер.
Внезапно машина резко затормозила. Пассажиры невольно подались вперед, заскрипели и натянулись ремни безопасности. Подняв голову, Олесь увидел приближающийся одноместный гравицикл. Через пять секунд аппарат замер возле группы прикрытия. Темно-синий комбинезон плотно облегал изящную фигуру девушки.
Она сняла шлем и легким небрежным жестом поправила светлые волосы. На вид ей было лет восемнадцать-двадцать. Маленький, чуть вздернутый вверх носик, юнкие бледно-розовые губы, красивые серые глаза. Щеки разведчицы неестественно раскраснелись, а по вискам текли крупные капли пота.
— Штурмовики прорвались к пункту номер семь, — проговорила девушка. — Доступ туда прекращен. Вам Приказано двигаться к пункту четыре.
Надев шлем, она ловко развернулась на месте и, не дожидаясь ответа, стартовала. Судя по всему, разведчица выполняла функции посыльного в подземных коммуникациях. Водитель машины сделал крутой вираж, и группа направилась совсем по другому тоннелю. Тасконцы имели несколько выходов на поверхность. Минут через десять Храброва и Белауна высадили возле вредного тайника.
В дальнейшем эвакуация протекала по стандартной схеме. Светонепроницаемые очки, контрольная проверка, заднее сидение электромобиля, гараж фирмы «Кондекс». По дороге русичу в голову пришла странная мысль. Перед смертью Линда встречалась со своими агентами, в том числе и с Биллом. Женщина рассказала об информации Остервила, но ни словом не обмолвилась об устроенной ею провокации.
Неужели Олесь не поделился бы возникшими подозрениями с Тино, Жаком или Карсом? Абсурд! Он доверял друзьям, как самому себе. Почему Салан не сделала то же самое? Ответ напрашивался сам собой — аланка проверяла абсолютно всех, включая Белауна. Что скрывается за этим поступком женщины? Высокий профессионализм или…?
Нет! Вилл не мог предать Линду. Салан ведь на Униме спасла ему жизнь. Долгие годы они вместе воевали, спасались от кровожадных монстров, делили последний кусок хлеба. Где логика? Ради чего Белаун пойдет на подобную низость? Нет ни одной веской причины. И, тем не менее, аланка скрыла от него истинную цель контакта. Пожалуй, Клив прав — Вилл должен доказать собственную невиновность.
Машина остановилась, и беглецы выбрались из салона. К ним неторопливо подошел Джоркс. Вице-президент фирмы поприветствовал Белауна и внимательно посмотрел на землянина. Во взгляде Клива без труда читалось волнение. Сумел ли Храбров сохранить тайну? Русич улыбнулся и молчаливо кивнул головой. Резидент облегченно выдохнул.
Уже за обедом, сидя за столиком напротив Олеся. Вилл негромко произнес:
— Прости. Там, в магазине, я слегка погорячился. Линда была мне очень дорога. Сейчас уже нет смысл-лгать. Я любил ее. Любил всегда. И как ты догадываешся, без особых надежд на взаимность.
Аланец горько усмехнулся и продолжил:
— Разве можно соперничать с де Креньяном. Красив, умен, напорист. Мне оставалось только завидовать и любоваться ею со стороны. Узнав, что она мой связник в Чанкоке, я невероятно обрадовался. Каждая встреча превращалась в праздник. Ну, а потом это ужасное видение. Я едва не сошел с ума. Ведь всего сутки назад Линда разговаривала со мной, шутила, радовалась жиизни. И вот теперь ее нет. Кошмарная пытка.
— Понимаю, — вымолвил землянин. — Гибель Салан для меня тоже тяжелый удар. В павильоне я, к сожалению, ничем не мог ей помочь.
— Не надо оправдываться, — сказал Белаун. — На твоем месте и я, и Жак поступили бы точно так же. Отправлясь сюда, мы прекрасно знали, что идем на огромный риск. Линда не первая жертва в жестокой битве с Тьмой. Мануто враги разрубили на куски, Вацлава сожрал на арене дикий зверь, Олан похоронен где-то на юге Аскании, а Рона покоится в каменном склепе заброшенного монастыря. Отряд редеет на главах. Противник силен и коварен. Боюсь, мы его недооценили.
— Перестань, — постарался поддержать друга Храбров. — Ты настроен чересчур пессимистично. Не забывай неприятель потерял на одного воина больше. Не бог весть, какая победа, но она дает нам преимущество пеpeд решающей схваткой.
— А зачем вообще все это нужно? — спросил Вилл. — Олесья около года проработал на авиационно-космическом заводе. Чертежи, роботы, микросхемы — вот, что интересует инженера. Признаюсь честно, я устал, выдохся. Многокилометровые переходы, сражения, двойня жизнь не для меня. Мои силы на пределе.
Русич хотел поспорить, но передумал. Аланец действительно выглядел измотанным. Прошедший год выдался для него не самым легким. Постоянный страх провала способен доконать кого угодно. Сейчас он как никогда нуждался в отдыхе. Смена обстановки ему и, помешает.
Через пять часов Храброва пригласили на допрос Белауна. К тому времени уже стало ясно, что Вестон чиста. Женщина покинула Чанкок еще утром. Чтобы избежать случайностей слежку за ней не вели. Олис без труда могла сообщить в службу безопасности о местонахождении секретной базы тасконцев. Таким образом, подозрения были сняты с двух из четырех агентов.
За столом сидели те же сотрудники внутреннего контроля. Они попросили Вилла рассказать о своей деятельности с момента внедрения. Судя по лежащим на столе документам, аланец в основном занимался промышленным шпионажем. Он передавал информацию об отдельных узлах космических кораблей, системе сборки и регулировки, выявлял недостатки электронного оснащения крейсеров. Для ученых Тасконы эти сведения имели огромную ценность. И надо отметить, работал Белаун весьма продуктивно.
Постепенно разговор переходил в другое русло. Офицеры начали задавать Виллу вопросы, касающиеся событий последних дней. По словам аланца он встречался с Линдой достаточно регулярно. Некоторые контакты носили исключительно личный характер. Белауну пришлось признаться в своих чувствах к женщине. Это стало откровением для тасконцев. О том, что Вилл Линда и Олесь являлись друзьями, они даже не догадывались комнате воцарилось неловкое молчание. Лишь спустя пару минут его решился нарушить сотрудник со щрамом на нижней губе.
— Как человек хорошо знавший Салан, — осторожно произнес офицер, — вы не заметили чего-нибудь необычного в ее поведении? Особенно накануне гибели. Раньше женщина сама назначала встречи?
Аланец выдержал небольшую паузу, низко опустил голову и тихо сказал:
— Я не собираюсь ничего скрывать…
В душе русича все оборвалось. Неужели товарищ действительно окажется предателем? Нет. Не может быть. Храбров посмотрел на Белауна. Внешне Вилл абсолютно спокоен.
— Видите ли, — продолжил разведчик. — Мы с Линдой постоянно нарушали установленные правила. Пару раз в месяц я приходил к ней в гости. Обычные человеческие разговоры. О погоде, о фильмах, о ценах в магазинах. Никакой политики, ни слова о деле. Не подумайте ничего плохого, близости между нами не было. С некоторых пор Салан проявляла в данном вопросе консерватизм. Встреча в сквере вряд ли могла заинтересовать службу безопасности. Мы вели себя как старые друзья.
— Авантюра, конечно, но логика в этом есть, — вставил светловолосый тасконец. — Не будет же местная контрразведка хватать всех людей, с которыми контактировала женщина. Подобной наглости от внедренного агента никто не ожидает.
Вскоре Белауна отпустили. Аланец и так рассказал немало. Окинув взглядом присутствующих, Джорк бесстрастно вымолвил:
— Ваше мнение, господа…
— Необычный, очень запутанный случай, — негромко произнес широкоплечий сотрудник. — Неразделенная любовь вряд ли является мотивом к измене. Зачем Виллу обрекать свою избранницу на верную гибель? Какой смысл?
— И все же Белаун ведет себя странно, — вмешался офицер со шрамом. — Личные контакты — это огромный риск. Либо мы столкнулись с величайшей глупостью, либо агент лжет, и его взаимоотношения с Линдой зашли несколько дальше…
— Видимо, я должен кое-что прояснить, — проговорил Олесь. — В наших досье отсутствует определенная информация. Десять лет назад на Таскону высадилась группа аланских разведчиков. Она обнаружила уцелевший после ядерной катастрофы космодром, и колонизация планеты началась…
— В подземном мире это известно каждому школьнику, — усмехнулся брюнет.
Не обращая внимания на реплику тасконца, русич продолжил:
— Из двенадцати человек в живых остались лишь пятеро. Две аланки и трое землян. Среди них были Линда Салан и ваш покорный слуга.
Светловолосый сотрудник с удивление в голосе заметил:
— Неожиданный поворот событий.
— Мы провели на космодроме «Центральный» три года, — сказал Храбров. — Постоянные походы, сраяжения, зачистки. В отличие от военного командования Алана наемникам удалось наладить с местным населением дружеские отношения. Это не понравилось Великому Координатору, и от нас решили избавиться. Служба безопасности подготовила операцию по уничтожению группы. Чтобы остальные земляне не подняли бунт, отряд обвинили в мятеже. Неподалеку от Морсвилa мы угодили в западню.
— Как же вы спаслись? — спросил широкоплечий офицер.
— В последний момент Линда и Вилл предупредили нас о засаде, — произнес Олесь. — Они угнали бронетранспортер и двинулись наперехват. От огня артиллерии группа скрылась в секторе неприкасаемых. Затем пять лет скитаний. Оливия, Унима, Аскания. Захват корабля, штормы, участие в войне графств, страшные болезни и гигантские кровожадные чудовища. Описывать приключения отряда можно долго. На долю моих друзей выпало много тяжких испытаний. Теперь вам понятен характер взаимоотношений Салан и Белауна?

— История действительно потрясающая, — вымолвил светловолосый тасконец. — Однако, снимая с повестки дня одни вопросы, она тут же ставит новые. Объяснение причин личных контактов связника и агента принято. Между ними было полное доверие. Но тогда почему Линда не посвятила Вилла в свой план?
— Не знаю, — развел руками Храбров. — Для меня это тоже неразрешимая загадка.
— Есть и вторая неувязка, — вставил сотрудник со Чфалюм. — Белаун часто бывал в доме Салан, а значит, его наверняка видели соседи. После неудачного ареста госпожи Дарквил ведомство Стоуна бросило бы все силы на поиски подозрительного мужчины. Но этого не произошло. Не правда ли странно? Составить портретнезнакомца по описаниям ведь не так уж сложно.
— Я больше ничем не могу вам помочь, — раздраженно отреагировал русич. — Копайте дальше сами.
— Не надо обижаться, — улыбнулся широкоплечий офицер. — В наших общих интересах узнать, кто выдал Линду. Мерзавец должен быть найден и уничтожен. Мы лишь пытаемся прокрутить все существующие варианты. Круг подозреваемых невелик, и он сужается с каждым днем. По роковой случайности в него попал Вилл Белаун.
— Кстати, разведчик не догадался об истинных целях эвакуации? — уточнил брюнет.
— Я не сказал ему ни слова, — жестко ответил Олесь. — И, пожалуйста, оставьте свои намеки при себе, Они меня оскорбляют.
Землянин резко встал и покинул кабинет. Продолжать разговор с этими людьми Храбров не хотел. Следователи, словно черви, вгрызаются в душу человека и выворачивают ее наизнанку. В их интерпретации светлые чистые помыслы и устремления приобретают мрачный черный оттенок. И самое ужасное то, что тасконцы абсолютно правы. Вопросов слишком много.
На первый взгляд взаимоотношения Салан и Белауна не претерпели каких-либо серьезных изменений. Даже здесь, в Чанкоке, рискуя попасть под наблюдение службы безопасности, аланцы продолжали встречаться. Но… Проклятое «но»! Перед смертью Линда уже никому не доверяла. Почему? Русич злился и на нее, и на Вилла. Они допустили ряд грубых непростительных ошибок.
Чтобы отвлечься от тягостных раздумий Олесь направился в столовую. Устроившись за дальним столиком, лемлянин заказал две кружки пива. Настроение было отвратительным. Первую емкость Храбров осушил лалпом, а вторую начал медленно потягивать. Са-ajii ^. дала всем нелегкую задачу. Такого подвоха от нее руси. не ожидал.
Между тем, в помещение вошел Белаун. Аланец осмотрелся по сторонам и решительно зашагал к товарищ. -. Сев напротив Олеся, Вилл негромко произнес:
— Что-то случилось?
— Нет, — отрицательно покачал головой землянин. — Просто очень устал за последние дни. Ликвидация провалившейся разведывательной сети — дело сложное и опаснoe. Один из агентов Линды находился под наблюдением. Я его вытащил, но по пути нас решили арестовать. Пришлось пробиваться с боем. Вырвались чудом. В городе стало чересчур жарко. Грядут грандиозные события, и Великий Координатор это чувствует. Ведомство Стоуна проявляет небывалую активность.
— Гут тоже никто не спит, — бесстрастно произнес Бсаун. — Я прогулялся по коридорам. Десятки людей, разнообразная аппаратура, система дальней связи. Это что штаб?
— Не совсем, — вымолвил Храбров. — Скорее координационный центр. Отсюда будет осуществляться руководство предстоящей операции. Сам понимаешь, высадка десанта, штурмовые группы, космические корабли… Нужна четкая корректировка действий. Здесь же располагается архив чанкокской агентуры. «Кондекс» - тщательно засекреченный объект.
Русич выдавал заранее подготовленную легенду и внимательно следил за реакцией аланца. Особых эмоций нa лице Вилла он не заметил. Расслабленное тело, спокойный взгляд, твердые уверенные движения. Нет ни тени волнения. Если Белаун и работал на правителя, то делал это в высшей степени профессионально. Хотя и Остервил, и Вестон вели себя точно так же. Любопытство свойственно человеку, а уж тем более разведчику. Глотнув пива, аланец напрямую спросил:
— На какое число назначен штурм?
— Понятия не имею, — проговорил Олесь. — Командование держит подобную информацию в тайне. И, наверное, это правильно. Утечка столь ценных сведений недопустима. Однако, судя по оживлению в центре, операция уже не за горами. День, два, три… Счет идет на часы.
— Скорее бы, — выдохнул Вилл. — Жить под чужой личиной — невыносимая пытка. Первое время я вздрагивал, когда слышал свое новое имя, боялся, что оборачиваюсь недостаточно быстро. Периодически на заводе проводилась выборочная проверка документов. К счастью, она меня не коснулась. Целый год мучительных страхов…
— Ты знал, на что шел, — пожал плечами землянин. — Вполне мог отказаться от внедрения. Тасконцы очень дорожат агентами и стараются не привлекать к разведывательной деятельности психически неуравновешенных людей.
— Спасибо на добром слове, — иронично усмехнулся Белаун. — Твое сострадание безмерно.
Вилл выдержал паузу и произнес:
— Дело в том, Олесь, что побывать на Алане — цель всей моей жизни. Еще мальчишкой, блуждая по узким коридорам космической базы, я мечтал увидеть прекрасный мир метрополии. Ученые и офицеры, родившиеся на планете, часто рассказывали об огромных городах, тихих тенистых парках и скверах, морских пляжах и бездонном голубом небе. Однако путь в эту чудесную сказку непосвященным закрыт. Я часами рыдал, глядя на однообразные металлические стены станции. Полная безысходность.
— Нерадостное детство, — согласился русич.
— Именно тогда подросток увлекся техникой и решил любой ценой попасть на Алан, — продолжил Белаун. — Через несколько лет началась вербовка добровольцев в колониальную армию Тасконы. Это был единственный шанс вырваться из порочного круга. Тебе не понять, что испытывает человек, впервые в жизни увидевший Сириус без светофильтров. Зрелище незабываемое. Три декады я задыхался свежим воздухом, сходил с ума от бескрайних просторов, наслаждался диким величием пустыни. Казалось, вот он — рай. Но скоро все встало на свои места. Грязь, пот и кровь. Мы убивали аборигенов, а они нас. Красивая картинка растворилась словно мираж.
— И ты присоединился к группе землян, — вымолвил Храбров.
— У меня не было выбора, — ответил Вилл. — Либо долгие годы прозябать в казармах, либо попытать счастья с вами. И я не прогадал. Моя мечта сбылась, я на Алане. Прошедший год отнял у меня много сил и нервов но и принес определенное удовлетворение. Сын двух техников с далекой, никому не нужной космической базы, наконец, стал жить, как подобает гражданину великой державы. Хорошая интересная работа, достак, комфортное существование. К твоим услугам все достижения цивилизации…
— А как же подземный мир Тасконы? — удивился Олесь. — Там условия ничуть не хуже. А главное, нет ни малейшего риска.
— Пожалуй, — утвердительно кивнул головой аланец. — Но ты точно подметил — подземный мир. Чем он отличается от звездного крейсера или орбитальной станции? Только размерами. Стены, потолок, тоннели вместо коридоров. При первой же возможности тасконцы покидают города и поднимаются на поверхность. Люди хотят жить на воле, свободно дышать и любоваться восходом Сириуса. Я не исключение. Чанкок для меня подходит идеально. Когда мы свергнем Великого Координатора, исчезнет последнее препятствие на моем пути. Пора осесть, завести семью, подумать о детях. Тебе в данном вопросе повезло. Олис говорила, что беременна…
— Она уже родила, — улыбнулся русич. — Но ребенка я еще не видел.
— У каждого свои маленькие радости, — грустно произнес Белаун. — Линда спокойной жизни так и не дождалась.
Дальше разговор не клеился. Вилл высказал все, что накопилось в душе, и теперь безмолвно пил пиво. Аланец никогда не был увлекательным собеседником. Спорить с ним Храбров тоже не собирался. Трудное детство, военная служба, скитания по Тасконе отложили свой отпечаток на характер Белауна. Он держался обособленно даже от друзей. Гибель Салан окончательна подкосила беднягу.
— Я пойду, — вымолвил Вилл. — Завтра рано вставать. Предстоит новое задание. Не знаешь, куда меня отправят?
— Нет, — честно сказал Олесь. — Утром я провожу тебя.
— А надо? — усмехнулся аланец и зашагал к выходу. Русич задумчиво смотрел ему в спину. К сожалению, этет ночной разговор ситуацию не прояснил. Вопросов стало лишь еще больше. Что двигало Белауном, когда он интересовался «Кондексом» и сроками операции? Простое любопытство или скрытый смысл? Храбров проклинал себя за подозрительность. Разве можно не доверять товарищу? Тем более воину Света. Абсурд! Однако сомнения терзали душу. В разведке нет непререкаемых авторитетов. Ошибаются все. Тяжело вздохнув. Олесь заказал третью кружку пива. Почему-то чертовски хотелось напиться.

Глава 4
ПОСЛЕДНИЙ И ЕДИНСТВСННЫЙ

Предыдущая страница 4 Следующая страница


5 Николай Андреев

Стоун нажал несколько кнопок на панели голографа. Экран тотчас мигнул, и перед полковником предстал один из приближенных вождя. Длинное черное аскетическое одеяние, худощавое лицо и внимательный проницательный взгляд. Стил прекрасно знал этих людей. У них нет семьи, собственной жизни и личных интересов. Все подчинено служению правителю, ради него они готовы пойти на любые жертвы. Высшая степень фанатизма.
Чуть склонив голову в приветствии, посвященный бесстрастно произнес:
— Добрый вечер, полковник. Какова цель вашего визита?
— Аудиенция у Великого Координатора.
— Вождь сегодня много работал, — вымолвил приближенный. — Он нуждается в отдыхе. Управлять планетой — дело нелегкое.
— Понимаю, — сказал офицер. — Однако и я за последние трое суток спал не больше восьми часов Мои подчиненные буквально валятся с ног, подземные коммуникации Чанкока завалены трупами бойцов штурмовых групп. Мы стараемся ради нашего любимого повелителя. Я не прошу, я требую встречи. Великий Координатор наградил меня таким правом. Пришло время им воспользоваться.
— Хорошо, — с недовольным видом проговорил посвященный. — Я доложу.
Спустя десять секунд картинка на экране голографа изменилась. Аланец увидел знакомые карие глаза. По телу невольно пробежала нервная дрожь. Взгляд вождя обладал поистине магической силой.
Создавалось впечатление, что правитель пронзает твой разум насквозь, проникая в самые потаенные глубины души. В подобные мгновения никто не осмелится ему лгать.
— Я слушаю тебя, Стил, — раздался бархатный голос.
— Великий Координатор, — неуверенно начал полковник. — Верные тебе люди делают все, чтобы найти и уничтожить тасконских шпионов…
Стоун был вынужден остановиться и сглотнуть от волнения слюну.
— Но, увы, мы топчемся на месте. Агентура врага не проявляет активности, а документы мерзавцев безупречны. Трое суток непрерывных поисков результата не дали.
— Может, наши страхи напрасны? — спросил вождь. — Я склоняюсь к мысли, что мы зря устроили такой переполох и подключили к операции армию. Противник слаб и к штурму моей резиденции не готов. Перекройте каналы связи с Тасконой, и подполье окончательно задохнется. Задача несложная.
— Позволю себе не согласиться с данным утверждением, — поспешно возразил офицер. — Разведывательная сеть врага охватила все аланское общество. В нее Вовлечены космолетчики и сотрудники службы безопасности, инженеры и водители такси, банкиры и врачи, музейные работники и домохозяйки. Сейчас неприятель просто ждет удобного момента для удара. Группы захвата наверняка где-то прячутся…
— Мои советники говорят совершенно обратное, — оборвал Стила правитель. — Анализ голографических сеансов показывает, что абсолютное большинство подданных по-прежнему лояльно относится к власти. В доносах нет ни одного упоминания о шпионаже.
— Пустая болтовня и лживая лесть! — довольно резко отреагировал полковник. — Во-первых, тасконцы вербуют агентов среди непосвященных, а их миллионы. Во-вторых, судя по арестованным, вражеские ученые умеют работать с мозгом не хуже нас. Они устанавливают специальную блокаду сознания. И в третьих, разведчики противника голографические сеансы не смотрят. Им это не нужно.
— Звучит убедительно, — согласился Великий Координатор. — Чего же ты хочешь?
Офицер слегка замялся. Лишь после некоторой па узы Стоун произнес:
— Смею напомнить о нашем недавнем разговоре. Мне необходим информатор. До атаки тасконцев остались считанные дни. Мои люди сообщают о волнениях на космических базах, звездных кораблях и в колониальной армии. Надо честно признать, восстановить контроль над крейсерами и эсминцами мы не в состоянии. Враг действует гораздо быстрее и эффективнее. Экипажи боевых судов процентов на девяносто сформированы из высланных с планеты непосвященных. Благодарная почва для мятежа. Однако нападать на Алан, не имея конкретных целей и без постоянного надежного координирования, бунтовщики не будут. Уничтожать мирные города не в их правилах.
— Значит, существует центр управления и связи, — догадался вождь.
— Да, — кивнул головой полковник. — И я должен его найти. Ваш человек является ключом к секретам тасконцев.
— Ох уж эти тайны, — вымолвил правитель. — Стал, ты даже не представляешь, сколько важных данных известно моему осведомителю. Расскажи он хоть воловину, и агентурная сеть противника рухнула бы в один миг. Увы, у него есть свои принципы, с которыми я вынужден считаться. В последней беседе мы обсуждали возникшую проблему. Контакт сейчас невозможен. Не позволяют обстоятельства. Угроза провала слишком велика.
— Но я хотя бы могу рассчитывать на его по мощь? — уточнил Стоун.
— Без сомнения, — проговорил Великий Координа тор. — Информацию о секретном центре тасконцев ты получишь первым.
— Благодарю, — сказал офицер. — Я уверен, что мы победим врага. Никакой пощады изменникам!
— Возьми с армейских складов взрывчатку и заложи ее в разных частях Чанкока, — бесстрастно приказал вождь. — Если очистить подземные коммуникации от шпионов не удастся — уничтожь город. В твоем распоряжении ровно трое суток. Я устал от тревожных ожиданий. Это, разумеется, крайняя мера. Тасконцы тут же оповестят жителей планеты о совершенном преступлении. Начнутся волнения и стихийные выступления, не исключена гражданская война…
— Флот наверняка перейдет на сторону мятежников, — заметил полковник. — Бои развернутся по всему Алану, погибнут сотни тысяч людей.
— Прекрасно, — спокойно произнес правитель. — Наша перенаселенная планета нуждается в чистке. В возникшем хаосе людям будет не до меня. А мы, тем временем, укрепим резиденцию, сделаем ее неприступной. Когда страсти улягутся, в кратчайшие сроки наведем порядок. Заодно избавимся от неблагонадежных граждан. Новый мир, новые законы. Захватить Алан Таскона не в состоянии и потому пойдет на переговоры. Естественно, на моих условиях.
— Но ведь у них окажутся наши звездные крейсера! — удивленно воскликнул Стил.
— Чепуха, — иронично вымолвил Великий Координатор. — Без топлива, запасных частей и ресурсов корабли, станции и базы превратятся в бесполезную кучу металлолома. Чтобы подготовить кадры и перестроить промышленность противнику потребуются десятилетия. Не стоит забывать и об угрозе внешнего вторжения. Поверь, они прибегут к нам на поклон. Надо лишь выиграть время. Ради высшей цели я готов превратить в руины половину городов планеты. Невелика потеря. Главное сейчас сохранить власть. Запомни это, Стоун.
Экран внезапно погас, и в кабинете воцарилась зловещая тишина. Закрыв глаза, офицер пытался представить цепь грядущих событий. Адские взрывы, груды дымящихся развалин, миллионы испуганных израненных людей. Ужасные слухи мгновенно облетят страну. Аланцев охватит паника и общественная истерия. Официальная версия о техногенной аварии народ не успокоит.
Непосвященные выступят против правящего режима. Между бунтовщиками и полицией вспыхнут кровавые стычки. Из-под контроля выйдут города и целые провинции. Вмешательство армии лишь усугубит ситуацию. Звездный флот поддержит мятежников. Чем закончится конфликт предсказать трудно. Хорошо хоть вождь не сомневается в успехе.
О судьбе простых граждан полковник не беспокоился. Ему было на них абсолютно наплевать. Куда важнее, что будет с самим Стилом в разгар войны. Найдется ли место Стоуну рядом с правителем? Вопрос отнюдь не праздный. В любом случае дополнительная страховка еще никому не мешала. Нажав на кнопку годографа, офицер приказал адъютанту:
— Немедленно соедини меня с майором Бартоном.
Лейтенант тотчас выполнил распоряжение начальника. На экране появилось новое изображение. Длинный тоннель, тусклое освещение, серые мрачные стены. От куда-то доносились громкие команды, отборные ругательства и хлюпанье воды под ногами. На звуковой вызов откликнулся небритый сержант в полевой форме с окровавленной повязкой на голове.
— Слушаю, — устало проговорил штурмовик.
— Это полковник Стоун, — жестко сказал Стил. — Дайте сюда Бартона!
Боец тут же вытянулся в струну и мгновенно выкрикнул:
— Господин майор, вас, срочно…
Секунд через десять к походному голографу подбежал Рой. Он тяжело дышал и доложить обстановку сразу не сумел. Правое плечо его бронежилета опалено, на щеке отчетливо видна свежая ссадина. За спинами подчиненных офицер не прятался и шел вместе с разведчиками. В смелости Бартону не откажешь.
— Мы прорвались в центральную ветку, — наконец произнес майор. — Обнаружили два тайника с оружием и семь выходов на поверхность. Бьемся за каждый метр пространства. Сопротивление врага нарастает с каждым часом. Пару раз наблюдатели замечали вдали гравитационные машины. Еще немного и…
— Я понял, — оборвал товарища Стоун. — Зачистку продолжать и днем, и ночью. Оставь за себя толкового офицера и возвращайся в управление. Есть срочное задание, которое я могу поручить только тебе. Говорить о нем нельзя даже по секретным линиям связи.
Рой удивленно и растерянно пожал плечами. Оставлять своих людей в самом пекле операции аланец не хотел, но выбора у него не было. Обсуждать приказы он не привык. Выключив голограф, майор подозвал командира батальона. Короткий инструктаж, и Бартон от правился к полковнику.
До здания управления Рой добрался необычайно быстро. Транспортный компьютер предоставил высоко поставленному офицеру службы безопасности свободный коридор. Электромобиль ни разу даже не притормозил. Спустя всего полчаса Бартон вошел в кабинет начальника. Стил жестом указал майору на одно из кресел. Отложив документы в сторону, Стоун внимательно посмотрел на Роя и тихо сказал:
— Сегодня у меня состоялся нелегкий разговор с Великим Координатором. Правитель больше не может ждать. Результаты нашей борьбы с тасконской разведкой его не вдохновляют. Риск слишком велик. Чанкокское подполье должно быть разгромлено любой ценой.Твоя догадка оказалась верной. Вождь отдал распоряжение разрушить город.
— А люди? — взволнованно спросил Бартон.
— Это война, — развел руками полковник. — Потери в ней неизбежны. Великий Координатор тщательно взвесил все плюсы и минусы. Другого решения проблемы не существует. Ты ведь не сомневаешься в целесообразности данных действий?
— Нет, но…
Найти подходящие слова Рою не удалось. Страшный ночной кошмар превращался в реальность. Красивый древний многомиллионный город был обречен на уничтожение. А кто дал вождю такое право? Почему, пытаясь сохранить власть, он жертвует жизнями аланцев? В душе майора закипал праведный гнев. С трудом сдерживая эмоции, Бартон осторожно поинтересовался:
— Когда запланирована акция?
— Через трое суток, — проговорил Стил. — Если конечно мы не обнаружим центр управления противника и не сорвем атаку. Мера вынужденная, а потому являйся последним аргументом. За это время будет подготовлено правительственное сообщение и придумана разумные объяснения.
— Не поможет, — зло заметил Рой.
— Я тоже так считаю, — кивнул головой Стоун, не обратив внимания на интонации товарища. — Однако :подстраховаться мы обязаны. Большая часть страны слепо верит Великому Координатору. Все будет представлено как несчастный случай на оборонном предприятии. Репортажи с места трагедии, мнение ученых, показания очевидцев. Впрочем, ты прекрасно знаком данной технологией.
— Какова моя задача? — опустив глаза, вымолвил майор.
— Подбери группу надежных оперативников и отправляйся на армейские склады, — произнес полковник, поднимаясь из-за стола. — Там встретишься с капитаном Ястервилом. Он эксперт по подрывному делу, Схема подготовлена уже давно, несколько десятилетий назад. Надо только установить заряды в специальные шахты. Как видишь, решение не спонтанное. Правитель мудр и предусмотрел все заранее. Разумеется, задание сверхсекретное. Не хочется, чтобы тасконские шпионы пронюхали об операции.
— Когда приступать? — обреченно спросил Бартон.
— Немедленно, — сказал Стил. — Я надеюсь на тебя, Рой.
Офицер тяжело вздохнул, встал с кресла и неторопливо двинулся к выходу. Подобного удара аланец не ожидал. Он всегда гордился своей профессией. Сразиться с врагом — достойное занятие для мужчины. И вот такой подвох. Именно ему выпала «честь» стать убийцей ни в чем не повинных детей, женщин и стариков. Бартон войдет в историю как чанкокский палач. Незавидная слава. Майор был морально раздавлен.
Еле переставляя ватные ноги, Рой брел к лифту. Его сейчас абсолютно не волновало, что о нем подумаютсослуживцы.
Бедняга оказался на распутье. Вера в Великого Координатора поколебалась, хотя и не рухнула окончательно. Приказ Бартон выполнит, это долг офицера. Но как же быть с ничего не подозревающими горожанами? Ответа на данный вопрос майор не находил.
Управление службы безопасности располагалось в самом центре Чанкока. Высокое, в сорок этажей, здание из бетона, стали и стекла. Внешне оно ничем не отличалось от стоящих неподалеку строений. Обычная лестница, стандартные двери из прозрачного пластика, неброская табличка на стене. Даже в этот напряженный момент у входа дежурили всего лишь два сотрудника в штатском.
Самонадеянность? Отнюдь. Только полный дилетант мог поверить в слабость главной силовой структуры Алана. Все дома на площади были буквально нашпигованы современной аппаратурой наблюдения и контроля прохожих просвечивали, прослушивали, подглядывали и их записные книжки и блокноты. Особый упор делся на обнаружение оружия. Спрятать бластер от всевидящего ока техники не удалось бы ни одному престуииику.
И именно здесь работал Никос Браст. Должность у него небольшая, малозначительная, но позволяющая абсолютно свободно перемещаться по управлению. Он занимался обслуживанием бытовых приборов, доставкой канцелярских принадлежностей, следил за сантехническим оборудованием, контролировал деятельность роботов-уорщиков. Этот функционал позволял ему бесприпятственно проникать в секретные отделы и лаборатории службы безопасности.
Ни сути дела тасконец угодил в змеиное гнездо Алана. Удивительно, как Браст вообще прошел проверку. Ведь родословную своих сотрудников контрразведчики наверняка копают досконально, до десятого колена. Мало того, Никос должен обладать определенной степенью посвящения. Неужели агент умудрился обмануть Великого Координатора? Уникальный человек.
Землянин использовал образ Лестера Бурка в третий и последний раз. Браст завершал список подозреваемых. Сидя в маленькой скромной закусочной, Олесь прокручивал в памяти утренний разговор с Биллом, состоявшийся три часа назад. Облик аланца изменился кардинально. Светлые волосы, тонкие, едва заметные усики, впалые щеки, раскосые светло-серые глаза. Гример изрядно потрудился и над нижней частью лица. Массивный тяжелый подбородок, совершенно иная форма губ. На улице русич вряд ли узнал бы товарища.
Получив новые документы, Белаун отправлялся в город Кроснорк. Это примерно в тысяче километрах от Чанкока. Типичная схема эвакуации. Сеть провали лась, и разведчика нужно убрать подальше от опасного места. Возле машины друзья крепко обнялись на прощание.
— Удачи тебе, — вымолвил Храбров.
— Мне? — улыбнулся Вилл. — Не болтай чепуху. Я уезжаю в отдаленное, богом забытое захолустье. Вес основные события развернуться здесь. Тебе удача понадобится гораздо больше. Будь осторожен.
Олеся так и подмывало рассказать аланцу о проверке, но хранить тайны он умел. Нельзя, значит, нельзя. Впрочем, в честности и преданности товарища землянин ничуть не сомневался. Воин Света не может быть изменником. Пусть тасконцы убедятся в этом сами. Для них Белаун — главный подозреваемый. Хлопнув Вилла по плечу, Храбров произнес:
— За меня не беспокойся. Еще один день и работа будет закончена. Напрасно я не рискую и в пекло не суюсь. Для штурма резиденции тирана подготовлены специальные подразделения.
— «Кондекс» — тоже не тихая заводь, — заметил сланец. — Полковник Стоун наверняка ищет штаб тасконской разведки. А он не дурак. Ты это прекрасно знаешь. Укройся лучше где-нибудь на конспиративной квартире. Что-то тут не чисто. В воздухе витает напряженность. Люди косо смотрят друг на друга, обрывают фразы на полуслове.
— Ерунда, — махнул рукой Олесь. — Обычная нервозность. До операции осталось мало времени, вот все и дергаются.
— Может быть, — согласился Белаун. — Но к мо им словам советую прислушаться.
Вилл сел в темно-синий лимузин, и машина после соответствующей команды тронулась в путь. Спустя двадцать секунд она выехала из подземного гаража компании и растворилась в общем потоке электромобилей. Начался завершающий этап проверки. Как и в предыдущих случаях слежку за аланцем устанавливать не стали. Игра велась в открытую, без подстраховки. Остервил и Вестон блестяще выдержали нелегкое испытание. Теперь очередь дошла до Белауна.
Д русича же наступал самый трудный и ответственный период агентурной деятельности. В отличие от Джоркса, он был уверен, что предателем является Браст. Слишком много странных поступков совершил Майор в последние годы. Где-то Никос должен был допустить ошибку. Спасая свою жизнь, офицер заключил сделку со службой безопасности. Версия довольно правдоподобная. Необходимо лишь доказать ее. В успехе Храбров не сомневался.
Браст — опытный шпион, он все делает последовательно и осторожно. Знакомых разведчиков тасконец сдавал постепенно, стараясь не засветиться. Случай с Салан — исключение. К решительным шагам его подтолкнули обстоятельства. Внешнего контроля за ним нет. Мерзавец убежден в собственной непогрешимости. Ведь именно майор создавал агентурную сеть Чанкока. Кто заподозрит Никоса?
Олесь покинул «Кондекс» час назад. Землянин до ехал до центра города на такси, остановил машину возле зоологического музея и не спеша двинулся по улице. Торопиться было некуда. Надо тщательно продумать план предстоящих действий.
Через пятнадцать минут Храбров набрел на закусочную, где и находился до сих пор. Две чашки сладкого бодрящего напитка, пара бутербродов и свежая утренняя газета.
Судя по статьям, ситуация на Алане абсолютно спокойная. Никаких взрывов, перестрелок, аварий. Вот она — работа журналистов! Либо ты пишешь правду, и никто твои заметки не печатает, либо выдаешь хорошо оплачиваемую ложь. Все выше сказанное относится и к политическим программам центральных каналов голографического вещания. Отлично подготовленная и отрепетированная дезинформация.
Отложив газету, русич с отрешенным видом уста вился в окно. Со стороны он выглядел одиноким пенсионером, бесцельно проводящим остаток жизни в дешевых заведениях. «Лишних» людей в Чанкоке не так уж мало.
На самом деле Олесь пытался настроиться на встречу с Брастом. Сдержать эмоции непросто. Землянин боялся, что в разговоре с агентом ему не удастся скрыть нотки недоверия. Майор без труда заметит в голосе Храброва подозрительные интонации. Ведь даже Вилл обратил внимание на странное поведение людей Джорка, А что говорить о человеке с двадцатилетним стажем шпионской деятельности! Никос — великолепный психолог.
Да и как подавить в себе ярость? Ведь тасконец повинен в гибели Линды. Негодяю нет прощения.
Чувства, чувства…
Скольких отличных разведчиков они загубили. В любой обстановке нужно уметь сохранять хладнокровие. Даже если собеседник тебе противен и хочется его задушить, продолжай улыбаться, льстить и болтать светскую чепуху. В безжалостной борьбе двух цивилизаций ошибки недопустимы.
Посмотрев на часы, русич тяжело вздохнул и встал из-за стола. Пора идти к управлению. В разговоре с Брастом Олесь решил ограничиться минимумом слов. Обсуждать возникшие проблемы на улице не имеет смысла. В конце концов, землянин всего лишь исполняет роль ликвидатора сети. Его задача эвакуировать уцелевших агентов.
Храбров преодолел три квартала и вышел на площадь. На мгновение русич замер, стараясь получше разглядеть здание. Строение производило сильное впечатление. Сириус еще не достиг зенита, и косые лучи звезды отражаясь от зеркальных окон, сливались в огромное белое зарево. От яркого блеска Олесь невольно зажмурился.
Где-то здесь, на одном из этажей, сидит в кабинет полковник Стоун. Аланец даже не предполагает, что его злейший враг сейчас стоит в какой-то сотне метров от управления. Удивительный парадокс жизни. Развесемь лет назад Храбров и Стоун думали, что когда-нибудь вместе окажутся в Чанкоке. Пути господни неисповедимы.
Предстоящая операция была достаточно легкой. Раз в декаду Никос ровно в шесть часов первого дневного периода заходил в маленький хозяйственный магазинчик неподалеку от здания управления. Он совершал ряд покупок и через десять минут возвращался на работу. Стандартная явка для экстренных случаев. Назначая эвакуацию майора на последний день, русич умышленно подгадывал под установленную дату. Учитывая, что Браст часто курсирует по городу, это значительно облегчало задачу Олеся. Агента не нужно ждать и искать.
Тщательно рассчитав время, землянин пришел в магазин на три минуты раньше Никоса. Следовало осмотреться и подготовиться к встрече. Кроме продавца в помещении находились еще двое мужчин. Судя по всему, случайные прохожие. Они внимательно разглядывали товар, изредка задавая хозяину уточняющие вопросы. Неказистый лысеющий аланец лет пятидесяти отвечал им с явной неохотой. Торговец умел отличать потенциальных клиентов от любопытных посетителей.
К Храброву хозяин даже не повернулся. Зачем старику электронные замки, наборы инструментов, запасные части к роботам и моющие средства? Ремонтом вжилых домах занимаются соответствующие службы. Вывод очевиден — пожилой господин ничего покупать не будет. Так стоит ли уделять ему внимание.
Олесь пересек зал и остановился возле витрины с мерными ручками. Фантастическое разнообразие форм я расцветок! Изящно изогнутые, круглые, квадратные, с лордами ужасных чудовищ и ангельскими женскими лицами. Внезапно поведение продавца изменилось. Обаятельная улыбка, блеск в глазах, почтительно наклоненная вперед фигура.
— Здравствуйте, господин Ривал! — воскликнул вла делец магазина. — Всегда рады вас видеть. Что-нибудь ищете или обычный утренний визит?
— Понадобились кое-какие мелочи — раздался уверенный низкий голос.
К прилавку шагнул высокий крепко сбитый мужчина с обильной сединой в волосах. Землянин слегка раз вернулся, чтобы понаблюдать за ним. Удивительное соответствие голографии. Глаза, нос, прическа, идеально выбритый подбородок. Складывалось ощущение, будто время и обстоятельства не властны над тасконцем. Никос четко придерживался своего имиджа. Недорогой, но хорошо пошитый костюм, отглаженная голубая рубашка, строгий галстук, добротные ботинки. С видом знатока Браст молчаливо рассматривал выставленный товар.
— Может, требуется моя помощь? — заискивающе спросил хозяин.
— Пожалуй, — согласился майор. — Меня интересует сантехника. Надежные краны, вентили, задвижки…
— Превосходно! — радостно произнес аланец. — Я как раз недавно приобрел подобное оборудование. Огромный выбор. Взгляните рекламный буклет.
Продавец протянул Никосу толстое красочное издание. Разведчик начал не спеша листать журнал. До истечения контрольного времени оставалось шесть минут. Пора было действовать. Храбров приблизился агенту и, указав на никелированный смеситель, не громко сказал:
— Прекрасный образец.
Браст снисходительно посмотрел на старика и вежливо проговорил:
— Спасибо за совет, но я и сам неплохо разбираюсь в данном вопросе.
— Прошу прощения, — вымолвил русич. — Просто увидел добротно сделанную вещь и не удержался от реплики. Этот предмет сверкает на снимке, словно зведы в ночном небе. А они так далеки и красивы.
Олесь несколько изменил ключевую фразу. Иначе получалась несусветная глупость. Он надеялся, что Никос поймет намек. Майор продолжал невозмутимо листать буклет. Не получив ответа, землянин отступил сторону. Лишь спустя пару минут, положив издание на витрину, Браст написал на листке бумаги длинный ряд цифр и протянул его владельцу магазина.
— Пришлите мне все это через два дня, — произнес тасконец. — Обычная партия по оптовой цене. Оплату я произведу, когда товар придет на склад.
— Как вам будет угодно, — расплылся в улыбке аланец. Разведчик сделал четыре шага в направлении выхода вдруг остановился. Никос будто что-то вспомнил. Обенувшись к хозяину, майор поинтересовался:
— Я могу воспользоваться голографом?
— Разумеется, — мгновенно отреагировал продавец.
Браст решительно прошел за прилавок и набрал на пульте нужную комбинацию. На экране появился молодой русоволосый офицер.
— Добрый день, Шол, — вымолвил тасконец.
— Здравствуйте, господин Ривал, — отчеканил лейтенент.
— У меня маленькая просьба, — проговорил Никос. — Свяжись с капитаном Юргансом и передай ему, Что сегодня я в управление не вернусь. Появились не отложные дела. Весьма возможно они затянутся до завтра.
— Хорошо, — утвердительно кивнул головой сотрудник службы безопасности.
Выключив голограф, разведчик поблагодарил владельца магазина за услугу и уверенно зашагал к двери. Следом за ним двинулся и Храбров. Выйдя на улицу, русич начал искать глазами Браста. Тот, как ни в чем не бывало, шел к стоянке электромобилей. Неужели тасконец не понял Олеся? Это катастрофа! Сейчас Никос уедет и исчезнет из поля зрения землянина на долгий срок.
Сердце Храброва учащенно заколотилось. Винить некого. Русич сам провалил операцию. Нельзя менять в пароле слова. Олесь поневоле ускорил темп. Надо любой ценой перехватить майора. Неожиданно Браст задержался возле газетного автомата. Разогнавшийся землянин едва не налетел на агента. С ироничной усмешкой на устах тасконец тихо произнес:
— А вы, дедуля, спортсмен.
— Храбров тут же замер. Сейчас он выглядел полным идиотом.
— Ничего не хотите мне сказать? — спросил Никос, извлекая газету из специального паза.
— Объявлен «апокалипсис», — выдохнул русич.
— Я так и подумал, — спокойно вымолвил майор. — Использовать мой служебный транспорт не имеет смысла. Берите такси и в путь…
Браст демонстрировал потрясающую уверенность себе. Создавалось впечатление, что у него нет нервов. Стало ясно, зачем разведчику понадобился голограф. В момент контакта Никос мгновенно просчитал ситуацию и догадался об эвакуации. Чтобы сохранить легенду агент подстраховался на двое суток. Теперь отсутствие господина Ривала на работе не вызовет ни малейших подозрений. Майор умел опережать события. Бесценное качество для разведчика. Он крайне опасный противник и с ним постоянно нужно держать ухо востро.
Мужчины устроились на заднем сидении электромобиля, и машина резко стартовала. До нужной точки такси ехало двадцать семь минут. За это время Браст не проронил ни слова. Самообладанию тасконца можно было позавидовать. С равнодушием на лице Никос наблюдал за проносящимися мимо лимузинами. Если в предыдущих случаях с Остервилом, Бестон и Белауном Олесь являлся ведущим, то сегодня без сомнения — ведомым. Требовались лишь некоторые уточнения.
Машина плавно остановилась, и разведчики вышли на улицу Креж. Внимательно осмотревшись по сторонам, Браст улыбнулся и проговорил:
— Все, как и прежде. За последние годы схема совершенно не изменилась. Это серьезный недостаток. Надо постоянно вносить что-нибудь новое, необычное. Иначе провалов не избежать.
Землянин на реплику Никоса не отреагировал. После небольшой паузы Храбров негромко сказал:
— Нам нужно пройти метров двести.
— Я знаю, — произнес майор. — Если не ошибаюсь, это аптека. Помещение маленькое, но удобное и уютное.
Русич изумленно взглянул на тасконца. Попадание было в самое яблочко. Интересно, сколько еще чанкоксих явок известно Брасту? Наверняка много. Не удидательно, что мерзавец стал двойным агентом. Джоркс ему и в подметки не годится.
— Научитесь скрывать свои эмоции, — небрежно заметил Никое. — В моей догадке нет ничего сверхъестественного. Я сам создавал систему подземных коммуникаций. Аптека — одна из наиболее старых явок. Признаться честно, не думал, что она до сих пор функционирует.
— Так получилось, — растерянно пожал плечами Олесь.
Храбров пребывал в состоянии легкого шока. Майор обладал невероятным объемом информации и без особого труда мог сдать врагу почти половину разведывательной сети города. Клив был не в силах повлиять на ситуацию. Почему же Браст этого не сделал? Ответ прост. Либо тасконец ведет очень рискованную игру, либо… Нет! Подобный вариант исключен.
Салан вычислила негодяя. Он член ее группы. Кроме Никоса никого не осталось. Его цель — координационный центр. На мелочи майор не разменивается. Но даже самый опытный агент допускает ошибки. Предательство Линды одна из них. Браст клюнул на провокацию, а значит, не безупречен. С души русича словно камень свалился.
Через пару минут мужчины без приключений добрались до нужного здания. Осторожный стук в стекло, и в окне появилось лицо молодого человека. Дверь сразу открылась. Навстречу разведчику шагнул командир группы прикрытия.
— Здравствуй, Никос, — крепко пожимая руку майору, вымолвил офицер. — Не думал, что придется тебя вытаскивать.
— Крес, ты же не мальчишка, — усмехнулся Браст. — Должен понимать, в нашей работе случается всякое. Сеть рухнула, и я оказался на виду. Хотя, мое прикрытие идеально. Три года подготовки не пропали даром. Скажи лучше, как здесь дела?
— Паршиво, — поморщился тасконец. — Аланцы взялись за нас всерьез. Штурмовые отряды атакуют под земные коммуникации с разных направлений. Они не жалеют ни сил, ни средств. Мы не в состоянии их удержать и постепенно отступаем. Пропали три важных тайника, два десятка выходов на поверхность, уничтожена четверть оборонительной системы.
— Я знал об операции, — кивнул головой Никос. — Но, похоже, недооценил ее масштаб. Чувствуется рука полковника Стоуна.
— Вообще-то мы находимся вблизи опасной зоны, — произнес офицер. — Следует поторопиться…
— Так какого дьявола я с тобой тут разглагольствую! — раздраженно воскликнул майор.
Группа быстро двинулась к коридору. Спустя три минуты разведчики вышли в канализационный тоннель. Рядом с «чистильщиком» по колено в грязной воде стояли пятеро солдат. Все в бронежилетах, шлемах, с лазерными карабинами за спиной. Один из бойцов склонился над голографическим экраном, манипулируя маленькими рычажками на пульте.
— Что там? — тревожно спросил Кресс.
— Прорвана семнадцатая линия, — доложил опера тор. — Через полчаса штурмовики очистят ветку.
— Проклятье! — выругался командир группы прикрытия.
Внезапно где-то в конце тоннеля раздался мощный взрыв, замелькали частые желтовато-оранжевые лучи бой был в самом разгаре. Не считаясь с потерями, противник упорно пробивался вперед. Рано или поздно аланцы обязательно добьются успеха. Скажется значительное преимущество в численности и ресурсах.
Разведчики устроились в гравитационной машине, пристегнулись и тронулись в путь, оставив солдат возле выхода из аптеки. У этих бойцов совсем иная задача. Не исключено, что им прикажут держаться до последнего. Война вступала в новую фазу, в фазу прямых столкновений.
Между тем, Храбров и Браст без проблем добрались до «Кондекса». Маршрут ничем не отличался от трех предыдущих. Стандартная проверка, светонепроницаемые очки, скоростной электромобиль и подземный гараж фирмы. Подъезжая к зданию, Олесь заметно нервничал. А вдруг в «Кондексе» перестрелка?
Нет, за себя русич не боялся. Машину можно раз вернуть в любой момент. Дело в другом. Если Джоркс прав, то Белаун уже сообщил службе безопасности адрес тасконского разведывательного центра. Медлить Стоун не будет. Червь сомнений безжалостно терзал душу.
Увидев спокойное лицо Клива через боковое стекло лимузина, Храбров облегченно вздохнул. Теперь тасконцы пусть сами разбираются с предателем. Его миссия свершена. Олесь даже не стал провожать Никоса. Не дай бог эмоции возьмут верх над разумом, и он набросится на мерзавца, убившего Салан. Для снятия нервного напряжения требовалось время.

Предыдущая страница 5 Следующая страница


Переворот 6

На допрос майора русич явился едва ли ни первым. Члены отдела внутреннего контроля подтягивались постепенно, и уже по отрывочным репликам Храбров понял, что офицеры пребывают в некоторой растерянности. Двое из трех тасконцев отлично знали Браста, а Джоркс и вовсе был учеником бывшего резидента.
Ситуация довольно щекотливая. Эти парни, так лихо «пытавшие» Остервила, Вестон и Белауна, сейчас испытывали определенную робость. Еще бы, перед ними должен предстать человек, по сути дела создавший чанкокскую агентурную сеть. Авторитет вещь немалая.
Никос вошел в комнату, кивнул следователям головой и, не спрашивая разрешения, занял кресло посреди помещения. Ни с кем в отдельности майор не здоровался. Внешний вид тасконца, как всегда, безукоризнен. За прошедшие четыре часа Браст принял душ, пообедал, познакомился с рядом документов и сменил костюм. Старый немного испачкался в тоннеле. Подобная аккуратность буквально взбесила Олеся. Лживый изворотливый педант. Но ничего, от возмездия еще не уходил ни один предатель.
Окинув взглядом присутствующих, Никос сказал:
— Слушаю вас, господа.
Идиотизм! Складывалось впечатление, что дознание ведет не внутренний отдел, а негодяй Браст.
— Вы догадываетесь, почему вас вызвали? — неуверенно поинтересовался светловолосый офицер.
— Разумеется, — вымолвил майор. — Провал разведывательной сети не бывает случайным, особенно если при этом гибнет связник.
— Откуда вам известно о смерти Салан? — мгновенно отреагировал тасконец со шрамом.
Вопрос убийственный для любого, но не для Никоса. На устах мужчины появилась горькая снисходительная усмешка. Пристально посмотрев на собеседника, Браст по-отечески проговорил:
— Давайте не будем играть в прятки. Естественно о перестрелке в выставочном павильоне не печатали газеты, и не сообщала служба новостей правительственного канала. Однако не надо забывать, где я работал. Подробности неудачного задержания сотрудники управления обсуждали целый день. У меня хороший слух и отличная память. Тем более что с Линдой мы встречались накануне…
— Обычно подлинные имена связников агенты не знают, — вставил русич.
— Она сама сказала его вначале нашей совместной деятельности, — спокойно ответил Майор. — Одно дело теория и совсем другое — практика. В первое время женщина нуждалась в поддержке и советах. К сожалению, бедняжка их плохо усвоила.
— Почему вы так решили? — спросил Клив.
— Салан мертва, а значит, допустила ошибку, — бесстрастно констатировал Никос. — В любом провале есть доля вины разведчика.
— Уточните, пожалуйста, детали последнего контакта, — произнес широкоплечий офицер.
— Это вообще особый случай, — Браст подался чуть вперед. — Она действовала крайне авантюрно и непрофессионально. Встреча произошла в середине второго дневного периода, когда я закончил работу. Мы столкнулись возле здания управления. Мне ничего не оставалось, как проводить ее до стоянки. Линда была сильно возбуждена и постоянно порывалась что-то сказать.
— Вы выслушали женщину? — уточнил Джоркс.
— Да, — майор тяжело вздохнул. — В десяти минутах езды от площади есть небольшой сквер. Салан несла полную чепуху. Какой-то агент добыл ценную информацию о бункерах Великого Координатора, но принести контейнер не сумел, и потому он придет ночью в парк. Высшая степень нервного срыва. Признаюсь честно, я с трудом сдержался.
— Чем вы можете объяснить столь необычный поступок связника? — поинтересовался светловолосый тасконец.
— Это, конечно, не моя специализация, — вымолвил Никос. — Но, думаю, Линда сломалась. Психологическая нагрузка оказалась ей не по плечу. Признаки характерные. Резко нарастает чувство страха, появляется мания преследования, хочется побыстрее скинуть полученные сведения. Салан — яркий тому пример. Наверняка в тот день она встречалась и с другими людьми. В павильоне женщина устроила настоящий цирк. Прямая передача контейнера. Абсолютная глупость! Аппаратура внутреннего наблюдения ее сразу засекла. Непонятно только кто и зачем перебил агентов службы без опасности в доме госпожи Дарквил.
После короткой паузы Браст добавил:
— В последние годы Таскона внедрила на Алан тысячи разведчиков. Мы погнались за количеством, совершенно забыв о качестве. Подготовка некоторых сотрудников находится на зачаточном уровне. Плодим дилетантов. Они не знают как вести себя на улице, как выйти да контакт, плохо разбираются в местных обычаях и нравах. Так чего удивляться провалам. С каждым днем их будет все больше и больше. Спячка в секретном ведомстве Стоуна закончилась. За нас взялись всерьез. Майор взглянул на Храброва и продолжил:
— Там работают мастера своего дела. Аланцы слова в пароле не меняют и посреди проспекта, как олухи, не останавливаются. Неужели для эвакуации нельзя было подобрать более опытного агента?
Землянин в ярости сжал кулаки. Ногти до крови впились в ладони. Эта сволочь еще и издевается над ним. Пока Олесь подыскивал веские доводы, его опере дил Клив. Вице-президент встал с кресла и хладнокровно заметил:
— Кое-что нужно пояснить. Передачу контейнера Линда Салан инсценировала. Блестящая игра от начала до конца. Истинный смысл сцены заключался в нескольких словах, которые понимал только сидящий напротив вас человек. Информация же о резиденции правителя находилась в ее доме. Возникшую проблему господин Воленг решил в одиночку. За пять минут он уложил четверых офицеров службы безопасности и нашел нужную вещь. Разве это не профессионализм?
— Вам виднее, — усмехнулся Никос.
— Напрасно язвите, — сказал Джоркс. — Внедрять Воленга в глубокие структуры Алана никто не собирался. У него другое предназначение. Если интересно, приказ о подключении разведчика к эвакуации отдал лично генерал Байлот. Хотя я не точно выразился. Генерал настоял.
Браст впервые проявил эмоции. Вскинув голову, тасконец изумленно посмотрел на ученика. Уж не ослы шалея ли он? Не давая майору опомниться, Клив проговорил:
— Не стану лгать. Для меня данный выбор тоже стал неожиданностью. Однако теперь очевидно — лучшую кандидатуру трудно было найти. Господин Воленг великолепно справился с заданием. Благодаря его смелости и решительности мы не потеряли ни одного агента.
— Прекрасно, — вымолвил Никос. — Я старею и не успеваю за современным темпом жизни. Добавить к рассказу мне больше нечего, так что разрешите откланяться.
Мужчина поднялся и неторопливо покинул комнату. Браст имел собственный взгляд на разведку и идти на компромиссы не хотел. Теперь понятно, почему майор ушел с руководящей должности на оперативную работу. Там тасконец отвечал только за себя. Характер у Никоса непростой и в общении с людьми возникали определенные трудности.
В помещении воцарилась тягостная тишина. Никто не решался высказываться первым. Случай действительно неординарный. Наконец офицер со шрамом произнес:
— Не будем обманывать друг друга. Мы все думаем об одном и том же. Белаун уехал из фирмы около десяти часов назад. Чист он или нет неизвестно, но пока речь о штурме «Кондекса» не идет. Остался только один подозреваемый. И если отбросить заслуги Браста, надо признать, что в его показаниях много темных пятен. Майор чересчур самоуверен. А гордыня — тяжкий грех.
— Болтать попусту бессмысленно, — вмешался ши рокоплечий сотрудник. — Никос наверняка подстраховался. Зондаж мозга ничего не даст. Браст всегда считался лучшим по созданию легенд. На любой вопрос у разведчика есть готовый ответ. В логической цепочке мы не найдем ни единой бреши. Он должен клюнуть на на наживку. Центр майор осматривал очень внимательно.
— И все-таки мне не верится, что Никос предатель, — обхватив голову руками, проговорил Джоркс. — Какой смысл? В чем выгода? Да, Браст тщеславен и старомоден, но у кого из нас нет недостатков? Майор — настоящий патриот Тасконы. За Родину Никос готов глотку перегрызть врагу. И не забывайте, основная часть провалившихся агентов работала на перевалочных пунктах. Браст же обладает гораздо большей информацией. Тоннели, тайники, явочные квартиры. Он сам их создавал.
— Вот именно! — воскликнул Храбров. — Сдай майор хоть часть сети, и мы бы сейчас не гадали, кто изменник. Никое хитер и опасен. Каждый свой шаг мерзавец тщательно продумывает.
Возразить было нечего. Клив пожал плечами, встал и направился к выходу. Аланец надеялся, что беседа с Брастом прояснит ситуацию, а получилось все наоборот. Вызывающее поведение тасконца лишь усугубило его положение. Никос напрасно упомянул о личных контактах со связником. Это только усилило подозрение следственной группы. Майор сам загнал себя в угол.
Ранним утром Браст покидал «Кондекс». К тому времени проверка Белауна уже завершилась. С момента новой легализации Вилла прошли сутки. Теперь никто не сомневался, что предателем является Никое. Джоркс ходил по коридорам компании грознее тучи. Клив не мог простить учителю подобную подлость. Причины, подтолкнувшие майора к такому шагу, никого не интересовали.
Впрочем, предложение немедленно ликвидировать негодяя отдел внутреннего контроля категорически отверг. Операция ведь имела и другую цель. Служба без опасности должна разгромить координационный центр. Тогда запасной штаб будет действовать абсолютно спокойно. Полковника Стоуна нужно ввести в заблуждение.
С трудом сдерживая эмоции, вице-президент довольно холодно попрощался с Брастом. В отличие от аланца Никос пребывал в прекрасном настроении. Как обычно идеально выбрит и причесан. Дорогой костюм, белоснежная рубашка, начищенные до блеска ботинки. С дежурной улыбкой на устах тасконец пожимал колле гам руки и желал им удачи. Либо майор ни о чем не догадывался, либо великолепно играл свою роль. Офицер вальяжно устроился на заднем сидении лимузина, и машина тронулась в путь.

Глава 5
ГИБЕЛЬ «КОНДЕКСА»

В кабинете раздался тревожный сигнал вызова. Еле оторвав голову от подушки, Стоун неторопливо поплелся к рабочему столу. Всю ночь полковник руководил операцией по зачистке подземных коммуникаций. В тоннелях развернулось настоящее сражение. Тасконцы очень основательно подготовились к обороне и цеплялись буквально за каждый метр пространства. А ведь в Чанкок они проникли всего десять лет назад. Куда смотрела служба безопасности, когда шло строительство?
Стил проклинал предшественников за разгильдяйство и самоуверенность. Теперь за просчеты начальников своими жизнями платили бойцы специальных подразделений. Потери исчислялись уже сотнями. Солдаты смело бросались на лазерные пушки и укрепления врага, но продвижение вперед по-прежнему было достаточно медленным.
Ценой огромных усилий штурмовики взяли под контроль около тридцати процентов тоннелей. Мало, катастрофически мало. До истечения отпущенного правителем срока осталось лишь двое суток.
Между тем, Бартон, без сна и отдыха, развозит и закладывает взрывчатку в установленные места. И пусть Никто не сомневается, в нужный момент Стоун без колебаний нажмет кнопку и превратит многомиллионный город в руины. Ответственность никогда полковника не пугала. Война требует жертв.
Офицер включил голограф и увидел лицо посвященного первой степени Викса. Этого аскета Стил откровенно недолюбливал. Ему постоянно казалось, что перед ним мумия или статуя. Бледная синеватая кожа, не моргающие глаза и практически не открывающийся рот.
— Долго спите, полковник, — недовольно пробурчал приближенный вождя.
— Я работал всю ночь и имею на это право, — грубовато ответил Стоун.
— Позволю себе не согласиться с данным утверждением, — вымолвил Викс. — Однако речь сейчас о другом. С вами хочет поговорить Великий Координатор. Мы проверим линию связи и установим контакт.
— К чему такие сложности? — удивился офицер.
— Информация секретная, а в управлении службы безопасности чересчур много лишних ушей, — пояснил посвященный.
Стил бесстрастно пожал плечами. О том, что среди его людей есть агенты тасконской разведки, полковник догадывался. Обычная практика внедрения. Наверняка они подлинные аланцы, и ни одна проверка их не выявит. Надо честно признать, вербовка у противника поставлена на высочайший уровень. Большинство провалившихся явочных квартир принадлежало коренным жителям Чанкока с родословной уходящей в века. Предпринимаемые Виксом меры предосторожности были отнюдь не лишними.
Экран вспыхнул вновь, и внимательные проницательные глаза впились в Стоуна. Спустя секунду бархатный голос произнес:
— Я всегда держу свое слово, Стил. Только что на контакт со мной вышел осведомитель. Его сеть ликвидировали. Перевалочным пунктом эвакуации служил вражеский координационный центр.
— Он уверен в этом? — позволил себе замечание офицер.
— Абсолютно, — вымолвил правитель. — Агент — опытный разведчик. Установленная в помещениях аппаратура предназначена для поддержания постоянной связи с космическими кораблями. Все готово для работы. Штурм моей резиденции может начаться в ближайшие дни.
— Тасконцы не успеют его осуществить, — тут же заявил полковник.
— Надеюсь, — проговорил вождь. — Вы обязаны разгромить это мерзкое гнездо уже сегодня. Ни один шпион не должен вырваться из западни. Перекройте все пути отхода. На улицах, под землей, в воздухе — везде расставьте надежные заслоны. Уничтожайте противника безжалостно, но помните, что пленники могут помочь нам покончить с подпольем. Важно узнать, нет ли запасного штаба. А если есть, то где он находится и в каком состоянии. Возглавить операцию должен умный и преданный человек.
— Я знаю такого, — мгновенно отреагировал Стоун.
— Кто он? — поинтересовался Великий Координатор. Аланец встал, поправил китель, застегнул ворот и с достоинством произнес:
— Я.
— Хороший выбор, — похвалил правитель. — У меня нет возражений. Думаю, личное участие начальника оперативного отдела в столь ответственной миссии — это разумный шаг. Приступайте немедленно.
— Слушаюсь! — отчеканил офицер. — Назовите лишь место.
— Фирма «Кондекс», — сказал вождь. — Северо-западный округ.
— Вы позволите еще один вопрос? — вымолвил Стил.
— Конечно, — проговорил Великий Координатор.
— Что делать с Чанкоком? — произнес полковник. — Через два дня город должен быть стерт с лица планеты. Мои люди без устали загружают взрывчатку в подземные шахты.
— Пусть завершают работу, — приказал правитель. — Поставленную задачу нужно выполнить в срок. Дата акции переносится на неопределенное время. Если враг выскользнет из ловушки, мы осуществим намеченный план.
— Ясно, — кивнул головой офицер.
— Дерзайте, Стоун, — сказал вождь. — Я жду хороших новостей.
Экран голографа погас, и аланец опустился в кресло. Ему требовалось несколько минут на осмысление полученных сведений.
Итак, агент Великого Координатора выполнил задание. Место расположения штаба тасконцев раскрыто. Теперь необходимо нанести неприятелю мощный сокрушающий удар.
Стил нажал на кнопку пульта. Часть стены отъехала в сторону, открывая подробную карту Чанкока. На ней можно было найти любой дом, магазин или завод. Подлинное произведение искусства. Бригада техников трудилась почти полгода.
— Фирма «Кондекс»! — скомандовал полковник.
Компьютер молниеносно обработал речевую информацию. В левом верхнем углу вспыхнула ярко-красная точка. Судя по конфигурации, здание огромное. Противник не мелочился, строился с размахом.
— Наложить последние данные о зачистке подземных коммуникаций, — распорядился Стоун.
Треть города окрасилась в синий цвет. К сожалению, до фирмы пятно не доставало. Учитывая темпы продвижения, штурмовые отряды еще не скоро преодолеют эти два километра. Вывод напрашивался сам собой — атаковать координационный центр сейчас нельзя. При первом же столкновении враг приступит к эвакуации оборудования.
Офицер задумчиво изучал карту, пытаясь найти наиболее оптимальное решение проблемы. Спустя четверть часа Стил решительно набрал на пульте голографа нужную комбинацию.
Перед полковником предстал командир авиационной дивизии генерал Клинтс.
— Генерал, — без всякого приветствия проговорил Скун. — Мне нужны две лучшие эскадрильи. Объявите полную боевую готовность. Пилоты должны спать, есть, ходить по нужде, не покидая кабины самолета. После получения соответствующего приказа машины тут же идут на взлет. Если через минуту их не будет в воздухе вас казнят за измену.
Клинтс удивленно и испуганно смотрел на офицера службы безопасности. О крутом нраве полковника знали все, а потому бедняга невольно почувствовал нервную дрожь в коленях. Слов на ветер Стоун никогда не бросал. Генерал хотел что-то ответить, но канал связи уже прервался.
Следующим был командир штурмовой группы капитан Эстен. Он находился возле транспортных боксов и прибежал едва дыша. Не давая ему опомниться, Стил предельно жестко, без эмоций в голосе, вымолвил:
— Дин, подбери триста опытных надежных бойцов и подготовь десять гравитационных катеров. Отряд сосредоточь на основной стартовой площадке. С собой взять два боекомплекта. И учти, больше никаких промахов! На этот раз пощады не жди.
— Будет исполнено! — козырнул аланец. Выключив голограф, полковник поднялся с кресла и тихо сказал:
— Теперь самое трудное.
Он достал из шкафа полевую форму, быстро переоделся, застегнул бронежилет, проверил блок питания лазерного карабина. Заставить солдат идти на смерть можно только личным примером. Спустя двадцать минут специальный лимузин доставил Стоуна к одному из входов в подземные коммуникации. В тоннеле начальника оперативного отдела ждали командиры рот и руководитель операции майор Эквил.
— Господа, — без малейшего вступления произнес Стил, — нам выпала высокая честь уничтожить врагов Алана и Великого Координатора. По данным разведки штаб тасконцев располагается в северо-западной части Чанкока. Поэтому все силы перебрасываются туда. На остальных направлениях поддерживаем максимальную активность. У противника должно сохраниться ощущение, что ситуация не изменилась. В бой вводятся дополнительные резервы. Трусов и предателей расстреливать на месте. За пять часов мы обязаны преодолеть два километра.
Молодой светловолосый офицер изумленно свистнул. Предложенный темп был нереален. Однако на реакцию подчиненного полковник не обратил внимания. Его интересовал только результат. Начался отсчет контрольного времени. Гигантский механизм силовых ведомств страны пришел в движение.
В тоннели спускались все новые и новые армейские подразделения. Они вступали в бой без задержек и переформирования. Количество убитых и раненых стремительно росло. Последних не успевали даже отправлять в госпитали. Десятки солдат лежали на грязном бетонном полу, дожидаясь своей очереди.
По понятным причинам в обычных больницах истекающих кровью штурмовиков не размещали. Операция сверхсекретная, и на поверхности никто не догадывался о разворачивающемся в подземных коммуникациях сражении. Миллионы людей продолжали жить в иллюзорном мире. А он мог в любой момент взорваться.
С тех пор, как Браст покинул «Кондекс», минуло почти четыре часа. Координационный центр работал в привычном режиме. Абсолютное большинство сотрудников даже не догадывается о нависшей над фирмой опасности. Агенты, участвовавшие в эвакуации оборудования, были давно переведены в другие места. Остальные строго хранили доверенную им тайну. Никос видел лишь то, что ему показывали.
На всякий случай Джоркс усилил охрану компании. Объяснение банальное — предстоял штурм резиденции Великого Координатора. Нервы у разведчиков напряжены до предела. Тревожное ожидание развязки. Кто кого опередит?
Чтобы немного расслабиться и отвлечься от тягостных мыслей Храбров взялся за книгу. Обычный мелодраматический сюжет. Идеальное чтиво для чувствительных женщин. Через двадцать минут роман землянину наскучил. Он поставил книгу обратно на полку и лег на диван. В предательстве майора Олесь ничуть не сомневался.
Внезапно в комнату ворвался Джоркс. Молча кивнув головой в знак приветствия, аланец пересек помещение и сел в дальнее кресло. Догадаться, что Клив чем-то расстроен, труда не составляло. Вице-президент долго не мог подобрать нужные слова. Русич его не торопил. Наконец, Джоркс тяжело вздохнул и произнес:
— Служба безопасности усилила натиск в подземных коммуникациях в северо-западном направлении. Туда стягиваются дополнительные резервы.
— И что это значит? — уточнил Храбров.
— Враг рвется к «Кондексу», — вымолвил аланец. — Наши предположения оказались верны. Предателем является майор Браст.
Последние слова Клив говорил с мученическим выражением лица. Если вчера у него и оставались какие-то призрачные надежды на ошибку, то теперь они рассыпались в прах. Косвенные доказательства вины превратились в реальные. Времени прошло ровно столько, чтобы Никос передал ценные сведения своим новым хозяевам, а полковник Стоун на них отреагировал.
— Каков дальнейший план действий? — поинтересовался Олесь.
В глазах резидента сверкнули искры злорадного торжества. В этой смертельной игре тасконцы все же одержали победу. Противник заглотил наживку. Пробиваясь к компании, штурмовики совершенно напрасно теряли солдат. После короткой паузы Джоркс сказал:
— Об истинных целях проводящейся операции в центре знают лишь пятеро — ты, я и трое офицеров внутреннего контроля. Всего же в здании семьдесят шесть человек. То, что надо. Постепенно сопротивление в тоннелях будет угасать. Хорошие бойцы пригодятся нам при атаке на убежище тирана. Как только враг перекроет подземные выходы из фирмы, служба безопасности ринется на штурм «Кондекса». Мы достойно встретим неприятеля. За каждый метр, каждый коридор, каждый этаж развернется настоящее сражение. Штаб тасконской разведки должен защищаться отчаянно!
— Не слишком много пафоса? — язвительно заметил русич. — Может, стоит позаботиться о сотрудниках. Среди них немало женщин. Я уверен, что противник возьмет квартал в плотное кольцо окружения. Пути отступления подготовлены?
Понимаю твою озабоченность, — проговорил Клив — Однако хочу напомнить — на Алан переправлялись исключительно добровольцы. Они профессионалы. Для создания полной иллюзии необходимо продерешься хотя бы полчаса. Поспешное бегство вызовет Подозрение. Я не имею права посвящать тебя в детали. В подобной ситуации ни от чего нельзя зарекаться. Любой агент может попасть в плен. А уж ученые Великого Координатора с людьми не церемонятся. Ради нужной информации они выпотрошат мозги кому угодно. Алина не случайно разрядила карабин себе в голову.
— Да, о морали тут стоит забыть, — с горечью произнес Храбров.
— Мы являемся прикрытием для десятков тысяч бойцов, выдвигающихся к резиденции тирана, — продолжил вице-президент. — Это наша судьба. Умереть героем — достойная привилегия. Что же касается отхода… Есть один надежный запасной вариант. Задействуем его тогда, когда задача будет выполнена. А до тех пор пусть все считают, что мы в западне.
— Жестоко, но зато честно, — вымолвил Олесь. — Как ты сказал накануне, боевые операции — мой профиль. Я не собираюсь отсиживаться за спинами других. Надеюсь, запасное снаряжение у вас найдется?
— Разумеется, — улыбнулся Джоркс.
Координационный центр начал готовиться к сражению. Пока сотрудникам фирмы не объявляли о приближающейся опасности, но служба охраны уже доставала из тайников шлемы, бронежилеты и оружие.
Все шло точно по плану. Сопротивление в подземных коммуникациях постепенно ослабевало. Клив приказал отвести защитные группы от зон соприкосновения. На пути аланцев остались лишь технические средства. Не считаясь с потерями, штурмовики секретной службы яростно пробивались к «Кондексу». Лазерные орудия, отравляющие вещества и проваливающиеся ловушки теперь не помогали.
Тоннель превратился в сущий ад. Непрерывно сверкающие лучи, надрывные вопли командиров, предсмертные стоны раненых, отборные ругательства Стоуна. Полковник безжалостно гнал солдат на бойню. Его ничуть не смущало, что под ногами лежат окровавленные трупы, разбитые роботы, сожженное снаряжение. Все это перемешалось с водой и грязью и превратилось в единую отвратительно пахнущую жижу. Вперед, только вперед! Похоронные команды потом подберут изуродованные тела.
Спустя три с половиной часа авангард аланской армии достиг цели. Он прорвался к зданию компании. Стил дал войскам небольшую передышку. Теперь предстояло согласовать действия различных ведомств. Признаться честно, офицер не рассчитывал на столь быстрый успех. Видимо, слухи о тасконской оборонительной системе оказались значительно преувеличенными. Технические группы приступили к поиску тайников. Надо отдать должное, маскировался противник великолепно. Операция подходила к своему логическому завершению.
Поднявшись на поверхность, Стоун осмотрелся по сторонам. Полковник стоял на одной из центральных улиц. Рядом с ним застыли верные штурмовики. На идущих по тротуару прохожих Стил не обращал ни малейшего внимания. Простые аланцы с нескрываемым ужасом разглядывали оружие, бронированные шлемы, разорванную униформу солдат.
Мерзкое гнездо вражеской разведки располагалось примерно в трехстах метрах отсюда. Из-за многоэтажных домов торчала лишь крыша «Кондекса».
— Разверните полевой голограф! — приказал начальник оперативного отдела.
Бесцеремонно растолкав людей, бойцы создали свободное пространство и подключили аппаратуру к блоку Питания.
— Готово, — доложил лейтенант.
Стоун ввел свой личный код, и на экране тотчас вспыхнул длинный ряд кубических изображений. Это были каналы связи с главными должностными лицами города.
— Генерал Клинтс, — проговорил Стил.
— Слушаю, — мгновенно откликнулся командир авиационной дивизии.
— Немедленно поднимайте эскадрильи в воздух, — вымолвил полковник. — Курс на северо-запад Чанкока. В указанный сектор пилоты должны пропускать только гравитационные катера с опознавательными знаками службы безопасности. Остальные объекты уничтожаются без предупреждения.
— Но ведь обломки рухнут на жилые кварталы! — не удержался от реплики Клинтс.
— Это война! — жестко отрезал контрразведчик. — Отбросьте сантименты, генерал.
Одна из вставок погасла. После некоторой паузы Стоун вызвал руководителя транспортной сети Чанкока Синара Вестервила. С ним офицер вел себя гораздо мягче и сдержаннее.
— Господин Вестервил, — произнес Стил, — ровно через пять минут вы отключите от центрального компьютера основные магистрали в районе фирмы «Кондекс». Создайте мертвый квадрат со стороной в полтора километра. Постарайтесь, чтобы на дорогах осталось, как можно меньше машин. Это реально?
— Конечно, — улыбнулся брюнет лет сорока пяти. — Я уверяю вас, на шоссе не будет электромобилей Мы обрежем данный участок и пустим машины по объездной трассе.
— Прекрасно, — кивнул головой Стоун. Контрразведчик оторвался от экрана, посмотрел на толпу горожан и громко сказал:
— Начальник полиции…
— Я здесь, — отрапортовал полковник в темно-синем мундире.
— Ваша задача убрать из квартала прохожих, — проговорил Стил. — Размеры сектора вы слышали. Лишние зеваки мне не нужны. Делайте, что хотите, но через десять минут улицы должны быть пустынны.
Стоун действовал довольно бесцеремонно. Великий Координатор предоставил ему неограниченные полномочия. Он мог любого начальника лишить не только должности, но и жизни. Вот почему все распоряжения полковника выполнялись беспрекословно. Отлаженный карательный аппарат стремительно набирал обороты. В голубом небе появились силуэты боевых самолетов, сотни полицейских загоняли людей в подъезды домов, вот-вот замрет движение на магистрали. Пора было приступать к заключительной части операции.
— Капитан Эстен, — вымолвил Стил, — гравитационные катера на взлет! Цель — фирма «Кондекс». Работаете по плану Б 12 «штурм высотного здания». Я буду лично руководить захватом. И помни, Дин, внутри сидят профессионалы. Всех оказывающих сопротивление уничтожать на месте. Пленников грузите в машины и отправляйте в фильтрационный центр службы безопасности. Думаю, случайных граждан там нет.
Офицер выпрямился, поправил лямку лазерного карабина и со злорадной усмешкой на устах произнес:
— Вот теперь начинается настоящее веселье. Тасконцы и предатели-аланцы наконец-то узнают, что такое ад. Давно я не участвовал в столь масштабных боевых действиях. Мы наглядно продемонстрируем врагу свою силу.
Не дожидаясь связистов, Стоун быстро зашагал по тротуару. Чуть впереди, держа оружие наизготовку, шлиштурмовики. Они готовы отразить любое нападение противника. Миновав жилой район, группа замерла в непосредственной близости от «Кондекса». Внезапно многополосная магистраль опустела. Часть машин покинула запретный квадрат, а остальные были переведены на запасные ветки. Транспортный компьютер сработал безукоризненно. Вестервил выполнил поставленную задачу.
Полковник посмотрел на часы. Через пару мину] прилетят штурмовые подразделения. Стил невольно представил, какой переполох сейчас царит в штабе тас-концев. Их средства внешнего наблюдения наверняка зафиксировали изменение обстановки. А вот что предпринять? Путь в тоннели закрыт, в небе барражируют истребители, улицы абсолютно пусты и простреливаются на сотни метров. Из данной ситуации есть лидп два выхода — умереть или сдаться.
Послышался протяжный негромкий свист. Стоун повернул голову и увидел гравитационные катера. Ода на предельной скорости неслись к зданию фирмы. Двадцать секунд, пятнадцать, десять… Строй боевых машин распался. Годы усиленных каждодневных тренировок не пропали даром. Пилоты действовали слаженно и четко.
Первый аппарат сел на крышу дома, четверка следующих зависла на уровне двенадцатого этажа и открыла огонь по окнам. Разбитые стекла с дребезжанием и звоном рухнули вниз. Из верхних люков катеров вылезали солдаты и, не обращая внимания на огромную высоту, атаковали внутренние помещения.
Вторая четверка машин опустилась на бетонную поверхность шоссе. Сотни штурмовиков, одетых в тяжелое защитное снаряжение, рванулись к дверям компании. Наступление велось одновременно со всех сторон. «Кондекс» оказался в кольце. Десятый катер сел рядом с полковником. Из него выпрыгнул крепкий широкоплечий мужчина в бронированном шлеме с карабином наперевес.
— Какие еще будут указания? — спросил Эстен, вытягиваясь перед Стилом.
— Пока все идет нормально, — похвалил подчиненного Стоун. — Твои парни на крыше работают неплохо. Сразу чувствуется навык.
Капитан взглянул вверх. На семидесятиметровой высоте тридцать его бойцов, спустив канаты, штурмовали последний этаж. Схватка постепенно разгоралась, и лазерные лучи мелькали все чаще и чаще. Командир отряда без труда заметил, что два солдата висят на страховке, безжизненно опустив руки. Вот они — первые жертвы жестокого сражения. Так просто тасконцы не сдадутся.
Эстен был абсолютно прав. Как только группы зачистки достигли подземных коммуникаций «Кондекса», разведчикам стало ясно, что штурма не избежать. Проводить эвакуацию оборудования уже не имело смысла. До атаки противника оставались считанные минуты. Джоркс объявил общую тревогу.
Все агенты прекрасно понимали — здание находится под наблюдением, и любой человек, покинувший его, будет тут же арестован. Персонал фирмы прикрытия провалился вместе с координационным центром. Не теряя времени, отдел охраны приступил к выдаче оружия и защитного снаряжения. Между тем, шифровальщики уничтожали документы, пленки, компьютерные системы и диски. Аланцам не должно достаться ничего ценного.
Храбров не числился в штатном расписании «Кондекса», а потому в оперативных мероприятиях участия не принимал. Повесив шлем на пояс, русич неторопливо прохаживался по подземному убежищу компании. В действиях тасконцев ощущалась решительность и обреченность. Вырваться из блокады не удастся никому. А значит, надо продать свою жизнь подороже.
Вооруженные отряды численностью по пять-шесть сотрудников то и дело покидали укрытие и занимали оборону на этажах здания. Все места распределены заранее. Постепенно коридоры и помещения бункера пустели. В кабинете вице-президента собрались офицеры внутреннего контроля. Перед ними высвечивалась голографическая схема «Кондекса». Лишь сейчас Олесь по достоинству оценил его масштабность.
Доступ посторонним лицам разрешался только на четыре нижних этажа. Именно здесь располагались структуры, осуществляющие легальную коммерческую деятельность. Остальные ярусы занимало специальное оборудование. Автономный генератор питания, огромные антенны космической связи, системы наведения ракет и визуального наблюдения, склады оружия и запасных частей. Неудивительно, что на работу в фирму брали исключительно разведчиков. Наличие случайных лиц могло привести к утечке информации.

Предыдущая страница 6 Следующая страница


7 Николай Андреев

Обслуживанием двадцатиэтажного здания занимались семьдесят человек. В бронежилет каждого вмонтирован передатчик. На плане были отчетливо видны рассредоточившиеся красные точки. Кроме того, в коридорах и кабинетах техники установили двести голографических камер слежения. Изображение транслировалось на экраны, вмонтированные в стену комнаты. Сидя за пультом, Клив проверял готовность агентов к бою. Наступил момент истины.
— Все идет отлично, — возбужденно проговорил офицер со шрамом. — Противник клюнул на нашу наживку. Службе безопасности достанутся достойные трофеи. Не зря же мы четыре года монтировали в «Кондексе» аппаратуру.
Землянин хотел что-то сказать, но вдруг раздался чей-то взволнованный возглас:
— Электромобили исчезли! Магистраль пуста!
— Сейчас начнется, — выдохнул светловолосый тасконец.
Тревожное затишье тянулось невероятно долго. Нет ничего хуже ожидания кровавой схватки. Душа трепещет от страха и гнева, сердце бешено колотится, в сознании стремительно проносятся образы близких людей. Умирать никто не хочет. Пальцы нервно сжимают цевье карабина, а секундная стрелка на часах словно застыла.
— Гравитационные катера! — доложил наблюдатель. Джоркс включил внешние камеры, и офицеры без труда разглядели десять машин. Вскоре ровный строй рассыпался, и часть летательных аппаратов скрылась из виду. Аланцы пошли в атаку.
Несмотря на тщательную подготовку тасконцев, удар штурмовых отрядов Эстена оказался достаточно эффективным. Столь дерзкое и умелое нападение застигло разведчиков врасплох. Сразу стало очевидно, что удержать все здание под контролем не удастся. Около ста вражеских солдат высадились в районе двенадцатого этажа и отрезали группу защитников от основных сил. На верхних ярусах развернулось жестокое кровопролитное сражение. Полтора десятка сотрудников пытались удержать вверенные им позиции. Из передатчиков непрерывно доносились отчаянные крики бойцов. Тасконцы дрались самоотверженно. Голографические камеры беспристрастно фиксировали перипетии битвы. Порой в коридорах вспыхивали яростные рукопашные схватки.
События развивались слишком стремительно. Клив даже не успевал отдавать подчиненным указания. Красные точки на схеме гасли одна за другой. На лестницах и этажах лежали груды изуродованных тел. Постепенно сопротивление разведчиков ослабевало. Прорвавшиеся внутрь «Кондекса» штурмовики двинулись вниз.
Противник наступал с трех направлений. В подземных коммуникациях подрывники взорвали замаскированный вход и достигли тоннеля. Их путь лежал к гаражам фирмы. Однако наибольшую опасность представляла рота, атакующая здание с улицы. В холле перекрещивались десятки лазерных лучей, на полу валялись мертвые тасконцы и аланцы.
Чтобы ударить защитникам в тыл, часть штурмовиков решила проникнуть в помещения компании через окна первого этажа. Солдат ждал неприятный сюрприз. Во всех кабинетах были установлены прочные решетки. Бойцы попали под прицельный огонь сотрудников и бросая раненых и убитых, поспешно отступили.
Почти тут же гравитационные катера начали расстреливать окна нижних ярусов. Стекла, обломки бетона и металлического каркаса с треском разлетались в разные стороны, рикошетируя от стен. Разведчики дали дружный залп по машинам, но результата он не принес. Натиск с центрального входа значительно усилился, высадившиеся наверху солдаты пробились на восьмой этаж. Малочисленные группы тасконцев задержать врага не смогли.
— Пора задействовать технические средства, — произнес офицер со шрамом.
Джоркс утвердительно кивнул головой и нажал на маленькую зеленую кнопку. Во всех коридорах «Кондекса» с потолка спустились турели скорострельных лазерных пушек. Их огонь буквально выкосил первые ряди наступающих. Стараясь укрыться за прочными перегородками, аланцы в панике бросились назад. Однако сделать это было непросто. Орудия монтировались так чтобы «мертвые» зоны отсутствовали.
Нервы у одного из штурмовиков не выдержали, и бедняга с диким воплем выпрыгнул с двадцатипятиметровой высоты.
Остальные солдаты сумели занять оборону и, не жалея зарядов, ударили по установкам. Лазерные пушки выходили из строя с невероятной быстротой. Кроме того антигравитационные катера подлетели к окнам, и часть бойцов перебралась на машины. Аланцы демонстрировали великолепную выучку.
— Взрывай промежуточные этажи и отводи людей, — предложил светловолосый офицер. — Другого варианта закрепиться нет. Через минуту противник отрежет еще несколько групп.
— Но там есть наши агенты! — возразил Клив, указав на два смежных экрана. — Человек пять-шесть…
Тасконцы посмотрели на изображение. Израненные сотрудники разместились в небольших кабинетах и отчаянно отстреливались. Помочь им уже никто не мог. На турелях и проводах висели разбитые орудия. Технические средства защиты, к сожалению, продержались не долго.
Четверо окруженных разведчиков во время схватки потеряли шлемы. Разглядеть лица людей не составляло труда. Мужчин Храбров не знал, а вот женщина… Очаровательная, прелестная госпожа Экленг. Кровоподтек на левой щеке, ссадина на лбу, разбросанные по плечам длинные волосы, в руках, привыкших накладывать грим. лазерный карабин. Ей чертовски не повезло. Тасконцы не предполагали, что штурм начнется с крыши, и в результате наименее подготовленные агенты оказались в самом пекле боя.
— Они обречены, — с горечью констатировал широкоплечий следователь. — Взрывай. Иначе будет поздно.
Тяжело вздохнув, Джоркс твердым голосом сказал и микрофон:
— Всем отрядам! Общий отход. Действуем по третьему резервному плану. В вашем распоряжении пятнадцать секунд.
Прекратив огонь, защитники ринулись к лестницам. Кое-кто нес на себе раненых. Нужно было торопиться. В соответствии с названным Кливом планом основные силы разведчиков сосредотачивались на двух первыхэтажах.
Резидент взглянул на часы, на экраны и без колебаний надавил на красную кнопку. Раздался мощный взрыв, за ним второй, третий, четвертый…
Перекрытия пятого, десятого и шестнадцатого яруса дочти полностью обвалились. Расчет предельно точный. Задние сильно пострадало, но не рухнуло. Зато восемьдесят процентов камер тут же отключились. Коммуникационные линии вышли из строя. Внутри фирмы наверняка пылают пожары. Обхватив голову руками, вице-президент устало проговорил:
— Все! Систем наблюдения и контроля больше нет. Мое детище гибнет. Прискорбный факт. Теперь…
— Новая атака! — оборвал тираду Джоркса чей-то громкий возглас. — В холле настоящая свалка!
Через пару секунд сквозь треск и шум послышался еще один ужасный крик:
— Это Малс Виккерс! Я остался один. Остальные убиты. Штурмовики идут напролом. Прощайте дру…
Закончить фразу разведчик не успел.
— Тринадцатый этаж, — утирая пот со лба, пояснил Клив.
— С меня хватит, — вымолвил русич, берясь за цевье карабина. — Воевать, так воевать! Сидеть здесь, словно крыса, я не собираюсь.
— Тебе нельзя, — возразил офицер со шрамом. — Слишком большой объем информации…
— Плевать! — махнул рукой Олесь.
Землянин покинул комнату и направился к лифту. В коридоре лежали два тяжелораненых бойца. Возле них суетилась совсем молоденькая девушка. По всей видимости, она была неплохим врачом, но напряженная обстановка серьезно отразилась на ее психологическом состоянии. Пальцы бедняжки тряслись, по щекам текли слезы, а растрепанные волосы постоянно падали на лицо. Успокаивать разведчицу не имело смысла. Случайных людей в бункере нет. Рано или поздно тасконкапридет в себя.
Кабина замерла на уровне первого этажа. Створки открылись, и Храбров не поверил собственным глазам. Господи, что же стало со сверкающей красотой «Кондекса»! Люстры разбиты, мебель перевернута и обожжена, столики разломаны, на стенах огромные выбоины, а на мраморном полу пятна крови и тела убитых солдат. Полминуты назад с потолка спустились три турели с лазерными пушками. Их огонь остановил продвижение аланцев. Полтора десятка врагов распластались у входа в здание. Однако, как действовать против статических орудий, штурмовики уже знали. Вскоре одна из установок разлетелась в клочья и повисла на искореженном креплении. Две оставшиеся били не переставая.
Внимательно оглядываясь по сторонам, русич пытался разобраться в ситуации. Большая часть защитников скопилась в холле. Вражеская атака захлебнулась, и сотрудники фирмы получили короткую передышку. Пятеро разведчиков стреляли в раскрытые двери кабинетов. Данная мера носила предупредительный характер. Прорываться через окна солдаты больше не собирались. Основная проблема — лестница. Аланцы наступали с верхних этажей.
Вывод напрашивался сам собой — оборона «Кондекса» трещала по швам. По сути дела она превратилась в отдельные разрозненные очаги сопротивления. В любой момент вся система могла рухнуть. Олесю поневоле пришлось взять командование на себя, Джоркс с этой задачей не справлялся.
Нажав на клавишу передатчика, землянин жестко произнес:
— Возле холла занимают оборону двенадцать человек, в коридорах первого этажа для страховки еще четверо, остальные идут к лестнице! На перегруппировку даю тридцать секунд.
Возражать никто из сотрудников не посмел. Тасконцы выполнили приказ быстро и четко. Через полминуты рядом с Храбровым стояли семеро бойцов. Не густо, но это хоть какой-то резерв. Судя по фигурам, в отряде оказались три женщины. К сожалению, персонал компании процентов на сорок состоял из представительниц слабого пола. Русич тихо выругался. Бросать юных красивых девушек в пекло сражения — удовольствие не из приятных.
— Сейчас поднимемся на второй этаж и вступим в драку. Судя по всему, там жарко — после короткой паузы сказал Олесь.
Ни одной реплики, ни одного возмущенного возгласа. Смертельная решимость обреченных. Перехватив карабин, Храбров уверенно зашагал к лестнице. Разведчики последовали за землянином, на ходу проверяя и перезаряжая оружие. Люди прекрасно понимали, что из предстоящей схватки выбраться удастся далеко не всем. Впрочем, уцелевших тоже ждет незавидная судьба. Враг значительно превосходит защитников в численности и рано или поздно возьмет «Кондекс».
Заложив руки за спину, Стоун внимательно наблюдал за штурмом здания. Как полковник и предполагал, быстрого захвата не получилось. Тасконцы наверняка догадались об истинных целях проводимой в подземных коммуникациях операции. Времени на подготовку у них было достаточно. За несколько часов можно многое сделать.
С началом наступления Стил умышленно не спешил. Это своего рода психологическая атака. Противника надо деморализовать. Пусть он нервничает и допускает ошибки. Аланец надеялся, что разведчики будут проводить эвакуацию сотрудников. А потому служба безопасности тщательно отслеживала, а затем арестовывала всех выходящих из фирмы людей.
Рядом со Стоуном нервно прохаживался капитан Эстен. Офицер постоянно поддерживал связь с передовыми группами. Известия поступали неутешительные. Враг сопротивлялся отчаянно. Каждый кабинет, каждый коридор, каждый этаж приходилось брать с боем. Дин хотел ввести в сражение резерв, но полковник категорически отверг его предложение.
Штурмовики медленно, мучительно пробивались вперед. Часть защитников оказалась отрезана на верхних ярусах. Высадка десанта позволила расчленить силы тасконцев. Это несомненный успех. Разгромить мелкие разрозненные отряды большого труда не составит. Эстен приказал действовать решительнее. Операция шла точно по плану.
И тут случилось нечто необъяснимое. Адские истеричные вопли бойцов буквально разорвали динамики переговорных устройств. Отборные ругательства, крики о помощи, предсмертные хрипы. Взвод солдат, почти взявший холл «Кондекса», был безжалостно выкошен и с огромными потерями отступил на исходные позиции. Тут же из окна девятого этажа выпрыгнул обезумевший от страха штурмовик. Бедняга бессмысленно махал руками и ногами и вскоре упал на бетонный тротуар.
Через пять секунд ситуация прояснилась. Противник запустил техническую систему защиты. Удар лазерных пушек стал неожиданностью для аланцев. Количество погибших и раненых стремительно росло. Надо отдать должное капитану, он отреагировал мгновенно.
— Прекратить продвижение! — скомандовал офицер. — Открыть массированный огонь по турелям! Уничтожайте орудия, людьми займемся потом.
Солдаты выполнили распоряжение Эстена, и результат не заставил себя долго ждать. Огонь пушек сразу ослабел. Аланцы приступили к погрузке на гравитационные катера. Капитан намеревался отсечь еще одну группу разведчиков. Прорыв в тыл поставит тасконцев на колени. Сотрудники компании будут вынуждены сдаться.
Однако офицер недооценил врага. Спустя пару минут здание фирмы содрогнулось от страшного взрыва. За ним раздался второй, третий, четвертый. Из окон нескольких этажей вырвалось гигантское пламя. Ударная волна пронеслась по улице, и Эстен почувствовал легкий толчок в грудь. Капитан невольно отступил назад. Куда хуже пришлось штурмовикам, находящимся на крышах летательных машин. Трое сорвались вниз, а пятеро едва успели схватиться за поручни. Друзья вытащили их наверх.
— Проклятье! — выругался офицер. — Такими темпами я потеряю половину бойцов.
Эстен был недалек от истины. Трупы солдат лежали повсюду: в холле «Кондекса», в кабинетах, на лестницах, на уличных тротуарах. По примерным подсчетам в бою погибло уже не меньше ста человек. Трех отлично подготовленных рот оказалось мало. Сил для решающего наступления катастрофически не хватало. Стоун повернулся к капитану и негромко произнес:
— Даю четыре минуты на перегруппировку и расчистку завалов. Брось все подразделения на второй и третий этаж. Надо взять противника в кольцо. Лобовые атаки бессмысленны. Резерв подтяни к входу в здание.
— Слушаюсь, — аланец лихо козырнул и побежал выполнять приказание.
Между тем, полковник взглянул на офицера связи и лаконично сказал:
— Майора Эквила.
Лейтенант быстро набрал нужный код. Через секунду на экране появился темноволосый мужчина лет сорока. Именно он сейчас руководил операцией в подземных тоннелях.
— Карстен, — фамильярно проговорил Стил. — У нас здесь возникли некоторые трудности. Для завершения штурма нужны еще две сотни бойцов. Знаю, что ослабляю твою группировку, но выбора нет. Присылай солдат немедленно.
Возражать Эквил не решился и в знак согласия кивнул головой. В конце концов, майор лишь маленькие винтик в огромной машине службы безопасности. Только глупец спорит с начальством.
Стоун сделал паузу, задумчиво посмотрел на здание «Кондекса» и вымолвил:
— Соедини с капитаном Гершвилом.
Ждать пришлось довольно долго. Гершвил был специалистом по различным тайникам и убежищам и мог найти любой замаскированный вход. Час назад полковник поручил ему провести одно очень важное исследование. Стил надеялся, что оно уже завершено. Спустя минуту перед Стоуном предстал офицер лет тридцати без головного убора и с оторванным погоном на куртке. Аккуратностью капитан никогда не отличался.
— Как успехи? — поинтересовался полковник.
— Ваша догадка полностью подтвердилась, — ответил аланец. — Коридоры всего лишь прикрытие. Они ведут в гараж, а оттуда на верхние этажи компании. Мы провели тщательное сканирование пустот. На глубине десяти метров обнаружено гигантское помещение. Без сомнения — это основной бункер. Размеры объекта впечатляют.
— Пробиться в него из «Кондекса» можно? — спросил Стил.
— Вряд ли, — Гершвил скорчил гримасу. — Точной карты у меня нет, но опыт подсказывает, что вниз ведет одна шахта лифта. Атаковать подобные сооружения равносильно самоубийству. Подрыв ничего не даст. Потолочное перекрытие крайне надежно.
Сгоун прекрасно знал офицера. Судя по тону, капитан давно нашел решение столь сложной проблемы. Гершвил не случайно считается гением в своей области.
— Есть предложения? — проговорил полковник.
— Да, — вымолвил офицер. — От канализации до Убежища примерно тридцать метров. Порода здесь несложная. Если избрать правильное направление, применить соответствующую технику, то получится тоннель необходимого размера. Разрушить боковую стену труда не составит. Таким образом, путь солдатам будет открыт.
— Мысль неплохая, — произнес Стил. — Вопрос в том, сколько это займет времени?
— Думаю, минут тридцать-тридцать пять, — спокойно сказал капитан.
— Многовато, — с сожалением проговорил Стоун.
— Видите ли, господин полковник, — улыбнулся Гершвил. — Я был уверен, что бункер существует, и потому приказал начать прокладку шахты четверть часа назад. Проведя замеры, мы скорректировали курс и ускорили работу. Надеюсь, моя инициатива…
— Все отлично, — вымолвил начальник оперативного отдела. — Передайте майору Эквилу, чтобы он подготовил группы захвата. Когда выполните поставленную задачу, немедленно сообщите мне. Действовать нужно согласованно.
— Слушаюсь, — отчеканил офицер.
Между тем, отряды штурмовиков, прорвав оборону тасконцев, достигли второго этажа. С блокированными защитниками было покончено. Командир взвода доложил, что им не удалось найти ни одного живого врага. Разведчики предпочитали смерть плену. Попадать в секретные лаборатории службы безопасности никто не хотел. Лучше разрядить бластер себе в сердце, чем мучиться на операционном столе палачей.
Заложив руки за спину, Стил ждал результатов наступления.
Через пятнадцать минут Гершвил проделает скважину. К тому времени к «Кондексу» уже подойдет подкрепление. Под контролем противника останется только первый этаж и подземное укрытие. Мощный удар стрех сторон завершит операцию.
Группа Олеся вбежала в коридор второго этажа, когда там во всю шла рукопашная схватка. Аланцы атаковали защитников с разных сторон. Солдаты десантировались в окна кабинетов, спускались по веревкам, двигались по лестнице. Плотный огонь штурмовиков безжалостно выкашивал тасконцев. Лазерные орудия под потолком были разбиты.
Вдобавок ко всему, два гравитационных катера зависли напротив коридора и простреливали основные пути отхода. Трое разведчиков, следовавших за русичем, беззвучно повалились на пол. На таком расстоянии бронежилеты не спасали. Остальные сотрудники поспешно залегли и открыли ответный огонь. Разумеется, никакого вреда это машинам не приносило.
Совершив короткий рывок, Храбров нырнул в ближайший кабинет. Почти тут же, разбив стекло ногами, в помещение на страховочном тросе влетел солдат службы безопасности. Землянин нажал на курок лазерного карабина на мгновение раньше аланца. Луч угодил бедняге в шею. Боец охнул и неуклюже растянулся на письменном столе.
Чтобы оценить обстановку Олесю хватило нескольких секунд. Удержать второй ярус здания не представлялось возможности. Враг прорвался и его уже не остановишь. Теперь главная задача отвести людей вниз и закрепиться в районе холла. Но как это сделать? Гравитационные катера контролируют окна.
Решение пришло неожиданно. Русич обратил внимание на то, что двигатели машин броневыми листами почти не защищены. Под удар они подставляли исключительно лобовую часть. К боевым условиям данный тип летательных аппаратов явно не приспособлен.
— Всем агентам! — произнес Храбров, нажав на клавишу передатчика. — Ровно через три минуты объявляю общее отступление со второго этажа. Резерв прикрывает товарищей огнем. Гравитационный катер в окне я постараюсь убрать. Дополнительных команд больше не будет.
Землянин подошел к мертвому штурмовику и отстегнул страховочный пояс. Трос стравливался автоматически. Надев снаряжение солдата на себя, Олесь выбрался на подоконник, оперся ногами в стену и резко оттолкнулся. В запасе у него две, максимум три попытки. На Подобные авантюры русич давно не решался. Еще бы! Расстреливать машины на виду у аланцев. Такой наглости от Храброва никто не ожидал.
Корпус катера торчал из-за угла здания примерно наполовину. Вполне достаточно для прицельного огня. Первая серия, к сожалению, к успеху не привела, зато вторая оказалась более эффективной. Летательный аппарат вздрогнул, завертелся на месте и с грохотом рухнул вниз. Малая высота сохранила жизнь пилоту, однако машина получила серьезные повреждения. Олесь радостно закричал.
Самое удивительное, что стоящие на тротуаре штурмовики так и не поняли, почему упал катер. Лишь когда землянин укрылся за стенами «Кондекса», по окну ударили многочисленные лазерные лучи. Назначенное Храбровым время истекло, и тасконцы устремились к лестнице. Увы, до нее добежали немногие. Сверкающие импульсы настигали разведчиков, разрывали броню и прожигали тело насквозь. Все это напоминало агонию.
На первый этаж спустилось одиннадцать человек, включая русича. Они заняли оборону, но аланцы почемы-то не наступали. Воцарилось странное затишье. Воспользовавшись передышкой, Олесь сел возле лифта на дол, снял шлем и вытер со лба капли пота. Ужасно хотелось пить. Землянин посмотрел на часы. Как же медленно тянется время! Сколько событий, сколько жертв, а прошло всего двадцать пять минут. Тяжело вздохнув, Храбров надавил на клавишу передатчика и сказал:
— Центр, не пора ли подумать о людях…
Русич не сомневался, что Клив узнает его голос. Не успев закончить фразу, Олесь тут же услышал ответ Джоркса:
— Все готово. Надо продержаться еще минут десять. Воленг, я приказываю вам вернуться назад. Геройство в данном случае неуместно.
Олесь снисходительно усмехнулся. Спорить с резидентом он не собирался. Землянин встал и неспеша побрел к холлу. Возле лестницы лежал мужчина лет сорока с простреленным бедром. Молоденькая девушка, которую Храбров видел в бункере, делала ему перевязку.
— Отправляйтесь в убежище, — проговорил русич. — И побыстрее. Долго выжидать Стоун не будет. Этот мерзавец наверняка готовит какую-то гадость.
Подойдя к краю стены, Олесь выглянул в зал. В туже секунду чуть выше головы ударил лазерный луч. Мелкие куски облицовки застучали по шлему.
— Осторожнее! — закричал высокий разведчик. — Снайперы взяли в прицел все выступы. Кора за свое любопытство заплатила жизнью.
Агент кивком указал на распростертое тело. Буквально в метре от сотрудника, рядом с креслом, лежала красивая тасконка с разбросанными по полу длинными русыми волосами. Бронежилет бедняжку не спас, луч попал точно в сердце. Только сейчас землянин понял, чтоперед ним Старкейн, женщина, когда-то встречавшая его в «Кондексе». Очередная жертва безумной безжалостной войны. А ведь она могла стать женой, матерью Увы… Молот смерти не знает пощады.
Стоун внимательно смотрел на прибывающее подкрепление. Грязная рваная форма, небритая щетина, усталые злые глаза. Вот уже двое суток без сна и отдыха солдаты проводят зачистку подземных коммуникаций. Они потеряли в тоннелях немало друзей. Драться с врагом штурмовики будут отчаянно. Майор Эквил прислал лучших людей.
— Приготовиться к атаке! — скомандовал Стил. — Преодолеть холл надо одним рывком. Сомнем и уничтожим мерзавцев!
К начальнику оперативного отдела подошел капитан Эстен и очень тихо спросил:
— Господин полковник, а если это ловушка? Мы войдем внутрь, а тасконцы взорвут здание. В смелости противнику не откажешь.
— Не исключено, — согласился Стоун. — Однако защитников «Кондекса» ждет неприятный сюрприз. Я не позволю им совершить массовое самоубийство.
Громкий возглас, и аланцы с диким ревом ринулись вперед.
Наступление велось с двух направлений. Одна группа штурмовиков двигалась по лестнице, другая через центральный вход. С потерями никто не считался. Лучи лазерных карабинов слились в сплошной поток. Крики-стоны, грохот падающего на каменный пол оружия, отчаянная брань непримиримых врагов.
Удержать лавину солдат два десятка тасконцев не сумели. Сраженные сотрудники фирмы то и дело падали под ноги бегущих аланцев. Вскоре организованное отступление превратилось в откровенное бегство. Здание полностью перешло под контроль службы безопасности. Тут же специалисты начали поиск взрывных устройств на первом этаже. Полковник хотел сохранить компанию и ее оборудование как ценный трофей.
Уцелевшие разведчики укрылись в кабине лифта и быстро спустились в подземное убежище. Внизу их ждали два охранника. Вместе с Храбровым спаслось всего пять человек. Остальные полегли в неравном бою. Атака штурмовиков оказалась слишком мощной. В контрольном отсеке появился Джоркс.
— Наконец-то, — облегченно выдохнул Клив. — Надо уходить. Одна капсула с ранеными уже отправлена. В бункере остались только здесь присутствующие. По количеству как раз на одну машину.
Не теряя времени, тасконцы устремились за вице-президентом. Миновав длинный коридор, маленький отряд очутился перед входом в узкий тоннель. Еще вчера он был искусно замаскирован, и сотрудники «Кондекса» даже не догадывались о его существовании. Внутри располагалась транспортная капсула. Ее длина не превышала шести метров, так что люди размещались плотно прижимаясь друг к другу. Диаметр машины точно совпадал с размерами тоннеля и едва достигал метра. Очень компактный и скоростной аппарат.
Впрочем, теперь стало ясно, что все служащие фирмы эвакуироваться подобным образом не могли. Многочисленные жертвы планировались заранее. Пока агенты устраивались в капсуле, Джоркс занимался каким-то пультом на стене.
— Что ты делаешь? — тихо спросил русич.
— Устанавливаю таймеры на подрыв здания, — спокойно ответил резидент.
— Зачем? — удивился Олесь. — Ведь…
— Не считай меня идиотом, — резко отреагировал Клив. — Иллюзия должна быть полной. Вряд ли Стоун поверит, что мы не предусмотрели такой вариант развития событий. Никакой бутафории. Один заряд сработает через пять минут, второй управляется дистанционно. Я нажму на кнопку, когда группа покинет опасную зону. Времени у противника достаточно.
— Они не успеют, — отрицательно покачал головой Храбров. — Нужно пробиться к лифту, обнаружить пульт и его нейтрализовать…
— Ты недооцениваешь врага, — усмехнулся Джоркс. — В секретном ведомстве служат профессионалы. Уже не менее получаса штурмовики роют тоннель к нашему убежищу. Скоро солдаты будут здесь. Мы не ошиблись в расчетах.
Резидент ввел последний код.
— Пора, — вымолвил аланец, закрывая крышку блока.
Именно в этот момент бункер содрогнулся от мощного взрыва. К счастью, тасконские заряды не сдетонировали. В дальнем конце коридора образовалась огромная дыра.
Волна сжатого воздуха распространялась с невероятной быстротой, ломая все на своем пути. Тонкие перегородки разлетались на куски, мониторы и экраны голографов разбивались вдребезги, мебель превращали в груду хлама.
Транспортная капсула стояла на исходной позиции, и потому была защищена выступом. А вот Олесю и Кливу досталось изрядно. Ударная волна отбросила их миров на десять, расплющив о каменную стену. Оба на несколько секунд потеряли сознание. Русич пришел в себя от чьих-то криков. Открыв глаза, Храбров увидел склонившихся над резидентом охранников. Затылок ужасно болел. Без сомнения землянина спас шлем. Джорксу повезло меньше. По лицу и волосам разведчика обильно текла кровь.
— Он жив? — с трудом выдавил Олесь.
— Да, — произнес один из тасконцев. — Тяжелая контузия…
Рядом с агентами сверкнул лазерный луч. За ним второй, третий…
— Проклятье! — выругался мужчина. — Мы завязли.
— Уносите его! — скомандовал русич. — Я прикрою.
Храбров стрелял с колена навскидку. Толку немного, но штурмовики занервничали и залегли. Огонь неприятеля стал прицельным. Правый охранник вскрикнул и захромал. Подхватив Клива под руки, сотрудники поволокли беднягу к машине. Следом за ними отступал землянин. Уже у самой капсулы резидент, собрав все силы кулак, отчетливо сказал:
— Кнопка…
Аланец снова потерял сознание и уронил голову на грудь. Олесь на мгновение замер, а затем рванулся к пульту, Нужно преодолеть каких-то пятнадцать метров. Два выстрела наугад, нажатие и обратно. К сожалению, русич не учел, что вторая группа солдат пробилась вбункер через шахту лифта и объявилась в смежном коридоре. Между противниками ни малейших преград ипрекрасно простреливаемое пространство.
Храбров нажал на курок первым. Боец замедлил движение, сделал по инерции пару шагов и рухнул на пол. За убитым штурмовиком шли еще четверо. — Осторожно, Джоркс! — раздался чей-то возглас. Джоркс? Брат Клива? Землянин невольно вспомнил свой откровенный разговор с резидентом. У аланца действительно родной брат служил в штурмовом подразделении службы безопасности. Рука чуть дрогнула. За это секундное замешательство Олесь заплатил очень дорого. Два луча одновременно прочертили коридор и угодили в цель. Один попал в плечо, второй, скользящий, в голову. В глазах тотчас все помутнело. Храбров покачнулся, выронил карабин и повалился на бок.
После некоторого замешательства разведчики закрыли колпак капсулы, и машина нырнула в тоннель. Вытащить русича из жестокой схватки агенты, не могли. Не обращая внимания на лежащего человека, солдаты занялись пультом. Все прекрасно понимали, что в действие приведен механизм самоуничтожения. В запасе у саперов было не так уж много времени.
Операция завершилась. Прорыв через боковую шахту стал неожиданностью для защитников фирмы. Они даже не успели толком подготовить подрыв. Видимо, надеялись осуществить акцию в последний момент, когда в здании соберется побольше врагов. Двойная система детонации. Стил не зря гордился подчиненными. Профессионалы высшего класса. Несмотря на сложность схемы, ее удалось нейтрализовать за три с половиной минуты. Блестящая работа!
А вскоре поступил сигнал извне. Тасконцы хотели разрушить «Кондекс» с безопасного расстояния. Глупцы! Его офицеры предотвратили и эту попытку. Наконец, посыльный сообщил, что компания полностью разминирована. Путь открыт.
В сопровождении охраны полковник направился к строению. Всюду следы недавнего боя: битые стекла, обломки бетона, брошенное оружие, тела упавших с верхних этажей солдат. Стоун не был слабонервным, но ужасное зрелище в холле потрясло его. Белый отполированный пол залит лужами крови, трупы валяются один на другом, мебель перевернута, в стенах огромные выбоины.
Лишь теперь Стил осознал, сколь высока цена достигнутой победы. В центральном зале здания полегло не меньше пятидесяти человек, а ведь многие погибли в кабинетах, на лестницах и коридорах. Возле двери распласталась молоденькая девчонка лет двадцати. Пальцы судорожно сжимают карабин, шлем отлетел в сторону, в бронежилете сквозная дыра. Аланка наверняка попала под огонь скорострельных пушек. Точно такие же пробоины полковник наблюдал при зачистке подземных коммуникаций.
Рядом с девушкой лежит крепкий широкоплечий мужчина. Определить его возраст невозможно. Лазерный луч снес бедняге половину черепа. Стоуну приходилось буквально пробираться через горы мертвецов. Вскоре стали попадаться тела сотрудников «Кондекса». Часть из них явно застрелена в упор. В яростном порыве штурмовики не жалели ни себя, ни противника.
— Мрачная картина, — вымолвил подошедший Эстен.
Капитан участвовал в решающей атаке и сейчас ходил с перевязанной рукой. Один из защитников повредил ее ударом приклада.
Последняя рукопашная оказалась самой жестокой. Отрезанные от бункера разведчики сражались отчаянно. Некоторые покончили жизнь самоубийством, чтобы не попасть в плен к врагу.
— Потери подсчитали? — спросил Стил.
— Нет, — честно признался офицер. — Я занимался исключительно ранеными. Их около сорока человек, половина в критическом состоянии. Боюсь, выживут не все. В здании оказалась слишком насыщенная оборона. Лазерные орудия практически на каждом этаже. Нам следовало сначала проникнуть в фирму, а затем приступать к операции.
— Подобный вариант рассматривался и был отвергнут, — возразил полковник. — Не забывай, компания являлась координационным центром тасконцев. Посторонних сюда не пускали. Сколько бы внутрь вошло агентов? От силы пять — шесть. Захват плацдарма ничего бы не дал. На подтягивание резервов требуется время. А главное, враг успел бы эвакуировать основное оборудование через подземный тоннель. Его пришлось перекрыть, что послужило сигналом опасности для сотрудников «Кондекса». Они ждали штурма.
— Ясно, — Эстен тяжело вздохнул. — Жертв в данном случае не избежать. Жаль… Сегодня погибло немало хороших бойцов.
— Мы на войне, — бесстрастно заметил Стоун. — Скажи лучше, что с пленниками?
— Двое, — произнес капитан. — Мужчину ранили обе руки, и он не сумел разрядить бластер себе в сердце, а женщину схватили во время драки. Состояние обоих удовлетворительное. Желаете взглянуть?
— Пожалуй, — вымолвил начальник оперативного отдела.
Аланцы быстро зашагали в дальний конец коридора. Там находилась небольшая группа солдат. Количества трупов постепенно уменьшалось. Однако, судя по выбоинам и следам крови на стене, схватка здесь была не менее жаркой. Вскоре офицеры достигли лестницы, ведущей на верхние этажи. Очередное кошмарное месиво. На ступенях нижнего пролета валялось около двадцати мертвецов. Перекошенные от злобы и боли лица, вывернутые конечности, изуродованные тела. Стил повернулся к адъютанту и раздраженно сказал:
— Поторопи похоронные команды. Они работают чересчур медленно. Через полчаса в здании не должно остаться ни одного покойника, ни одного кровавого пятна. Я лично проверю исполнение приказа.
Лейтенант тут же метнулся к холлу. Между тем, полковник приблизился к конвою. Штурмовики молча расступились. На полу сидели два человека. На вид мужчина лет сорок. Обе руки забинтованы, на виске рассечение, под левым глазом неестественная краснота. Судя по всему, охранники не особенно церемонились с тасконцами. Женщина выглядела еще хуже. Сломанный нос, кровоподтеки на щеках, растрепанные длинные волосы, спадающие на лицо. В смиренной позе разведчиков чувствовалась подавленность.

Предыдущая страница 7 Следующая страница


Переворот 8

— Вы можете не бояться за свою жизнь, — мягко Приговорил Стоун. — Большинство слухов о службе безопасности лживо. Наши цели и действия часто извращаются разного рода мерзавцами. При соответствующем сотрудничестве…
Девушка резко подняла голову. Челка разлетелась по сторонам, и Стил увидел ее глаза. Горящие ненавистью и презрением черные угольки. Ни капли страха и смятения. Только гнев и ярость. Фанатичка. Увы, с этой парочкой придется повозиться. Так просто они информацию не выложат. Но ничего, ученые Великого Координатора умеют работать с мозгом. Упрямцев ждет страшное испытание.
— Отправляйте их в фильтрационный центр, — скомандовал полковник.
Стоун развернулся и двинулся к лифту. Он хотел осмотреть штаб противника. К сожалению, заключительная часть операции провалилась. Защитники приготовили службе безопасности неприятный сюрприз. У них был резервный маршрут эвакуации. О существовании скоростного тоннеля не догадывался даже Гершвил. Не сообщал о нем и осведомитель правителя. Стил имел дело с профессионалами, умеющими хранить секреты. Кроме того, полковника интересовала аппаратура координационного центра. Надо убедиться, не имитация ли это?
Спустя пару минут Стоун ступил в помещения тасконской резидентуры. Широкие коридоры, просторные кабинеты, столовая, тренажерный зал, душ. Разведчики устроились в Чанкоке с комфортом. Просто удивительно, как быстро и умело враг возводит подземные сооружения. Сразу чувствуется опыт и навык.
Стил внимательно разглядывал компьютеры, голографы, камеры слежения и контроля. Кое-что изготовлено на Алане, но основная часть приборов являлась продуктом чужой промышленности. И ведь все это оборудование мерзавцы переправили на планету! Контрольные пункты на станциях и космодромах работают безобразно.
В бункере уже трудились два десятка техников. Ученые демонтировали отдельные блоки и узлы и упаковывали их в специальные коробки. — Кто здесь старший? — спросил начальник оперативного отдела.
— Майор Линдрон, — представился высокий мужчина.
— Как успехи? — вымолвил Стоун.
— Великолепно, господин полковник, — с воодушевлением произнес офицер. — Нам достались прекрасные трофеи. Оборудование почти не пострадало от взрыва. Системы космической связи, дальнего наблюдения, наводки ракет. Сохранилась шифровальная аппаратура, бланки поддельных документов и многое другое. Все приборы в исправном состоянии.
— На ваш взгляд, это действительно координационный центр? — уточнил Стил.
— Несомненно, — майор утвердительно кивнул головой. — Мы не обнаружили ни одного муляжа. Сотрудники «Кондекса» слишком поспешно покидали убежище, в базе данных отдельных компьютеров остались незаконченные программы. Внезапное нападение на бункер не позволило шпионам уничтожить информацию. Сейчас мои люди разбирают уцелевшие документы. Кроме того, я уверен, что некоторые технологические решения тасконцев произведут фурор в аланской науке.
— Хорошо, — сказал Стоун. — Надеюсь, результаты исследований оправдают ваши ожидания.
В сопровождении охраны начальник оперативного отдела продолжил осмотр вражеского штаба. Часть помещений была разрушена взрывом, но ущерб оказался невелик. Под ногами хрустели обломки штукатурки и осколки разбитых мониторов и голографов. Через пару минут Стил достиг входа в скоростной тоннель.
Он сразу заметил поднятую вверх маскировочную стену и две платформы транспортных модулей. Темный забетонированный ствол шахты исчезал в бездонной пустоте пространства. Наверняка его конечная точка расположена на значительном расстоянии от здания компании. Штурмовики запустили в тоннель разведывательных роботов, но вряд ли их миссия увенчается успехом. Противник не любит раскрывать свои тайны. В любом случае, агенты давно покинули опасную зону. В смежном коридоре скопилась группа солдат. Бойцы что-то бурно обсуждали. Тут же работали два врача. Стоун решительно направился к штурмовикам.
— В чем проблема? — спросил начальник оперативного отдела.
— Еще один пленник, господин полковник, — четко доложил лейтенант со шрамом на левой щеке. — Именно этот человек, рискуя собой, привел в действие систему уничтожения убежища. При отступлении он застрелил сержанта Деррика, но и сам был сражен. Мы посчитали тасконца мертвым и занялись разминированием фирмы. При проверке же выяснилось, что мерзавец жив.
— Занятно, — проговорил Стил, продвигаясь вперед.
Солдаты тотчас расступились. Откинув ногой карабин, Стоун остановился между медиками. Аланец взглянул на раненого и не удержался от удивленного возгласа:
— Вот так встреча!
Ошибиться офицер не мог. Слишком хорошо знакомые черты лица. Грим у Храброва сегодня почти отсутствовал. От волнения на лбу Стила выступил пот. Наконец-то удача улыбнулась полковнику. Злейший заклятый враг попал к нему в руки. О подобном везении Стоун даже не мечтал. Ну а если учесть, что землянин участвовал практически во всех последних операциях Тасконы, то пленнику вообще цены нет.
Великий Координатор будет доволен. Они получили бесценный источник информации. Опытные специалисты вытащат из мозга наемника все сведения о противнике. Лишь бы подлец не сдох.
— Как он? — поинтересовался Стил.
— Нормально, — ответил врач, не поднимая головы. — Можно сказать, родился в рубашке. Первый выстрел насквозь пробил левое плечо, второй угодил в голову. Чуть-чуть изменись угол соприкосновения, и лицо превратилось бы в сплошное месиво. Парня спас защитный шлем. Луч прошел по касательной и лишь слегка опалил ухо. Сейчас его жизнь вне опасности. Агент контужен, но скоро придет в себя.
— Вколите тасконцу снотворное, — приказал полковник, — и побольше…
Стоун обернулся, нашел глазами капитана Эстена и Тоном, не терпящим возражений, произнес:
— Дин, пленника немедленно на носилки. Руки и ноги приковать к перекладинам. Отвечаешь за мерзавца головой. Если что-то случиться…
— Но ведь агент без сознания, — вымолвил командир штурмовиков.
— Выполняй! — раздраженно выкрикнул Стил. — Ты не знаешь, с кем имеешь дело. Это не человек, а сущий дьявол. Он профессиональный убийца. Свернет твоим солдатам шею, не задумываясь.
— Слушаюсь! — козырнул капитан, стараясь побыстрее убраться.
Через пять минут два аланца подхватили носилки с Олесем и двинулись к лифту. Санитаров сопровождала группа прикрытия. У дверей «Кондекса» дежурили сотрудники службы безопасности. Полковник тщательно подстраховался. До гравитационного катера Стоун проводил пленника лично. Только когда машина поднялась в воздух и полетела к фильтрационному центру, Стил облегченно вздохнул и вызвал электромобиль. Штурм завершен. Пора отправляться на доклад к правителю. Офицеру есть, что сообщить вождю.
Ни Стоун, ни Храбров, ни жители Чанкока даже не догадывались, что до событий, которые в корне перевернут всю историю человеческой цивилизации системы Сириуса, осталось ровно пять суток. Одновременно с падением «Кондекса» запустился маховик тасконской операции по захвату резиденции Великого Координатора. Возмездие неуклонно приближалось.

Глава 6
НА ТАСКОНЕ

Генерал Байлот с тревогой ожидал сообщения из Чанкока. Предатель слишком глубоко проник в разведывательную сеть и мог нарушить все планы тасконцев. К сожалению, так бывает довольно часто. Огромный сложный механизм ломается и гибнет из-за мелкого дефекта в одном ключевом винтике. Глупо, обидно, но это аксиома. Двойного агента нужно было выявить в кратчайшие сроки. Акция, конечно, рискованная. Судя по почерку, негодяй — высококлассный шпион. Неслучайно Аргус настоял, чтобы задание дали именно Храброву. Землянину не хватает опыта и навыков, зато есть уникальное чутье на опасность. Олесь умеет выкручиваться из самых безнадежных ситуаций. Сегодня истекает контрольной срок. Все агенты, подозревавшиеся в измене, эвакуированы и осталось лишь дождаться результата.
В дверь осторожно постучали. Через мгновение в кабинет вошел Дарл. Со своим учеником старик никогда не расставался. Более преданного человека у него нет.
— Мы получили шифровку, — доложил офицер.
— И, — Байлот взволнованно приподнялся в кресле.
— Операция завершена, — проговорил тасконец. — Мерзавец раскрыт, фирма после упорного боя захвачена службой безопасности. Стоун лично осматривал «Кондекс».
— Превосходно! — не сдерживая эмоций, воскликнул генерал. — Ловушка сработала.
Однако на лице Дарла Аргус радости не заметил. Глядя в глаза ученику, старик громко спросил:
— Что-то еще?
— Последствия схватки очень тяжелые, — начал издалека лейтенант. — Погибло больше пятидесяти разведчиков, ранен Джоркс…
Офицер сделал паузу и едва слышно добавил:
— Пропал Храбров.
— То есть как пропал? — Байлот подался вперед.
— Он уходил последним, — опустив голову, вымолвил Дарл. — Во время боя его зацепило. Охранники уже сидели в капсуле и ничем помочь Олесю не могли. Жив Храбров или мертв неизвестно.
— Вот не было забот, — нервно прохаживаясь по комнате, произнес генерал.
— Офицеры внутреннего контроля сообщают о неадекватном поведении Олеся, — тихо сказал молодой человек. — Землянин пренебрег запретом и самовольно ввязался в драку. По их мнению, участие Храброва в сражении — явная авантюра.
— Тоже мне, сделали открытие, — раздраженно проговорил Аргус.
Старик бешено просчитывал все возможные варианты. Пленение Олеся в планы Байлота никак не входило. Звучит цинично, но гибель русича генерала устроила бы гораздо больше. Храбров знает чересчур много. Землянина следовало эвакуировать в числе первых. Но что толку теперь пенять на судьбу! Над операцией снова нависла угроза.
— Де Креньян здесь? — вымолвил Аргус.
— Да, — поспешно ответил лейтенант. — Мы изъяли Жака из разведывательной сети еще вчера. Он готовится к новому заданию.
— Немедленно вызови его! — приказал старик.
Спустя десять минут француз вошел в кабинет в сопровождении Дарла. Тасконец ничего маркизу не сказал, и де Креньян пребывал в полном неведении.
— Закройте плотно дверь и садитесь, — произнес Байлот.
Как только мужчины устроились в креслах, генерал, понизив голос, вымолвил:
— Хочу сразу предупредить, разговор секретный. О нем никому ни слова. Жак, у тебя были видения?
— Да, — с горечью сказал француз. — После смерти Линды.
— Понятно, — кивнул головой Аргус. — Из Чанкока поступила очередная плохая новость. Исчез Олесь. Судя по всему, он ранен и попал в плен.
— Проклятье, — выругался маркиз. — Беда никогда не приходит одна.
— Увы, — развел руками старик. — Храбров угодил в лапы полковника Стоуна. Учитывая их личные взаимоотношения, ты догадываешься, что ждет Олеся.
— Надо совершить налет на тюрьму, — предложил де Креньян.
— Не болтай чепуху, — оборвал француза Байлот. — Храбров — обычный офицер разведки. Рисковать боевыми группами ради землянина никто не будет. Кроме того, Олеся наверняка поместили в фильтрационный центр службы безопасности. Это крепость, а не тюрьма. По инструкции я вообще обязан убрать провалившегося агента.
— Что? — Жак в гневе вскочил. — Аргус, ты спятил? Храбров — не простой офицер, он воин Света. Убить моего лучшего друга я не дам. Хватит с меня Линды…
— Успокойся, — произнес генерал. — Давай думать, как выпутаться из этой ситуации. Спасая Олеся, мы рискуем операцией. Утечка информации недопустима. Вопрос в том, продержится ли Храбров пять суток? Работать с сознанием аланские ученые умеют. От бедняги может остаться лишь телесная оболочка. Русич превратится в растение. Олис не вынесет подобного удара.
— А на кой черт ей покойник? — не унимался маркиз. — Я верю в Олеся. Он бывал и не в таких передрягах. Выкрутится. Не забывай, Храбров лучше всех научился пользоваться внутренней силой.
— Это верно, — согласился Байлот. — Но, к сожалению, человеческие возможности не беспредельны. В фильтрационном центре у нас есть надежный агент. Коренной аланец с третьей степенью посвящения. Парень абсолютно чист. Держим его на крайний случай. Если Олесь вымолвит хоть слово, разведчик выполнит свою миссию. Другого выхода нет. Обрекать тысячи людей на смерть — преступление перед нацией.
— Хорошо, — кивнул головой де Креньян. — Но у меня одна маленькая просьба. Сообщи о случившемся Олис. Она должна знать, какая участь уготована ее мужу.
Француз встал и быстрым шагом направился к выходу. В душе Жака клокотала ярость. Алан отобрал у маркиза любимую женщину, а теперь хочет убить товарища. Но самое отвратительное то, что от де Креньяна совершенно ничего не зависело. Француз вынужден терпеливо ждать развязки. Для человека с характером Жака худшее испытание.
Дверь закрылась, наступила тягостная тишина. Закрыв лицо руками, Аргус сосредоточенно думал. Жертвовать воином Света старик не хотел. Быть или не быть? Вечный вопрос. Наконец, Байлот принял решение. Генерал взглянул на ученика и уверенно сказал:
— Немедленно отправь сообщение на Таскону: «Подготовка завершена. Операция «Возмездие» началась».
Лейтенант тотчас выбежал из кабинета. Вот и все! То, к чему так долго стремилась древняя метрополия, свершилось. Десять лет внедрений, вербовки, сосредоточения сил. Порой в это даже не верилось. Сейчас на карту поставлена судьба цивилизации. Остановить запушенный механизм нельзя. Либо победа, либо смерть!
Прошло четыре дня.
Аято стоял на холме и внимательно наблюдал в бинокль за перемещением аланских солдат на космодроме. Обычная, повседневная суета военной базы. Оккупационная армия неплохо развернулась на Униме. На материке активно действовали почти триста гарнизонов и семь космодромов. Восстановление остальных шло с необычайной скоростью. В строительстве сооружений принимали участие и местные жители. Колониальные власти неплохо оплачивали данную работу.
За последние годы на Униму было переброшено девяносто тысяч десантников и около трехсот тысяч поселенцев. Транспортные корабли не успевали заправляться. Складывалась впечатление, что на Алане разразилась эпидемия. Великий Координатор посылал на Таскону уже не только добровольцев, но и провинившихся непосвященных. Само собой, среди солдат оказалось немало людей, люто ненавидящих диктатора. Благодатная среда для вербовки новых разведчиков. Ряды тасконской агентуры стремительно росли.
Спустившись вниз, японец приказал группе построиться и приступил к проверке снаряжения. Двенадцать отлично подготовленных бойцов. Все в аланской форме и со стандартным вооружением. Подземный мир впервые выводил на поверхность свои диверсионные отряды. Пришло время решительных действий.
— Отлично, господа, — похвалил Тино. — Теперь ужин, небольшой отдых и через три часа выступаем. Ровно в двадцать пятнадцать мы должны быть на месте.
Самурай устроился на косогоре и с наслаждением вытянул ноги. Тридцатикилометровый марш — не пустяк. Возраст давал о себе знать. Недавно Аято отметил сорокалетие. Силы уже не те. Можно было подняться на лифте в секретный блок, но рисковать японец не хотел. Группе предстоит выполнить сложное и опасное задание.
Сириус постепенно клонился к горизонту. Гигантское могущественное светило! Тино не переставал восхищаться его красотой. Огромный белый диск закрывал едва ли не четверть неба. Полгода назад самурая внедрили на Униму. За эти месяцы он исколесил весь юго-восток материка. Знакомые места, навевающие воспоминания.
Когда-то маленькая группа путешественников с трудом преодолела раскаленное горное плато. Земляне чудом добрались до герцогства Менского. Впрочем, и там их поджидали нелегкие испытания. Дуэли со спесивыми, высокомерными дворянами, интриги полковника Стонжа, война с герцогством Бонтским. С тех пор минуло три года.
Появление на Униме аланцев изменило местный уклад жизни. Трактора, комбайны и машины значительно облегчили сельскохозяйственные работы. Нехватка продовольствия осталась в прошлом. Отпала надобность в грабительских поборах. Варварские взаимоотношения классов медленно стирались, хотя монархический строй в унимийских государствах еще сохранился.
Неуклонно повышался интеллектуальный уровень населения. Аланские поселенцы открыли школы, в которые принимали всех желающих независимо от сословия и имущественного положения. В данном процессе актиино участвовала и Таскона. Правда, она действовала несколько иным путем. Яркий тому пример — дворцовый переворот, произошедший недавно в Мендоне. Николь долго ждала своего часа.
Несмотря на статус гражданского лица, девушка постоянно требовала от властей подземного мира свержения убийцы отца. Своенравная гордая аристократка, идущая к цели напролом. В настойчивости ей не откажешь. Самое удивительное, что потомки древних унимийцев поддержали принцессу. Николь принадлежала к старинному, очень знатному роду, а традиции — великая сила. Их не в состоянии похоронить даже два века забвения.
Тем не менее, руководство Тасконы регулярно отказывало девушке. Устранять влиятельного правителя было слишком опасно. Однако вскоре ситуация изменилась. Реакционная часть герцогского двора, не желая терять многочисленные привилегии, начала мешать ассимиляции подданных с аланцами. Альберт издал жесткий драконовский закон, касающийся смешанных браков.
Теперь если колонист брал в жены крестьянку, ему приходилось год отрабатывать во владениях ее хозяина. Разумеется, представители высокоразвитой цивилизации указы Менского владыки игнорировали. Участились побеги, стычки, кровавые разборки. Оккупационная армия в конфликты не вмешивалась, но продолжаться бесконечно это не могло.
Данная проблема вскрыла давно зревший нарыв. Консервативная верхушка унимийского общества категорически не хотела перестраиваться в новых условиях. Подземному миру пришлось вмешаться в ход событий. Группа разведчиков внедрилась в Мендон и приступила к подготовке переворота. После гибели Эллиса Стонжа тайная полиция пребывала в упадке и серьезной угрозы не представляла.
Аято сразу направился в казармы кавалерийского полка. Офицеры тепло встретили чужестранца, участвовавшего вместе с ними в войне с герцогством Бонтским. Легенда у самурая была безупречной. Тино разговаривал с унимийцами от имени Николь. Девушка, якобы, сейчас в изгнании и боится возвращаться домой, опасаясь покушения. Учитывая постоянные интриги во дворце, рассказ японца подозрений ни у кого не вызывал.
Количество сторонников принцессы увеличивалось не по дням, а по часам. Люди стремились к лучшей жизни. Всего в двадцати километрах от столицы располагался поселок аланских колонистов. Другие законы, другие отношения, другой достаток. Вот достойный пример для подражания! Каждый задавался вопросом — чем я хуже? Остановить социальный прогресс не в силах ни один тиран.
Герцогство Менское оказалось колоссом на глиняных ногах. За два месяца агентурной деятельности тасконские разведчики завербовали сотни людей. В стране началась цепная реакция. Все с нетерпением ждали перемен. Дату мятежа приурочили к одному из самых любимых местных праздников — дню урожая. По традиции, сегодня на балу знать преподносила правителю подарки. На улицах Мендона плясали и веселились тысячи унимийцев.
Ровно в девятнадцать часов, когда Сириус только-только скрылся за горизонтом, главные ворота распахнулись, и в город въехала огромная кавалькада. Отряд гвардейцев в парадных красных мундирах сопровождал карету, запряженную шестеркой лошадей. Окна плотно зашторены, а на дверцах ни гербового знака, ни надписи.
Народ с удивлением и испугом расступался перед всадниками. Без особых трудностей процессия добралась до внутреннего замка. Охрана на мосту приветственно вскинула оружие вверх. Карета замерла посреди дворика, и к ней тут же подбежали два человека. Один из них протянул выходящей девушке руку и тихо спросил:
— Николь, ты действительно хочешь присутствовать при низложении?
— Я мечтала об этой минуте все последние годы, — Послышался ответ.
— Процедура опасная, — произнес Аято. — Вряд ли Альберт добровольно отдаст власть. Вспыхнет перестрелка. Подумай о ребенке…
— Именно о нем я и думаю, — в голосе принцессы прозвучали стальные нотки. — В моем сыне течет дворянская кровь. Когда он вырастет, то поймет меня. Возвращение истинной престолонаследницы должно соответствовать этикету. Жаль Крис не видит моего торжества.
Спорить с унимийкой не имело смысла, и японец отступил в сторону. Порой упрямство Николь переходило все границы. Переубедить ее удавалось лишь Саттону. Как? Загадка. Вот уж поистине, муж и жена — одна сатана.
Три десятка гвардейцев, обнажив клинки, выстроились в две колонны. Стоило девушке начать движение, как зазвенели шпоры охраны. Строгие, сосредоточенные лица, крепко сжатые рукояти мечей, в глазах уверенность в правильности сделанного выбора. Эти люди были готовы умереть за принцессу. Чуть сзади шел отряд тасконских диверсантов. Солдаты в последний раз проверяли оружие. Предстояла жаркая схватка.
Первые ряды гвардейцев поднялись по лестнице. Дворцовая стража изумленно смотрела на странную процессию. Многие офицеры хорошо знали друг друга. Наступила томительная пауза. Неожиданно двери резко распахнулись, и на площадке появился распорядитель Стив Браун. Услышав топот, придворный его высочества решил выяснить, что происходит. В первое мгновение, заметив вооруженных людей, бедняга онемел. Однако в самообладании мужчине не откажешь. Секунд через пять он раздраженно воскликнул:
— Как это понимать?
— Доложите о прибытии гостя, — бесстрастно проговорил темноволосый капитан. — Герцог Менский будет очень обрадован.
— И кому же оказаны такие почести? — иронично вымолвил Браун.
Из тени вынырнула изящная женская фигура в длинном голубом платье. Надменно вздернув подбородок, Николь жестко сказала:
— Мне!
Стив в ужасе отпрянул назад. Несчастный унимиец едва не потерял сознание. Распорядитель словно увидел приведение. Растерянно хлопая глазами, мужчина медленно пятился к двери. Терпение девушки иссякло, и она гневно произнесла:
— Поживее!
— Да, да, конечно, — пролепетал Браун.
Стив развернулся, поправил ливрею и двинулся в зал. Сделав музыкантам соответствующий жест, распорядитель дождался тишины и громко выкрикнул:
— Принцесса Николь!
Взорви Браун во дворце бомбу, эффект был бы куда меньше. Толпа дворян удивленно застыла. Уж не спятил ли придворный? Альберт вскочил с трона, не веря собственным ушам. В тот же миг в зал, печатая шаг, вступил отряд гвардейцев. Знатные гости испуганно жались к стенам. События приобретали драматический характер. Графы, маркизы, бароны потянулись к эфесам мечей. Все прекрасно понимали, чем должен закончиться визит законной престолонаследницы.
Солдаты остановились в десяти метрах от трона. Не спеша, с достоинством во дворец вошла принцесса. Гордо поднятая голова, яркий румянец на щеках, чуть подрагивающие пальцы и горящий яростью взгляд. Девушка с трудом сдерживала эмоции. Ей не терпелось выплеснуть накопившуюся ненависть, но этикет не позволял. Надо сохранить торжественность момента.
— Племянница, — попытался изобразить радость правитель.
Даже посторонний человек определил бы фальшь в словах герцога. Без сомнения Альберт напуган. Подобного подарка к празднику он явно не ожидал. Владыка судорожно придумывал следующую фразу, но Николь его опередила. Выставив вперед левую ногу, принцесса отчетливо проговорила:
— Герцог Альберт! Вы обвиняетесь в убийстве моего отца и самовольном захвате власти. Есть свидетели, которых полковник Стонж не успел уничтожить. Герцог Альберт! Вы обвиняетесь в покушении на наследницу престола. Маршрут эскорта планировался так, чтобы я никогда не добралась до Оклана. Герцог Альберт! Вы обвиняетесь в измене. Репрессии против дворян и простого народа едва не привели государство к гибели. Каждого из этих пунктов хватит для смертной казни. Но я великодушна. Как мать законного правителя Мендона объявляю вас низложенным. Место ссылки будет установлено позже.
Несколько секунд в зале царило гробовое молчание. Слышалось только учащенное дыхание женщин и нервное шарканье мужчин. Унимийцы внимательно смотрели на герцога. Хватит ли смелости Альберту принять вызов Николь. Правителю же пауза была нужна, чтобы оценить свои шансы. Дворцовая стража малочисленна и наверняка продажна. Солдаты вряд ли захотят умирать за герцога.
Совсем другое дело — знать. Ее власть, богатство, положение зависят исключительно от Альберта. Именно он не дает аланцам изменить местное общество. Сколько в зале дворян? Человек двести. Если его поддержит хотя бы половина, гвардейцам не устоять.
Правитель расправил плечи, снисходительно усмехнулся и сказал:
— Дорогая принцесса, вы слишком долго скитались по чужим краям и, видимо, забыли, с кем имеете дело. Я даже не стану оправдываться. Герцогство Менское принадлежит мне! У ваших действий одно название — мятеж. Виновные должны быть казнены немедленно. И я не проявлю милосердия. Господа, призываю вас уничтожить бунтовщиков. За голову сумасбродки дарую титул графа.
Надо отдать должное герцогу, он первым обнажил клинок и бросился на изменников. Увлечь аристократов можно было только личным примером. Надежды Альберта полностью оправдались. Вслед за ним гвардейцев атаковали дворяне. Разгорелась отчаянная схватка. Правитель не учел одного — за спиной Николь стояла не маленькая горстка военных, а могущественная цивилизация.
Вместе со звоном мечей во дворец ворвался отряд тасконцев. Шквальный огонь из автоматов буквально выкашивал унимийцев. Грохот выстрелов усиливался акустикой зала и оказывал на присутствующих мощное психологическое воздействие. Женщины безумно кричали и падали на пол от страха. Вскоре подоспело подкрепление из числа бойцов кавалерийского полка.
Сопротивление знати постепенно угасало. На полу лежало около семидесяти мертвых тел. Алая кровь безнадежно залила белый мрамор. Уцелевшие гвардейцы Плотным кольцом окружили принцессу. Самооблададание девушки поражало. За время боя Николь не сдвинулась с места ни на шаг и ни разу не пригнулась Лишь неестественная белизна ее лица выдавала внутреннее напряжение принцессы.
Уловив паузу в сражении, девушка подняла вверх правую руку и громко воскликнула:
— Остановитесь! Всем, кто сложит оружие, я дарую прощение. Им будет сохранен титул и часть имущества, необходимая для проживания.
Учитывая, что герцог в рядах дворян отсутствовал. Николь поступила правильно. Где-то слышались мольбы и причитания женщин. Спустя несколько секунд раздался звон падающих мечей. В конце концов, унимийцы сдавались наследнице престола. Если у нее действительно есть сын, то принцесса закон не нарушила. Древние традиции соблюдены.
— Где Альберт? — жестко спросила девушка.
— На том свете, — произнес знакомый голос. Николь обернулась и встретилась глазами с Тино.
Самурай возник словно из-под земли. Аято улыбнулся и спокойно пояснил:
— В любом сражении главное быстро убрать лидера врагов. Это сразу нарушает управление войсками и деморализует армию. Герцог был у меня на мушке с самого начала драки. Мерзавец не успел нанести ни одного удара.
Слова японца тотчас подтвердились. Под телами двух убитых дворян гвардейцы обнаружили труп герцога. Пальцы сжимают рукоять меча, рот открыт в предсмертном крике, а в сердце пулевое отверстие. С расстояния в сто метров самурай никогда не промахивался.
— Спасибо, Тино, — облегченно выдохнула принцесса.
Через три дня Николь публично заявила, что уезжает из страны. На время своего отсутствия все властные полномочия она передала графу Эстексу. Личность довольно известная и популярная в Мендоне. Справедлив, щедр, покровительствует учебным заведениям. Никому и в голову не могло прийти, что дворянин является штатным сотрудником тасконской разведки. Теперь проблем с ассимиляцией больше не будет.
Аланские наблюдатели наверняка доложили командованию о мятеже. Для них кровавая драма во дворце стала очередным доказательством дикости местного населения. Ничего не поделаешь — монархия предусматривает заговоры и перевороты. Из города на юг потянулись повозки с опальными баронами и маркизами. На передней сидел Эдуард, двоюродный брат свергнутого герцога.
Солдаты нашли его в покоях Альберта. Трясясь от страха, негодяй спрятался под кровать. При аресте этот высокомерный подхалим чуть не потерял сознание. Теперь аристократии Мендона придется поработать на земле, как обычным крестьянам. Пересмотр дела состоится через два года.
После завершения операции по свержению герцога Менского Аято получил новое задание. Японцу предстояло посетить Дройт, Флорд, Ситл, Оклан и еще с десяток менее известных городов. Основная цель — определить местоположение гарнизонов аланцев, их строительные площадки, точки базирования техники.
На первый взгляд задача простая. По дорогам Унимы часто ездили автомашины, и водители не отказывались подбросить одинокого путника. Однако три годаслишком малый срок для кардинальных изменений. На караваны до сих пор нападали банды грабителей и мутировавшие хищники. Базы колонистов, склады и космодромы порой находились в столь глухих районах что туда можно было добраться лишь по едва заметным горным тропам. Разумеется, появление чужаков вызывало у службы безопасности определенные подозрения.
Чтобы не привлекать к себе внимание Тино путешествовал по стране вместе с унимийскими торговцами. Месяц назад самурай вышел к космодрому «Стокс» недалеко от города Чанго чуть севернее Флорда. По оперативным данным аланцы восстановили его недавно и сделали всего пару пробных посадок. Стартовая площадка еще ремонтировалась.
Именно этот объект и поручили лейтенанту Аято. В нужный момент группа должна захватить его без лишнего шума и больших жертв. На «Стоксе» служили два ранее завербованных аланских офицера. Тино сразу вступил с ними в контакт. К сожалению, оба занимали довольно незначительные должности. Началась длительная кропотливая работа.
Японец часами просиживал в кабаках Чанго, знакомился с солдатами и офицерами, вел задушевные беседы. У каждого из десантников имелся зуб на Великого Координатора. Кто-то страдал из-за уязвленного самолюбия, кто-то расстался с любимой девушкой, кто-то провел всю жизнь на орбитальных станциях, а кого-то выселили с планеты.
За последние годы психология бойцов колониальной армии сильно изменилась. Здесь, на Тасконе, они обрели новую Родину. За нее солдаты были готовы перегрызть глотку кому угодно. Слух о том, что правитель Алана двести лет назад уничтожил древнюю метрополию, мгновенно распространился по воинским частям. Официальная пропаганда уже не справлялась с потоком хлынувшей информации.
Подливала масла в огонь и разведка подземной Тасконы. Сведения, порочащие тирана, то и дело всплывали на поверхность. Колониальная армия раскололась на два непримиримых лагеря. Великий Координатор из бога превратился в дьявола.
Политика правителя вызывала много вопросов у десантников. Количество переселенцев с каждым годом увеличивалось. Тиран явно избавлялся от неугодных людей. Тут трудно не провести аналогию. Смятение царило даже в главном штабе колониальных войск. Генералы требовали разъяснения приказов и инструкций. В ответ же слышались угрозы и ничем не подкрепленные обвинения.
Великий Координатор требовал скорейшего освоения планеты. Потери его не интересовали. Однако воевать с местными жителями солдаты не желали. Куда проще ассимилироваться с тасконцами. Ведь у двух цивилизаций одинаковые корни.
Работа Аято не пропала даром. После долгих усилий самурай сумел выйти на трех высокопоставленных офицеров космодрома.
Один возглавлял роту охраны, второй отвечал за техническую подготовку кораблей, а третий и вовсе являлся заместителем начальника «Стокса». Очень осторожно, не торопясь, Тино намекнул им, что служит древней Тасконе.
Несколько дней японец убеждал военных в необходимости переворота. Пора объединить две планеты. Но не на позиции старшего и младшего брата, а на равных условиях. Отстранять аланцев от власти никто не собирался, они сами будут управлять страной. Главное — свергнуть Великого Координатора. Нет ни малейших сомнений в том, что правитель хочет уничтожить всех людей, не поддающихся посвящению.
Офицеры не были наивны и легковерны, но факты — упрямая вещь. В качестве решающего аргумента Аято представил собеседникам копии отчетов об экспедиции в систему Аридана. Десантники даже не слышали о столкновении звездных крейсеров с чужаками. Данные сведения держались в строжайшей тайне. Человечеству угрожала огромная опасность, а правитель скрывал это.
И вот настал судный день! Операция «Возмездие» начиналась именно с Тасконы. Первый этап — захват космодромов и блокирование гарнизонов. Чтобы не накалять обстановку желательно обойтись минимальными жертвами. Ведь аланские и тасконские солдаты будут воевать вместе, чувствуя плечо друг друга. Только объединив две армии, можно победить в отчаянной схватке с врагом. Это руководство подземного мира прекрасно понимало.
Самурай взглянул на часы, встал и негромко сказал:

Предыдущая страница 8 Следующая страница


9 Николай Андреев

— Подъем!
Никаких дополнительных распоряжений не требовалось. Бойцы осознавали значимость своей миссии. Спустя пару минут отряд двинулся к космодрому. Шли ускоренным шагом, используя ложбины и овраги. Маршрут разведали заранее. Заметить группу с наблюдательных вышек охрана не могла.
Два километра преодолели на одном дыхании. Небольшая остановка, и шестеро диверсантов рассредоточились по кустам. В подобной ситуации без запасного варианта нельзя. Риск слишком велик. Не исключено, что служба безопасности подготовила на «Стоксе» ловушку, а сотрудничество офицеров — искусная игра.
Если план мирного урегулирования провалится, тасконцы взорвут систему связи и транспортный модуль. В любом случае космодром будет надолго отрезан от внешнего мира. Впрочем, Тино надеялся, что столь радикальные меры не понадобятся. Японец неплохо разбирался в людях. Аланцы искренне хотели освободить родину от диктатора.
Вскоре отряд продолжил путь. Сириус коснулся нижним краем горизонта, и его ослепительно-белый диск приобрел желтовато-оранжевые оттенки. Еще часа полтора и на Униму опустится ночная мгла. Следовало поторапливаться.
Возле ворот стоял светловолосый лейтенант лет двадцати восьми. Он заметно нервничал и прохаживался по небольшому пятачку уже, наверное, минут пятнадцать. Смятая, утоптанная трава указывала на волнение десантника. И неудивительно! Мужчина участвовал в мятеже против самого Великого Координатора. Лет пять назад такое бы и в страшном сне не приснилось. Но вот на тропе показалась группа солдат, и аланец немного успокоился. Решение принято, менять его поздно. Аято поздоровался с лейтенантом и лаконично спросил:
— Как обстановка?
— Как обычно — десантник пожал плечами. — Гарнизон готовится к отдыху. Серьезных трудностей возникнуть не должно. Я переговорил с подчиненными. Процентов восемьдесят меня поддерживают, остальные колеблются, но вмешиваться в конфликт не станут. С техниками сейчас работает лейтенант Яггер. Основная проблема — офицеры штаба, связи и управления полетами. Голубая кровь, элита вооруженных сил. Вербовать мы их не рискнули.
— Сколько посвященных на «Стоксе»? — уточнил самурай.
— Подобные сведения считаются секретными, — ответил аланец. — Но судя по косвенным признакам — четверо. Начальник космодрома, два агента службы безопасности и руководитель ремонтного сектора. Хотя я могу и ошибиться. Эта особенность человека в глаза не бросается, и ее не проверишь.
— Данных людей нужно изолировать от гарнизона, — произнес Тино. — Правитель умеет программировать граждан. Обычные доводы посвященные не воспринимают.
— Мы тоже так подумали, — кивнул головой десантник. — Капитан Торквил лично арестует начальника «Стокса» и примет командование на себя. Кроме того, четыре отряда займут стратегически важные объекты космодрома. Операция завершится в течение пяти минут.
— Тогда вперед! — улыбнулся японец.
Тасконские разведчики выполняли роль наблюдателей, а потому незаметно просочились внутрь военной базы. Между тем, лейтенант три раза свистнул, и его солдаты приступили к выполнению поставленной задачи. Группы по десять-двенадцать человек с автоматами на перевес ринулись к зданиям штаба, центра управления полетами, складу вооружения, топливным цистернам и казармам. Технические доки и посадочную площадку Яггр взял под контроль самостоятельно. Десантники окружили космический корабль, перекрывая путь экипажу к бегству.
Перебросив карабин через плечо, Аято в сопровождении командира роты охраны и двух бойцов направился к командному пункту. Они подошли как раз вовремя. В штабе разгорелась нешуточная драка. Один из связистов что-то заподозрил и предупредил товарищей об опасности.
Применять оружие офицеры не решились, и в кабинетах началась рукопашная. Благодаря значительному численному преимуществу, солдаты сумели сломить сопротивление штабников. Их связывали и бесцеремонно выволакивали на улицу.
Среди разбросанных бумаг, сломанных столов и стульев стоял невысокий крепко сбитый капитан. Заложив руки за спину, аланец бесстрастно смотрел на учиненный в помещениях погром. Подобные мелочи его мало волновали. Офицер еще и еще раз переосмысливал происходящее. Не так-то просто перейти на сторону бывшего врага. Тем более, что именно на Торквиле лежала основная ответственность за мятеж. И для Кликса, и для Яггера он непререкаемый авторитет.
Увидев землянина, капитан с горечью вымолвил:
— Не все идет гладко. План претерпел существенные изменения…
— Ерунда, — возразил самурай. — Схватка обошлась без жертв, а синяки и ссадины заживут. Люди скоро поймут значимость сегодняшних событий. Спустя двести лет планеты снова объединяются.
— Звучит красиво, — проговорил аланец, — но как это объяснить Риберсу. Майор забаррикадировался в кабинете и приготовился к бою.
Судя по интонациям, офицер испытывал к начальнику дружеские чувства. Причинять ему вред он не хотел и надеялся нейтрализовать товарища без серьезных последствий. Увы, не получилось. Тино приблизился к пластиковой двери и громко выкрикнул:
— Риберс, сдавайтесь! Сопротивление бессмысленно. Сейчас по всей Тасконе, во всех гарнизонах происходит то же самое. Операция носит глобальный характер. Мы сражаемся не с Аланом, а Великим Координатором. Для тирана люди — пешки, которыми не жалко и пожертвовать. Абсолютное большинство ваших солдат…
Речь японца была прервана двумя выстрелами из пистолета. Пули пробили дверь и вошли в противоположную стену. К счастью, Аято предвидел подобный вариант и предусмотрительно укрылся за выступом. Почти тут же из комнаты послышался гневный голос:
— Идите к черту! Вести диалог с противником я не намерен. Мои офицеры никогда не станут предателями. Ну, кто, кто вас поддерживает?
— Я, — сделав шаг; твердо сказал капитан.
В первое мгновение начальник космодрома, наверное, растерялся. Подобного удара аланец не ожидал. Лишь спустя десять секунд майор раздраженно воскликнул:
— Торквил, неужели это ты?
— Да, Крок, — произнес офицер. — Я давно спрашивал себя, почему наше общество разделено на две касты. Одни живут на Алане, пользуются благами цивилизации, имеют неограниченные возможности в карьерном росте. Другие прозябают на космических базах, воюют на диких планетах и являются изгоями. Ты когда-нибудь встречал среди переселенцев посвященных? Их нет! А чем мы хуже? Кто ответит на данный вопрос?
— Великий Координатор, — молниеносно отреагировал Риберс.
— А тебе не кажется, что он и есть причина всех бед. — Вымолвил капитан. — Мы лишь жалкие марионетки в руках могущественного владыки. Посвященными диктатор управляет легко и непринужденно, а вот с такими, как я, возникли трудности. Вывод очевиден, — выслать мерзавцев на Таскону, подальше от Алана. Зачем? Может вождь хочет повторить трагедию, произошедшую здесь двести лет назад?
— Чушь! — возмутился майор. — Великий Координатор не причастен к ядерной катастрофе. Это домыслы и легенды местных жителей…
— Перестань, Крок! — оборвал товарища Торквил. — Ты сам не веришь в то, что говоришь. Выбор у тебя невелик: либо сдаться, либо умереть. На размышление даю одну минуту. Я свои решения никогда не меняю.
Видимо, офицеры хорошо знали друг друга. Намного раньше установленного срока щелкнул замок, и на пороге появился мужчина лет тридцати пяти. Коротко стриженные волосы, гладко выбритый подбородок, ненавидящий взгляд и желваки на скулах. Бросив пистолет на пол, начальник космодрома сквозь зубы процедил:
— Время нас рассудит. Вы пойдете под военный трибунал.
— Не исключено, — пожал плечами заместитель. Между тем, с улицы донеслась учащенная стрельба.
Аято с группой солдат поспешно покинул здание штаба. К внешним воротам бежал какой-то человек и отчаянно палил из автомата. Его преследовали трое десантников Кликса. Силы были явно не равны. Опустившись на колено, бойцы дали залп из карабинов. Мужчина замер, покачнулся и повалился на бетонное покрытие дороги.
— Что случилось? — спросил самурай.
— Это капитан Юквил, сотрудник службы безопасности, — доложил один из аланцев. — В момент ареста подлец спрятался в туалете. Он выскочил неожиданно. Тяжело ранил сержанта Моргана. Мы ответили.
Тино подошел к контрразведчику и осторожно перевернул тело. Пули прошили беднягу насквозь. Офицер умер мгновенно. Тяжело вдохнув, японец тихо сказал:
— Напрасно…
Операция развивалась четко по плану. Больше инцидентов не возникало. Технический персонал почти в полном составе поддержал мятежников. Некоторые осложнения возникли в блоке связи, но тасконские диверсанты сразу вывели всю аппаратуру из строя. В свою очередь, лейтенант Яггер надежно блокировал космический челнок.
Пленных офицеров бунтовщики разместили в недостроенном складском помещении. Возле дверей десантники выставили четырех часовых. Космодром «Стокс» перешел под контроль Аято. Рядом с самураем расположились разведчики и капитан Торквил.
Постепенно к штабу подтягивались аланские солдаты. Их интересовало, что будет дальше. Ради чего поднимался мятеж и каковы перспективы? Любой риск должен быть оправдан. Тино поднял руку, дождался тишины и с пафосом проговорил:
— Друзья! Сегодня исторический день. Человечество снова объединилось. Два века назад Великий Координатор уничтожил цивилизацию Тасконы. Погибли миллиарды людей. К счастью, часть граждан сумела укрыться в подземных городах. Теперь я могу раскрыть этот секрет. Мы вместе, и враг у нас один — тиран Алана. Восстание огромной волной прокатилось по Униме и Оливии. На очереди звездный флот. Через несколько часов тяжелые крейсера возьмут курс на планету. На резиденцию диктатора обрушится мощный удар.
— А если правитель окажется сильнее? — раздался чей-то голос.
— Тогда человечество погибнет, — вымолвил японец. — Дальняя разведка столкнулась с неведомой, очень агрессивной расой насекомых. Вторжения не миновать. Великий Координатор попытался заключить с чужаками тайное соглашение. Думаю, не надо объяснять, что негодяй предлагал мерзким тварям.
По рядам десантников прокатился недовольный ропот. Кое-кто грубо выругался. В адрес тирана полетели угрозы. Роль жертвенного агнца никого не прельщала. Выдержав паузу, Аято продолжил:
— Друзья, времени мало. Скоро на посадочную площадку приземлятся транспортные челноки. Они возьмут на борт тасконских солдат. Надеюсь, вы подобающе встретите братьев по оружию.
На всех космодромах имелись секретные выходы из Подземного мира. Чтобы при ремонте аланцы ничего не обнаружили, лифты консервировали и тщательно маскировали. За десять лет не было ни одного прокола. Впрочем, эти шахты никто особо и не искал.
Самурай извлек из нагрудного кармана маленький продолговатый прибор, нажал на кнопку и тихо сказал:
— Центр, на связи сорок седьмой. Путь свободен.
Спустя пару минут послышался глухой взрыв. Саперы расчистили тоннель. Вскоре из продовольственного склада появилось первое отделение штурмовиков. Темнокоричневая униформа, длинные бронежилеты, защитные пластины, шлемы с непрозрачными, опущенными на лицо забралами. Тасконцы двигались настороженно, крепко сжимая лазерные карабины. Слишком велика вероятность провокации.
Солдаты двух армий смотрели друг на друга с подозрением. Для охраны космодрома наличие тайного хода вообще стало неожиданностью. Торквил изумленно качал головой и постоянно повторял:
— Невероятно…
— Почему же, — улыбнулся Тино. — Ваши инженеры вели строительство без применения электронной аппаратуры. А без нее определить пустоты практически нереально. На это и расчет. Что тут скрывать — во многих областях науки Таскона значительно превосходит Алан. Объединение принесет пользу обоим народам.
— Пожалуй, — согласился капитан. — Нам пора разрядить обстановку…
Офицер направился к тасконцам. Подойдя почти вплотную, он проговорил:
— Я начальник космодрома капитан Торквил. Добро пожаловать на «Стокс», друзья.
Аланец протянул руку для приветствия. Подняв забрало шлема, командир группы опустил оружие и крепко пожал кисть капитана. Спустя двадцать минут солдаты двух планет уже оживленно беседовали. Напряженность спала, и Аято мог, наконец, расслабиться. Лифт работал без перерыва, доставляя на поверхность все новые и новые подразделения штурмовиков. Теперь оставалось лишь дождаться прибытия транспортных кораблей. Люди к переброске на Алан были готовы.
Впрочем, столь мирно события развивались далеко не везде. Захват космодромов на Униме происходил поздно вечером, на Оливии же, как раз, рассветало. Отряду Карса предстояло выполнить едва ли не самую сложную задачу. Объектом для нападения являлся главный штаб колониальных войск.
Он располагался на западном побережье материка в тридцати километрах от Фолса. Здесь аланцы создали огромную многоцелевую базу. Гигантский космодром, современный парк бронетехники, десятки складов, необычайно сложная система охраны. Численность гарнизона превышала полторы тысячи человек.
Первый вариант предусматривал высадку десанта. Однако очень скоро тасконцы поняли бесперспективность подобной акции. Три сторожевых судна постоянно курсировали вдоль побережья. Видимо, информация о мятеже все же просочилась в службу безопасности. В последние дни командование усилило патрули и наряды на вышках.
Кроме того, возникли серьезные трудности с агентурной деятельностью. База находилась в стороне от крупных населенных пунктов, а потому офицеры и солдаты с местными жителями не контактировали. Разведчики внедрялись либо через Алан, либо прибывали из других гарнизонов. Вербовка шла крайне тяжело. Около сорока сотрудников тайного ведомства следили за военнослужащими, а ведь наверняка существовали ещеи скрытые осведомители.
В результате к началу операции было подготовлено лишь три маршрута проникновения на территорию базы. Используя большую численность гарнизона, диверсанты в течение двух суток мелкими группами просачивались внутрь охраняемого периметра. Подобраться ко всем важным объектам, к сожалению, не удалось.
Как наиболее опытному специалисту, властелину доверили командовать основным ударным отрядом. Сто сорок бойцов из элитных подразделений Тасконы. Они должны нейтрализовать руководство базы, вывести из строя аппаратуру связи и обеспечить подъем резерва на поверхность. Где-то внизу возле лифта скопилось около тысячи солдат. Сражение будет кровопролитным.
Ровно в семь часов утра мутант приступил к выполнению своего рискованного плана. Четыре автомашины и два бронетранспортера сопровождения двинулись в путь. Двадцать три минуты. Скорость просчитана много раз. В это самое время саперы устанавливают заряды. Мины должны сработать в момент атаки. Ни секундой раньше, ни секундой позже.
На подступах к базе находятся два контрольно-пропускных пункта. Разведчики обязаны их обезвредить. Сидя на броне, Карс с тревогой вглядывался вдаль. Первый шлагбаум открыт, второй открыт… Теперь последний рывок.
Лес неожиданно оборвался, и колонна выехала на открытое, великолепно простреливаемое пространство. Точный орудийный залп и о роте штурмовиков останутся лишь воспоминания. Хочется побыстрее проскочить опасный участок, однако делать этого нельзя. Любое увеличение скорости сразу вызовет подозрение. Сейчас на машины направлены не только бинокли наблюдателей, но и стволы крупнокалиберных пулеметов.
Властелин посмотрел на часы. До назначенного срока сорок пять секунд. Мгновения тянутся словно годы. Ворота базы неуклонно приближаются. Тысяча шестьсот метров, тысяча двести, восемьсот… Мощный взрыв. Куски металла разлетаются в разные стороны. Тут же, как эхо, звучат еще два десятка взрывов. Передовые вышки с грохотом валятся на бок.
— Полный вперед! — приказал мутант.
Тасконцы буквально ворвались на территорию базы. Первый бронетранспортер и грузовик, ехавший за ним, устремились к парку бронетехники. Любой ценой надо отрезать аланцев от боксов. Вторая машина повернула к пункту связи и космодрому, третья к штабу, четвертая с бронетранспортером к складским помещениям и казармам. Каждому взводу поставлена четкая задача. Действия солдат отточены до мелочей.
Достигнув определенного рубежа, штурмовики выпрыгивали из кузова и поспешно занимали позиции. Бой предстоял длительный. В районе парка раздалась учащенная стрельба. Охрана базы постепенно приходила в себя. Ожили уцелевшие пулеметные вышки. Тишину разорвала оглушительная сирена.
В ответ тасконцы запустили специальную систему оповещения. Мягкий женский голос призывал аланцев сложить оружие и перейти на сторону восставших. Разумеется, никто на подобные речи внимания не обращал. Солдаты выбегали из казарм и без раздумий вступали в сражение.
На их автоматные очереди диверсанты отвечали залпами из лазерных карабинов. Лучи перекрещивались сбивали с ног защитников, прожигали бронежилеты. Скрывать свои технологические возможности больше не имело смысла.
Действия гарнизона были разрозненными и хаотичными. Правильно организовать оборону офицеры штаба не сумели. Они сами оказались в окружении. Атакой на командный комплекс руководил лично Карс. Вместе с тридцатью бойцами властелин блокировал все выходы из зданий и пошел на штурм. Главное при этом не прикончить внедренных агентов. По договоренности разведчики должны надеть на левое предплечье красную повязку. Но разве в пылу битвы заметишь такую деталь. В коридорах штаба развернулось настоящее побоище. Несмотря на ранний час, в кабинетах оказалось довольно много аланцев. Дрались они отчаянно. То и дело вспыхивали рукопашные схватки. Впрочем, героизм офицеров ни к чему не приводил. Пистолетные пули не пробивали защиту тасконцев. Результата не приносили даже выстрелы в голову. Шлемы и забрала изготавливались из сверхпрочных сплавов.
Без головного убора сражался только мутант. Его огромный рост и страшное выражение лица наводили ужас на десантников. Многие солдаты, увидев разъяренного гиганта, тут же сдавались на милость победителей. Пленников связывали и оставляли лежать на полу рядом с убитыми и ранеными.
Основное здание комплекса имело два этажа, а потому наиболее ожесточенно аланцы сопротивлялись на лестнице. На ступенях валялись буквально горы трупов. Понесли серьезные потери и штурмовики. Выстрел из карабина прошивал любое снаряжение. Диверсанты отступили и спрятались за выступом. Подошедший Карс раздраженно спросил:
— Почему стоим?
— Эти гады бьют в упор, — доложил лейтенант. — Я лишусь половины взвода, пока поднимусь. Надо что-то придумать.
— Думать некогда, — резко произнес властелин. — Сколько их там?
— Человек восемь, — неуверенно сказал офицер. Мутант взглянул на подчиненных. Семеро бойцов были готовы устремиться наверх. Силы примерно равны. Жаль парней, но война беспощадна. Задача должна быть выполнена в установленный срок. Подкинув оружие в руке, Каре с усмешкой проговорил:
— Без личного примера здесь не обойтись. Оливиец рванулся вперед и в два прыжка преодолел десять ступеней. Выстрелы грянули почти одновременно. Одна из пуль обожгла ногу, вторая зацепила плечо. С диким криком властелин врезался в гущу аланцев и завалил мужчин на пол. Тотчас подоспели штурмовики. В драке противники друг друга не жалели. Сломанные челюсти, выбитые зубы, вывернутые конечности. Удивительно, но рукопашная обошлась без жертв. Связав защитников, тасконцы заняли оборону у окон.
Между тем, аланцы все же сумели наладить взаимодействие. Роты и батальоны перегруппировались и ринулись в контратаку. Сражение разгоралось с новой силой. Карс достал передатчик и невозмутимо вымолвил:
— Я первый. Штаб в наших руках, система связи с воинскими частями уничтожена. Группам доложить о результатах.
— Я третий, — мгновенно откликнулся командир взвода. — Парк техники мы держим, но потери значительны. Бронетранспортер подбит, у меня осталось двенадцать человек. Срочно высылайте подкрепление.
— Говорит четвертый, — раздался низкий голос. — Центр управления полетами взорван, в диспетчерской службе космодрома захвачено много пленников. На посадочной площадке до сих пор идет бой. Техники и пилоты не подпускают нас к челнокам.
— Я второй, — произнес последний офицер. — Лифт работает на полную мощность. На поверхность уже поднялось восемьдесят солдат. Они скапливаются на складе и готовятся к штурму казарм…
— Отставить! — прервал сообщение мутант. — Немедленно отправь пятьдесят штурмовиков к боксам! Пусть пробиваются через заслоны. Без техники десантники обречены на поражение.
Властелин на секунду задумался. Операция шла точно по плану, но ход событий оливийцу не нравился. Чересчур много жертв. А ведь солдаты скоро понадобятся объединенному государству.
Как же прекратить бойню?
Уговорить защитников сдаться задача непростая. У аланцев почти пятикратное преимущество в численности, хотя и утеряны главные стратегические пункты. Минут через десять командиры батальонов окончательно восстановят управление и тогда количество убитых и раненых возрастет на порядок.
Выйдя в коридор, Каре услышал, как на первом этаже лейтенант Вайз отдает распоряжения подчиненным.
— Дени, — выкрикнул мутант. — Тащи сюда захваченных генералов!
Тасконец выполнил приказ молниеносно. Секунд через двадцать перед властелином предстали четыре человека. Расстегнутая форма, оторванные погоны и пуговицы, кровоподтеки на лицах. Если дежурная смена в штабе оказала нападавшим сопротивление, то в гостинице диверсанты вытаскивали старших офицеров прямо из постелей. Двое мужчин были даже без брюк.
— Кто главный? — поинтересовался Каре.
— Генерал Каргер, — сказал присоединившийся к штурмовикам разведчик, указывая на пятидесятилетнего подтянутого аланца. — Он является командующим колониальными войсками Оливии.
Офицер сделал шаг вперед и гордо вскинул подбородок. Прятаться за спины товарищей Каргер не собирался. Взгляд твердый, жесткий. Переубедить такого человека очень сложно. Тут важно избрать правильную тактику.
— Генерал, — проговорил мутант, — я уверен, вам не. Стоит объяснять, что здесь творится. Базу атакуют не разрозненные группы боевиков, а регулярные части подземной Тасконы. То же самое сейчас происходит на всех космодромах Оливии и Унимы. Вряд ли наличие столь грозной силы для вас новость…
— Нет, — честно ответил командующий. — Служба безопасности сообщала о существовании врага. Хотя… Я не верил, что противник решится на подобное безумие. Алан обладает неограниченными возможностями.
— Не будем дискутировать на глобальные темы, — вымолвил властелин. — Давайте обсудим сложившуюся ситуацию, Каждые тридцать секунд на поверхность поднимаются полтора десятка штурмовиков. Эта бойня никому не нужна. Рано или поздно армия сложит оружие и перейдет на сторону Тасконы. Непосвященные больше не желают прозябать на космических станциях Мы воюем против Великого Координатора…
На губах Каргера появилась презрительная усмешка. Он прекрасно знал цену обещаниям врагов. Две планеты вряд ли будут равноправны. Победитель никогда не делится плодами своего успеха. Каре посмотрел на офицера и сразу понял бессмысленность начатых переговоров.
— Генерал, все ваши люди погибнут в течение часа, — произнес мутант.
— Они умрут, как герои, — надменно сказал аланец.
— Ах ты сволочь! — выругался властелин. Оливиец выхватил из рук разведчика пистолет и приставил ствол к голове командующего. Надо отдать должное Каргеру, он не дрогнул. Смерти не боится только идиот, а вот принять ее достойно могут далеко не многие. Без сомнения офицер относился к числу смельчаков. Генерал не отвел даже глаза. Ненавидящий упрямый взгляд.
— Нет, — зло процедил сквозь зубы Карс. — Так легко ты на тот свет не отправишься.
Мутант повернулся и, не целясь, выстрелил в ногу стоящего рядом с командующим пленника. Мужчина вскрикнул от боли и сполз по стене на пол. Алая кровь потекла по обнаженной ноге, заливая серый бетон.
— Я не сторонник подобных мер, — вымолвил властелин. — Но выбора у меня нет. Следующую пулю придется пустить бедняге в лоб. Затем с жизнью простятся остальные генералы. Если и это не поможет, я примусь за офицеров и солдат. В здании их около двадцати человек. Спектакль получится долгим…
На улице раздалась учащенная пулеметно-автоматная стрельба. Длинная очередь разбила окно и прошила дверь кабинета в метре от Карса. Трое штурмовиков добежали по коридору к выходу. Снизу послышались громкие крики. Судя по репликам, гарнизон базы решил отбить штаб и перешел в контрнаступление. Взвод тасконцев с трудом сдерживал натиск противника…
— К сожалению, время нас поджимает, — тяжело вздохнул мутант, направляя оружие на истекающего кровью аланца.
Палец медленно нажимал на курок, а несчастный умоляюще смотрел то на властелина, то на командира. В последний момент Каргер не выдержал. Низко опустив голову, генерал тихо спросил:
— Что вы хотите?
— Немедленно прикажите десантникам сдаться, — отчеканил Каре. — Мы обещаем сохранить всем жизнь. Раненым окажут квалифицированную медицинскую помощь.
— Какие гарантии? — уточнил аланец.
— Мое слово, — проговорил мутант.
— Не впечатляет, — горько заметил офицер, кивая на простреленную ногу товарища.
Властелин взглянул на Каргера. Пожалуй, генерал прав. Будь Карс на его месте, тоже бы не поверил мутанту, возглавляющему банду головорезов. Случай сложный, но заранее предусмотренный.
— Обязательства генерала Откинса вас устроят? — Поинтересовался оливиец.
— Командующего северной группировкой? — изумленно произнес аланец.
— Да, — кивнул головой властелин. — Он уже больше года на нашей стороне.
— Докажите, — потребовал офицер.
Каре достал из кармана переговорное устройство нажал на кнопку и отчетливо сказал:
— Центр, это отряд девятнадцать. Необходим вариант «компромисс». Рядом со мной генерал Каргер, ему нужно подтверждение гарантий.
Мутант бесстрастно протянул передатчик аланцу. Тот осторожно приложил прибор к уху. Не желая мешать диалогу двух офицеров, властелин отступил чуть в сторону. И хотя генерал общался с подчиненным шепотом, было видно, как эмоции перехлестывают через край. Порой Каргер срывался на резкость. Собеседник оказался более спокойным и выдержанным человеком.
Между тем, бой возле штаба с каждой секундой становился все ожесточеннее. Пули то и дело пробивали пластиковые двери, влетали в коридор и рикошетировали от стен. С Карсом остались лишь два солдата, остальные участвовали в отражении атаки. Вскоре под защиту каменных стен тасконцы внесли трех раненых. Силы штурмовиков таяли на глазах.
— Заканчивайте, генерал, — скомандовал мутант. — Ваша медлительность слишком дорого обходится. Пока мы болтали, десятки людей простились с жизнью.
— Хорошо, — с трудом вымолвил аланец. — Я согласен. Что надо делать?
Сержант-связист мгновенно подал офицеру микрофон.
— Это система внешнего оповещения, — пояснил тасконец.
— И без глупостей, — заметил властелин.
Генерал тяжело вздохнул. Сейчас он совершал предательство. Великий Координатор подобной слабости не простит. А ведь Каргер посвященный! Вот, что значит, нет прямого контакта с правителем. Увы, голографы на Тасконе не работают, а психологи службы безопасности не в состоянии заменить бархатный вкрадчивый голос вождя. Мозг давно не получал подзарядку. В сознании появилось чересчур много крамольных мыслей.
— Солдаты! — произнес офицер. — С вами говорит генерал Каргер. Прекратите стрельбу и послушайте меня внимательно. Только что я связался с северной группировкой. Ни они, ни другие части к нам на помощь не придут. Наоборот, большинство подразделений перешло на сторону врага. Колониальная армия перестала существовать. Сопротивление потеряло смысл. Мы имеем дело с могущественной древней цивилизацией. Я призываю вас оставить позиции и вернуться в казармы. Тасконцы гарантируют всем полную безопасность. Сохраните свои жизни для Алана.
На базе воцарилась удивительная тишина. Речь генерала стала шоком для защитников. Командиры пытались осмыслить полученную информацию. О том, что перед ними не представители диких племен, офицеры догадались сразу. Прочные шлемы, бронежилеты, лазерные карабины. Вопрос в том, как относиться к тасконцам?
Где-то раздались частые выстрелы. Некоторые аланцы не прислушались к совету Каргера. Возле парка снова вспыхнула ожесточенная схватка. Однако это была уже агония. Основные силы гарнизона медленно отступали к казармам. Сдаваться десантники пока не собирались, но и активных действий не вели. Дольше всех отстреливались агенты контрразведки. Их преданность Великому Координатору не знала границ.
Примерно через час после начала операции крупный отряд аланцев сумел прорваться через заслоны и уйти в лес. Преследовать беглецов не стали. Поднявшиеся на поверхность штурмовики взяли под охрану главные объекты базы, внешний периметр, боксы, склады и блокировали космодром. Пришло время заняться убитыми и ранеными. Опасаясь провокации, врачи противоборствующих сторон оружия с собой не носили.
Победа дорого стоила группе Карса. В живых осталось чуть более сорока солдат, то есть одна треть. Мутант сидел на скамье перед штабом и с горечью смотрел на мертвые тела. Сколько загубленных жизней! И ведь это не последние жертвы. Кровь пролилась на Оливии и Униме, бои идут на космических кораблях и станциях, на очереди — Алан. Диктатор будет отчаянно цепляться за власть.
В течение суток все космодромы перешли под контроль Тасконы. Захват был проведен столь быстро и внезапно, что нигде сбоев не дал. И хотя лишь четверть колониальной армии присоединилась к новому союзу планет, лидеры подземного мира праздновали закономерный успех. Стартовая площадка для прыжка в космос подготовлена.
В отдельных местах развернулись целые сражения. Верные правителю войска пытались объединиться, но их усилия оказались тщетны. Преимущество в численности и материально-техническом оснащении решило исход компании в пользу союзников. Разрозненные части и подразделения ушли в джунгли. Стычки и перестрелки продолжались еще долго, однако повлиять на общую ситуацию они не могли.
Вскоре случилось еще одно знаменательное событие. Впервые за двести лет в недрах Тасконы смолкли мощные установки, генерирующие защитное излучение. Сотни челноков устремились к планете. Началась погрузка десантников на транспортные суда. На штурм резиденции отправлялись и тасконцы, и аланцы. Увы, многие солдаты обратно уже никогда не вернутся.

Глава 7
В КОСМОСЕ

Операция на Тасконе имела огромное значение, но главные действия разворачивались в космосе. Без звездного флота переброска сил на Алан была просто невозможна. Если на Оливии и Униме оставались гарнизоны, и части до сих пор преданные Великому Координатору, то допустить такое в боевой эскадре, значит, обречь транспортники на уничтожение. А ведь на кораблях тысячи штурмовиков!
Задача осложнялась тем, что флот базировался в трех местах. Тяжелый крейсер «Дункан», шесть эсминцев и около ста станций располагались в районе Тасконы. Основная эскадра, состоящая из пяти тяжелых крейсеров, двадцати восьми легких и сорока эсминцев находилась в непосредственной близости от Алана. Здесь же размещалась большая часть обитаемых баз. По сведениям разведки их число давно перевалило за пятьсот. Некоторые функционировали полтора века. Почти миллион человек… Убедить всех быстро вряд ли удастся. Третья группа дислоцировалась на границе звездной системы. Диктатор в последние пятьдесят лет начал возводить внешнюю линию обороны.
Ее ключевыми узлами должны были стать станции серии «Альфа». Кроме того, тут работали еще две сотни устаревших баз. Количество непосвященных с каждым годом росло, и правитель постоянно избавлялся от лишних людей.
Несмотря на трудности с природными ресурсами, строительство станций шло с невероятной скоростью. Великий Координатор решал сразу две задачи: избавлялся от неблагонадежных граждан и создавал систему космических городов. Уникальная инфраструктура, которой не обладала даже Таскона в период своего звездного могущества.
На границе боевое дежурство несли двенадцать королей. Сейчас там барражировали тяжелый крейсер «Кортис», два легких крейсера и девять эсминцев. Вернуться к Алану они могли за несколько часов. Таким образом, блокировать приходилось все три эскадры. Иначе трагедии не избежать.
Крис Саттон попал на базу «Грот-8» семь месяцев назад. Она служила главным перевалочным пунктом на пути к Тасконе. Строительство станции завершилось непосредственно перед самым прилетом «Гиганта» из экспедиции к Земле. Правитель готовил плацдарм для массовой экспансии. «Грот-8» планировался как своего рола вокзал.
База имела форму куба с десятком небольших отрожков. Это шлюзовые причалы. Станция одновременно принимала четыре транспортных судна и восемь маленьких челноков. Поселенцы сплошным потоком перекачивались на Оливию и Униму. Вместительность «Грота-8» поражала. Порой на базе скапливалось до десятки тысяч человек. А ведь ее размеры невелики — каждая сторона по сто двадцать метров.

Предыдущая страница 9 Следующая страница


Переворот 10

Чтобы не терять время на перегон поврежденных кораблей к станции присоединили три передвижных дока. Теперь ремонт модулей проводился на месте. После начала колонизации здесь обосновался координационный центр и штаб аланской группировки. Довольно быстро на «Гроте-8» сформировался постоянный персонал. Он состоял из восьмисот офицеров и солдат. Гражданских лиц на военный объект старались не допускать. Внедрение землянина протекало с огромными сложностями. Криса переправили в главную эскадру, там легализовали и лишь спустя шесть декад вернули на базу. Пришлось изрядно попотеть и с документами Саттона. Армейские удостоверения личности обладали рядом особенностей, дающих дополнительную защиту от подделки.
Легенда англичанина была вполне заурядной. Родился на Алане в семье посвященных. Отклонение от нормы выявилось уже в раннем детстве. Тем не менее, юноша получил неплохое образование и престижную работу. Впрочем, очень скоро, Оскар Лидл, а именно так звали Криса, понял, что на планете ему карьеру не сделать. Молодой человек решил попытать счастье на космических станциях.
Как хороший специалист по связи, он стремительно продвигался по служебной лестнице. Уже через три года Лидл получил первый офицерский чин. Его перевели на эсминец, но должность начальника связи не давала желаемого роста. Лейтенанту посоветовали отправиться поближе к Тасконе.
И вот Оскар прибыл на «Грот-8». Формально Лидл — низший офицер на пункте связи. Конкуренцию лейтенанту составляют двадцать пять человек. Но и перспективы отличные. При удачном раскладе можно дойти до майора.
Так все это выглядело со стороны. В реальности землянин имел конкретное задание. По команде с планеты, Саттон обязан обесточить аппаратуру. Ни один сигнал об опасности не должен достигнуть Алана. Как выполнить приказ? Над данной проблемой предстояло поломать голову.
В первую очередь англичанин постарался присмотреться к коллективу.
Наверняка он неоднороден. Тут были идейные посвященные, обычные служаки, выходцы с космических баз и, конечно, внедренные службой безопасности агенты. Действовать надо предельно осторожно. Угодить в западню ужасно не хотелось.
Не исключено, что в отделе есть еще разведчики, но о них Крису ничего не сообщили. Таковы жестокие законы конспирации. Провалится один шпион, его подстрахует второй, а если понадобится, то и третий.
Два месяца землянин не предпринимал никаких активных шагов. Наблюдал, запоминал, анализировал. Особняком от товарищей не держался, с удовольствием играл в карты, в меру выпивал. Любыми путями Саттон уходил от разговоров о политике, трудностях колонизации, взаимоотношениях внутри аланского общества.
Постепенно вокруг англичанина сформировалась группа из девяти человек. Разумеется, все оказались непосвященными. Подобный факт подозрения не вызывал. Если на Алане две условные касты уживались спокойно, то на станциях конфликт давно приобрел массовый характер. Командиры с трудом гасили стычки между подчиненными. Разделяй и властвуй — древний принцип, которым Великий Координатор овладел в совершенстве.
Во время карточной игры Крис начал зондировать почву. Бросив ту или иную реплику, Саттон внимательно следил за реакцией партнеров. Кто-то из офицеров отмалчивался, кто-то вяло возражал, а кто-то бурно поддерживал землянина. Первые две категории интересовали Криса гораздо больше.
Только спустя пять месяцев после перевода англичанин решился на откровенный разговор с одним из своих товарищей. Саттон намекнул на то, что страна устала от правителя и нуждается в новых, более энергичных руководителях. Само собой, ни слова о подземной Тасконе. Собеседник не спорил. Допив вино из бокала, он встал, отрицательно покачал головой и направился к выходу из офицерского клуба.
Первая попытка успехом не увенчалась. Выдержав паузу, Крис продолжил вербовку. За шесть декад ему удалось найти трех единомышленников. Парни полностью разделяли мнение англичанина и были готовы на решительные поступки.
В комнате прозвучал сигнал входной двери. Саттон поднялся с кресла, прошел пару метров и открыл замок. В коридоре стоял посыльный. На вид аланцу лет девятнадцать-двадцать.
— Добрый день, господин лейтенант, — вымолвил юноша, лихо козыряя.
— Слушаю, — бесстрастно отреагировал землянин.
— Кольцо замкнулось, — произнес солдат. — Начало ровно в восемнадцать часов.
Не дожидаясь ответа, посыльный двинулся дальше. Судя по спешке, парню предстояло сегодня оповестить немало людей. Удивительно, что эту важную миссию поручили мальчишке. Хотя Тасконская разведка часто действовала алогично. Противник ждет умудренных опытом шпионов и на обычных солдат-новобранцев внимания не обращает. Как бы там ни было, а до восстания остались считанные часы. Надо хорошенько подготовиться. Схватка будет жаркой.
Время до смены пролетело достаточно быстро. Крис примял душ, побрился, надел новую рубашку, посмотрел но голографу последние новости. И на базе, и на Алане все спокойно. Впрочем, государственная информационная служба вряд ли сообщит о волне демонстраций и беспорядков прокатившейся по городам планеты. Поднимать панику не в интересах Великого Координатора.
Англичанин поправил форму, застегнул верхнюю пугоницу кителя, проверил бластер в кобуре. Пальцы нервно подрагивали. Справиться с волнением не так-то просто. Сейчас решается судьба не только человечества, но и его личная. Умирать Саттон не собирался. Высокие идеалы и красивые слова хороши для книг. В реальности любой герой хочет жить. Крис невольно вспомнил Николь. Именно ради нее и ребенка он и отправился на «Грот-8». Всегда нужно думать о будущем.
Отдел функционировал в привычном режиме. Сидя за пультами, люди контролировали работу компьютеров. Автоматическая система сбоев практически не давала. Тут же стояла аппаратура слежения. Она записывала разговоры между космическими кораблями и станциями. Бездонный кладезь информации для контрразведки. Обычные офицеры доступа к этому блоку не имели.
Сейчас на пункте четырнадцать человек. Двое землянина поддержат, а остальные? Саттон пытался взвесить силы. Начальник смены капитан Хотчвил — угрюмый молчаливый сноб. Он посвященный и считает подчиненных людьми второго сорта. От него исходит главная угроза. Наверняка в помещении присутствуют сотрудники службы безопасности. Их тоже не переубедишь. К сожалению, преимущество явно не на стороне Криса. Придется играть в рулетку со смертью.
По мере приближения контрольного времени англичанин неторопливо продвигался к силовому щиту. Основное питание аппаратуры связи подключено к общей системе базы, резервное на случай чрезвычайных ситуаций к автономной установке. Саттону надо решить обе проблемы.
Стрелка завершила очередной круг. Операция «Возмездие» началась. Впрочем, в отделе по-прежнему все спокойно. В первое мгновение землянин даже немного растерялся. Неужели тщательно подготовленный план провалился? Крис с ужасом представил, как контрразведчики Алана арестовывают тасконских агентов. Что тогда делать? Англичанин нервно провел пальцами по рукояти бластера. Оружие на месте. Так просто в плен Саттон не сдастся.
Неожиданно вспыхнул экран одного из голографов. На нем появилось испуганное лицо мужчины лет сорока. На левой щеке кровоподтек, волосы опалены, глаза неестественно расширены.
— На связи капитан Байес, заместитель начальника службы безопасности станции! — выкрикнул аланец. — Немедленно соединитесь с Великим Координатором. На «Гроте-8» мятеж! Полковник Метвил убит, старшие офицеры либо схвачены, либо перешли на сторону бунтовщиков. Охрана базы участвует в заговоре. Мои люди удерживают четырнадцатый сектор, это даст вам минут семь-восемь.
— А если попросить помощи у флота? — осторожно спросил Хотчвил. — «Дункан» будет здесь через четверть часа. Можно перебросить десантников с Тасконы…
— Капитан, вы идиот! — раздраженно воскликнул Байес. — Неужели непонятно? Восстание охватило не только «Грот-8». Это заранее спланированная акция. Наши враги контролируют и колониальную армию, и звездный флот. Крейсер скорее расстреляет вас, чем изменников.
— Невероятно! — выдохнул начальник смены.
— Хватит болтать! — сорвался контрразведчик. — Мы обречены. Примите смерть достойно. Но прежде каждый должен выполнить свой долг. Времени очень мало. Информация о мятеже позволит правителю подготовиться и ответить противнику адекватно…
Послышался чей-то отчаянный вопль. Рядом с аланам сверкнул лазерный луч. Байес пригнулся и выстрелил из бластера.
В следующее мгновение экран погас. Судя по всему, нападавшие разбили голограф.
На принятие решения Хотчвилу потребовалось секунд двадцать. Он повернулся к подчиненным и негромко сказал:
— Свяжитесь с командиром эскадры и «Эрой-44».
— «Дункан» не отвечает, — тотчас доложил дежурный офицер.
— «Эра-44» не отвечает, — дублировал второй аланец.
— Проклятье! — выругался капитан.
Сделав несколько шагов, Хотчвил остановился, окинул взглядом смену и твердо произнес:
— Это действительно наш долг! Включить аппаратуру дальней связи на полную мощность. Код Б-18-193, Общий сигнал тревоги.
Стоило офицерам приступить к работе, как Крис незаметно повредил кабель основного питания. Добраться до него было крайне сложно, но землянин еще три дня назад установил на защитную изоляцию специальный блок. Легкое нажатие на пульте, и особый состав, разъедая металл и пластик, замыкает все провода. Экраны компьютеров и голографов тотчас погасли.
— Мерзавцы! — истерично закричал капитан. — Они отключили питание. Запускайте резервную установку!
Техник бросился выполнять приказ, но замер на полпути. Прямо на него был направлен бластер Саттона. Лейтенант непонимающе посмотрел на начальника смены.
— Какого черта, Лидл? — удивленно сказал Хотчвил.
— Глупый вопрос, — спокойно проговорил англичанин. — Это не бунт шайки одержимых фанатиков, а восстание народа против ненавистного тирана. Мы больше не хотим быть изгоями общества. Непосвященные должны обладать равными правами с остальными гражданами Алана. Я не дам отправить сообщение.
— Напрасно, — вымолвил офицер. — Ты заплатишь жизнью за предательство.
— Не совершайте опрометчивых поступков, капитан, — ответил Крис чуть дрогнувшим голосом. — Неужели вы думаете, у меня нет помощников в отделе. Один неверный шаг и здесь начнется настоящая бойня. Лишние жертвы ни к чему.
— Вражеская пропаганда! — возразил начальник смены.
Несмотря на резкий тон, сразу чувствовалось, что Хотчвил колеблется. Сомнения терзали душу аланца. Вряд ли капитана волновала социальная справедливость. Нынешнее положение его вполне устраивало. Дело в другом. События развивались столь стремительно, что офицер не успевал оценивать обстановку.
Мятеж на базе, переход звездного флота на сторону изменников, гибель командира «Грота» — все это не укладывалось в голове. О масштабах заговора даже страшно было подумать. А вдруг Лидл не лжет, и в смене есть еще бунтовщики? Умирать ужасно не хотелось.
Трудно сказать, чем бы закончилась немая сцена, но в конфликт вмешались агенты службы безопасности. Один из них выхватил оружие и выстрелил навскидку. Тем самым, подлец спровоцировал ответные действия друзей Саттона.
Бой получился скоротечным. Маленькое замкнутое пространство не давало противникам развернуться. Падали стулья, разлетались на куски пульты управления, с глухим треском разбивались экраны голографов. Жестокая безмолвная схватка. Сраженные люди без стонов и воплей падали на металлический пол.
Спустя полминуты остались стоять лишь двое. Аланцы, не участвовавшие в перестрелке, лежали рядом с Убитыми и ранеными. Напротив землянина застыл лейтенант Руфус. Ствол его бластера смотрел на Криса.
— Кольцо замкнулось, — произнес офицер, опуская оружие.
Теперь все прояснилось. Доверить эту сложную миссию одному человеку было слишком рискованно. Тасконцы, как обычно, подстраховались. Главную рольиграл англичанин, а Руфус являлся дублером.
Саттон убрал бластер в кобуру и огляделся. Оба товарища оказались мертвы. Первому луч угодил в голову, второму точно в сердце. Тут же валялись трупы трех контрразведчиков, четвертый, держась за живот, истекал кровью. К сожалению, погиб и Хатчвил. Бедняга находился под перекрестным огнем и не имел ни единого шанса.
— Господа, — отчетливо проговорил землянин. — Мы не желаем никому зла. Вам всем гарантирована жизнь и свобода. Во избежание недоразумений и эксцессов прошу положить оружие на пол.
Повторять приказ дважды не требовалось. Никто из аланцев больше умирать не собирался. Минут через пять к отделу связи подошел отряд охраны. Услышав пароль, Крис впустил солдат внутрь. Теперь о восстании на станции правитель уже точно не узнает. Мятежники полностью контролировали «Грот-8». Вскоре челноки с Тасконы начали переброску штурмовых подразделений подземного мира.
К сожалению, операция не везде протекала успешно. Захвату подлежали шестнадцать основных баз. На двух служба безопасности сработала лучше разведчиков и арестовала значительную часть агентов. Уцелевшие тасконцы забаррикадировались в небольших секторах и вели отчаянный бой. Они были обречены.
Внезапно в ход событий вмешались корабли звездной эскадры. Флот являлся главной ударной силой Алана, а потому руководство подземного мира внедряло на крейсера и эсминцы лучших сотрудников. Недовольство Великим Координатором в экипажах судов достигло предела. Идея свободного от тирании вождя государства привлекала многих.
Неся на себе тяжкое бремя защиты системы Сириуса от внешнего вторжения, пилоты и техники не имели никаких льгот и считались изгоями общества. Бунтовщиков поддержали не только сержанты и лейтенанты, но и старший офицерский состав.
Смена власти на «Дункане» произошла мгновенно. Первый помощник сместил со своего поста командира корабля и направил крейсер к неподчинившимся станциям. После предупредительного залпа персоналу баз выдвинули ультиматум: либо сдаться, либо подвергнуться атаке. Второй вариант означал неминуемую гибель. Лазерные орудия «Дункана» превратили бы станции в груду металлолома.
Спустя минуту поступил сигнал о капитуляции. Десантные боты тотчас устремились к базам. Штурмовики выполнили поставленную задачу без особых проблем. Правда, верные правителю офицеры успели сообщить на Алан о мятеже. Заглушить передачу тасконские электронные средства не сумели. Великий Координатор без сомнения предпримет ответные меры.
Восстание на кораблях, охраняющих внешнюю границу, развивалось по тому же сценарию. Экипажи «Кортиса», легких крейсеров и эсминцев почти в полном составе перешли на сторону бунтовщиков.
Стычки, драки и перестрелки, конечно, возникали, но повлиять на общую ситуацию они не могли. Тасконская разведка проделала огромную работу по вербовке агентов. Малочисленные группы сотрудников службы безопасности были либо ликвидированы, либо арестованы.
Осуществить переворот на станциях оказалось гораздо сложнее. Причины просты — острая нехватка людей и крайне жесткий лимит времени. Захватывать «Альфу-1» мятежники даже не пытались. Сотни преданных диктатору солдат — это серьезная сила.
Атака базы в планы подземного мира не входила. Уничтожать главный оплот обороны системы Сириуса и терять корабли слишком большая роскошь. Легкие крейсера блокировали «Альфу», не давая транспортным судам покинуть станцию. Пять эсминцев контролировали остальные базы. Если операция закончится успешно, то рано или поздно им придется сдаться.
Действия бунтовщиков в районе Тасконы имели огромное значение, но носили вспомогательный характер. Основная звездная эскадра располагалась у Алана неподалеку от станции «Грот-113». На ней же размещался штаб флота. По приказу службы безопасности командующий выселил с базы всех гражданских лиц и заменил охрану. Теперь сюда могли попасть только посвященные.
Впрочем, станция мало интересовала мятежников. Захват кораблей куда важнее. Семьдесят три судна — не шутка. Разведчикам удалось проникнуть на каждый крейсер, на каждый эсминец. С вербовкой дела обстояли хуже. На некоторых кораблях, она началась совсем недавно. Для завершения агентурной работы требовался еще, как минимум, год. Но, увы, сроки поджимали восставших.
Упустишь момент, и Великий Координатор нанесет упреждающий удар. По последним данным правитель спешно готовил резервные экипажи из преданных ему людей. Догадаться о замысле диктатора труда не составляло. Счет шел на часы.
Стюарт прибыл на «Гастер» четыре декады назад. Шотландец получил должность командира боевой рубки. Во время сражения с кораблями чужаков в системе Аридана экипаж крейсера понес тяжелые потери, и Пода внедрили без особых проблем. Землянину была поставлена задача координировать действия находящихся на судне разведчиков. По законам конспирации они ничего друг о друге не знали.
Всего на «Гастере» служило три агента. Лишь один из них занимал относительно высокий пост. Капитан Флитвул являлся руководителем технической группы. Тем не менее, вербовка шла довольно активно. Поход к Акве значительно упростил работу тасконцев. Предательство генерала Эднарса, гибель «Варгаса», странная политика Великого Координатора заставили людей иначе взглянуть на мир. Правитель явно что-то делал не так.
Умело построенный разговор, невзначай брошенные фразы и стремительно нарастающая неприязнь между двумя кастами аланского общества позволяли разведчикам сеять зерна сомнений в разум космопилотов. Число сочувствующих быстро росло.
Опасаясь утечки информации об экспедиции, диктатор решил не расформировывать роты десантников и оставил их на крейсерах. Великий Координатор допустил серьезную ошибку. Подобный поворот событий солдат не устраивал. Проживание в тесных боксах, воспоминания о неудачной высадке, полное отсутствие перспектив. Настроение бойцов было подавленным и озлобленным. Раздуть пламя мятежа в такой среде сущий Пустяк.
Стюарт легко наладил контакт с десантниками. ужечерез две декады шотландец в открытую вербовал офицеров и сержантов роты. Они без колебаний согласились участвовать в восстании. Впрочем, это запасной вариант. Пол надеялся обойтись без стрельбы. По его подсчетам в экипаже «Гастера» готовы поддержать бунтовщиков около двадцати человек, еще примерно сорок являются колеблющимися. Получается две трети.
Отлично поработал Флитвул. Первый помощник командира и главный специалист по связи и навигации уже сотрудничают с тасконской разведкой, а полковник Ширер, хоть и не дал окончательного согласия, явно был на стороне заговорщиков. Офицер не боялся критиковать правителя. А ведь он посвященный! Видимо, гипнотическая программа диктатора начала давать сбои. Система аланской тирании рушилась на глазах.
Сигнал «Кольцо замкнулось» поступил на корабли эскадры в семнадцать сорок пять. Связист ничего не понял и обратился за разъяснениями к начальнику. Капитан тут же побежал к Флитвулу. Маховик мятежа пришел в движение. Землянин в этот момент находился в столовой. Первая смена экипажа ужинала. Заметив разведчика, Стюарт встал из-за стола и приблизился к тасконцу.
— Операция через четверть часа, — едва слышно сказал офицер.
Флитвул очень нервничал и постоянно теребил пальцами пуговицу кителя. Одно дело готовить переворот и совсем другое приступать к решительным действиям. А вдруг аланцы подведут?
— Ты оповестил людей? — спросил шотландец.
— Отправил посыльных, — произнес капитан.
— Ужин в кают-компании ровно в восемнадцать? — уточнил Пол.
— Да, — утвердительно кивнул головой тасконец.
— Прекрасно, — вымолвил землянин. — Возьми оружие и жди меня. Веди себя спокойно и непринужденно. Чему быть — того не миновать.
Стюарт быстро зашагал к лифту. Через несколько секунд он был уже на третьей палубе. Миновав пару боксов, шотландец бесцеремонно открыл дверь личной каюты командира десантной роты. Невзрачное прямоугольное помещение с довольно аскетической обстановкой. Жесткая кровать, низкий квадратный стол, два кресла, четыре стула и голограф на стене. Быт героев высадки на Акву роскошью не отличался. Солдатам и офицерам не дали даже отпуска, чтобы повидаться с семьями.
За столом сидели четыре аланца и играли в карты. Единственное доступное развлечение десантников.
— Добрый день, господа, — проговорил шотландец, останавливаясь в проходе. — Скажу все сразу, без вступления. Если помните, мы недавно обсуждали тему смены власти на планете. Настал момент, когда надо браться за дело. Через десять минут на кораблях, космических базах и Тасконе будет поднят мятеж. Цель — избавится от тирании Великого Координатора. У вас есть три пути. Первый — выступить с нами заодно и свергнуть правителя. Второй — отсидеться здесь, терпеливо дожидаясь исхода битвы. И третий — арестовать меня и выдать службе безопасности. На размышление даю две минуты.
— А если восстание не удастся? — поинтересовался высокий худощавый лейтенант.
— Наивный вопрос, — улыбнулся Пол. — Ждать пощады от диктатора не приходится. Это война не на жизнь, а на смерть. Либо он, либо мы…
— Каковы шансы на успех? — кинув карты на стол произнес командир роты.
— Пятьдесят на пятьдесят, — ответил землянин.
— Не так уж мало, — вымолвил капитан, вставая. — Я готов рискнуть.
— Тогда выводите людей, занимайте нижние ярусы и ждите дальнейших распоряжений, — проговорил Стюарт. — Если в кают-компании возникнут проблемы, потребуется ваша помощь.
— Господа офицеры, — громко сказал аланец. — Немедленно отправляйтесь в свои подразделения. На задание берем исключительно добровольцев. Никакого принуждения! Каждый делает, выбор сам.
Спустя пять минут шотландец вместе с крепким коренастым сержантом поднялся по лестнице на пятую палубу. Время стремительно таяло. Пол двинулся к кают-компании старшего офицерского состава. Короткий взгляд на циферблат часов, и землянин решительно распахнул дверь.
— Прошу прощения, господа, — произнес Стюарт. — Только что в колониальной армии и на флоте начался мятеж против Великого Координатора. Терпеть его бездарное правление, а порой и открытое предательство интересов человечества больше нельзя. Штурм резиденции диктатора неизбежен. Вы должны или…
Закончить фразу шотландец не успел. Начальник службы безопасности резко развернулся и выхватил из-под кителя бластер. Вероятно, майор получил соответствующие инструкции и ожидал нечто подобного.
Флитвул опередил аланца на долю секунды. Сверкнул яркий луч, и офицер, сбив стул, рухнул на пол. В помещении воцарилась тягостная тишина. Мужчины безмолвно смотрели на труп контрразведчика.
— Мы не хотим жертв, — бесстрастно продолжил Пол. — Но, к сожалению, революций без крови не бывает. У Великого Координатора достаточно много фанатичных сторонников. Сломить их сопротивление можно лишь силой. Я жду вашего решения.
— Согласен, — вымолвил первый помощник.
— Я тоже, — поддержал товарища специалист по связи.
— Нет, — отрицательно покачал головой командир боевых рубок. — Это слишком ответственный и опасный шаг. Кто-нибудь подумал о том, как поступит правитель с нашими семьями в случае неудачи? Я не намерен рисковать женой и детьми. Извините, но участвовать в бунтах меня не учили.
Встав из-за стола, капитан направился к выходу. Землянин беспрепятственно его пропустил. Офицеры с нетерпением ждали, что скажет командир. Полковник окинул взглядом присутствующих. Без сомнения, они единомышленники.
Признаться честно, Ширер и сам прекрасно понимал — время Великого Координатора истекло. В последние годы цивилизация Алана практически не развивалась, Экспедиция в систему Аридана отчетливо показала слабость и уязвимость человечества. Но вместо того, чтобы объявить людям о надвигающейся угрозе, вождь засекретил все сведения. Надо срочно строить боевые корабли и станции, создавать новые виды вооружения, а правитель тысячами высылает неугодных ученых и инженеров на дикую Таскону. Где логика?
Поступок генерала Эднарса окончательно подорвал веру космолетчиков в Великого Координатора. Неужели тиран действительно намерен отдать Алан на растерзание мерзким тварям? От ответа на данный вопрос зависело многое. Командир крейсера положил на стол салфетку и уверенным голосом проговорил:
— Господа, в столь напряженный момент мы не можем терять время на прием пищи. Прошу всех занять места согласно боевому расчету. Боюсь, нам придется вступить в сражение с неподчинившимся кораблями.
Офицеры облегченно вздохнули. Полковник пользовался огромным авторитетом у экипажа «Гастера». В том, что судно уцелело после столкновения с насекомыми, есть немалая заслуга Ширера. Смещать его силой никто не хотел.
Так как капитан Томас отказался поддержать восставших, командование боевыми рубками Стюарт взял на себя. На крейсере надрывно зазвучал сигнал тревоги. Аланцы бросились к своим секторам. К удивлению членов экипажа в коридорах и на лестницах стояли вооруженные десантники. Мятежники контролировали все основные узлы «Гастера».
Проверив готовность орудийных расчетов к битве, шотландец двинулся в рубку управления. Пол пришел как раз вовремя. Командиры судов связывались друг с другом и сообщали о принятом решении. Координировал действия флота полковник Сорвил.
После бегства Храброва с «Бригита» служба безопасности попыталась провести на корабле тщательное расследование, но офицер запретил допрашивать подчиненных. Он мотивировал отказ тяжелым душевным состоянием людей. Экипаж нуждался в отдыхе.
Мало того, полковник списал с судна всех агентов контрразведки. По сути дела Сорвил бросил открытый вызов государственной машине Алана. Самое удивительное, что чиновники военного ведомства замяли скандал. Видимо, они получили приказ не обострять отношения с офицерами звездной эскадры.
На огромном голографическом экране появилась фигура руководителя восстания. Заложив руки за спину, полковник стоял на командирском мостике «Бригита». Чуть поодаль находились представители тасконской разведки. Разумеется, среди них был и майор Брандт. Он — главное связующее звено между подземным миром и аланцами.
— Каково ваше решение, полковник Ширер? — спросил Сорвил.
— Я присоединяюсь к мятежу, — проговорил командир «Гастера». — Это не лучший вариант, но другогого нет.
— Я рад, Линк, — с гораздо большей теплотой в голосе сказал полковник. — Занимай место рядом с «Сондорном». Выстраиваемся в боевую линию. Приготовься к атаке.
— Кто наша цель? — осторожно поинтересовался Ширер.
— Тяжелый крейсер «Гигант», — жестко произнес Сорвил. — Это единственное корабль подобного класса сохранивший верность правителю.
— А что с остальными судами? — тотчас отреагировал офицер.
— Примерно та же ситуация, — ответил руководитель восстания. — Мятеж поддержали восемьдесят процентов кораблей. Переворот не удался на четырех легких крейсерах и одиннадцати эсминцах. Последние нас абсолютно не интересуют. Если сунутся в драку, уничтожим их без труда. А вот «Гигант» представляет серьезную угрозу. Он может сорвать операцию по переброске сил на планету.
— А нельзя убедить командира сдаться? — уточнил Ширер. — Судно ведь обречено. Четырех врагов ему не одолеть.
— Я пытался, — пожал плечами Сорвил. — Гибель крейсера никому не выгодна. С Клеоном я бы, наверное, договорился, однако год назад Дара заменили. Полковник Бракс прошел специальный курс обучения у Великого Координатора. Человек фанатично преданный тирану. Не забывай и о Делонте. Советник до сих пор на корабле. Программу «Воскрешение» никто не отменял. «Гигант» постоянно сопровождает транспортники к Земле. На нем слишком много посвященных…
— Понятно, — кивнул головой Линк.
— Мы продолжаем вести диалог, но мое терпение на исходе, — вымолвил полковник. — Десантные части уже грузятся на челноки. Если Бракс не капитулирует в течение пяти минут, придется атаковать крейсер.
Не теряя времени, Ширер приказал запустить двигатели и направил судно к «Сондору». Выверенный маневр и «Гастер» занял место в боевом строю эскадры. Стволы лазерных пушек четырех кораблей смотрели на «Гигант». До него было около трех километров, а значит, по противнику ударят все орудия. У врага нет ни единого шанса на спасение.
Между тем, эсминцы и легкие крейсера блокировали суда, не присоединившиеся к восстанию, не давая им возможности вырваться из окружения. Наступал кульминационный момент. Командование флота с «Гронта-113» пыталось восстановить управление, но офицеры не обращали внимания на угрозы генералов. Они не обладали реальной властью. На связь с ними выходил лишь советник Делонт. Приближенный вождя отчаянно ругался и требовал навести порядок на кораблях.
Пять минут истекли невероятно быстро. На экране голографа снова появился Сорвил.
— Слушайте мой приказ, — отчеканил полковник. — «Бригит» и «Гастер» дают предупредительный залп чуть выше «Гиганта», «Сондор» и «Лестер» — чуть ниже. Это наш последний довод. На размышление я даю ровно тридцать секунд. Крейсера, огонь!
Десятки красных линий прочертили космос, прошли рядом с судном и исчезли в бездне пространства. Стоит немного сместить прицел, и лазерные лучи пробьют металлический корпус, расплавят переборки, уничтожат оборудование и людей.
Аланцы невольно бросили взгляд на часы. Секундная стрелка стремительно неслась по циферблату. Шансы экипажа «Гиганта» таяли на глазах. Пальцы наводчиков легли на кнопки. Убивать своих товарищей солдаты не хотели, но законы революции жестоки. Кто не с нами, тот против нас. Компромисса не существует.
Сорвил поднял руку и решительно произнес:
— Всем кораблям, цель — «Гигант», три залпа…
В этот миг на экране вспыхнуло другое изображение. Русоволосый лейтенант с короткой взъерошенной стрижкой и окровавленным лбом испуганно закричал:
— Не стреляйте! Мы сдаемся!
— Кто вы такой? — спросил командир «Бригита».
— Я лейтенант Шервин, заместитель руководителя технической группы, — представился офицер. — Пару минут назад мы подняли восстание и штурмом взяли рубку управления. Бои идут практически на всех палубах. Наши силы ограничены. Срочно пришлите подмогу…
— Где полковник Бракс? — вымолвил Сорвил.
— Убит, — аланец опустил голову. — Схватка была отчаянной. Из старших офицеров не уцелел никто…
Шервин переключил камеру, и экипажи крейсеров увидели страшную картину кровавого побоища. В рубке управления валялось не меньше двадцати трупов. Перестрелка на «Варгасе» — детская забава по сравнению с этим. Рядом с командиром судна лежал капитан в парадном мундире и майор службы безопасности. Тут же распластались два сержанта.
— Лейтенант, сколько вы продержитесь? — проговорил полковник.
— Не знаю, — честно ответил техник. — Связи с другими группами у меня нет. Мы рассчитывали на внезапность. Шлюзовой отсек сейчас открыт. Там занял оборону лейтенант Растфил. Их было семеро…
— «Гастер» и «Бригит» немедленно отправить по одному взводу солдат на «Гигант»! — приказал Сорвил. — Будьте предельно осторожны. Я не исключаю провокацию. Жду доклада.
Ширер посмотрел на дежурного офицера. Тот сразу включил внутренний канал.
— Первый взвод десантной роты, объявляется посадка на бот, — сказал полковник. — Готовность через три минуты. Курс на «Гигант». Задача — взять корабль под контроль. На крейсере идет бой. Наши сторонники в меньшинстве. Так что советую поторопиться.
Стюарт выдвинулся вперед и негромко произнес:
— Господин полковник, разрешите мне возглавить операцию. Я имею большой опыт в подобных делах.
— Не сомневаюсь, — Ширер горько улыбнулся. — Действуйте, лейтенант.
Шотландец пулей выскочил из рубки управления и бросился к лестнице. Вскоре он достиг третьей палубы. Здесь царило настоящее столпотворение. Солдаты покинули посты на этажах и, проверяя на ходу оружие, бежали на погрузку. Пол оказался едва ли ни последним. Оперативность десантников поражала. Забрав у одного из аланцев шлем и кислородную маску, Стюарт с трудом втиснулся в правый ряд.
Люк плавно закрылся. Контрольное время истекло. Шлюзовые ворота поднялись вверх, и машина, быстро набирая скорость, устремилась в открытый космос. Это был самый сложный и опасный этап. Если лазерные орудия «Гиганта» дадут залп, то два летательных аппарата превратятся в груду металлических обломков. В данной ситуации их ничто не спасет. Но солдаты не напрасно рисковали жизнью. Судно нужно сохранить любой ценой. У Алана слишком мало крейсеров подобного класса.
— Шлюзы открыты! Приготовиться к высадке! — выкрикнул пилот.
Бот совершил крутой вираж и буквально ворвался внутрь корабля. Бойцы невольно приподнялись со своих мест. Через мгновение машина плавно села на пол. Теперь необходимо дождаться, когда внешние ворота опустятся, и в помещении восстановятся воздух и давление. Но вот на стене вспыхнули зеленые сигнальные огни.
— Надеть кислородные маски! — скомандовал лейтенант. — Первое отделение, вперед!

Предыдущая страница 10 Следующая страница


11 Николай Андреев

Задний люк бота с грохотом упал, и аланцы начали выбегать из бота. Многие десантники участвовали в высадке на Акву. В каждом движении уверенность и четкость. Рывок на пять-шесть метров, падение, приклад в плечо, палец на спусковой крючок. Солдаты были готовы открыть огонь в любой момент.
В связи с тем, что две машины «Гиганта» стояли на значительном расстоянии друг от друга, они занимали почти половину шлюзового отсека. Один аппарат имел стандартный вид, второй же представлял собой приплюснутый диск. Специальный научный экземпляр. Модель не очень скоростная, зато необычайно маневренная. Для захвата пленников на Земле идеальный вариант. Внутри находилось огромное количество современного оборудования.
Боты с «Бригита» и «Гастера» еле-еле уместились на крошечной площадке. Пилоты продемонстрировали великолепное мастерство. Между тем, десантники преодолели отсек и достигли коридора третьей палубы. От группы лейтенанта Ростфила осталось лишь три человека. Сам офицер лежал на полу с простреленной головой.
Помощь подоспела вовремя. Дружный залп из карабинов смел наступавших и в корне изменил ситуацию на судне. Для шестидесяти опытных солдат подавить сопротивление обескровленного экипажа не представляло особого труда. Отделения приступили к зачистке помещений.
Осознав, что схватка проиграна, сторонники правителя начали сдаваться. В основном это были агенты службы безопасности, сотрудники научного отдела, офицеры закрытого сектора. При назначении на «Гигант» их лично проверял Великий Координатор. Озлобленный, ненавидящий взгляд и сжатые от бессилия кулаки. А ведь подобных фанатиков на планете миллионы!
Пол стоял рядом с командиром взвода и внимательно слушал доклады сержантов. Подразделения с «Бригита» и «Гастера» двигались сразу по двум лестницам. Таким образом десантники брали противника в тиски. Враг лишался возможности маневрировать. План захвата отработан до мелочей. Внезапно в шлеме послышался огчаянный вопль Шервина:
— Быстрее на шестую палубу! Они ослабили натиск на рубку управления и рванулись туда. У меня там всего два человека.
— Проклятье! — выругался лейтенант. — Я чувствовал, что будет какой-то подвох.
— То есть? — не понял шотландец.
— В носовой части шестого яруса расположена резервная рубка, — пояснил аланец. — Стоит внутри нее нажать на одну кнопку, и крейсер превратится в пыль. Система самоуничтожения сбоев не дает.
Офицер и резервная группа из пяти бойцов устремились к лифту. Стюарт ни на шаг не отставал от взводного. К счастью, внутреннее электроснабжение было не повреждено. Кабина взлетела наверх за пару секунд. Теперь нужно выбраться наружу. Палуба еще не очищена, а потому солдаты запросто могут угодить в засаду. Створки разъехались, и перед десантниками предстал совершенно пустой коридор. Откуда-то доносились громкие уверенные команды.
— Вперед! — воскликнул лейтенант и первым выпрыгнул навстречу опасности.
За ним последовали остальные бойцы. Удивительно но их никто не атаковал. В двадцати метрах от отряда стояли три аланца в гражданской одежде. Судя по внешнему виду, они принадлежали к научному отделу «Гиганта». Наиболее преданные диктатору люди. На полу валялись четыре мертвых человека. Пятый истекал кровью и тихо стонал, но мужчины не обращали на беднягу ни малейшего внимания. Ученый средних лет с обильной сединой в темных волосах нервно пытался открыть кодовый замок.
Аланцы так увлеклись этим занятием, что даже не заметили появившихся солдат. Подобный вариант развития событий сторонники правителя явно не просчитали. Десантники опустились на колено и направили карабины на противника. Промах в данном случае исключен. Слишком маленькое расстояние.
Ровным спокойным голосом офицер сказал: — Господа, не делайте резких движений. Вы в прицеле. Бросьте оружие, заложите руки за голову и медленно поворачивайтесь. Мы не хотим лишних жертв. Сопротивление бесполезно.
Ученые мгновенно оценили обстановку. Они допустили непростительную ошибку. Три бластера с грохотом упали на металлический пол. Осторожно, стараясь не провоцировать бойцов, мужчины повернулись к врагу лицом. В глазах аланцев нет ни страха, ни сожаления. Свой долг приверженцы Великого Координатора выполнили до конца.
Возле двери находился советник Делонт. Землянин сразу его узнал. За прошедшие десять лет посвященный практически не изменился. Те же угловатые черты лица, слегка заостренный нос и колючий проницательный взгляд.
— Арестовать! — приказал лейтенант.
Запястья ученых сковали электронные наручники. Операция по захвату корабля была близка к завершению. Лишившийся управления экипаж «Гиганта» повсеместно сдавался. Кое-где еще шли бои, но это уже больше напоминало агонию. Выяснив ситуацию у офицера с «Бригита», командир взвода доложил полковнику Сорвилу, что тяжелый крейсер взят под контроль. Проходивший мимо Делонт неожиданно остановился и с ядовитым сарказмом в голосе заметил:
— Рано радуетесь. Великий Координатор не прощает предательства. Очень скоро вас настигнет карающий меч правосудия. Сила правителя Алана не знает границ. Даже древняя Таскона пала перед…
— Не болтайте чепуху! — вмешался Пол. — Мы не повторим старых ошибок. Диктатору не удастся никого загипнотизировать. Пришел час возмездия! Пора заплатить за все грехи. А их у тирана немало.
Советник внимательно посмотрел на землянина. В глазах без труда читалось любопытство. В этом человеке странным образом сочетались острый ум, жесткий характер и беспредельный фанатизм. Глупцом Делонт не был.
— Я вас где-то видел, — задумчиво произнес посвяти ный.
— Еще бы, — усмехнулся Стюарт. — Я ведь ваше детище. Один из лучших образцов, привезенных на Оливию. Благодарю за отличное интеллектуальное развитие. Откорректированные программы стали применять гораздо позже.
— Черт подери! — воскликнул аланец. — Наемник!
— Совершенно верно, — утвердительно кивнул головой шотландец. — Вторая экспедиция.
— Но как? — изумленно вымолвил ученый.
— Мятеж группы Аято, — проговорил Пол. — Мы захватили достаточный запас ампул и сумели продержаться определенное время. Затем вступили в контакт с внешней разведкой Тасконы. Они вывели из нашей крови смертельный препарат.
— Ирония судьбы, — горько улыбнулся советник. — Я подбирал варваров на дикой планете, спасал им жизнь, давал знания. Земляне казались мне тупыми кровожадными животными. И что в результате? Эти воины стали моими палачами. Удача так переменчива. Но почему вы рассказали свою историю?
— Хотел доказать, что мы тоже люди, — жестко ответил Стюарт. — Правитель Алана слишком легко бросается человеческими жизнями. Тиран настроил против себя миллионы, миллиарды сограждан. Волна народного гнева сметет и уничтожит его.
— Вопрос в том, какой ценой? — парировал Делонт. Понурив голову, посвященный поплелся к лестнице.
Беседа с шотландцем не прошла для ученого бесследно. Появление наемника среди бунтовщиков стало для советника сильным ударом.
Если уж подобные программы дают сбой… Уверенность аланца в могуществе Великого Координатора поколебалась. Стройная система мира рушилась буквально на глазах.
К сожалению, инцидент с «Гигантом» был не самым печальным. Воспользовавшись тем, что все внимание восставших приковано к тяжелому крейсеру, два эсминца попытались вырваться из окружения. На запросы командиры судов не отвечали. Пришлось начать преследование. Четыре легких крейсера догнали беглецов и открыли огонь. Спустя пару минут в холодном мрачном космосе вспыхнули две яркие точки.
Решительность мятежников произвела должное впечатление на остальные неподчинившиеся корабли. Вскоре на «Бригит» посыпались сообщения о капитуляции. Десантные боты еле успевали доставлять на суда новых пилотов и штурманов. Командующий эскадрой предпочитал не рисковать.
Спустя два часа, проведя необходимые перестроения, корабли взяли курс на Алан. Им предстояло первыми вступить в бой. Диктатор наверняка уже предпринимает меры по обороне планеты.

Глава 8
ОПЕРАЦИЯ «ВОЗМЕЗДИЕ»

Огромный сложный механизм, который тасконская разведка создавала и налаживала в течение десяти лет, наконец, был приведен в действие. Конечно, за столь малый срок никакие опытные агенты не смогли бы подготовить грандиозное восстание, если бы аланское общество не стремилось к тому же. Непосвященные устали от тирании Великого Координатора.
Два века его правления отложили серьезный отпечаток на людей. Значительная часть населения планеты превратилась в апатичных обывателей, интересующихся лишь спортом, сексом и скандалами в светских кругах. На политическую жизнь государства они абсолютно не влияли.
Таким образом, подземный мир завербовал самых активных граждан страны. Диктатор окончательно и бесповоротно упустил инициативу из своих рук. Отправляя на Таскону колониальную армию, тиран надеялся избавиться от неблагонадежных аланцев, а в итоге создал предпосылки для собственного уничтожения.
Великий Координатор перекинул мост между двумя планетами. Не желая того, он осуществил давнюю мечту жителей подземного мира. Тасконцы вырвались из вынужденной изоляции. Движение стало двусторонним. За десять лет режим правителя был подточен до основания. Гигантский колосс на глиняных ногах. Осталось только его подтолкнуть. Никто и никогда не удерживал власть вечно!
Эскадра быстро приближалась к Алану. На орбите планеты находилось почти две тысячи оборонительных спутников. Они имели крошечные размеры и вооружались одной лазерной пушкой. Большинство аппаратов управлялось с помощью компьютера, но на некоторых размещались наводчики-смертники.
Если в процессе боя какое-нибудь судно подойдет к станции вплотную, самоубийцы тут же взорвут ее вместе с кораблем. Система приводилась в действие лично диктатором. Прекрасно зная об этом, полковник Сорвил по внешней связи громко произнес:
— Господа, атака через двадцать минут. Никаких предупреждений и переговоров. Близко к спутникам не подходить. Помните, наша задача проделать коридор к Чанкоку. Распылять силы я не намерен. Удачи всем!
Алан стремительно увеличивался в размерах. Наблюдатели уже без труда различали стройную защитную линию противника. От количества точек на экране рябило в глазах. На направлении главного удара тиран сосредоточил не меньше половины своих станций. Искусственные аппараты создали несколько рубежей по фронту и в глубину. Пробить такой заслон невероятно сложно.
По плану командира «Бригита» первыми шли в наступление тяжелые крейсера. На предельной дальности они пробивали брешь в обороне врага, а затем легкие суда завершали успех. Однако Великий Координатор приготовил бунтовщикам неприятный сюрприз. Стоило кораблям притормозить на расстоянии тридцати Километров, как по ним ударили два десятка лучей.
Яркая вспышка и один из эсминцев превратился в межпланетную пыль. Получили повреждения и другие суда. Видимо, ученые Алана создали новое, более мощное лазерное оружие. Дальность его действия превосходила возможности крейсеров. Промедление грозило ужасными потерями. Не теряя ни секунды, Сорвил выкрикнул:
— Всем кораблям, вперед! Сократить дистанцию, открыть огонь из головных орудий. Надо смести с пути этот заслон!
Через мгновение эскадра мятежников атаковала спутники. Аппараты взрывались десятками, но остальные продолжали отчаянно стрелять. Из-за пробоин и повреждений поле боя покинули три легких крейсера. Еще один, протаранив четыре станции, наткнулся на смертника-самоубийцу. Фанатик в последний момент нажал кнопку самоуничтожения.
Мощный взрыв разорвал корпус судна и вывел из строя двигатели. Корабль медленно приближался к планете, проникая вглубь строя спутников. Красные лучи безжалостно добивали крейсер. На обзорном экране появилось мерцающее изображение полуразрушенной рубки управления. На мостике стоял молодой человек лет двадцати восьми с перевязанной рукой.
— Говорит командир «Флокса» майор Барнвил, — сказал аланец. — Судно разбито и потеряло ход. Погибла половина экипажа. Уцелевших людей я выбрасываю в спасательных капсулах. Прощайте! Встретимся в аду…
Канал связи прервался. Наблюдатель доложил об экстренной эвакуации с «Флокса». Спустя минуту крейсер врезался в станцию. Пилоты увидели в космосе очередное огненное зарево. Звуки в звездном пространстве не распространяются, но гибель корабля не становится от этого менее страшной. Короткая вспышка и тьма тут же поглощает последствия трагедии. На орбите планеты останутся лишь жалкие металлические обломки.
Впрочем, героический поступок командира «Флокса» не был напрасным. Ударная волна разметала спутники, нарушила их боевой порядок и создала в прочной, налаженной обороне огромную брешь. Полковник Сорвил молниеносно воспользовался выгодной ситуацией. Совершив маневр, «Бригит» и «Лестер» ворвались в образовавшуюся пустую зону. Теперь крейсера атаковали противника с тыла. В сражении произошел перелом.
Огонь станций постепенно слабел. Мятежники поставили мощные помехи, и диктатор утратил контроль над спутниками.
Действия врага стали разрозненными и судорожными. Эсминцы захватывали аппараты сетью и утаскивали в дальний космос. Там станции отремонтируют и перенастроят. Уничтожать полностью столь дорогостоящую технику командующий не хотел. Лучшей защиты для планеты еще никто не придумал.
Между тем, к Алану подлетели первые транспортные суда с десантом. Каждый корабль перевозил семьсот солдат. В рядах первого эшелона находились как тасконцы, так и аланцы из колониальной армии. Свержение тирана — дело общее. В штурме резиденции примут участие представители обоих народов. С политической точки зрения это чрезвычайно важно, особенно в послевоенный период.
Выдержав паузу и убедившись в безопасности дальнейшего движения, Сорвил приказал:
— Всем крейсерам войти в верхние слои атмосферы над Чанкоком. Задача — не допустить подтягивания резервов верных Великому Координатору. Флаейры навылет! Покажите асам правителя, что такое настоящий воздушный бой. Я верю в вас. Пилотам десантных ботов приступить к переброске солдат в заданные районы. Цели будут указаны подпольным координационным центром.
Операция «Возмездие» достигла своего апогея. Подготовительные мероприятия прошли довольно успешно. Пора покончить с тиранией человека удивительным образом прожившего больше двухсот лет.
В голубом небе над Чанкоком появились силуэты звездных кораблей. Лазерные орудия дружно ударили по транспортным магистралям, превращая боевую технику и машины в груду металла. Судя по многочисленным колоннам, диктатор в последние часы развернул лихорадочную деятельность. К убежищу перебрасывались тысячи гвардейцев, сотни танков и бронетранспортеров. Битва предстояла кровопролитная.
Тем временем, флайеры устремились к космопорту. Им навстречу поднялись эскадрильи перехватчиков. Завертелась безжалостная воздушная карусель. То и дело машины вспыхивали и, оставляя за собой густой черный шлейф, неслись к земле. Кто-то из пилотов успевал катапультироваться, кто-то нет. Часть сбитых летательных аппаратов рухнула на жилые кварталы. В городе слышались громкие взрывы, появились разрушения, вспыхнули пожары, люди в панике метались по улицам. Простые обыватели ничего не понимали. Полиция полностью устранилась от выполнения своих обязанностей, а служба безопасности вела отчаянную борьбу с диверсантами.
Тасконцам удалось вывести из строя транспортный компьютер Чанкока и тем самым парализовать движение на дорогах. Под прикрытием эсминцев грузовые суда пошли на посадку. На бетонную площадку космопорта опустилось сразу четыре корабля. Солдаты штурмом овладели ангарами, зданиями регистрационного пункта и управления полетами.
Молниеносный бросок, и авиационный полк оказался мод контролем десантников. Небольшая перестрелка в штабе быстро прекратилась. После коротких переговоров офицеры сдались.
Теперь угрозу представляли лишь истребители, находившиеся на боевом дежурстве и успевшие взлететь на перехват флайеров. Однако их число невелико, а шансы на успех минимальны. Великий Координатор утратил господство в воздухе.
Покинув шлюзовые отсеки крейсеров, десантные боты ринулись к двум бункерам, в которых по сведениям разведки мог прятаться правитель Алана. Они зависали на высоте трех-четырех метров, производили высадку и сразу возвращались на орбиту. Новая партия солдат с нетерпением ждала своей очереди.
Сражение разрасталось с каждой минутой. Захватив плацдарм, мятежники попытались развить наступление, но наткнулись на мощную контратаку. Удар бронетехники был ужасным. В первых батальонах осталось меньше половины списочного состава. К счастью, отлично сработали корректировщики. Прицельный огонь лазерных пушек заставил врага вернуться на исходные позиции.
В битве наступила пауза. Восставшие накапливали силы для решающего штурма. Пилоты ботов непрерывно доставляли десантников на планету. Обе резиденции тирана оказались в плотном кольце окружения. На подступах к Чанкоку внедренные агенты и диверсионные группы нейтрализовали три моторизованных полка. Кого-то остановиться убедили, кого-то подкупили, а кому-то пригрозили. Воевать против звездной эскадры аланские офицеры не отважились.
Стараясь найти ответы на возникшие вопросы, посвященные прильнули к экранам голографов, но и здесь их ждало разочарование. Мятежники предусмотрительно сбили ретрансляционные спутники, и воздействие диктатора на разум граждан прекратилось. Отлаженная система контроля над нацией рухнула. Не привыкшие принимать самостоятельные решения люди пребывали в прострации. А это вполне устраивало бунтовщиков.
События на Алане развивались точно по плану. Внезапность позволила восставшим блокировать Чанкок. Но к городу постоянно подтягивались преданные Великому Координатору воинские части. Натиск неприятеля усиливался. Тяжелые крейсера с трудом сдерживали врага. Мятежникам следовало поторопиться.
Стюарт высадился на планету вместе с взводом десантников с «Гастера». Подразделение придавалось первому батальону тасконцев. Таким образом закреплялось единство двух народов. Шотландец чудом оказался на поверхности. Полковник категорически возражал против участия Пола в наземной операции. На корабле не хватало специалистов. Часть экипажа заполнила вакансии на «Гиганте», а часть получила ранения во время прорыва через оборонительную линию станций.
В результате сражения были повреждены две бортовые рубки, погибли три человека. Стюарт, наверное, не покинул бы судно, но неожиданно капитан Томас изменил свое решение и приступил к выполнению обязанностей. Проблема решилась сама собой, и Ширер удовлетворил просьбу шотландца.
Бот плавно опустился на поляну. Тотчас где-то рядам раздался мощный взрыв. Летательный аппарат сильно качнуло. Не желая становиться мишенью, солдаты начали быстро выскакивать из машины. После короткой перебежки они падали в густую траву. Примерно в двух километрах находились позиции неприятеля.
Чуть левее на опушке леса десантировался штурмовой батальон тасконцев. Темно-коричневая форма, длинные бронежилеты, тяжелые, с опущенными забралами, шлемы. Бойцы были похожи друг на друга словно близнецы. Как только боты улетели, к аланцам направились, три человека. Сняв защитный шлем, один из них пршинес:
— Я командир двенадцатого батальона особого назначения майор Мелон. Мне приказано наладить с вами взаимодействие.
— Отлично, — кивнул головой взводный. — Я лейтенант Стоквил. Все мои люди здесь. Вместе со мной роено тридцать человек.
— Лейтенант Стюарт, — представился Пол. — Военная разведка Тасконы. Буду корректировать огонь крейсеров.
Лишь сейчас землянин сумел разглядеть нашивки на рукавах офицеров.
— Наша задача захватить плацдарм и обеспечить высадку войск, — продолжил Мелон. — Предполагалось, что противник постарается уничтожить десант. Но, видимо, штаб переоценил возможности диктатора. Десяток разорвавшихся снарядов — это не сопротивление. Я связался с батальонами на флангах. Там та же картина. Мы получили новое распоряжение — атаковать резиденцию правителя.
Тасконец посмотрел на часы и добавил:
— Наступление через три с половиной минуты.
Шотландец оторвался от карты и взглянул на майора. На вид ему лет тридцать пять. Прекрасный возраст для мужчины. Судя по всему, Мелон неглуп и неплохо подготовлен. Однако у офицера есть один серьезный недостаток. Он никогда не участвовал в боевых действиях. В глазах тасконца горел азарт. Ко многим важным вещам майор относился чересчур упрощенно. Стюарт не владел информацией об обстановке возле бункера, а потому промолчал.
Над поляной пронеслась группа флайеров. Вскоре послышались частые разрывы. Откуда-то с неба сверкнули лазерные лучи. Крейсера поддерживали огнем наступающие войска. Зрелище фантастическое. На планету обрушился прерывистый ярко-красный огненный дождь. От него не спасала даже самая прочная броня. Мелон взмахнул рукой и уверенно двинулся вперед. Примеру командира последовали почти пятьсот солдат. Красивый жест был вообще-то не нужен, в каждый шлем вмонтирован передатчик. Штурмовики прекрасно слышали приказ офицера.
Пол с тревогой и волнением наблюдал за десантниками. В первой линии шли пехотинцы с лазерными карабинами, за ними следовали гранатометчики, далее гусеничные транспортеры с противотанковыми орудиями и завершали строй минометчики. Все как требовала военная наука. Перебросить тяжелую технику на Алан тасконцы пока не могли.
Местность, окружавшая убежище тирана, оказалась пересеченной и труднопроходимой. Топкие болота сменялись густыми зарослями кустарников, буреломами и глубокими оврагами. Батальон растянулся, а транспортеры застряли в грязи. Однако солдаты не обращали внимания на подобные мелочи. Они старались побыстрее преодолеть опасное место и вступить в прямое столкновение с неприятелем. Штурмовикам не терпелось пролить кровь. И этот миг настал!
Метрах в восьмистах от цели десантников буквально накрыл залп вражеской артиллерии. Гигантские столбы земли то и дело поднимались в разных частях леса. Осколки со свистом разлетались в стороны, срезая ветки, утыкаясь в стволы деревьев и убивая все живое. Данный квадрат был хорошо пристрелен, и противник лишь ждал момента, когда батальоны полностью втянутся в западню.
Самое отвратительное то, что шотландцу никак не удавалось навести тяжелые крейсера на батареи. Плотная листва делала видимость нулевой. Теряя людей десятками, майор приказал ускорить движение. Иного выхода не существовало. Рывок на четыреста метров, и остатки подразделений вышли на открытое пространство.
Здесь их встретило новое испытание. Бетонные укрепления, доты, скорострельные лазерные пушки во вращающихся башнях, установки самонаводящихся ракет. На глазах у тасконцев одна из зенитных систем сбила низколетящий флайер. Боевая машина при попадании мгновенно вспыхнула и, словно пылающий факел, рухнула вниз. Мощное зарево пожара охватило близлежащий лес.
На поле с флангов выдвинулись еще два изрядно поредевших батальона. Минометчики открыли огонь по врагу. К сожалению, он оказался неэффективным. Охрана Великого Координатора имела надежную защиту. Спустя пару минут, согласовав свои действия, десантники ринулись в наступление. Атака захлебнулась еще на подступах к резиденции. Попав под обстрел, солдаты поспешно залегли.
Даже дилетанту стало ясно, что с такими силами убежище правителя не взять. Тем не менее, жертвы не были напрасными. На языке военных это называется разведка боем. Укрывшиеся в ложбинах, корректировщики начали осуществлять наводку тяжелых крейсеров на цели. Вот в защитной стене образовалась огромная брешь, вот обрушился дот, вот вспыхнула и взорвалась вращающаяся башня.
Враг быстро понял опасность сложившегося положения и предпринял ряд решительных шагов. Изменив прицел, артиллерийские батареи ударили по опушке леса. Ужасные взрывы вспахивали землю, оставляя на ней глубокие раны в виде черных обожженных воронок, Опустив стволы, скорострельные орудия били почти в упор. Лазерные лучи мелькали столь часто, что вжавшиеся в траву люди боялись поднять голову.
Вскоре через специальные ворота на поле выехали два десятка танков при поддержке бронемашин и пехоты. Все солдаты Великого Координатора были одеты в длинные, ниже колен, плащи и тяжелые прочные шлемы. Подобное снаряжение Пол уже видел. Несколько лет назад аланцы его опробовали в Морсвиле. Правда, тогда верные диктатору бойцы провалились на металлические штыри в секторе Непримиримых. Закончилось это для штурмовиков печально.
Противник пытался перехватить стратегическую инициативу. Развернувшиеся в цепь подразделения имели перед тасконцами неоспоримое преимущество. Удержаться на захваченных позициях десантники не могли. Нажав на кнопку передатчика, Стюарт отчаянно закричал:
— Мелон, надо немедленно отступать!
— Майор Мелон убит, — послышался чей-то голос. — Говорит его заместитель капитан Гален. У меня есть приказ любой ценой сохранить плацдарм.
— Черт подери! — выругался Пол. — Капитан, вы идиот! Нас сейчас сравняют с землей. Шансы зацепиться за поляну равны нулю. Неприятель прорвется к месту высадки и нарушит весь ход операции. Чтобы остановить врага нужно уйти в лес до района болот. Там мы создадим новую линию обороны.
Трудно сказать, что повлияло на офицера больше — гневная тирада шотландца или приближающиеся танки, но спустя десять секунд Гален скомандовал отход. Подбирая раненых и судорожно отстреливаясь, солдаты отступали к зарослям.
Признаться честно, Стюарт надеялся оторваться от преследователей. Рано или поздно техника должна уткнулся в деревья. Увы, Пол ошибся. Военачальники правителя проявили завидную предусмотрительность. Инженерные части заранее сделали в лесу несколько просек. С течением времени они заросли и в глаза не бросались. Данное обстоятельство ввело в заблуждение тасконцев.
Водители танков четко знали проложенные маршруты. Сминая траву, кустарники и маленькие деревца, тяжелые машины уверенно прорывались в самую чащу. Их огонь нещадно выкашивал десантников. Укрыться спрятаться, залечь было негде. Пехота врага тщательно зачищала местность, безжалостно добивая раненых и контуженных. Сторонники Великого Координатора пленных не брали.
Возле болот танки и бронетранспортеры попали под обстрел застрявших в грязи орудий. Три машины тотчас вспыхнули. Аланцы затеяли перегруппировку, чем не преминули воспользоваться корректировщики. Они молниеносно навели крейсера на цель. На противника обрушился мощный поток лазерных лучей.
И хотя корабли били по площадям, враг нес огромные потери. Горели танки, валились и полыхали деревья, превращались в груду оплавленного металла бронемашины. Люди при точном попадании просто испарялись. Поле боя стало напоминать адский котел.
Не выдержав удара, неприятель повернул назад. Организовать преследование, к сожалению, не удалось. В первом батальоне уцелело чуть больше трети солдат. Не все гладко проходило и с десантированием второго эшелона. Вражеская артиллерия перенесла огонь на места высадки. Два километра — ничтожное расстояние для дальнобойных гаубиц. Недостатка в боеприпасах аланцы тоже не испытывали.
Частые взрывы на полянах буквально сметали штурмовые подразделения. Ударной волной был перевернут и отброшен в сторону десантный бот. К счастью, он не загорелся. Искореженный летательный аппарат лежал на боку. Из его чрева санитары извлекали раненых солдат.
Чтобы уменьшить потери тасконцы оттянули резерв вглубь леса. Взвода и роты самостоятельно добирались до линии фронта.
Это решение значительно замедлило операцию, но позволило сохранить людей.
Придя в себя после отступления, Стюарт начал искать капитана Галена. Вскоре выяснилось, что офицер погиб. Остатки батальона возглавил один из командиров рот. Шотладец увидел лейтенанта среднего роста, не очень крепкого телосложения и с необычайно бледным лицом. Судя по всему, тасконец никогда раньше не покидал подземный мир.
Впрочем, на профессиональных качествах данное обстоятельство никак не отразилось. Несмотря на перелом левой руки, офицер командовал уверенно и твердо. Он быстро эвакуировал раненых в тыл, а все оставшиеся подразделения собрал в единый кулак. Наладив связь со штабом, лейтенант организовал прием пополнения. К болоту то и дело подтягивались новые роты десантников.
Солдаты с ужасом и восхищением разглядывали грязных, оборванных бойцов первого батальона. Эти парни побывали в настоящей мясорубке. Им же еще только предстоит вступить в сражение. Устроившись на стволе поваленного дерева, тасконец повернулся к Полу и устало произнес:
— Флот просит скорректировать огонь тяжелых крейсеров. Вражеские батареи нужно уничтожить любой ценой. Артиллерия мешает высадке и выдвижению резервов. Повторная атака через четверть часа.
— Понимаю, — кивнул головой шотландец. — Нозасечь точные координаты я не сумел. Неужели нельзя это выяснить из космоса?
— Нет, — ответил офицер. — Противник постоянно ставит помехи. Аппаратура наблюдения дает сбои. Вся надежда на нас. Рисковать флайерами командование не хочет. Они понадобятся при штурме убежища.
— Разумно, — вымолвил Стюарт. — Попытаюсь, конечно, но возможны серьезные ошибки.
— Выбирать не приходится, — бесстрастно проговорил лейтенант.
Благодаря проведенной разведке боем мятежники хоть примерно стали представлять размеры и форму базы. Суммировав полученные данные, эскадра приступила к массированной огневой подготовке. По неприятелю стреляли лазерные орудия и главного, и вспомогательного калибра. Работа артиллерии сразу ослабла. Удар достиг своей цели.
В воздух взвилась красная ракета. Тасконцы ринулись в наступление. Теперь на центральном направлении шли сразу три батальона. Исправляя допущенные просчеты, транспортеры ехали по заранее намеченным просекам. В борьбе с тяжелой техникой врага без противотанковых средств не обойтись.
Улучив момент, землянин снова присоединился к аланским десантникам. Во взводе Стоквила уцелело лишь одиннадцать человек. Сейчас солдаты влились в роту колониальной армии, прибывшей на планету вместе с тасконскими штурмовиками.
Жалкая полоска леса шириной в восемьсот метров представляла собой кошмарное зрелище. Дымящиеся танки и бронемашины, очаги пожарищ, сломанные деревья, обугленные трупы. От тошнотворного запаха горящей человеческой плоти не спасали даже низко опущенные забрала шлемов. И всюду, всюду мертвые тела: в траве, среди развесистых кустов, на броне техники. Моральный дух бойцов эта картина не поднимала.
Обходя подбитый танк, Пол заметил раненого члена экипажа. Бедняга только что вылез из люка. Вынести его с поля боя друзья не могли.
На вид парню было лет двадцать пять. Ноги перебиты, лицо в крови, правое плечо обожжено, в глазах ненависть и злоба. Прижавшись к гусенице, аланец настороженно смотрел на десантников. Стюарт остановился и опустил карабин.
— Лежи спокойно, — сказал шотландец, — скоро тебе окажут медицинскую помощь. Битва вот-вот завершится.
Танкист презрительно усмехнулся и сквозь зубы процедил:
— Пошел ты…
Резким движением он рванул кобуру на поясе и выхватил бластер. Из-за спины Пола сверкнул луч и пробил грудь аланца. Парень дернулся, его зрачки на мгновение расширились, а затем погасли. Тело безжизненно обмякло. Землянин обернулся и встретился глазами, со Стоквилом.
— Эта война на уничтожение, — с горечью произнес лейтенант. — В личную охрану Великого Координатора набирали исключительно фанатиков. Их преданность правителю безгранична. Мне доводилось сталкиватъся с подобными людьми. Если у них кончатся боеприпасы, они зубами вцепятся нам в глотку. Поверь, пленных сегодня не будет.
Офицеры бросились догонять ушедшее вперед подразделение. До опушки леса оставалось совсем немного. Над кронами деревьев пронеслись два десятка флайеров.
Через мгновение раздались частые взрывы. Короткий разворот, вираж и еще один заход на цель. В небе непрерывно мелькали лазерные лучи. Одни разрушали объекты на поверхности, другие пытались сбить летательные аппараты.
— Всем батальонам, в атаку! — послышался в шлеме чей-то громкий возглас.
Над полем разнесся яростный вопль сотен глоток. Тасконцы вырвались на открытое пространство и устремились к убежищу диктатора. Где-то во втором эшелоне войск двигался Пол Стюарт.
Нужно отметить, что на опушке произошли серьезные изменения. Тяжелые крейсера и флайеры потрудились на славу.
Защитная стена разбита почти на треть, вращающиеся башни вывернуты и смяты, установки ракет накренились на бок, тут же стоят сожженные бронемашины. Сопротивление противника слабело на глазах. Даже танковая группа, пытавшаяся перейти в контратаку, не сумела остановить лавину штурмовиков. Мало того, тяжелая техника попала под огонь лазерных орудий и была быстро уничтожена.
Внешняя линия обороны пала, и батальоны без особых проблем достигли резиденции тирана. Кое-где скорострельные пушки еще продолжали наносить потери десантникам, но на общую ситуацию это уже не влияло. Союзники начали захватывать наземные здания и сооружения.
В центре базы в бетонных капонирах тасконцы обнаружили разбитые гаубицы. Гигантские пробоины, искореженный металл, воронки от взрывов, десятки мертвых тел — вот все, что осталось от трех батарей. Звездная эскадра накрыла их с невероятной точностью.
С другими объектами дела обстояли гораздо сложнее. Аланцы превратили каждую постройку в крепость. За станцию космической связи развернулось настоящее сражение. Сторонники Великого Координатора дрались отчаянно и сдаваться не собирались.
Благодаря численному преимуществу штурмовикам удалось подойти к зданию вплотную. И тут из земли поднялись огнеметы. Удар с тыла, и взвод десантников перестал существовать. Обугленные трупы валялись на огромной площади. Тотчас в разных местах убежища раздались мощные взрывы. Они убивали людей, переворачивали транспортеры, разрушали дороги. Сработала система самоуничтожения. Война не на жизнь, а на смерть. В средствах диктатор не церемонился.
Впрочем, никакие ухищрения удержать союзников уже не могли. Противотанковые орудия безжалостно расстреливали уцелевшие огневые точки, а тасконцы брали штурмом одно сооружение за другим. После долгих усилий десантники, наконец, ворвались в станцию космической связи. В многочисленных помещениях вспыхнула рукопашная схватка. Защищающиеся бились до последнего человека. Ни один боец не сложил оружие добровольно.
В тот момент, когда чаша весов склонилась на сторону союзников, строение содрогнулось от сильного толчка. Правитель решил похоронить под обломками здания и своих солдат, и врагов. К. счастью, саперы успели нейтрализовать большинство зарядов. Тем не менее, взрыв разрушил половину станции. Огромная тарелка антенны потеряла устойчивость, накренилась и со скрипом и скрежетом рухнула вниз.
Шотландец неторопливо двигался по базе. Трудно представить, что еще сутки назад здесь был идеальный порядок и чистота. Сейчас убежище тирана напоминало страну смерти и запустения. Горящие руины домов, дымящаяся техника, брошенное оружие, обожженная трава, безжизненные тела людей.
Возле бетонной стены капонира сидит штурмовик в изорванной одежде. Рядом валяется расколотый шлем и сломанный карабин. Обхватив голову руками, бедняга что-то бессвязно бормочет. Из ушей и по лицу тонкими струйками течет кровь. Видимо парня контузило и отбросило на несколько метров. Рассудок тасконца не выдержал такого испытания.
Мимо, не замечая десантника, пробегают санитары. Им не до него. На опушке леса только что приземлились четыре бота. Союзники разворачивали полевой госпиталь для оказания первой медицинской помощи. Главное сохранить жизнь солдатам, а лечить раненых будут в другом месте.
Возле транспортных боксов врачи укладывали на носилки двух бойцов. Судя по форме, один — тасконец, второй — аланец из колониальной армии. Разодранные в клочья бронежилеты, изуродованные конечности, бледные от потери крови лица. Наверняка штурмовики попали под взрыв направленного заряда.
Количество жертв этой ужасной бойни не поддавалось подсчету. А ведь впереди еще подземные ярусы резиденции! Стюарт тяжело вздохнул и ускорил шаг.
Постепенно битва затихала. Спустя примерно час после начала атаки вся внешняя инфраструктура убежища перешла под контроль мятежников. Как и предрекал Стоквил, защитники базы предпочитали плену смерть. В руки десантников попало не более двадцати человек, да и то в бессознательном состоянии. Офицеры разведки пытались провести допрос, но он ничего не дал. Пришедшие в себя аланцы лишь презрительно смеялись и выкрикивали оскорбительные реплики в адрес бунтовщиков. Ни убеждения, ни пытки не помогали.
Тасконцы терпеливо ждали дальнейших распоряжений. Командиры батальонов даже толком не знали, имела ли смысл проведенная операция. Какая из двух резиденций настоящая, а какая ложная? Верны ли вообще сведения агентуры? Не исключено, что и штурм, и огромные потери были совершенно напрасны.
Служба безопасности работала отлично и вполне могла подкинуть противнику прекрасно слепленную дезинформацию. Перебросить резервы на новое место несложно, но Великий Координатор уже предпримет ответные шаги. Сдерживать некоторые воинские части удавалось с трудом. Сейчас все решало время.
Пол расположился возле разбитого дота, достал продовольственный паек и приступил к еде. Рядом отдыхали два взвода аланских десантников и рота тасконских Штурмовиков. Грань между солдатами двух планет окончательно стерлась. Пролитая при взятии убежища кровь сплотила бойцов.
При зачистке сооружений базы они не раз помогали друг другу. Поддерживали огнем, вытаскивали раненых, прикрывали тыл. Именно этого и добивалось руководство подземного мира. Между братскими народами недолжно быть недоверия и подозрительности.
Шотландец поднял голову и увидел трех неспешно двигающихся аланцев. Один из них являлся командиром отделения во взводе Стоквила. Атака была столь стремительной, что Стюарт потерял из виду лейтенанта и его подразделение. При штурме укреплений роты и батальоны полностью перемешались. Теперь командиры собирали своих людей.
Точные сведения о погибших и раненых пока отсутствовали. Сотни трупов до сих пор лежали в лесу, на опушке, возле защитных стен и дотов, внутри захваченных зданий. Опознать изуродованные, обугленные, окровавленные тела еще предстоит.

Предыдущая страница 11 Следующая страница


Переворот 12

— Сержант, — громко окликнул десантника Пол. — Где лейтенант Стоквил?
— В госпитале, — мгновенно ответил аланец. — Он получил тяжелое ранение при взрыве оборонительной башни. Мы долго мучались с этим скорострельным орудием…
— Много вас уцелело? — спросил землянин.
— Четверо, — с горечью сказал сержант. — Еще трое в критическом состоянии. Я надеюсь, что кто-нибудь объявится позднее.
— Тяжелый бой, — вздохнул Стюарт. — Желаю удачи.
— Спасибо, господин лейтенант, — отчеканил десантник.
Аланцы неторопливо зашагали дальше. Для них сражение закончилось. Подразделения, понесшие большие потери, наверняка отправят в тыл на переформирование. Скоро сюда прибудут свежие войска. Переброска солдат и техники не прекращалась ни на минуту. Союзники готовились ко второму этапу операции. Вот-вот да базу прилетят представители разведки и ученые.
Примерно полгода назад завершились исследования по расшифровке имплантанта, извлеченного из мозга «бессмертного». Задача оказалась не такой простой, как думали в начале. Малейшая ошибка, и ряд кластеров стирался безвозвратно. Уникальная технология требовала нежного, осторожного подхода.
Когда Линда Салан передавала тасконцам этот микроскопический прибор, она обращала внимание на его биологическую сущность. Увы, ученые к женщине не прислушались. Они считали, что без особого труда раскроют аланские секреты. Гордыня никого до добра не доводит. Ни с чем подобным наука подземного мира раньше не сталкивалась.
Первая же попытка вскрыть имплантант привела к уничтожению части информации. В ситуацию тотчас вмешались военные и прекратили исследования. Для армии аппарат из мозга «бессмертного» имел огромное значение. Без сведений о резиденции свергнуть тирана было невозможно. На некоторое время данный проект законсервировали.
Спустя пять месяцев, подготовившись более основательно, тасконцы вновь приступили к работе. На этот раз ученые действовали очень аккуратно. Все исследования велись в строжайшей тайне. Бесценная информация попала в руки разведчиков примерно через год. Хосе Родригес, а точнее Хол Ролан, довольно часто бывал в убежище правителя.
По фрагментам изображений специалисты начертили план резиденции. Доступ в нее осуществлялся с помощью лифта. Первые помещения находились на глубине ста метров. Разветвленная система коридоров множество кабинетов, залов и складов, полностью автономный режим жизнеобеспечения.
Судя по всему, база имела несколько ярусов. Однако определить точное количество этажей не удалось. При просмотре тасконцы не обнаружили стройной системы защиты, а она наверняка была. О наличии тайников и ловушек не догадывались даже «бессмертные».
Кластер с посвящением Ролана оказался сильно поврежден. В результате месторасположение диктатора по-прежнему оставалось загадкой. Впрочем, как и его внешний вид. Никто не представлял, как выглядит всемогущий повелитель Алана.
Над убежищем зависли два транспортных модуля. Двигатели переключились на режим гравитационного удержания. Сразу чувствовалось, что в воздухе пилоты высшего класса. Грузовые люки машин открылись, и на поверхность на прочных тросах начали спускаться гигантские контейнеры. На земле их принимали высадившиеся чуть раньше бригады рабочих.
Ровно через пять минут модули исчезли в голубом небе. Не теряя драгоценных секунд, тасконцы приступили к сборке оборудования. Пол плохо разбирался в этих манипуляциях, а потому, надвинув армейский головной убор на глаза, спокойно дремал. Скоро прилетят его начальники, и тогда об отдыхе придется забыть. Несмотря на внешнюю расслабленность, шотландец постоянно держал под контролем ситуацию на базе. Любое оживление тотчас привлекало внимание Стюарта. Этот навык он приобрел еще на Земле. Знакомый голос Пол услышал сразу. Молниеносно встав на ноги, шотландец огляделся по сторонам. Неподалеку стояла группа офицеров. Они прибыли недавно и что-то бурно обсуждали.
Стюарт не ошибся. Крайним слева был Саттон. Новенькая полевая форма, шлем приторочен к поясу, лазерный карабин висит на плече. Пол невольно посмотрел на себя. Куски засохшей грязи на одежде, пятна крови и обожженные места. Шотландец побывал в неплохой переделке. Сделав пару шагов, Стюарт негромко окликнул товарища:
— Крис.
Англичанин обернулся и с радостным криком бросился к Полу. Друзья крепко обнялись. Они не виделись около восьми месяцев. Спустя несколько секунд шотландец спросил:
— Каким ветром тебя занесло в это пекло?
— Сопровождаю ученых, — вымолвил Саттон. — Моя задача обеспечить беспрепятственное бурение. Мы прорвемся в резиденцию Великого Координатора по проложенным шахтам.
— Значит, правитель прячется здесь? — уточнил Стюарт.
— Не исключено, — ответил Крис. — Шансы — пятьдесят на пятьдесят. Работы ведутся на обеих захваченных базах. Данные разведки полностью подтвердились. Остальные объекты ложные. Узнав о штурме убежища, подразделения аланской армии покидают укрепления и направляются сюда. Командование уже выставляет заслоны.
— Понятно, — кивнул головой Пол.
— А ты, смотрю, поучаствовал в драке, — произнес англичанин.
— Пришлось, — улыбнулся шотландец. — Было довольно «жарко». Эти фанатики бились до последнего.
— Нет ничего удивительного, — сказал Саттон. — В Чанкоке идут настоящие бои. Сотрудники полиции и службы безопасности цепляются за каждый дом. К счастью, население их не поддержало. Люди напуганы и попрятались по квартирам.
— Что с остальными? — поинтересовался Стюарт.
— Линда погибла, — с трудом выдавил Крис.
— Это мне известно, — проговорил Пол.
— Тино и Карс где-то на Тасконе, — вымолвил англичанин. — Об Олесе, Вилле и Жаке сведений нет. Они были внедрены на Алан.
— Разбросала нас судьба, — вздохнул шотландец.
Друзья неспеша двинулись к бурильным установкам. Тасконцы привыкли жить под землей и в данном деле разбирались великолепно. Прокладка тоннелей и шахт для них привычная работа. О таком оборудовании аланцы могли только мечтать. И в этом заключался один из главных просчетов Великого Координатора. Тиран снова недооценил противника. Операция «Возмездие» вступила в заключительную фазу.

Глава 9
ИСПЫТАНИЕ

Олесь открыл глаза и увидел над собой белый идеально ровный потолок. Сфокусировать зрение долго не удавалось, воздух словно расплывался и дрожал. Землянин попытался повернуть голову, но сделать это не сумел. Виски были сжаты специальными тисками. Прочные надежные ремни опоясывали плечи, руки, туловище и ноги. Они не давили и не впивались в кожу, но удерживали тело в статическом положении достаточно крепко. Ощущение будто ты умер и лежишь в каменном склепе. Мозг работал с явными сбоями. Отдельные образы, яркие эпизоды, смутные воспоминания и постоянное чувство боли. Откуда оно? Ответить на данный вопрос оказалось непросто. Еще сложнее было восстановить цепь событий. Храбров постарался успокоиться и начать думать. Где он? Почему в таком состоянии? Что происходит? Неужели его бедный разум окончательно спятил?
От напряжения боль в голове значительно усилилась. Порой хотелось закричать от ужаса и отчаяния. Однако мучения русича не пропали даром. Память постепенно возвращалась. Фирма «Кондекс», подземные тоннели, секретный бункер координационного центра… Вот Олесь бежит от капсулы к пульту, нажимает на кнопку, разворачивается и видит в коридоре вражеских солдат. Короткая перестрелка, удар, густой липкий мрак.
Может, это смерть? Но тогда откуда Храбров знает про ремни? Да и зачем они в аду? Что-то определенно выпало. Очередное усилие и новый поток информации обрушился в мозг. Теперь русич вспомнил и бой, и свое ранение. Непростительная оплошность. Внезапно в комнате раздался чей-то неприятный хрипловатый голос:
— Пленник в норме.
В тот же миг лежак плавно изменил положение. Голова Олеся поднялась вверх, а ноги опустились вниз. Когда Храбров достиг вертикального положения, устройство остановилось. Теперь русич прекрасно видел все помещение. Мраморный пол, самосветящиеся белые стены и посреди одно единственное кресло. Высокий темноволосый человек, стоящий к Олесю спиной, громко сказал:
— Господа, вы свободны.
Два сотрудника в серой униформе быстро покинули комнату. Мужчина неторопливо подошел к креслу и сел. Худощавое лицо, чуть заостренный нос, жесткий проницательный взгляд и презрительная усмешка на губах. Выдержав небольшую паузу, аланец злорадно спросил:
— Узнал меня?
— Разумеется, — пробурчал землянин.
— Вот и хорошо, — проговорил Стоун. — Это позволит сэкономить время. А его у нас не так уж много. Если честно, я думал, ты будешь играть в молчанку. У тебя ведь немало имен…
— Какой смысл, — вымолвил Храбров. — Уверен, вы идентифицировали все мои внедрения. Любая легенда имеет недостатки. Главный из них — генная структура человека. В отличие от отпечатков пальцев и сетчатки глаза ее не подделать и не изменить.
— Глубокие познания, — снисходительно заметил Полковник. — Семь лет скитаний по Тасконе не прошли напрасно. Советник Делонт гордился бы своим детищем. Дикари превратились в профессиональных разведчиков. Данный факт даже в голове не укладывается.
Подавшись вперед, Стил произнес:
— Твоя деятельность произвела на специалистов сильное впечатление. Стик Лендон участвует в экспедиции на Акву, нарушает планы Великого Координатора, а затем легко и непринужденно исчезает с «Бригита». Без помошмиков подобный трюк вряд ли бы удался. Когда ты прикончил агентов в доме Линды Салан, я сразу заподозрил неладное. Слишком знакомый почерк. Невероятная смесь расчетливости и авантюризма. Такую акцию мог провернуть либо сумасшедший, либо уверенный в себе убийца. К тебе относится и то, и другое…
— Весьма лестная характеристика, — вставил русич. Не обращая внимания на реплику Олеся, аланец продолжил:
— Хочу сказать, что, будучи Никлосом Блонвилом, ты допустил огромное количество ошибок. Парадокс, но именно они и помешали нам осуществить арест уже тогда. В итоге господина Храброва подстрелили при штурме координационного центра, замаскированного под фирму «Кондекс». Довольно глупый провал.
— И на старуху бывает проруха, — спокойно отреагировал землянин.
— Шутишь, — Стоун медленно поднялся с кресла. — Напрасно. Я ничего не забыл. Ни Олис Кроул, ни твои дерзкие выходки, ни смерть Тома Шлона. Пора расплатиться. Сейчас счастливейший момент в моей жизни.
— Бедняга, — с сарказмом проговорил Олесь. — Ты так долго ждал…
Вместо ответа полковник нанес мощный удар русичу в область живота. От боли у Храброва перехватило дыхание. Несколько секунд он жадно хватал ртом воздух. Отойдя назад, Стил с довольным видом вымолвил:
— Это только начало. Думаешь, тебя будут пытать? Огонь, раскаленное железо, выдирание ногтей. На Земле с врагами не церемонятся. Но мы гуманные люди и варварские методы не применяем.
Аланец приблизился к Олесю вплотную и прошептал ему на ухо:
— Зачем портить хорошее тело. Оно еще может кому-нибудь пригодиться. Знаешь, где ты находишься?
После паузы Стоун заговорщицки произнес:
— Очень секретное место. О нем известно строго ограниченному кругу лиц. Его название — научный отдел фильтрационного центра службы безопасности. Сюда попадают предатели, бунтовщики, неблагонадежные граждане, а с недавних пор и тасконцы — разведчики. Как видишь, у тебя вполне достойная компания. Люди, оказавшиеся здесь, смелы, мужественны, отважны. Но еще никто не выдержал программу дознания до конца.
— Звучит пугающе, — язвительно сказал русич.
— Твое самообладание мне нравится, — проговорил полковник. — А потому обойдемся без лживых обещаний. Из центра есть три выхода. Первый, в специальном контейнере в местный крематорий. Предварительно врачи удалят у тебя все пригодные к пересадке органы. Второй, наиболее распространенный, в клинику для сумасшедших. Функции мозга нарушаются безвозвратно.
— А третий? — поинтересовался Храбров.
— Он применяется крайне редко, — вымолвил Стил. — Это перепрограммирование сознания. Операция сложная и болезненная. Многие пациенты, к сожалению, умирают в процессе реабилитации. Зато если работа заканчивается успешно, Великий Координатор получает в свое распоряжение фанатично преданного, ни во что не ценящего собственную жизнь подданного. Однажды мы провели занятный эксперимент. Правитель приказал такому человеку покончить с собой. Не имея подручных средств, бедняга разбил голову о стену. Лицо превратилось в кровавое месиво. Вот что значит истинная верность.
Офицер снова расхохотался. Издевательство над землянином доставляло ему неописуемое удовольствие. По телу Олеся пробежала нервная дрожь. Стоун наверняка не блефует. Определенная мягкость и инфантильность населения планеты сполна компенсировалась изощренной жестокостью службы безопасности.
Опыты над людьми были обычным явлением в научных отделах Алана. Не случайно во время колонизации Тасконы мутанты сотнями отправлялись в секретные лаборатории, расположенные на космических базах. О судьбе пленников никто ничего не знал.
Русич сглотнул слюну и тихо выдавил:
— Что ждет меня?
— Трудно сказать, — пожал плечами полковник. — Это будет зависеть от твоей сговорчивости. Чем больше информации, тем меньше боли. Хотя, я сомневаюсь что Олесь Храбров сразу разоткровенничается. Вряд ли за семь лет характер дикаря сильно изменился.
— Удивительная проницательность, — зло процедил сквозь зубы землянин.
— Вот и я о том же, — усмехнулся Стил. — Обычно у меня нет времени присутствовать на допросах, но сегодня особый случай. Упустить момент, когда твой заклятый враг превращается в безмозглое животное, было бы чертовски обидно.
Офицер отступил в сторону и нажал на какую-то кнопку. В комнату тотчас вошли четыре человека в серых одинаковых комбинезонах.
— В лабораторию его, — приказал Стоун.
Олеся плавно опустили в горизонтальное положение. Перед глазами снова возник идеально белый потолок. Сотрудники центра быстро покатили лежак к выходу. Полковник немного отстал. Длинный широкий коридор, два поворота и распахнутые настежь высокие двери. Неожиданно мужчины замерли.
— Можете идти, — послышался уверенный, с металлическими нотками, женский голос.
Санитары мгновенно исчезли из вида. Через секунду над русичем склонилась аланка лет сорока пяти. Худощавое лицо с небольшими ямочками на щеках, узкие плотно сжатые губы, слегка выпученные крупные карие глаза, собранные в пучок на затылке светлые крашеные волосы. Женщина не была обделена красотой, но в ее взгляде отчетливо чувствовалась властность, жестокость и презрение к людям. Пациенты для такого врача всего лишь экспериментальный материал.
— Неплохой экземпляр, — заметила аланка выпрямляясь.
— О, да, — откуда-то издалека произнес Стил. — Этот шпион знает чрезвычайно много. Он участвовал в самых удачных тасконских операциях. Но боюсь, раскрывать тайны мерзавец не пожелает. Упрямец еще тот…
— Прекрасно, — женщина саркастически улыбнулась. — Люблю смелых мужчин. Победа над ними доставляет огромное удовольствие. Какой интерес ломать трусов? Занятие для дилетантов.
Стоун приблизился и довольно громко сказал:
— Рад познакомить тебя, Олесь, с нашим ведущим специалистом по работе с мозгом. Нэт Оквил. Она гений в своей области. Человеческий разум для нее словно открытая книга. С госпожой Оквил часто советуется даже сам Великий Координатор. Тебе оказаны все почести.
— Вы знакомы? — удивилась врач.
— Так распорядилась судьба, — полковник театрально развел руками. — Этот негодяй постоянно стоял у меня на пути. Срывал боевые задания, помогал мутантам, убивал моих друзей. И что поразительно, он — не аланец и не тасконец. Нэт, перед тобой землянин, привезенный советником Делонтом по программе «Воскрешение». Олесь Храбров являлся членом первой экспедиции, позволившей начать колонизацию древней метрополии. Затем мятеж, побег и переход на сторону врага.
— Мое любопытство разгорается с каждой минутой, — отреагировала женщина. — Может, сразу произведем трепанацию? Допрос значительно ускорится.
— С удовольствием согласился бы на твое предложение, — кивнул головой Стил, — но Храбров слишком ценный пленник. Работать с ним надо предельно осторожно. Повелитель взял данное дело под личный контроль. Мне приказано следить за процессом дознания.
— Что ж, — аланка скорчила обиженную гримасу. — Будем действовать по стандартной схеме.
Оквил демонстративно щелкнула пальцами. Четверо мужчин в белых одеждах ловко сняли лежак с каталки и куда-то понесли русича. Вскоре тело Олеся опутали разноцветные провода. Металлический обруч на голову землянина Нэт надела сама.
Ученые делали что-то еще, но Храбров ничего не понимал в их манипуляциях. Его разум захлестнул страх. У этих людей нет ни грамма доброты и милосердия, а возможности практически не ограниченны. Кошмарный симбиоз. Великий Координатор вырастил и выпестовал тысячи монстров в человеческом обличье.
— Пожалуй, начнем, — вымолвила женщина. — Проверим нервные окончания и восприимчивость к боли.
В ту же секунду левую ногу русича пронзила адская боль. От неожиданности он громко закричал. Раздался довольный сдержанный смех. Боль тотчас переместилась в правую ногу, затем левая рука, правая, пах, живот, грудь. В какой-то момент Олесь потерял ощущение реальности.
Самое ужасное, что Храбров не мог пошевелиться. Порой русичу казалось, что из него вытягивают мышцы и сухожилия. Перед глазами появилась мутная пелена. Олесь на мгновение потерял сознание. Боль внезапно исчезла. В помещении раздался бесстрастный холодный голос Оквил:
— Отличная чувствительность. Идеальный материал. Пора переходить к внешнему воздействию на мозг.
— А может этого достаточно? — спросил кто-то из ассистентов. — Многие сдавались уже на первой стадии.
— Сомневаюсь, — проговорила женщина. — Хотя… Полковник, приступайте к допросу.
Лежак наклонился градусов на сорок, и Храбров, с трудом подняв веки, посмотрел на аланцев. Чуть впереди стоит Нэт, справа от нее, заложив руки за спину, расположился Стил. Вдоль стен установлена различная медицинская аппаратура. На экранах мониторов непрерывно мелькают цифры и графики. Спиной к пленнику сидят еще четверо сотрудников. Судя по прическе, одна из них женщина.
— Как твое имя? — произнес Стоун.
— Олесь Храбров, — прошептал землянин.
— Давно работаешь на тасконскую разведку?
— Около трех лет.
— Неплохо, — усмехнулся офицер. — Назови месторасположение явочных квартир в Чанкоке.
Олесь, не задумываясь, выдал адреса, провалившиеся за последние два месяца. Их было не так уж и мало; Однако провести Стила не удалось. То, что не помнил полковник, подсказывал находившийся в лаборатории компьютер. Взглянув на полученную информацию, Стоун зло проговорил:
— Решил поиграть со мной? Напрасно. В твоем распоряжении несколько секунд. Давай быстро — имена, клички, пароли…
— Да, пошел ты, — с ненавистью выдохнул русич. Оквил совершенно искренне рассмеялась. Она обернулась к своему помощнику и вымолвила:
— Я хорошо знаю данный тип людей. Так просто им язык не развязать. Самолюбивые, гордые упрямцы, Надо приступать ко второму этапу. Вколите пациенту препарат, ослабляющий волю.
Храбров почувствовал, как ему в руку делают инъекцию. Предметы сразу начали расплываться в глазах. Мозг стремительно погружался в транс. Только бы ничего лишнего не разболтать! А для этого нужно думать на посторонние темы. О чем же? Разумеется, о родной Земле.
Огромное заснеженное поле, легкий ветерок гонит поземку, в отдалении видна стена высоких запорошенных деревьев. Мороз схватывает уши, щеки, нос, но разве это остановит мальчишек. Весело смеясь и толкаясь, они бегут к ледяной горке. Запрыгнув на большие дровни, детвора с криками и воплями несется вниз. В какой-то момент сани переворачиваются, и вся ватага летит в сугроб. Неудача лишь раззадоривает сорванцов.
Уставшие извалявшиеся в снегу мальчишки затаскивают нехитрое транспортное средство обратно в гору. И снова над бескрайними просторами слышится радостный клич. Откуда-то из другого мира доносятся вопросы, но Олесь даже не понимает их смысл. Колючий ветер в лицо, развивающиеся волосы и верные друзья рядом!
Русич тяжело выходил из транса. Сознание возвращалось крайне медленно. Голова разламывалась от боли, а веки буквально налились свинцом. Слух работал несколько лучше, чем зрение. Хоть и не очень отчетливо, но Храбров слышал разговор Стила и Нэт. В голосе женщины появилась озабоченность.
— Проблема оказалась гораздо сложнее, чем я предполагала, — сказала Оквил. — Пленник обладает необычайно сильной ментальной сопротивляемостью. Вдобавок ко всему он хорошо обучен. В момент допроса направил сознание в глубокие воспоминания. Вывести его оттуда чрезвычайно трудно.
— Неужели вам не пробить защиту? — раздраженно произнес полковник.
— Ну почему же, — ответила аланка. — Ломали и более подготовленных людей. Дело во времени и методах.
— Точнее, — вымолвил Стоун.
— Если действовать последовательно, — проговорила Нэт, — дня три. Тасконцы установили специальную блокаду. С нечто подобным я уже сталкивалась. Снять се полностью не удастся, а вот проделать брешь можно. Но лучший вариант — трепанация…
— Нет! — молниеносно отреагировал офицер. — Этот способ будет применяться только в крайнем случае. Таков приказ Великого Координатора.
— Победителей не судят, — сказала женщина.
— А вы дадите стопроцентную гарантию успеха? — резко произнес Стил.
— Конечно, нет, — поспешно вымолвила Оквил. — В медицине…
— То-то и оно, — оборвал собеседницу полковник. — Скажите лучше, когда возобновится дознание?
— Не раньше, чем через сутки, — ответила аланка. — Второй инъекции сердце пациента не выдержит. Препарат очень сильный. Некоторые умирают и от одной дозы.
— Тогда я прощаюсь до завтра, — проговорил Стоун — У меня много работы.
Сразу было видно, что офицер разочарован. Он надеялся на быстрый успех и попросил аудиенцию у вождя.
Теперь же докладывать нечего. Ситуация крайне неприятная. Его враги в окружении правителя попытаются воспользоваться этой неудачей. И хотя координационный центр тасконцев разгромлен, вопросов осталось еще немало.
Ответы на них наверняка спрятаны в голове Храброва. Кто первым выбьет из шпиона ценную информацию, тот и получит преимущество в закулисной борьбе. Ох уж эти интриги! А не темнит ли Оквил? Нет, вряд ли. Политика женщину не интересует. Ей бы напрямую покопаться в мозгах. Чертова извращенка! И где Великий Координатор только находит таких сумасшедших?
Русич, разумеется, ничего не знал о размышлениях Стила. В этот момент санитары везли Олеся в палату. Заканчивались первые сутки плена. Впрочем, понятие времени для землянина перестало существовать. Минуты тянулись как столетия. Укол в руку, и белый потолок превратился в бесконечность.
Храбров открыл глаза и опять увидел мерзкое чудовище в женском обличье.
— Как спалось? — бесстрастно сказала Нэт.
— Идите к дьяволу! — прошипел русич.
На грубую реплику Олеся аланка отреагировала совершенно спокойно. Ни злости, ни сожаления. В комнате царила обычная рабочая атмосфера. Ученые трудились над решением сложной проблемы.
— По прежнему не хотите говорить? — уточнила Оквил.
— Нет, — произнес землянин.
— Жаль, — врач покачала головой.
В голосе женщины полностью отсутствовали эмоции. Безжалостная, беспощадная холодность. Аланка не испытывала к Храброву личной неприязни. Это ее руинная, повседневная деятельность. Так же ведут себя забойщики на скотобойне и лаборанты с подопытными грызунами. Ни малейшего сострадания. Еще один человек в длинном ряду жертв.
— Запускаем пять циклов, — скомандовала Нэт.
Простая незамысловатая фраза. Однако от внимания русича не ускользнул тот факт, что один из помощников удивленно посмотрел на начальницу. Ученый намеревался возразить, но удержался. Спорить с Оквил здесь кроме полковника Стоуна никто не решался. Сотрудники тут же засуетились. Снова провода, обручи, шприцы. Через пару минут все было готово. Потирая руки, женщина подошла к Олесю и тихо вымолвила:
— У тебя еще есть шанс.
— Нет, — упрямо проговорил землянин.
— Что ж, добро пожаловать в ад, — усмехнулась аланка.
Едва заметный кивок головой, и программа дознания перешла на другой уровень. Храбров почувствовал, как слипаются глаза, а мозг в очередной раз погружается в бездну. Способ борьбы он уже знал. Необходимо уйти подальше в прошлое. Что же вспомнить? Пожалуй…
Раннее утро, из-за горизонта показался желтый диск солнца, громко щебечут птицы. Весна! После долгой зимы земля, наконец, покрылась ковром трав. Вокруг невероятное буйство красок. Яркая зелень деревьев, желтизна цветов, темная синь воды. А как дышится! Воздух Чистый, прозрачный, влажный от росы. Мальчик не спеша идет по полю. Рядом, налегая на плуг, пашет землю отец. В нос бьет запах лошади и человеческого пота. От простора захватывает дух.
Но что это? Небо дрогнуло, и откуда-то сверху спустился огромный металлический диск. Из открывшегося люка на поверхность ступает высокий худощавый человек. Его лицо хорошо знакомо Олесю. Еще бы! Перед ним советник Делонт. Программа «Воскрешение». Их было восемь: Жак де Креньян, Тино Аято, Свен Лунгрен… Стоп! Откуда эти воспоминания? Почему они всплыли? Данную тему трогать нельзя. Стоит потянуть цепочку…
— Продолжайте, продолжайте! — послышался возбужденный голос Стила. — Мы зацепились.
— Нельзя, — раздался жесткий ответ. — Первый цикл пройден. Нам удалось отодвинуть блокаду, что уже неплохо. Новую атаку начнем через четыре часа. Пациенту нужно отдохнуть. Иначе получим сумасшедшего с нарушенной причинно-следственной связью. Поверьте, в подобном хламе не разберется ни один специалист.
Давление на мозг ослабло, но русич прекрасно понимал, что передышка носит временный характер. Не исключалась возможность ловушки. Свое тело Храбров абсолютно не ощущал. Трудно даже сказать где сон, а где реальность. Вывод напрашивался сам собой — никакого расслабления. Лучше умереть от переутомления, чем выдать противнику важную информацию.
Бревенчатые стены, кое-где торчит сухой мох, напротив большая печка. Мальчик только-только слез с нее. Он еще толком не проснулся и, сидя на деревянной лавке, трет слипающиеся глаза. Из-за занавески выходит красивая молодая женщина. Добрый взгляд, нежный ласковый голос. Мама! Самый прекрасный человек на свете. Одно ее прикосновение и ты чувствуешь удивительное умиротворение.
Мама гладит Олеся по голове, ставит на стол кувшин с теплым парным молоком и протягивает краюху свежего хлеба. Мальчик неторопливо ест, а она сидит рядом и безмолвно улыбается. Тихое скромное семейное счастье.
Внезапно дверь резко распахивается и на пороге появляется страшное гигантское существо. С виду образина похожа на человека, но это не так. Угловатый непропорциональный череп, покатая грудь, примитивная одежда, в руках тяжелая дубина. Мутант! Где же русич его видел? Без сомнения в пустыне Смерти.
В тот же миг исчез дом, исчезла мать, исчезла иллюзия. Храбров стоит на бархане, вокруг раскинулось море оранжевого песка. Где-то в дрожащей дымке виднеется Морсвил. Возле ног лежит тело убитого властелина, остальные воины племени уходят на север. Неожиданно вождь оборачивается. Знакомое лицо. Карс! Кто бы мог тогда подумать, что оливиец станет лучшим другом. Зелиянин хотел позвать мутанта, но вдруг осознал, что… Проклятье! Опять ненужные воспоминания.
— Пациент выскочил из второго цикла! — донесся чей-то взволнованный голос.

Предыдущая страница 12 Следующая страница


13 Николай Андреев

— Немедленно остановить программу! Короткая разгрузка. И не вздумайте упустить его, как в прошлый Раз! Мерзавец умеет восстанавливать блокаду. Я не хочу рисковать. Возможности мозга не беспредельны.
Кто это говорит? Олесь в полном недоумении. Разум отказывается работать. Что вообще происходит? Надо открыть глаза и посмотреть. Господи, как же больно! Яркий свет слепит. Ничего не видно. Может, русичв раю? Неужели он умер? Невероятно.
Вокруг бескрайний океан. Корабль на огромной скорости режет набегающую волну. Брызги разлетаются в разные стороны, во рту ощущается солоноватый привкус. Ветер раздувает волосы, но Храбров не обращает внимания на подобные мелочи.
Землянин с тревогой вглядывается вдаль. Где-то там должен показаться берег.
Плавание затянулось, и люди сильно устали.
Чуть сзади расположились Рона и Олан. Юноша повзрослел и возмужал за прошедшие годы. Его родная Оливия осталась далеко позади. Теперь аланская колониальная армия больше не угрожает беглецам. Вопрос в том, что ждет скитальцев впереди? Друзья покинули один материк и устремились к другому. Зачем? Стоп! Какого дьявола…
— Прошли третий цикл. Блокада разрушена на семьдесят процентов. Скоро подлец сдастся.
— Нет. Мы работаем уже двенадцать часов. Пленник на пределе. Увеличьте подачу кислорода. Пусть немного хлебнет свежего воздуха. Всю аппаратуру на режим удержания. Данную нить воспоминаний нельзя упускать.
Сознание постепенно возвращалось. Пелена рассеивалась. Олесь попытался сосредоточиться. Он находится в научной лаборатории фильтрационного центра. Его пытают. Странно, но боли русич не испытывал. На лице какая-то маска. Для чего? По жилам растеклось приятное тепло. Самочувствие быстро улучшалось. Может, допрос закончился?
— Пора! — словно приговор прозвучал женский голос.
Разум погрузился в плотный густой мрак. Ни мыслей, ни сомнений, ни эмоций. В таком состоянии человек мало, чем отличается от трупа.
Храбров медленно опустился на колени. Перед ним лежит безжизненное тело Мелоун. На раскаленном плато образовалась темная лужица крови. Бедная Рона! Очередная жертва бесконечной войны. Разбросанные по камням волосы, побледневшие щеки, слегка приоткрытый рот.
Проклятая Аскания! Она отняла у группы уже двоих. Разве это справедливо? Погибли самые молодые. А ради чего? Призрачная цель, не имеющая реального подтверждения.
Длинный тоннель, едва освещенный факелами. Идущий впереди властелин несет на руках мертвую гетеру. Последняя прощальная церемония. В крошечных нишах покоится прах монахов. Отшельников здесь хоронят уже сотни лет. Теперь к ним добавится оливийка. Тяжелая минута. Но почему Олесь вспомнил о Мелоун? Нет, нет… Надо остановиться!
— Четвертый цикл завершен. Блокада пробита! Он вырвался просто чудом.
— Я не верю в чудеса. Слишком хорошо знаю этого мерзавца. Его трижды считали мертвецом, и каждый раз Храбров появлялся вновь. Живуч как червь. Безграничная сила воли.
— Вы явно преувеличиваете способности врага. Впрочем, пациент действительно держится великолепно. В моей практике лишь шестеро дошли до четвертого цикла.
— И что дальше?
— Либо полное признание, либо сумасшествие. На пятом уровне сохранить разум почти невозможно Мозг работает без отдыха вот уже двое суток. Дай пленник хоть на мгновение слабину, и мы бы сразу прорвались в сознание. Но теперь у бедняги нет внешней защиты. Он может рассчитывать только на себя.
— Опасная методика…
— Побед без риска не бывает.
Адская боль охватила разум. Казалось, вот-вот голова взорвется изнутри. Землянин уже ничего не понимал. Боль поглотила все!
Мимо пронесся электромобиль. Олесь не спеша двигался по центральной улице Чанкока. Русич недавно прилетел в город, и до контакта со связником было еще довольно много времени. Красивые витрины, дорогая модная одежда, приветливые, улыбающиеся прохожие. Даже не верилось, что где-то в темном убежище сидит мерзкий паук и дергает этот мир за ниточки. Для безжалостного тирана жизнь миллионов людей не имеет ни малейшего значения.
Храбров спустился в подземный переход и встал на самодвижущуюся ленту. Маленький зеленый скверик встретил Олеся приятной прохладой. Сейчас должен подойти агент тасконской разведки. Устроившись на пластиковой скамье, русич развернул красочно иллюстрированный журнал.
— Не нервничайте. Со светским журналом в руках вы не очень похожи на влюбленного. Ведите себя более раскованно.
Фразу связника Храбров запомнил наизусть. Землянин поднимает глаза и… Кроны деревьев, слепящий диск Сириуса, длинный плащ. Рядом с Олесем сидит человек с маленьким бурым зверьком на поводке.
— Покажи его лицо! — доносится чей-то настойчивый голос.
Кто это? Почему он вмешивается в воспоминания? Неужели слежка? Но откуда? Ведь данное событие уже в далеком прошлом. Изменить, исправить ничего нельзя. Время необратимо. Тогда… Проклятье! Программа дознания. Значит, негодяи добрались до глубинной памяти.
Мозг русича захлестнула волна гнева и ярости. Контролировать себя Храбров больше не мог. То, чему так долго учил землянина Аргус, наконец, набрало силу и вырвалось наружу. Поток энергии смял боль, эмоции и воспоминания. Наступила приятная блаженная тишина.
К сожалению, Олесь не видел, какой переполох он наделал в лаборатории. Ученые пребывали в полной растерянности. Буквально в шаге от успеха аланцев поджидал уникальный феномен. Пациент усилием воли уничтожил программу, отработанную десятилетиями. В результате мощного всплеска вышла из строя почти вся аппаратура. Замкнули микросхемы, заискрились панели, оплавились провода. Одного из сотрудников ударило током. Оквил отскочила назад и испуганно спросила:
— Что случилось?
— Пленник осознал, что мы прорвались, и предпринял ответные меры, — доложил помощник. — Природа данной энергии мне неизвестна. Контроль разума прерван. Программа допроса потерпела крах. Сканирующий обруч разбит.
— Невероятно! — выдохнула женщина. — Ни с чем подобным я никогда раньше не сталкивалась. Полковник Стоун, может, вы объясните…
— Нет, — коротко отрезал Стил. — Я не специалист в данной области. Думаю, настало время обратиться за помощью к правителю. Мы имеем дело с очень опасным государственным преступником. Рисковать нельзя. Кстати, этот негодяй жив? Он не шевелится…
В голосе офицера отчетливо слышалось волнение. Сотрудник приблизился к пациенту, проверил пульс взглянул на чудом уцелевшие приборы. На лице аланца появилось удивление.
— Землянин спит, — вымолвил ученый.
— Потрясающе! — воскликнула Нэт. — Фантастическая защита мозга. Редкий экземпляр. Настоящая находка для моей работы. Нужно срочно делать трепанацию. Подключим его к искусственному источнику питания…
— Только если позволит Великий Координатор, — оборвал Оквил полковник. — Я бы и сам с удовольствием свернул шею мерзавцу, но в голове Храброва скрыта слишком ценная информация. От полученных сведений зависит судьба Алана.
Спорить со Стоуном женщина не стала. Русича снова увезли в палату. Здесь в бессознательном состоянии Олесь будет дожидаться решения своей участи.
Попытка Стила немедленно соединиться с вождем успехом не увенчалась. Советники правителя утверждали, что глава страны переутомился и заниматься делами не может. Офицер не верил ни одному их слову. Увы, личного доступа к Великому Координатору у него не было.
Связь отсутствовала четырнадцать часов. Гнев Стоуна трудно описать. Полковник вдребезги разбил панель голографа и наговорил массу оскорблений приближенным вождя, однако пробить стену так и не сумел. На исходе суток Великий Координатор сам вызвал Стила. Глаза могущественного правителя действительно показались офицеру уставшими.
— Врачи сумели извлечь информацию? — без вступления произнес вождь.
— Нет, — честно ответил Стоун.
— Тогда с чем связана такая настойчивость? — сказал Великий Координатор. — Мне сообщили о твоем крайне нетактичном поведении.
— К дьяволу безмозглых старцев! — выругался полковник. — Мы столкнулись с непонятным феноменом. Землянин усилием воли уничтожил научную аппаратуру. Госпожа Оквил полностью исчерпала программу дознания. Ей не терпится вскрыть пленнику череп.
Стил заметил, как дрогнули веки правителя. Без сомнения доклад офицера произвел на него впечатление. Пауза длилась необычайно долго. Лишь спустя минуту вождь негромко поинтересовался:
— У шпиона на теле есть какие-нибудь отличительные приметы?
— Я не уточнял, — вымолвил Стоун. — Но Нэт что-то говорила о красном пятне в области сердца.
Полковник был готов поклясться, что в глазах Великого Координатора сверкнул огонь торжества. Настроение правителя сразу улучшилось. Немного обдумав ситуацию, вождь тоном, не терпящим возражений, приказал:
— Пациента срочно доставить в бокс номер три. Полная звукоизоляция. На стене установите большой экран голографа. Я буду общаться с землянином напрямую. Никаких свидетелей. За проведение сеанса отвечаешь головой. Если хоть одно слово просочится наружу, пощады не жди. На подготовительные работы даю ровно час.
— Слушаюсь! — поспешно козырнул Стил.
Что произошло в лаборатории, Олесь не знал. Русич помнил лишь волну своего гнева. Мощный всплеск, а затем упоительное забвение. Наверное, именно так человек и умирает. Во всяком случае, Храбров испытал нечто подобное. Мозг землянина отключился от внешнего мира и словно перестал функционировать. Ни снов, ни мыслей, ни идей. Смерть? Нет, это была не смерть. Впереди Олеся поджидало самое сложное и опасное испытание.
Русич очнулся, разлепил веки и невольно вздрогнул. Прямо на него, в упор, смотрели два огромных глаза. Зрачки достигали в диаметре полуметра — и производили шокирующий эффект. Храброву понадобилось несколько секунд, чтобы оценить обстановку. Белый потолок, белый пол, белые стены. Значит, он по-прежнему в фильтрационном центре. Но где же Нэт Оквил? Неужели пытки закончились? Вряд ли. Аланцы никогда не смирятся с поражением.
— Здравствуй, Олесь Храбров, воин Света, — прервал размышления пленника насмешливый голос.
Землянин не мог ошибиться, с ним разговаривали глаза. Несмотря на пережитые муки, Олесь соображал еще достаточно быстро. Тяжело вздохнув, русич не менее иронично сказал:
— Здравствуй, Великий Координатор, воин Тьмы. Раздался продолжительный довольный смех.
— Приятно иметь дело с достойным противником, — произнес диктатор. — Признаться честно, не думал, что удастся вот так спокойно побеседовать со своим заклятым врагом. Ведь наше мирное сосуществование невозможно.
— Это верно, — согласился Храбров. — Однако данный диалог я бы назвал другим словом — допрос. Мы находимся в неравном положении.
— Справедливое замечание, — вымолвил тиран. — Но ты сам во всем виноват. Допустил слишком много непростительных ошибок.
После короткой паузы Великий Координатор продолжил:
— Теперь поговорим о планах тасконцев. Упорствовать не советую. Мне прекрасно известна природа твоей энергетики. Однако уничтожать тебя я не хочу и потому предлагаю взаимовыгодное партнерство. Вместе мы поставим галактику на колени…
— А как же чужаки? — оборвал правителя землянин. — Они тоже жаждут власти.
— Глупец! — воскликнул диктатор. — Ты ничего не понял. Форма жизни не имеет значения. Главное — душа. В ней заложена вся сила. Внешнюю оболочку можно и любой момент поменять. Среди пришельцев наверняка есть воины Тьмы. Я намеревался наладить с ними контакт и отправил к Акве экспедицию. Уллуол получил необходимые инструкции.
— Сволочи! — зло процедил сквозь зубы русич. — Вы предали интересы человечества. Сотни солдат погибли в отчаянной схватке с мерзкими тварями. Насекомые безжалостны и кровожадны.
— Ну и что, — спокойно сказал тиран. — На Алане миллиарды никчемных, никому не нужных людишек. Одни рождены повелевать, другие пресмыкаться. Судьба отметила нас, так пользуйся ее благосклонностью.
Чтобы возвыситься, надо перешагнуть через глупые принципы и пройти по головам. Ты же воин! Настоящую победу испытываешь лишь тогда, когда труп врага лежит у твоих ног.
— А без убийства никак не обойтись? — съязвил Храбров.
— Олесь, отбрось прочь жалкую мораль добра и милосердия, — произнес правитель. — Я прививал ее своему народу двести лет. Взгляни на результат. Слабые меркантильные трусы. Они не способны даже покорить Таскону. Я был вынужден привезти на планету наемников. Разве это не доказательство моей правоты? Силу дает только жестокость и беспощадность.
— Ложь! — возразил землянин. — Ты боишься собственных подданных. Без сомнения два века мирной жизни отложили отпечаток на характер аланцев. Хорошее воспитание, образование. Этими достижениями нужно бы гордиться, но в последние годы деспот почувствовал, что теряет контроль над страной. Людей, поддающихся посвящению, рождается все меньше и меньше. Природа научилась бороться с тобой.
— Иллюзия, — вставил вождь.
— Неужели, — усмехнулся Храбров. — Откуда тогда взялись подпольные организации? Их тысячи. Служба безопасности не справляется со вчерашними трусами. Колонизация понадобилась для того, чтобы избавиться от неугодных граждан. Но ты просчитался. На Тасконе сохранилась мощная цивилизация, которая тут же воспользовалась космическим «мостом». Есть хорошая поговорка: посеешь ветер — пожнешь бурю. Миллионы аланцев мечтают о свержении тирана.
— Идеалист, — вымолвил Великий Координатор. — Не забывай, «Кондекс» разгромлен. Сейчас штурмовики тщательно проверяют Чанкок. Я с корнем вырву таскопскую заразу из города. А через несколько дней возьмусь за звездный флот. Допущенные ошибки надо исправлять. Верные мне экипажи давно готовы. И это лишь начало. Вскоре к Аридану полетят три разведывательных корабля. Встреча с чужаками обязательно состоится. Привезенный пленник поможет связаться с главой пришельцев. Насекомые хотят рабов? Пожалуйста. Пусть забирают Таскону.
— Ублюдок! — выругался русич.
— Очередное оскорбление, — иронично сказал правитель. — А ведь я гораздо старше тебя. Где же уважение? Впрочем, хватит пустых рассуждений. Судя по репликам, мое предложение о сотрудничестве отвергнуто. Ожидать другого решения было бы глупо. Ответь мне на один вопрос. Что ты получишь за свой героизм? Воин Света! Звучит красиво и величественно, но не более… Прошло семь лет. Каковы дивиденды? Я не верю в бескорыстность.
— Напрасно, — проговорил Олесь. — Мы просто жили. Любили женщин, воевали, путешествовали, убивали мерзавцев, продавших душу дьяволу.
— «Мы», — задумчиво произнес тиран. — Значит, Воины Света действуют в группе. Любопытное открытие. В подобной методике есть и преимущества, и недостатки. И вы даже не знаете конечной цели войны?
Землянин проклинал себя за неосторожность. Диктатор умело выудил из него ценную информацию. Впредь надо взвешивать каждое слово. Отрицательно покачав головой, Храбров вымолвил:
— Нет. Но, уверен, она оправдывает наши жертвы.
— Святая наивность, — с сарказмом заметил Великий Координатор. — А вдруг все видения — искусная ложь? У могущественных покровителей могут быть свои частные интересы. Вы пешки в чужой игре.
— Не исключено, — согласился русич. — Но ведь и ты точно такая же пешка. Просто выкрашена в иной цвет.
— Тонкое сравнение, — сказал правитель. — Спорить с данным утверждением не буду. Однако, в отличие от вас, воины Тьмы заранее оговаривают сумму сделки. Мы сначала получаем плату, а затем выполняем приказы. Разница существенная.
— И почем нынче души? — спросил Олесь.
— По-разному, — уклончиво произнес тиран. — Уллуол, например, продал ее за жизнь. Во время аварии на станции он должен был погибнуть. Но чудесное стечение обстоятельств, и мальчик спасся. Оказывается, даже в раннем возрасте можно заключить выгодную сделку.
— Всего лишь отсрочка на несколько лет, — констатировал землянин.
— А разве это мало? — вымолвил диктатор. — То, что ваши пути пересеклись — досадная случайность.
— Я бы сказал — закономерность, — поправил Храбров. — Свет и Тьма несовместимы. Существует либо то, либо другое. Компромисс невозможен.
— Ты заблуждаешься, — возразил Великий Координатор. — Важно вовремя принять правильное решение. Тогда откроются новые перспективы. На Земле есть занимательная легенда о Христе. Иуда был учеником Миссии. Но однажды он изменил учителю и сделал свой выбор…
— Я так же хорошо помню, чем закончилась эта история, — проговорил русич.
— Ерунда! — повысил голос правитель. — Иуда проявил слабость в самый ответственный момент. Муки совести! Бред для дураков. Он вполне мог занять место Христа. Власть, деньги, всеобщее поклонение. Что еще надо для счастья? Большая часть людей — это черви, копошащиеся у наших ног.
— Какая патетика! — съязвил Олесь. — Я начинаю догадываться о цене твоей души.
— Ты ничего не знаешь, — жестко отрезал тиран. — Мою тайну скрывают два столетия и десять поколений. В умах аланцев я вечен, я — бог! В детали посвящены лишь несколько человек. А они фанатично преданы мне.
— Звучит эффектно, но неубедительно, — вымолвил. Храбров. — Хотелось бы доказательств.
— Детский прием, — снисходительно произнес диктатор. — Однако кое-что я тебе, пожалуй, расскажу. Еще ни один пленник не покидал фильтрационный центр в здравом рассудке. Ты унесешь все секреты в могилу.
— Внимательно слушаю, — усмехнулся русич.
— Это было давно, очень давно, — проговорил правитель. — Алан являлся колонией могущественной Тасконы. Нет, нас не притесняли, но асканийцы, унимийцы и оливийцы никогда не считались с мнением населения других планет. Данная территория рассматривалась исключительно, как сырьевой придаток метрополии. А ведь здесь проживало почти полмиллиарда человек. В обществе зрели сепаратистские настроения. Совсем недавно отгремела война на Маоре.
— И маленькая холодная страна добилась независимости, — вставил Олесь.
— Именно, — подтвердил тиран. — Дурной пример заразителен. Требовался лишь толчок. Его дал молодой, никому не известный ученый Берк Илвил. Он занимался проблемами мозга и достиг больших успехов на этом поприще. О многих открытиях гения никто даже не знал. Но главное, Берк обладал невероятной способностью внушения. Подняться по карьерной лестнице для Илвила не составило ни малейшего труда. Пара выступлений по центральному каналу вещания, и за него уже голосовали миллионы.
— Сколько лет понадобилось ученому, чтобы достичь вершины? — спросил землянин.
— Шесть, — ответил диктатор. — После очередных выборов он, наконец, получил должность Координатора. В самом названии высшего аланского поста заложено унижение. По тасконским законам руководитель колонии был обязан согласовывать все свои действия с метрополией. Подобное положение вещей Берка, разумеется, не устраивало. Илвил мечтал о полной, неограниченной власти. Подчинить себе Таскону он не мог…
— И потому решил убрать ее с пути, — вымолвил Храбров.
— Правильно, — сказал Великий Координатор. — На обдумывание плана ушли долгие месяцы. Идея родилась неожиданно. На одном из конгрессов прозвучала фраза о необходимости сокращения ядерного вооружения. Вот он шанс! Нужно использовать старые противоречия между Асканией, Унимой и Оливией. Правитель создает мощную службу безопасности. Все прибывающие на Алан тасконцы подвергаются гипнотической обработке. Их внушаемость оказывается достаточно высокой. Для ускорения процесса на планете регулярно проводятся семинары и совещания.
— На которые, естественно, приглашаются ведущие ученые, инженеры, политики, военные, — вставил русич.
— Ты догадлив, — произнес тиран. — Под влияние владыки попали десятки тысяч людей. Они были готовы выполнить любой его приказ. Чтобы добиться победы надо полностью уничтожить инфраструктуру врага. Иначе последует ответный удар. Берку это удалось. Верные сторонники Илвила взяли под контроль почти все ядерные установки на трех материках, Тасконцы пытались предотвратить катастрофу…
— Но Координатор предусмотрел такой вариант развития событий, — проговорил Олесь.
— Совершенно верно, — подтвердил диктатор. — Мятежи в воинских частях, взрывы на транспортных магистралях, саботаж на заводах и в доках. В правительствах Аскании, Унимы и Оливии началась паника. Противник не понимал, что происходит. Друзья и товарищи вдруг оказывались предателями. Верить нельзя было никому. Операция развивалась точно по графику. Благодаря поставленным помехам звездный флот не сумел сбить ракеты. Цивилизация на Тасконе перестала существовать. Путь к власти был открыт.
— Звучит чересчур самоуверенно, — вымолвил Храбров.
— Ничего подобного, — надменно произнес правитель. — Вражеская эскадра позорно бежала. За два века Мы не встретили ни одного корабля. Если же ты имеешь в виду подземный мир, то он очень слаб. Рано или позпоздно я его добью. Таскона не в силах мне противостоять.
— Неужели этот дьявольский план и есть цена сделки? — удивился русич.
— Конечно, нет, — сказал тиран. — Ты прослушал маленький экскурс в историю. И заметь, власть я захватил без чьей-либо помощи. Вот где проявилась мощь моего интеллекта! Человек в одиночку победил три звездных государства. Подвиг, заслуживающий поклонения.
— Оставим религиозную тему твоим подданным, — возразил Олесь. — Я видел руины сотен городов, читал последние письма умирающих, находил голографии женщин и детей, сгоревших в адском пламени. Так, что у меня свое мнение о трагедии на древней метрополии.
— Сентиментальная чушь! — презрительно заметил диктатор. — Ты же воин, Храбров! Твое дело убивать, а не лить слезы. Я явно переоценил землян. Впрочем, сейчас это уже неважно. После разгрома врага передо мной встала другая проблема. Тяжелая работа и интенсивная умственная деятельность в течение последних лет истощили мой организм. Вдобавок ко всему, врачи обнаружили у правителя редкое заболевание, которое неминуемо приводит к летальному исходу.
— А умирать ужасно не хотелось, — усмехнулся русич.
— Разумеется, — проговорил Великий Координатор. — Над изобретением лекарства трудились тысячи ученых. В кратчайшие сроки была построена установка для поддержания жизни в искусственных условиях. Тем не менее, мое состояние постоянно ухудшалось. И вот однажды мне приснился сон. Человек в черном одеянии с наброшенным на лицо капюшоном спустился с небес и приблизился к кровати.
— Он предложил тебе жизнь, — догадался Олесь.
— Да, — честно признался тиран. — Утром я сделал сенсационное открытие. Раскрывать детали не буду. Скажу лишь, что теперь владыка Алана бессмертен. Ученых и инженеров, знакомых с сутью изобретения, пришлось ликвидировать. Подумай еще раз о моем предложении. Галактика будет у наших ног…
— Звучит заманчиво, — вымолвил землянин.
— Сбылась вечная мечта человека, — продолжил диктатор. — Время отступило передо мной. Открылись безграничные перспективы. Я пережил десять поколений людей. Одно строило заводы и доки, второе создавало космические корабли, третье осваивало звездное пространство. В моем распоряжении миллионы лет и миллиарды послушных рабов.
— Черт подери, ты параноик, — с ужасом констатировал Храбров. — Сумасшедший с манией величия. В твоих словах сплошная ложь. Власть никогда не делится на двоих или троих. Меня не обманешь пустыми обещаниями.
— Глупый дикарь! — зло произнес правитель. — Ты дорого заплатишь за свое упрямство. Скоро опыты Нэт Оквил покажутся тебе детским развлечением.
В ту же секунду русич почувствовал мощный удар в мозг. Ему словно вбили в голову клин. Холодный металлический штырь проникал все глубже и глубже. Измученный пытками Олесь с огромным трудом остановил вторжение. Сил для борьбы явно не хватало. Хорошо хоть блокада немного восстановилась. Это позволило землянину выиграть время. Тьма постепенно обволакивала сознание. В душу проникал отвратительный скользкий страх. Он, как змея, извивался, шелестел чешуей и высовывал длинный раздвоенный язык. И вот укус! Впрыскивается яд, и по телу распространяется адская боль. Храбров кричал, но сам себя не слышал. Разум цепенеет. В последний миг русич схватил змею за хвост и отбросил ее в сторону.
Короткая передышка. Несколько глубоких вдохов. Откуда теперь придет опасность? Что за странное жужжание? Поворот головы и Олесь увидел гигантскую осу. Землянин не успел даже отреагировать. Жало впивается в глаз, и вопль отчаяния сотрясает воздух. Господи, когда же это кончится?
Мысли начинают путаться. Русич теряет контроль над логикой рассуждений. Где видение? Где реальность? Вот взмыленный конь, звук рожков, обнаженный меч. Бей, руби, коли! Наперерез скачет закованный в латы свей. Звон клинков и снова кошмарная боль. Олесь отчетливо чувствует, как сталь проникает в незащищенный бок.
Храбров приподнялся, открыл глаза и в испуге замер. Он стоял на четвереньках в луже крови. Окинув взглядом окружающую местность, землянин ощутил сильную дрожь в коленях. Огромное поле было сплошь усеяно мертвыми телами. Разрубленные черепа, переломанные кости, торчащие из трупов копья. Неужели наступил конец света? Другого объяснения Олесь не находил.
Русич встал, перешагнул через бородатого мужчину и тотчас провалился в бездну. Дальнейшее уже не поддавалось контролю. Перепутанные картинки, отрывки воспоминаний, сцены битв. Храбров больше не сопротивлялся. Его борьба с Великим Координатором перешла на более высокий уровень, не подвластный сознанию обычного человека.
Цепь событий медленно восстанавливалась. И так, Олесь по-прежнему в палате фильтрационного центра службы безопасности. Что это значит? Вариант первый — правитель вытянул из него нужную информацию. Тогда о землянине на время забудут. Воин Тьмы займется им позже. Тиран предпочитает изощренные способы уничтожения врагов. Вариант второй — у аланца ничего не получилось. В этом случае долго ждать не придется. Диктатору надо торопиться. Мятеж непосвященных вот-вот вспыхнет. Храбров тяжело вздохнул. Он при любом варианте в проигрыше.
Дверь в помещение плавно отъехала в сторону. Русич не видел вошедшего, но прекрасно слышал его шаги. Спустя несколько секунд над пленником склонилась Оквил.
— Очнулся? — не то утверждая, не то спрашивая, сказала женщина.
— Вроде, — с трудом выдавил Олесь.
— И до сих пор в рассудке, — удивленно заметила Нэт.
— Если честно, сомневаюсь, — произнес землянин. — Я долго пребывал в таком состоянии?
— Не имеет значения, — бесстрастно вымолвила врач, положив руку на лоб пациента. — Жить тебе осталось ровно десять часов. Только что Великий Координатор разрешил трепанацию. Буду работать с твоим мозгом напрямую. Другие методы пока результата не дали. Можешь напоследок помолиться.
Оквил неторопливо покинула палату. Теперь все встало на свои места. Храбров грустно улыбнулся. Он выдержал атаку правителя. Это хорошо. Но тем самым русич подписал себе смертный приговор. Шансов на спасение нет. Пора прощаться с миром.
Жаль, что приходится расставаться с жизнью при таких обстоятельствах. Всегда хотелось умереть красиво, с оружием в руках, как подобает воину. Не суждено…

Глава 10
ПОБЕГ

Операция по зачистке подземных коммуникаций шла полным ходом. Специальные подразделения контролировали уже больше половины тоннелей. Тасконцы сопротивлялись отчаянно, но их силы таяли на глазах. После падения координационного центра мятежники уже не могли рассчитывать на помощь извне. Еще пара декад и подполье окончательно перестанет существовать. Поучаствовав в допросах Храброва, Стоун отправился в район боевых действий. Полковник лично контролировал темпы продвижения. От этого зависела судьба Чанкока.
Сутки назад Рой Бартон установил все заряды и в любой момент был готов уничтожить город. Признаться честно, Стил сомневался в целесообразности данного Шага, но если приказ поступит, он обязательно его выполнит.
Уставший и голодный, Стоун вошел в свой кабинет и буквально рухнул в кресло. Вытянуть ноги и расслабиться — вот настоящее блаженство. Шесть часов назад завершилась встреча Великого Координатора с пленником. Организовать ее оказалось нелегко. Стопроцентная секретность в здании, где каждая стена имеет глаза и уши. Огромный голограф, системы глушения звука, Двойная охрана.
Зачем нужны подобные меры предосторожности? Без сомнения наемнику известно что-то очень важное. И вовсе не о тасконской разведке. Информация наверняка касается вождя. Правитель явно опасается землянина. Подслушать бы! Но нет, Стил не самоубийца. Угрозы Великого Координатора не пустой звук. Глупо расставаться с головой, когда ты в шаге от вершины иерархической лестницы.
Персонал лаборатории с нетерпением ждал результатов допроса. Могущество вождя безгранично, а значит, успех гарантирован. Пациент обречен.
Двери резко распахнулись. Выкатив тележку с пленником, санитары повезли ее в палату. Лицо Храброва было невероятно бледным, глаза широко раскрыты, в белках лопнули капилляры. Тело наемника непрерывно вздрагивало, пальцы впились в поручни, ремни натянулись до предела. Похоже, разум бедняги не вынес испытания.
Проходивший мимо врач заискивающе сказал:
— Господин полковник, вас зовет правитель.
Стил быстро зашагал к третьему боксу. Пустое просторное помещение и гигантские глаза, смотрящие на человека в упор. По телу аланца пробежала дрожь. Почти сразу раздался голос Великого Координатора.
— Стоун, ситуация гораздо серьезнее, чем я думал, — проговорил вождь. — Враг уже готов к вторжению. Выяснить детали мне не удалось, но землянин ждет его в ближайшие дни. Разгром «Кондекса» не изменил планы противника.
— Как же они будут производить десантирование? — удивился офицер. — Операция теряет малейший смысл…
— Не знаю, — раздраженно вымолвил повелитель. — Видимо, у тасконцев есть запасной вариант. Их технологии для нас полная загадка. Я уже предпринял меры по укреплению резиденции. Ты займешься Чанкоком. Собери все силы в кулак. Сражение предстоит тяжелое.
— Прошу прощения за настойчивость, — осторожно произнес Стил. — Меня интересуют агентурные связи Храброва. Имена, явки, пароли. Это значительно ускорит работу.

Предыдущая страница 13 Следующая страница


Переворот 14

— Ничего нет, — жестко сказал Великий Координатор. — Я сумел пробить защиту наемника, но столкнулся со сплошным хаосом. Пленник непонятным образом нарушил последовательность мозговой деятельности. Отдельные воспоминания, образы, сцены. Информация абсолютно бесполезная. Кроме того, землянин находился на грани жизни и смерти. Полное энергетическое истощение. Убить шпиона сейчас — слишком непозволительная роскошь.
В словах вождя чувствовалось разочарование, страх и гнев одновременно. Искушать судьбу полковник не собирался. Он поспешно закончил разговор и ретировался. Что-то в этом было таинственное. Еще никогда ни один человек не выдерживал мозговой атаки правителя.
Если несчастный не подчинялся, то его разум сминался, а ценные сведения все равно извлекались наружу. К подобному процедурам Великий Координатор прибегал крайне редко. За последние пятьдесят лет это лишь третий случай. Поговаривали, что такое проникновение опасно для самого вождя. Внутренние ресурсы повелителя тоже не беспредельны.
Стоун налил в бокал крепкого вина и сделал несколько больших глотков. Приятное тепло растеклось по жилам. Поспать бы часов десять. Увы, нельзя. Надо стягивать резервы в город. Еще пять минут отдыха и за работу. Неожиданно вспыхнул экран голографа. С испуганным выражением лица адъютант доложил:
— Господин полковник, вас вызывает генерал Патервил.
— Соединяй, — махнул рукой Стил.
Патервил возглавлял в службе безопасности отдел внешней связи и информации. Все космические базы и станции имели специальную аппаратуру быстрого оповещения. Система секретная и очень надежная. Вскоре перед Стоуном предстал темноволосый мужчина лет пятидесяти с умными проницательными глазами. Высокий открытый лоб, прямой, чуть заостренный нос, плавная линия подбородка. Генерал был не на шутку взволнован. Без всякого вступления и соблюдения субординации аланец воскликнул:
— Полковник, у нас происходит какая-то чертовщина. С одиннадцати станций поступили сигналы о мятеже. Причем, объекты расположены как в районе Тасконы, так и неподалеку от Алана. Только что получено сообщение с «Гиганта». Его блокировали тяжелые крейсера и требуют сдаться. Звездный флот на запросы не отвечает.
— Перестаньте паниковать, Патервил! — повысил голос Стил. — Выполняйте свои обязанности. Немедленно передайте на базы приказ о полной боевой готовности.
— Но для этого нужно подтверждение Великого Координатора, — возразил офицер.
— Оно будет, — заверил генерала Стоун.
Экран тут же погас. Полковник подался вперед и с силой бросил бокал в стену. Осколки разлетелись в разные стороны.

— Началось, — зло выдавил Стил.
Немного успокоившись, аланец подошел к столу и набрал на пульте несколько цифр. Практически сразу голограф выдал изображение Викса. Посвященный выглядел обеспокоенным. От былой надменности не осталось и следа. В глазах советника вождя застыл страх.
— Соедините меня с правителем, — бесцеремонно сказал Стоун.
— Великий Координатор отдыхает, — неуверенно ответил Викс.
— Какой к черту отдых! — сорвался полковник. — Тасконцы перешли в наступление.
— Данную информацию надо тщательно провериь, — попытался возразить посвященный.
Закончить фразу советник не успел. Картинка тотчас сменилась, и Стил увидел знакомые глаза. Однако в них не было прежней уверенности. Усталый взгляд, часто моргающие веки, в зрачках безмерная тоска. Борьба с Храбровым не прошла для вождя бесследно.
— Что ты хочешь? — спросил правитель.
— Как что? — возмутился офицер. — В эскадре бунт! Звездный флот нам больше не подчиняется. В любой момент противник может напасть на планету.
— Враг уже ее атакует, — равнодушно проговорил Великий Координатор. — Минуту назад крейсера обстреляли спутники прикрытия. Линия обороны продержится примерно час. А через полтора начнется вторжение. На восточной окраине Чанкока заработал новый координационный центр. Еще около двадцати пунктов наводки размещены в окрестностях города.
— Откуда такие данные? — удивился Стоун.
— У меня несколько источников, — пояснил вождь. — Служба безопасности лишь один из них. Но если интересно, это донесение я получил со спутников радиоперехвата. Эфир забит переговорами разведчиков.
— Мы уничтожим тасконское гнездо! — воскликнул полковник.
— Попробуй, — апатично вымолвил правитель и отключил канал связи.
Складывалось впечатление, что Великий Координатор уже смирился с поражением. Зато у Стила наоборот разгорался воинственный азарт. Так просто на милость победителей он не сдастся. Через пару секунд на экране голографа появился капитан Эстен.
— Дин, всех людей в гравитационные катера! — скомандовал Стоун. — В восточном районе обнаружен вражеский координационный центр. Атаковать сходу, немедленно!
— Сожалею, господин полковник, — мгновенно отреагировал офицер. — Я не в состоянии выполнить приказ. Противник совершил на базе диверсию. Семь машин уничтожено, двадцать серьезно повреждены. В моем распоряжении три катера.
— Проклятье! — выругался Стил. — Осуществляйте переброску солдат на электромобилях. Я постараюсь обеспечить беспрепятственный проезд.
Теперь надо соединиться с управлением транспортного отдела. Набор кода и пустота. Абонент на контакт не выходит. Быстрый повтор. Результат тот же. В голове Стоуна мелькнули смутные подозрения. Аланец проверил еще ряд номеров. Полная тишина. Значит, тасконцы сбили спутники связи. Придется прибегнуть к экстренным каналам. Спустя минуту перед офицером предстал начальник полиции.
— Доложите обстановку в городе, — произнес Стил.
— Ужасно, — вытирая пот со лба, выдохнул полковник. — Я не понимаю, что творится… Хаос… Сплошной хаос…
— Хватит болтать чушь! — закричал аланец. — Докладывайте, как положено.
Вопль Стоуна привел полицейского в чувство. Он молниеносно застегнул верхнюю пуговицу кителя и четко отрапортовал:
— Группа неизвестных захватила транспортный отдел. По нашим сведениям Сигар Вестервил погиб в перестрелке. Террористы заняли оборону и отчаянно сопротивляются. Программа движения нарушена. Электромобили едут на огромной скорости по замкнутым линиям. Кроме того, бандиты напали на управление связи, космопорт и склады вооружения. Точных данных у меня нет. Сообщения отрывочные.
— Все ясно, — сказал Стил и отключил голограф.
Заложив руки за спину, аланец нервно ходил по кабинету. Что же делать? Противник очень тщательно подготовился к перевороту. Подобный масштаб бунта не мог присниться даже в страшном сне. Стало понятно и то, что «Кондекс» тасконцы сдали службе безопасности умышленно. Отвлекающий маневр. Разгром координационного центра ввел Стоуна в заблуждение относительно времени мятежа. Непростительная ошибка. Расслабляться было нельзя. Охрана жизненно важных объектов Чанкока оказалась малочисленной и ненадежной.
Мерзавец Храбров наверняка знал о затеянной противником игре. И, тем не менее, рискуя собой, пытался взорвать здание. Искусная ложь, ничего не скажешь. И Великий Координатор, и Стил попались на нее. А как же осведомитель вождя? Банальность. Враг раскрыл негодяя и подсунул ему дезинформацию. Система проста до отвращения. Что же делать? Полковник метался по комнате, словно затравленный зверь. По улицам до цели не добраться. Это очевидно. Остается один выход — подземные коммуникации.
— Сбор всех сотрудников через десять минут внизу, — приказал по внутренней связи Стоун.
Вскоре на небольшой бетонной площадке скопилось около ста человек. Где же остальные? Часть на задании, часть охраняет управление, а кое-кто сбежал. Типичная ситуация. Крысы покидают тонущий корабль.
— За мной! — скомандовал Стил, направляясь к входу в тоннель.
Внезапно над головами аланцев раздался адский рев. Люди невольно пригнулись. Два флайера на огромной скорости пронеслись над крышами домов. Пилоты чувствовали себя здесь хозяевами.
— Сволочи! — процедил сквозь зубы полковник. Где-то вдалеке замелькали лазерные лучи. В воздухе развернулась жестокая схватка между самолетами авиационного полка и флайерами звездного флота. Периодически машины вспыхивали, вываливались из строя и, оставляя черный след, неслись к земле. Спустя несколько секунд доносился грохот взрыва. О многочисленных жертвах среди мирного населения никто не думал.
Знакомым маршрутом Стоун вел подчиненных к месту боевых действий. Проклятые канализационные тоннели стали ему почти родными. Низкие потолки, бесконечные повороты, ноги по щиколотку в грязной вонючей воде. Повсюду валяется разорванная одежда, пробитые бронежилеты, обломки роботов и лазерных установок. На стенах отчетливо видны бурые пятна крови. Жуткое зрелище привело сотрудников управления в шоковое состояние. О масштабах войны с тасконцами они даже не догадывались.
Полковник с нескрываемым презрением смотрел на штабных офицеров. Чистюли! В драке от них будет немного толку. Впрочем, лишь бы добрались до цели. К счастью, минут через десять в одном из боковых коридоров Стил заметил отряд штурмовиков. Стоун сразу узнал капитана Эстена. Его парни двигались на пределе сил. Вскоре две группы встретились.
— Господин полковник, мы не смогли пробиться в восточный район города, — доложил офицер. — «Пробка» сумасшедшая. Машины безнадежно застряли. Поднимать гравитационные катера я не рискнул. Воздушное пространство над Чанкоком контролируют фланеры противника. Сбить наши летательные аппараты для них труда не составит.
— Знаю, — кивнул головой Стил. — Сколько у тебя солдат?
— Двести семнадцать, — без запинки отчеканил капитан.
— Так мало! — удивленно воскликнул Стоун. — По штату должно быть гораздо больше.
— Много убитых и раненых после сражения за «Кондекс», — проговорил Эстен. — Восполнить потери мы не успели. Кроме того, часть людей я оставил охранять базу.
— Ладно, — махнул рукой полковник. — Не будем терять время. По моим расчетам координационный центр находится примерно в трех километрах. Соединимся с боевыми подразделениями и поднимемся на поверхность. На операцию отведен ровно час.
Минут через пятнадцать впереди послышались громкие крики. На Стила это не произвело ни малейшего впечатления. Он был здесь совсем недавно. Вот и командный пункт. Человек десять офицеров, привалившиеся к стене раненые солдаты, брошенное на бетонный пол оружие. Тут же техники чинят поврежденных роботов. Обычная для последних дней обстановка. Невысокий худощавый майор вытянулся в струну и уверенно произнес:
— Господин полковник, зачищено еще триста метров. Враг отступает, его сопротивление ослабевает.
— Старкс, это уже не имеет значения, — вымолвил Стоун. — Тасконцы начали вторжение на планету. Чтобы остановить противника надо уничтожить координационный центр. Боевые действия переносятся непосредственно в город.
— Но как они прорвались? — недоуменно спросил майор. — Ведь у нас есть мощный звездный флот.
— На кораблях эскадры вспыхнул мятеж, — честно сказал Стил. — Предатели захватили тяжелые крейсера и атаковали спутники прикрытия. Теперь Алан беззащитен. Если мы не отбросим неприятеля, страна опять превратится в колонию древней метрополии.
— Господин полковник, — к Стоуну подбежал перепуганный лейтенант. — Вас срочно вызывает Великий Координатор.
Ситуация критическая и правителю уже не до церемоний. Он отдает приказы, используя даже полевые средства связи.
Быстрым шагом Стил направился за офицером. Резкий жест рукой, и штурмовики отошли на значительное расстояние. Разговор конфиденциальный. Секунд пять аланец смотрел прямо в глаза владыки. Ни страха, ни робости полковник не испытывал. Вождь уже не тот. Великий Координатор истощен и морально, и физически.
— Как успехи? — тихо проговорил повелитель.
— Пока похвастаться нечем, — спокойно ответил Стоун. — Тасконцы практически парализовали город. Их отвлекающий маневр с «Кондексом» надо признать успешным. Сейчас я произвожу перегруппировку сил. Минут через десять мы перейдем в наступление. Бойцов, конечно, маловато, но…
— Чепуха! — оборвал Стила вождь. — Не занимайся ерундой. Настало время для запасного варианта. Решим все проблемы одним ударом.
— Когда? — коротко спросил полковник.
— Через полтора часа, — вымолвил Великий Координатор. — Оставь за себя толкового офицера. Пусть штурмовики атакуют здание. Это создаст иллюзию нашей активности. У тебя же другая задача. Возьми преданных людей и отправляйся в фильтрационный центр. Пленники должны быть уничтожены. Ученым и врачам я не доверяю.
— Но они наверняка погибнут при взрыве, — возразил Стоун.
— Мне нужны стопроцентные гарантии, — произнес правитель. — И помни, никакой жалости! Ошибок я прощаю. Отсчет времени начался.
Экран погас. Стил выпрямился, окинул взглядом тоннель. Вот и все! Чанкок обречен. Теперь жителей города уже ничто не спасет. Миллионы ни в чем не повинных жертв. Но приказ есть приказ. Пора спасать собственную шкуру. Полковник обернулся к подчиненным и сказал:
— Командование операцией я возлагаю на капитана Эстена. У него богатый опыт в подобных делах. У меня же новое, более важное задание. Действуйте решительно, господа!
Вместе с двумя телохранителями Стоун двинулся в обратный путь. Выбираться на улицу Стил не решился. В царящей в Чанкоке суматохе вполне можно ожидать покушения. Устранение начальника оперативного отдела станет для тасконцев огромной удачей. Впрочем, голова полковника была занята иными мыслями. Как выполнить распоряжение вождя? Ведь транспортная система блокирована. А что если плюнуть на фильтрационный центр и рвануть подальше от города. Нет, нельзя. Месть Великого Координатора будет ужасна.
Через двадцать минут контрразведчики достигли управления. В холле здания собрались последние офицеры.
Тридцать пять человек. Самые надежные, самые преданные. Но этих качеств мало. Нужны люди без жалости и сантиментов. Работа предстоит довольно «грязная». В центре содержится около двухсот пленников. Среди них немало молодых красивых женщин. Рука стрелка не должна дрожать.
После некоторых сомнений Стоун вызвал из строя четверых. Короткие указания остальным и отряд ликвидаторов направился к подземному гаражу. В нем стояли электромобили, не включенные в общую транспортную сеть. До сегодняшнего дня машины ни разу не использовались. Вскоре два лимузина выехали на широкую магистраль. Лавируя между застывшими в пробке электромобилями, они на огромной скорости неслись к цели. Уже в пути Стил связался с Бартоном. Помощник в столь ответственном деле ему просто необходим.
— Рой, — проговорил полковник, — срочно иди в фильтрационный центр.
— Но я еще не закончил проверку линий, — вымолвил майор, обеспечивающий подрыв Чанкока. — В городе много диверсантов и…
— Забудь о тасконцах, — произнес Стоун. — Правитель перешел к запасному плану. Пора убираться отсюда.
— Понятно, — сказал подчиненный. — Я неподалеку. Доберусь минут за пятнадцать.
Отключив передатчик, Стил устало откинулся на спинку сидения. Мир рушился буквально на глазах. Высотные дома, роскошные витрины магазинов, тысячи хорошо одетых людей Меньше чем через час все это сгорит в адском пламени пожара. Мощность заложенной взрывчатки чудовищна. Здесь не останется камня на камне. Древний город с многовековой историей перестанет существовать.
Однако полковник не испытывал ни боли, ни сострадания. Он был разочарован. Почему могущественная цивилизация проиграла войну? Объяснение одно — повсеместное предательство. Чанкокцы предоставляли врагу явочные квартиры, прикрывали фиктивные фирмы, создавали систему обороны в подземных коммуникациях. Так пусть же ублюдки заплатят своими жизнями за измену! Их родители, жены и дети тоже виноваты. Сорняки нужно вырывать с корнем. В душе Стоуна закипал гнев. Смерть негодяям! Приговор оглашен и обжалованию не подлежит. Пальцы офицера крепко сжали рукоять бластера.
Дверь плавно отъехала в сторону. Как же быстро пролетело время! Олесю показалось, что десять часов еще не прошли. А вдруг операцию перенесли? Обидно. Умирать ужасно не хотелось. В палате раздались учащенные шаги нескольких человек. Санитары явно торопятся. С чего бы? Над землянином склонились мужчина и женщина. Храбров их никогда не видел. Странно, почему убийцы одеты в форму охраны? Ни слова не говоря, аланцы начали расстегивать ремни. Внезапно послышался тихий взволнованный голос:
— Он жив?
— Да, — ответил мужчина, — но очень слаб. Боюсь, идти самостоятельно пациент не сможет.
Через тело русича словно пропустили электрический ток. Этот голос Олесь узнал бы из миллиона. Иногда мягкий и ласковый, иногда томный и волнующий, порой жесткий и властный, но в любом случае самый родной и любимый. Откуда он тут? Очередной эксперимент?
— Какого черта? — с трудом выдавил землянин.
— Теперь я уверена, что все норме, — более спокойно проговорила жена.
Между тем, охранники освободили пленника, подхватили его под руки и умело сняли с лежака. Храбров попытался встать на ноги, однако они предательски подкосились. Тело отказывалось подчиняться русичу. Олесь тупо уставился на Олис.
— Откуда ты взялась? — еле двигающимся языком вымолвил землянин.
— Сейчас не время задавать вопросы, — сказала аланка. — Высадка десанта начнется лишь через семь минут. Нам надо покинуть бункер.
Мужчина и женщина понесли Храброва к выходу. Знакомый коридор. Его белый потолок русич великолепно изучил. Сотрудники научного отдела абсолютно не обращали внимания на подозрительную группу. Вскоре к разведчикам присоединились еще двое людей в штатском. Это, скорее всего, прикрытие. Землянин ничего не понимал, но вел себя тихо. Уж кому-кому, а собственной жене Храбров доверял. Олис прекрасно разбиралась в аланской системе, хотя и отсутствовала на планете больше трех лет.
Электромобили резко затормозили перед неказистым четырехэтажным каменным зданием. С виду обычный филиал службы безопасности, но именно здесь, глубоко под землей, содержались особо опасные преступники, заговорщики и тасконские шпионы. На крыше строения располагалась посадочная площадка для гравитационных катеров и тщательно замаскированные скорострельные лазерные пушки. В охране фильтрационного центра служили только посвященные, прошедшие специальную проверку. Странно, почему Великий Координатор им не доверяет?
Возле входа Стоуна уже ждал Бартон. Майор никак не мог скрыть волнения и нервно топтался на месте. В нарушение субординации Рой первым заговорил с начальником.
— Стил, неужели мы сделаем это? — фамильярно обратился помощник.
— Не мы, — уточнил полковник. — Правитель. Он принял окончательное решение.
— Но ведь миллионы граждан, — возразил офицер.
— Рой, приказы не обсуждают, а выполняют, — жестко отрезал Стоун.
Стил обернулся к контрразведчикам и громко произнес:
— Господа, еще раз предупреждаю — никакой жалости! Все пленники подлежат уничтожению. Вы впятером займетесь обычными камерами, а я, майор Бартон и лейтенант Ватер отправимся в научный отдел. Любой сотрудник, мешающий выполнению задачи, должен быть немедленно казнен.
Лицо Роя побелело, словно лист бумаги. Новое распоряжение полковника застало аланца врасплох. Тем не менее, майор достал из кобуры оружие. Убивать людей ему доводилось не раз.
Группа вошла в здание. Дежурный офицер, увидев начальника оперативного отдела, тотчас вскочил со стула и лихо козырнул. Капитану было лет тридцать. Короткие темные волосы, крупный мясистый нос, тяжелый упрямый подбородок, холодный проницательный взгляд. Красавцем мужчину не назовешь.
— Капитан, — вымолвил полковник. — Объявите в центре боевую готовность. На входе усилить охрану! Никого не впускать и не выпускать без дополнительного распоряжения. Непосвященные подняли в Чанкоке мятеж.
— Будет исполнено! — отчеканил аланец.
Спускаться в подобных ситуациях на лифте инструкция запрещала, а потому контрразведчики воспользовались лестницей. Под зданием шесть уровней. Научный секгор размещался на двух нижних. Доступ туда имел строго ограниченный круг лиц. Спустя полминуты офицеры достигли нужного этажа. К тому моменту их осталось трое. Пятеро агентов отделились от отряда по пути. Возле двери стояли два солдата в шлемах с опущенными забралами, бронежилетах и с лазерными карабинами в руках.
Стоун небрежно показал охранникам удостоверение и приложил кисть к панели замка. Металлическая преграда плавно отъехала в сторону. Стил сделал несколько шагов по коридору и буквально столкнулся с Нэт Оквил, Не давая офицеру сказать ни слова, женщина во мущенно воскликнула:
— Полковник, что происходит? Откуда взялся этот советник по внеаланским связям? У меня разрешение на операцию от самого Великого Координатора.
— Не шуми, — сказал Стоун, не обращая внимания на реплику врача. — Мы выполняем особое задание. Фильтрационный центр закрыт.
— Как закрыт? — изумленно выдохнула Оквил и попятилась назад.
Стил спокойно проследовал дальше. Реакция Нэт его ничуть не волновала. Палаты с пленниками располагались на шестом ярусе, и офицер направился туда. Секунды текли, словно песок сквозь пальцы. Надо торопиться.
Успешно преодолев все препятствия, беглецы подошли к лестнице. Олис подняла голову и невольно замерла. Ей навстречу двигался Стил Стоун. Сразу за ним спускался крепкий парень с нашивками лейтенанта. Рой Бартон и женщина в белом халате чуть отстали. Признаться честно, Кроул была шокирована. Их план такую встречу не предусматривал. Аланка совершенно растерялась. Контрразведчики держат в руках бластеры и наверняка выстрелят первыми.
Впрочем, это столкновение и полковника привело в замешательство. Опустив оружие, он с сарказмом проговорил:
— Неожиданная встреча! А я гадаю, что за странный советник. Олис Кроул… Звучит почти невероятно.
— Ты, вижу, получил повышение, — наконец, пришла в себя женщина.
— Ерунда, — усмехнулся Стоун. — Моя карьера только начинается. Нужно лишь прикончить нескольких опасных преступников. А кто у тебя за спиной?
Офицер приблизился к Кроул и язвительно произнес:
— Олесь Храбров. Как же низко ты пала. Дочь посвященного завела любовную интригу с наемником-дикарем. Я бы сказал, с животным… Отвратительное извращение. Придется мне вмешаться. Олис, ты допустила большую ошибку, когда пришла сюда. Спасать тасконского агента, попавшего в фильтрационный центр, — полное безумие. К чему такое самопожертвование?
— Ты глупец, Стил, — вымолвила аланка. — Я рисковала собой не ради землянина, а ради мужа и отца моего ребенка. Любовь удивительное чувство…
Стоун слишком увлекся и не заметил, как женщина спрятала правую руку за спиной. Он забыл, с кем имеет дело. Расплата последовала незамедлительно. Кроул выхватила бластер и разрядила его в грудь полковника. Промахнуться с двух метров Олис не могла. Стил отлетел назад, схватился за грудь и осел на ступени. В ту же секунду телохранитель направил оружие на аланку. Шансов уцелеть у женщины не было.
Неожиданно в спину лейтенанта впился лазерный луч. Выстрел офицера получился неточным. Ярко-красная стрела пронеслась над головой Кроул и врезалась в стену. Ватер грузно рухнул на лестницу рядом со своим начальником. Олис и Рой смотрели друг на друга в готовности снова пустить бластеры в ход. Неизвестно чем бы закончилась эта сцена, но тут завопила Оквил.
— Убили! Полковника Стоуна уби…
Сильный удар по голове, и врач потеряла сознание. Особо Бартон с ней не церемонился. Стащив Нэт к двум трупам, майор проговорил:
— На вашем месте я бы поспешил. Великий Координатор хочет уничтожить Чанкок. Мощные заряды превратят город в пыль. Одному мне их не обезвредить, а вот вместе…
Рой извлек из внутреннего кармана кителя блокнот и отдал его женщине.
— Здесь точные координаты шахт, пути доступа и коды. Учтите, у каждого объекта несет службу взвод охраны. О взрывчатке солдаты ничего не знают. Убивать их необязательно.
— Почему ты нам помог? — спросила Кроул.
— Сейчас не время, — вымолвил офицер. — Бегите быстрее. Счет идет на минуты. Центральный вход блокирован. Единственный вариант — крыша. Но там лазерные пушки. И еще… На верхних уровнях орудуют люди Стоуна. Они истребляют пленников. Я постараюсь остановить мерзавцев.
— Спасибо, — поблагодарила майора Олис.
Парадоксально, но факт. Инцидент на лестнице остался совершенно незамеченным. Был разгар рабочего дня, и большинство сотрудников находилось в лабораториях и палатах. Кроме того, персонал научного отдела обычно пользовался лифтами.
Беспрепятственно преодолев охрану у бронированной двери, беглецы начали подниматься наверх. Теперь предстояло самое сложное. Как и предупреждал Бартон, путь на улицу перекрыли шестеро солдат. Без личного разрешения полковника Стоуна они никого из здания центра не выпускали. Возмущавшихся людей бойцы бесцеремонно отталкивали прикладами карабинов. План Кроул окончательно рухнул.
Один из разведчиков прошёлся по первому этажу и вскоре вернулся к отряду. Отрицательно покачав головой, мужчина произнес:
— Здесь не прорваться. Охрана настроена очень решительно. У них численное преимущество и хорошее вооружение.
— Высадка десанта через две минуты, — добавила Олис.
— Прекрасно, — сказал высокий русоволосый агент. — Штурмовики собьют лазерные орудия и приступят к захвату строения. Схватка получится жаркой. В фильтрационном центре собраны исключительно фанатики. Мы окажемся в пекле сражения.
— Что же делать? — взволнованно спросила женщина.
— Нужно укрыться в каком-нибудь кабинете, — едва слышно пробурчал Храбров.
— Разумная мысль, — мгновенно отреагировал парень в форме охранника. — Я знаю отличное место на втором этаже. Крепкая дверь, прочная мебель. Мы забаррикадируемся и продержимся до прибытия подкрепления.
— Веди! — скомандовала Кроул.
Разведчики быстро двинулись по коридорам здания. В этот момент на странную группу обратил внимание офицер службы безопасности. Подойдя вплотную, он довольно громко произнес:
— Куда вы тащите пленника? Все пациенты должны I быть на нижних ярусах. Режим секретности предусматривает…
Закончить фразу аланец не успел. Мощный удар в лицо и капитан рухнул на пол в бессознательном состоянии. А спустя всего десять секунд в фильтрационном Центре взвыла противная оглушительная сирена. Почти сразу мужской голос объявил:
— Тревога первой категории! Убит полковник Стоун, мятежники похитили особо опасного преступника. В случае обнаружения лазутчиков стрелять на поражение.
— Нашли трупы, — пояснил охранник. — Система оповещения сбоев не дает. Сейчас начнется охота.
— Надо убираться отсюда! — воскликнула Олис. Отряд быстро поднялся на второй этаж и буквально столкнулся с двумя миловидными девушками. Аланки изумленно отступили назад.
— Прочь с дороги! — выкрикнула Кроул.
Вместо того чтобы прижаться к стене, сотрудницы центра схватились за бластеры, висевшие на поясе. Парни из прикрытия нажали на курок раньше. Еще двежертвы безумной, бессмысленной войны. Из кабинетов то и дело выскакивали вооруженные люди. В коридоре замелькали лазерные лучи.
— Дальше не пройдем! — выдохнул проводник.
Разведчики ворвались в первое попавшееся помещение, сбили с ног мужчину средних лет, заставили упасть на пол трех женщин. Направив бластер на заложников, Олис зло процедила сквозь зубы:
— Кто пошевелится, прикончу на месте! Беглецы бросили Олеся в кресло, закрыли дверь и принялись перетаскивать мебель к входу. Вскоре получилась внушительных размеров баррикада. Шкафов и сейфов в кабинете хватало.
Через несколько секунд раздались яростные удары в дверь. Пытаясь остановить натиск врага, разведчики открыли огонь.
В тот же миг красные линии прочертили воздух над головами агентов. Пришлось спрятаться за укрытиями. Частота выстрелов стремительно увеличивалась. Противник готовился к штурму. Неожиданно снова взвыла сирена.
— Внимание! Внешнее нападение! Атака с крыши и центрального входа. Всем сотрудникам действовать согласно боевому расчету, — объявил мужской голос.
— Слава богу! — устало вымолвила Кроул.
Аланцы поспешно отступили. Теперь им не до беглецов. Разведчики начали связывать пленников, а Олис подползла к мужу и подложила ему под голову пиджак. Поцеловав любимого, она тихо заметила:

Предыдущая страница 14 Следующая страница


15 Николай Андреев

— Ужасно выглядишь.
— Мне прилично досталось, — улыбнулся русич.
— Нечего лезть в драку, — с укоризной проговорила женщина. — Ты обязан был эвакуироваться из «Кондекса» с первой группой. Я читала отчет…
— Это детали, — возразил Храбров. — Скажи лучше как ты здесь оказалась?
— Благодаря Аргусу, — пояснила Кроул. — Чтобы не допустить утечки информации, тебя хотели ликвидировать. Старик попросил руководство не торопиться. О твоем аресте мне сообщил Жак. Другого варианта спасения не было. Я использовала свое положение. Прибыла на Алан двое суток назад. Затем разработка операции, тщательная подготовка и ожидание вторжения. К счастью, тасконская разведка сумела завербовать двух сотрудников фильтрационного центра. Без них проникнуть в научный отдел я бы не смогла. Мы предъявили поддельные документы…
— А как же Оквил? — спросил землянин. — Она очень недоверчива. Наверняка намеревалась уточнить данный вопрос у правителя.
— Тина великолепно справилась с заданием, — Олис кивнула в сторону аланки в форме. — Система связи полностью выведена из строя. Ее еще нескоро удастся восстановить. Я предусмотрела почти все…
— Кроме Стоуна, — вставил Олесь.
Кроул в ответ лишь пожала плечами. Сбои в подобных акциях — вещь нередкая. Русич приподнялся на локте и поцеловал жену в губы. Этот поступок отнял у пего достаточно много сил. Откинувшись назад, Хрлбров задумчиво произнес:
— Ты напрасно рисковала. Лейтенант чуть тебя не застрелил. Малыш остался бы и без отца, и без матери. Олис, ты явно погорячилась.
— Замолчи! — вымолвила аланка. — Я знала, что делала. Николь прекрасно позаботится о ребенке.
— Господи, — шутливо проговорил землянин, — почему ты наградил нас с Крисом сумасшедшими женами? Одна совершает перевороты в герцогствах, вторая лезет прямо в пасть к службе безопасности. Откуда подобное безрассудство?
— С кем поведешься, от того и наберешься, — раздраженно заметила Кроул. — Я тут на досуге изучала подробный доклад о твоей деятельности в Чанкоке. Весьма занятная история. Особенно мне понравилась формулировка «вступил в близкий контакт». Ее обязательно надо пояснить. Уж слишком часто после данной фразы упоминались женские имена.
— Такова работа разведчика, — попытался оправдаться Олесь. — Нужно было прикрытие. Кто-то поставлял ценные сведения…
— Вот ты все и расскажешь, — прервала мужа Олис.
— Уж лучше бы Оквил провела трепанацию черепа, — грустно произнес русич.
В коридоре послышались громкие команды и чьи-то испуганные крики. Агенты взволнованно переглянулись. Осторожно, держа оружие наготове, мужчины начали разбирать баррикаду. Приоткрыв дверь, разведчик в форме охранника высунулся наружу. Он увидел группу солдат в тяжелых бронежилетах и массивных шлемах с опущенными забралами. Ведя огонь по отступающим защитникам центра, тасконцы медленно продвигались вперед. Аланцы сдаваться не собирались и отчаянно отстреливались.
— Наши, — вымолвил разведчик.
В ту же секунду один из бойцов заметил подозрительного человека. Реакция у парня оказалась отличной, резкий разворот и лазерный луч с шипением ударил в косяк.
— Идиот! — закричала Тина. — Мы свои. Пароль — «освобождение».
— Предупреждать надо, — огрызнулся солдат. Отделение штурмовиков проводило зачистку второго этажа. Бой в здании постепенно затихал. Сопротивление посвященных было сломлено. Никто не предполагал, что учреждение службы безопасности подвергнется нападению, а потому оно абсолютно не имело технических средств обороны. Огонь скорострельных пушек на крыше пилоты флайеров подавили без особого труда.
Спустя пару минут в кабинет вошел высокий подтянутый офицер. Лихо козырнув, тасконец представился:
— Командир третьего десантного взвода лейтенант Робертс. Искренне рад, что вам удалось выполнить задание. Бот разведывательного управления уже на подлете. Минут через пять будет здесь.
— Спасибо, лейтенант, — проговорил охранник. — Поспешите с освобождением подземных уровней. Там много заключенных. И вот еще что… Во время операции нам помог майор Бартон. Он сотрудник ведомства полковника Стоуна. Его знания бесценны…
— Я понял, — сказал Роберте. — Мы постараемся сохранить офицеру жизнь. Хотя это невероятно сложно. Чем ниже спускается мой взвод, тем ожесточеннее сражается враг. Пленных практически нет.
Штурмовик поправил снаряжение и покинул помещение. Следом за ним зашагали к выходу агенты прикрытия. Опасность миновала. Все этажи фильтрационного центра перешли под контроль тасконцев. Специальные подразделения сработали, как часы. Вскоре солдаты увели захваченных аланцев. В кабинете остались три разведчика и Кроул. Прислонившись спиной к стене, люди отдыхали. Необычайное ощущение спокойствия и расслабленности.
Положив руку на голову мужа, Олис ласково перебирала его волосы. Русич погрузился в сладкую дрему. Неужели это не сон? После диких, кошмарных мучений, когда разум находился на грани помешательства, такое неземное блаженство. Порой человеку для счастья достаточно минуты тишины.
Храбров очнулся от чьих-то приглушенных голосов. Он открыл глаза и…
О, ужас! Все, что произошло за последние пятнадцать минут, было очередным видением. Прямо перед ним сидел в кресле Никос Браст. Тот самый мерзавец, из-за которого погибла Линда. Значит, Великий Координатор победил. Проклятье! Как же глупо Олесь попался. Где-то рядом наверняка стоит Стоун и ехидно ухмыляется.
Русич рванулся в сторону, схватил лежащий на полу бластер и направил его на Браста. Еще мгновение и предатель умрет. Мощный удар выбил из рук Храброва оружие.
Землянин взвыл от гнева и отчаяния.
— Сволочи! — завопил русич.
— Успокойся, Олесь, — раздался знакомый голос. Храбров обернулся и не поверил собственным глазам. Человеком, спасшим негодяя, оказался де Креньян.
— Жак, — выдохнул русич, — этот ублюдок убил твою жену.
— Нет, — возразил француз. — Никос ни при чем. Он совершенно чист. Мы проводили тщательную проверку.
— А как же «Кондекс»? — изумленно произнес Олесь.
Тасконец наклонился к Храброву и без прежней надменности дружелюбно вымолвил:
— Я опытный разведчик. Обмануть меня нелегко. На допросе в фирме вы вели себя довольно предсказуемо. Чем объяснить мое изъятие? Салан погибла и выдать агентов не могла, легенда замечательная. Ответ один — подозрение в измене. Признаюсь честно, я был взбешен. Впервые за долгие годы работы не сумел сдержать эмоции. С огромным трудом удалось восстановить самообладание и оценить обстановку. Положение отвратительное, раз тебе не доверяют собственные ученики. Когда утром меня посадили в электромобиль, все встало на свои места. Ваш план, конечно, не отличался изобретательностью, но результат принес. И Стоун, и диктатор считали, что уничтожили координационный центр.
— Не слышу веских доводов, — упрямо проговорил землянин.
— Они просты, — пожал плечами Браст. — Вместо отдаленного аланского городка я поехал на явочную квартиру. О ней не знал даже Джоркс. С помощью верного человека мне удалось связаться с генералом Байлотом. Пришлось пройти сканирование мозга. Тем временам, «Кондекс» пал…
— Хорошо, — согласился русич. — Допустим, я вам поверил. Но тогда кто же предатель? Остервил? Вестон?
Никос встал с кресла и направился к окну.
— Черт подери! — выругался Олесь. — Уж не хотите ли вы сказать, что… Нет! Не может быть. Жак, чего ты молчишь?
Храбров посмотрел на товарища, но тот поспешно отвернулся.
— Да говорите же кто-нибудь! — воскликнул русич.
— Факты — упрямая вещь, — произнес маркиз. — Белаун не добрался до конечной точки назначения. Он исчез из поля зрения практически сразу после того, как покинул «Кондекс». Где Билл сейчас неизвестно.
— Для серьезных обвинений материала маловато, — заметил Олесь.
— А для подозрений вполне достаточно, — возразил де Креньян.
Наступила неловкая пауза. Полученная информация никак не укладывалась в голове. Неужели Белаун действительно изменник? Храбров взглянул на француза. Сомнений нет. За Линду Жак готов перегрызть горло убийце. Но тогда — почему? Что заставило Билла опуститься так низко? На Униме Салан спасла ему жизнь. Семь лет они вместе путешествовали. В конце концов, аланец — воин Света!
Ситуацию несколько разрядил вбежавший в кабинет молодой лейтенант в форме пилота звездного флота. Судя по нашивкам, он служил на одном из тяжелых крейсеров.
— Ваши сведения полностью подтвердились, — доложил офицер. — Город заминирован. Саперы приступили к работе, но взрыв может произойти, в любой момент. Командование приказывает немедленно перебазироваться из фильтрационного центра в полевой госпиталь на окраине Чанкока.
Без лишних обсуждений тасконцы положили Олеся на носилки и понесли его к выходу. Олис не теряла время понапрасну. Женщина успела и соответствующие службы об опасности предупредить, и о муже побеспокоиться. Группа быстро преодолела два этажа и вышла на крышу. Здесь разведчиков дожидался десантный бот. Погрузка заняла секунд двадцать. Вскоре машина оторвалась от посадочной площадки и начала стремительно набирать высоту. Совершив крутой вираж, аппарат полетел на юго-восток.
Бот двигался над центром города, когда раздался громовой раскат. Машину сильно тряхнуло.
— Что случилось? — молниеносно отреагировал Браст.
— Великий Координатор подорвал заложенные заряды, — сказал пилот. — В эфире настоящая паника. Сообщают об огромных разрушениях и многочисленных жертвах. Саперы не успели завершить работу. Я сейчас опущу бронелисты, сами все увидите…
В десантное отделение хлынул поток яркого света. Люди взволнованно прильнули к иллюминаторам. Зрелище было ужасающим.
Пылала примерно четверть города. К небу поднимались гигантские клубы черного дыма. Целые районы оказались за стеной плотной пыли. Один из таких кварталов располагался неподалеку. Гигантские небоскребы превратились в руины, сотни тысяч людей оказались под обломками. Всюду искореженные металлические конструкции, раздавленные электромобили, огромные завалы.
— Убийца! — с побелевшим лицом проговорил Никос. — Он — безжалостное чудовище. Судя по заревам, пострадал центр, северо-восточный промышленный район и жилая зона на юге. Боюсь, количество жертв перевалит за миллион.
— Зачем? — с трудом выдавила Олис. — Там же женщины, дети…
— Взорвались четырнадцать зарядов из семидесяти двух, — выкрикнул офицер, постоянно слушавший радио. — Ядерных зарядов не было. Заражение токсичными веществами минимально.
— Хоть это радует, — тихо произнес Жак, садясь рядом с русичем.
Стараясь побыстрее покинуть город, пилот увеличил скорость. Минут через пять летательный аппарат резко пошел на снижение. Легкий толчок, и двигатели смолкли. Внешний люк с грохотом упал на поверхность. Не успели пассажиры встать, как в салон устремились врачи и санитары.
— Куда вы прете! — грубовато воскликнул де Креньян.
— У нас приказ, — жестко возразил мужчина лет сорока пяти. — Все машины перебрасываются в район бедствия. Будем оказывать помощь на месте.
— Разумно, — согласился француз.
Через несколько секунд бот взмыл вверх и взял курс на Чанкок. Медикам там работы хватит надолго. Между тем, разведчики растерянно осматривались по сторонам. Госпиталь напоминал разворошенный муравейник. Санитары перетаскивали раненых, врачи метались между палатками, командир батальона охраны расставлял часовых. Вероятность нападения верных правителю армейских частей была по-прежнему велика. Браст отошел от группы и тут же растворился в толпе.
— Проклятье! — выругался Жак. — Нам кто-нибудь поможет?
Реплика маркиза потонула в общем шуме. На людей в штатском персонал госпиталя не обращал ни малейшего внимания. У медиков были куда более важные дела. Вспомогательные же службы спешно разворачивали новые палатки. Вот-вот из города хлынет поток пострадавших.
— Надо идти к ближайшему отделению, — вымолвил де Креньян.
Однако не успел француз взяться за носилки, как появился Никос. За ним следовал генерал Байлот, два офицера разведки и миловидная женщина в белом халате.
— Мы ждали вас на другой посадочной площадке, — честно признался Аргус. — Но здесь развернулась такая кутерьма… Хорошо, что майор вовремя сориентировался.
Храброва сразу перенесли в диагностический центр. К телу землянина подключили специальную аппаратуру. Глядя на экран монитора, тасконка периодически задавала Олесю односложные вопросы о самочувствии. Особых жалоб врач не услышала. Слабость, головокружение, тошнота. Раненое плечо практически не болело. Вскоре женщина обернулась к Байлоту и сказала:
— Ничего страшного. Ваш агент почти не пострадал. Внутренних повреждений нет, все органы функционируют нормально. Рана на плече уже затягивается. Гораздо хуже с энергетикой. У него сильное истощение и непонятные сбои мозговой деятельности. Заниматься сейчас данной проблемой я не могу.
— Понимаю, — проговорил старик. — Что вы посоветуете?
— Полный покой суток на пять, хорошее питание, курс стимуляторов, — вымолвила тасконка, вставая.
Офицеры взяли носилки и двинулись за генералом. У тасконской разведки имелась в госпитале своя зарезервированная палатка. Ее охраняли четверо штурмовиков. Доступ внутрь был строго ограничен. Русича аккуратно переложили на кровать. Приблизившись к мужу, Олис нежно поцеловала его в щеку и направилась к выходу. Аргус молча кивнул санитару головой, и тот вколол Храброву в руку шприц со странной желтой жидкостью. Веки мгновенно налились свинцом, предметы начали расплываться в глазах, сознание погрузилось в небытие.

Глава 11
РЕШАЮЩИЙ ШТУРМ

Олесь проснулся и приподнялся на локте. В теле ощущалась неестественная легкость. Сознание заметно просветлело. После длительного отдыха ужасно хотелось есть. Видимо, медики знали это, и на тумбочке рядом с кроватью стоял поднос, закрытый герметичной крышкой. Как только землянин приподнял ее, по палатке поплыли будоражащие обоняние запахи. Храбров осушил стакан сока и приступил к салату.
— Приятного аппетита, — раздался сзади знакомый голос.
Русич обернулся и не поверил собственным глазам. На соседней постели лежал Джоркс. Во время взрыва в «Кондексе» аланцу здорово досталось. Голова забинтована, грудь в повязках, у рта специальный прибор.
— Откуда ты? — удивился Олесь.
— В двух словах не расскажешь, — попытался улыбнуться разведчик. — За прошедшие шесть дней я побывал уже в трех госпиталях. Ничего не попишешь — тяжелая контузия. Речь до сих пор нарушена. Говорю с огромным трудом. Один из осколков пробил легкое. Пришлось делать операцию…
Если честно, землянин плохо слушал собеседника. Рука с вилкой зависла в промежуточном положении. Храброва буквально шокировала вторая фраза Джоркса.
— Неужели штурм «Кондекса» был шесть дней назад? — изумленно спросил русич.
— Немного меньше, — уточнил аланец. — Сейчас середина второго дневного периода, а тогда…
— Невероятно! — выдохнул Олесь. — Я думал пытки длились не меньше декады. Наше ощущение времени часто бывает ошибочным.
— Ты держался молодцом, — заметил разведчик.
— Старался, — бесстрастно вымолвил землянин. — Заставили, гады, всю жизнь вспомнить. Мозги вывернули наизнанку словно карманы.
— Спасибо, — тихо проговорил Джоркс.
— За что? — не понял Храбро в.
— За брата, — еще больше понизил голос Клив. — Мне известны подробности боя. Ты ведь мог выстрелить первым. Зря я рассказал о Брисе…
— Не болтай чепуху, — возразил русич. — Мы должны заботиться о своих близких. Кстати, семья успела эвакуироваться из города?
— Не знаю, — аланец отрицательно покачал головой. Наступившую паузу Олесь использовал, чтобы съесть бифштекс.
Постепенно наступало чувство сытости. Выпив очередной стакан сока, землянин с наслаждением откинулся на подушку.
— Фантастика! — произнес Храбров. — Давно не ел с таким наслаждением.
— Что за женщина постоянно ухаживает за тобой? — спросил разведчик. — Жена?
— Да, — лаконично ответил русич.
— Мне почему-то кажется знакомым ее лицо, — задумчиво вымолвил Джоркс. — Надо отметить, она очень сильная и властная натура. Персонал госпиталя построила по струнке.
— Если честно, я не удивлен, — улыбнулся землянин. — Олис участвовала вместе со мной в первой экспедиции на Таскону. Божественное пересечение судеб. Затем она получила должность советника по внеаланским связям. Командовать людьми для нее привычное занятие. Яркий представитель прекрасной половины человечества. Гладь ее по шерстке и у тебя будет сидеть на руках ласковый пушистый зверек. Однако расслабляться не стоит. В любой момент маленькое существо может превратиться в опасного безжалостного хищника.
— Интересная теория, — рассмеялся Клив.
Дверь в палатку открылась, и внутрь вошел де Креньян. Судя по выражению лица, француз был чем-то сильно озабочен. Жак сел на стул рядом с кроватью Олеся и негромко произнес:
— Как самочувствие?
— Неплохо, — сказал русич. — В мозгах уже полней порядок. Где Олис?
— Улетела к отцу, — произнес маркиз. — Его арестовали час назад. Нам нужна помощь посвященного и столь высокого ранга. Хотя, лично я сомневаюсь в успехе переговоров. Эти люди фанатично преданы Великому Координатору и никогда не выдадут секреты правители.
— Возникли серьезные проблемы? — вымолвил Храбров.
— К сожалению, — кивнул головой де Креньян. — Тасконцы с большими потерями, но взяли обе подземные базы, отбили все контратаки врага и проложили шахты к бункерам. Казалось, цель близка. Увы, мы заблуждались. В резиденции несколько уровней и целый лабиринт коридоров. Каждый шаг дается с трудом. Кровь течет рекой. Недавно приземлились два бота с тяжелоранеными. Многие в критическом состоянии.
— Машины еще здесь? — уточнил Олесь. Француз слишком хорошо знал товарища, чтобы пропустить вопрос мимо ушей. Внимательно посмотрев на русича, Жак после паузы сказал:
— Даже не думай…
— Надоело мне тут валяться, — произнес Храбров. — Мы имеем дело с хитрым и изворотливым противником. Он способен переломить ход войны. И что будет тогда?
Олесь подался вперед и шепотом добавил:
— Великий Координатор — воин Тьмы.
— Это недостаточно веская причина, — возразил маркиз.
— Там есть кто-нибудь из наших?
— Неизвестно, — пожал плечами де Креньян.
— Вот видишь, — вымолвил Олесь. — А ведь Белаун наверняка прячется в убежище диктатора. Бежать мерзавцу некуда.
Храбров прекрасно знал слабое место француза. Удар был нанесен очень своевременно. Лицо Жака побагровело от гнева, на шее выступили желваки, пальцы сжались в кулаки. Ненависть к предателю взяла верх над разумом. Если Вилл попадет в руки маркиза, ему не сдобровать. Де Креньян разорвет негодяя на куски.
— Каков план? — произнес француз.
— Для начала найди мне одежду, — сказал русич. — Лучше армейскую форму. Не хочу бросаться в глаза. Тебе тоже советую переодеться.
— Жди, — воскликнул Жак, поспешно покидая палатку.
— Вы оба сошли с ума, — выдохнул Джоркс. — Ты же еле стоишь на ногах.
— Ерунда! — проговорил Олесь и резко встал с кровати.
Голова закружилась, предметы потеряли четкость, колени предательски задрожали. Землянин осторожно сел обратно на постель. Свои силы Храбров явно переоценил. Постепенно сознание возвращалось. Что же делать? Русич окинул взглядом палатку. Два десятка коек, из которых пустовали лишь четыре, несколько пластиковых стульев, процедурный шкафчик. В мозгу мелькнула спасительная мысль. Вряд ли тасконцы носят лекарства издалека, они наверняка хранятся здесь.
Минут через десять вернулся де Креньян. На нем была новенькая форма лейтенанта-десантника. Точно такой же комплект маркиз протянул Олесю.
— Одевай, — вымолвил француз. — Нам сегодня определенно везет. На транспортном корабле перепутали груз и доставили в госпиталь целый контейнер обмундирования. Я услышал, как возмущаются врачи, и решил помочь им в решении данной проблемы. На войне ошибки — явление нередкое.
— Замечательно, — произнес Храбров. — А теперь принеси мне из шкафчика стимуляторы. Нужно слегка взбодриться.
Жак без лишних вопросов выполнил просьбу друга. После инъекции русич почувствовал себя гораздо лучше. Мышцы налились силой, зрение приобрело четкость, движения стали резкими и уверенными. Олесь быстро переоделся, заправил кровать, сунул в карман упаковку стимуляторов и взглянул на аланца.
— Пожелай нам удачи, Клив, — сказал Храбров. — Если кто-нибудь спросит, — я гуляю на улице. Не хочу волновать близких людей.
— Сумасшедший, — покачал головой разведчик.
— Мне это говорят регулярно, — улыбнулся русич.
Земляне вышли из палатки и направились к взлетно-посадочной площадке. Офицерам приходилось торопиться. В любой момент боты могли покинуть госпиталь. Погрузка медикаментов много времени не занимала. Вскоре мужчины побежали.
Надо отметить, что за последние часы окружающая местность изменилась до неузнаваемости. Территория лечебного учреждения увеличилась раза в три. Но даже эта мера не спасала положения. Раненые лежали повсюду: в палатках, на специальных матрасах, а порой и прямо на земле. От взрывов в городе в основном пострадали старики, женщины и дети. То и дело раздавался громкий плач. Он, словно острый нож, пронзал сердце. Гибель солдата еще можно как-то объяснить, смерть же ребенка оправданий не имеет.
Олесь с ужасом смотрел на маленьких аланцев. У кого-то забинтована голова, у кого-то грудь, кому-то оторвало ногу. На глаза навернулись слезы. А скупая мужская слеза стоит дорого.
В душе Храброва закипал гнев. Двести лет назад Великий Координатор вот так же залил кровью Таскону. Миллиарды ни в чем повинных людей сгорели в адском ядерном пожаре. Тиран не заслуживает пощады. Мерзавец должен умереть! Его грехи давно переполнили чашу народного терпения.
Осторожно перешагивая через раненых, воины, наконец, добрались до взлетной площадки. Сейчас на ней находилось пять машин. Из трех выгружали пострадавших в Чанкоке. Судя по изорванной грязной одежде, их извлекли из-под обломков рухнувших зданий. Состояние многих было критическим. К сожалению, спасти всех врачам вряд ли удастся. Слишком тяжелые повреждения.
— Один бот улетел, — проговорил де Креньян. — Второй вот-вот поднимется…
Француз показал на крайнюю машину. Земляне ускорились и вскоре достигли цели. Пилот как раз закрывал задний люк.
— Вы отправляетесь в зону боевых действий? — уточнил Жак.
— А что? — с подозрением спросил офицер.
— Нам необходимо туда попасть, — ответил маркиз, предъявляя документы.
Принадлежность к разведке произвела на аланца должное впечатление. Он привычно козырнул и, кивнув на десантное отделение, сказал:
— Размещайтесь. Через пятнадцать минут будем у резиденции.
Не теряя времени, друзья забрались в бот. Раздвинув коробки и пакеты, воины сели рядом с кабиной пилотов. Вскоре машина стартовала. Как и обещал лейтенант, спустя четверть часа аппарат опустился возле небольшого полевого госпиталя. Здесь оказывалась помощь раненым, транспортировка которых была невозможна. Чуть в отдалении виднелись разрушенные укрепления военной базы. На поле до сих пор дымили искореженные остовы танков. Русич насчитал около двадцати машин. Похоронные команды продолжали поиск мертвых тел. Каждый человек имеет право на достойное погребение.
— Жаркая получилась битва, — произнес француз.
Ответить Олесь не успел. Его довольно бесцеремонно оттолкнули в сторону. Санитары начали разгружать доставленные медикаменты. Вот-вот поступит очередная партия раненых. Земляне переглянулись и направились к защитной стене. Повсюду они замечали следы недавнего боя. Глубокие воронки, обожженная трава, брошенное оружие, окровавленная одежда. Мятежники дорого заплатили за победу.
Преодолев полкилометра, друзья вошли на территорию резиденции Великого Координатора. Их ждало ужасающее зрелище. Серые руины зданий, разбитые скорострельные орудия, затоптанные клумбы и стойкий запах сгоревшей плоти. На западной окраине базы работали бурильные установки. Три огромных механизма прокладывали тоннели к бункеру. Тут же расположился батальон штурмовиков. Солдаты готовились к атаке.
После некоторого раздумья Храбров и де Креньян повернули на восток. Через триста метров им навстречу попался транспортер с ранеными. Разорванная форма, продырявленные бронежилеты, бессильно свисающие с носилок руки и ноги. В этом районе бойцы о передышке мечтали. То и дело слышались громкие команды офицеров. Десантники один за другим устремлялись в двухметровые черные дыры. Увы, обратно на поверхность поднимутся далеко не все.
Словно в подтверждение данной мысли из ближайшей шахты штурмовики вынесли безжизненной тело своего сержанта. В какой-то момент шлем с головы бедняги свалился, и длинные светлые волосы рассыпались, будто тысяча тонких ниточек. Несмотря на сильный ветер, их никто не поправлял. Маленький носик, побелевшее лицо, чуть приоткрытый рот. На вид девушке лет двадцать пять. Солдаты положили тасконку на траву, скорбно постояли пару секунд и решительно зашагали к тоннелю. Следом за ними двинулись еще два отделения десантников.

Предыдущая страница 15 Следующая страница


Переворот 16

Неожиданно к землянам подошел невысокий коренастый мужчина в аланской форме.
— Добро пожаловать в ад, — вымолвил Стюарт. Олесь и Жак тотчас обернулись.
— Какими судьбами? — поинтересовался маркиз, обменявшись с шотландцем крепким рукопожатием.
— Обычными, — Пол грустно улыбнулся. — Прилетел сюда с первой группой. Корректировал огонь тяжелых крейсеров. Давно я не бывал в подобных переделках. На наше наступление противник ответил мощной контратакой. Драпали почти до места высадки. Уцелел просто чудом. А вы как здесь оказались?
— Решили поучаствовать в столь важном историческим событии, — уклончиво проговорил русич.
— Лукавишь, — рассмеялся Стюарт.
— Ничуть, — сказал Храбров. — Великий Координатор едва не вытряхнул из меня мозги. Он — воин Тьмы. Несколько часов назад мерзавец пытался уничтожить Чанкок. Погибли сотни тысяч людей.
— Знаю, — произнес шотландец. — Но это ничего не объясняет.
— Олесь сбежал из госпиталя, — вмешался де Креньян. — Пять дней ученые диктатора издевались над Пленником. Сейчас он на стимуляторах.
— Может, не стоило рисковать? — осторожно заметил Пол.
— Хоть ты не подливай масла в огонь, — вымолвил русич. — Скажи лучше, как тут дела? Намного продвинулись?
— Нет, — шотландец отрицательно покачал головой. — Буровики пробили три шахты. Наш прорыв в бункер застал аланцев врасплох. Тиран не ожидал от тасконцев такой оперативности. Тем не менее, штурмовики наткнулись на плотную оборону. Каждый коридор, каждое помещение, каждая лестница представляют серьезное препятствие. Защитники убежища сражаются отчаянно. Потери с обеих сторон огромны. Свое численное преимущество в лабиринте тоннелей мы реализовать не в состоянии. После долгих усилий удалось захватить плацдарм на верхнем уровне. Некоторые подразделения достигли второго этажа.
— Не густо, — проговорил француз.
— Не торопись с выводами, — возразил Стюарт. — Подземная резиденция тирана имеет гигантские размеры. Это настоящий город! Используя расшифрованную запись «бессмертного» и доклады разведчиков, аналитики начертили примерную картуу бункера. По самым скромным подсчетам площадь одного яруса составляет около четырех квадратных километров.
— Матерь божья! — вырвалось у Жака. — Да здесь работы на год. Я бы в подобном убежище спрятал целую армию.
— Правильно, — сказал Пол. — Вот тасконцы и мучаются. Надо найти слабое место в обороне противника. Есть предположение, что правитель не может двигаться самостоятельно. Иначе диктатор давно бы покинул этот склеп и укрылся где-нибудь в горах. Его заставляет оставаться тут специальная аппаратура, поддерживающая жизненные функции организма. Другого объяснения долголетия Великого Координатора не существует. Хотя, мне кажется, данная теория — чистый вымысел.
— Напрасно, — вставил Храбров. — Негодяй заключил сделку с дьяволом и действительно прожил больше двухсот лет. Уникальное открытие позволило тирану стать бессмертным.
— Звучит зловеще, — произнес маркиз.
Олесь никак не отреагировал на реплику товарища. Приведя ладонью по небритому подбородку, русич задумчиво поинтересовался:
— Из наших кто-нибудь еще есть на базе?
— Крис, — ответил шотландец. — Он координирует работу ученых и буровиков, помогает тасконцам в сборе информации. Ему нравится решать головоломки с лабиринтом на разных уровнях.
— Отлично, — вымолвил Храбров. — Мы на верном пути. Повелитель здесь, и рано или поздно штурмовики доберутся до убийцы.
— Откуда такая уверенность? — спросил де Креньян.
— Жак, — грустно улыбнулся Олесь. — Ты же сам говорил, воины Света и Тьмы лишь пешки в большой игре. Мы словно магниты притягиваемся друг к другу. Нас четверо и все в одном месте. Не правда ли странное совпадение. После беседы с Великим Координатором мои иллюзии окончательно рассеялись. Эта жестокая схватка тщательно спланирована.
— Предлагаю закончить с философией, — сказал Француз. — Надо как-то помочь союзникам. Гибель диктатора подорвет моральный дух аланцев. Им будетнекого защищать.
Спорить с маркизом друзья не стали. Истина была очевидна. Не теряя времени, земляне направились к полевому штабу. Охрана пропустила офицеров разведки беспрепятственно. В одной из палаток на огромном столе тасконцы разложили чертежи бункера. Тут же специальное устройство проектировало голографическое изображение ярусов. Судя по количеству пустых мест, десантники продвигались крайне медленно. Расшифровка блока «бессмертного» дала только одну вертикальную нить. А их десятки.
В штабе находилось восемь человек. Пытаясь разобраться в лабиринтах убежища, они бурно спорили. Саттон принимал активное участие в развернувшейся дискуссии. Увидев товарищей, англичанин бросился им навстречу. Крис никогда не скрывал свои эмоции. Его душа еще не зачерствела. Самое удивительное, что никто из ученых даже не повернул головы в сторону воинов. Тасконцы сейчас пребывали в совершенно ином мире. Чтобы никому не мешать земляне вышли на улицу.
— Как успехи? — произнес Стюарт.
— Пока похвастаться нечем, — вымолвил Саттон. — Схема уровней очень сложна и запутанна. Использовать лифты не удается, а поиск лестниц занимает много времени. По предварительным расчетам апартаменты Великого Координатора расположены на пятом ярусе. Сколько их всего неизвестно.
— А не перекусить ли нам? — неожиданно предложил жил де Креньян. — Лично я здорово проголодался.
— Неплохая идея, — поддержал француза Пол. — Полевые кухни развернуты неподалеку отсюда. Кормят там прилично.
Друзья неторопливо двинулись за шотландцем. Улучив момент, русич вколол себе в бедро очередную дозу стимулятора. Между тем, на площадку опустился десантный бот. Земляне не обратили на него ни малейшего внимания. Пополнение постоянно прибывало в зону боевых действий. Олесь рассказывал товарищам о фильтрационном центре и допросе, учиненном ему Великим Координатором.
— Господин Храбров, — внезапно послышался знакомый голос. — Мне кажется, вы должны быть в госпитале и отдыхать еще, как минимум, пять суток.
Русич мгновенно обернулся. Он не ошибся. В десяти метрах от него стояла Олис. Ее вид ничего хорошего не сулил.
— Извини, так получилось, — развел руками Олесь. Сравнив форму мужа и Жака, женщина жестко сказала:
— Я даже знаю, кто помог тебе сбежать.
— Не вернуться ли нам в штаб? — поспешно отреагировал маркиз. — Участвовать в семейных разбирательствах — занятие неблагодарное.
— В семейных? — изумленно спросил аланец лет пятидесяти, одетый в строгий серый костюм.
Храбров внимательно посмотрел на спутников жены. Их было шестеро. Кроме вышеуказанного мужчины, Олис сопровождали пятеро парней крепкого телосложения с бластерами, спрятанными под пиджаки. Наверняка это особое охранное подразделение Тасконы. Подобных людей русич не раз видел в окружении Байлота. Они профессионалы в своем деле.
— Понимаешь, папа, — проговорила женщина, — я хотела сообщить все подробности позднее. Но уж если так вышло… Хочу представить моего мужа Олеся Храброва.
Аланка приблизилась к землянину и поцеловала его в щеку. Выдержав паузу, Олис вымолвила:
— Это мой отец. Главный технолог Алана, посвященный первой степени Найджел Кроул. Место для знакомства, правда, не очень удачное.
Русич протянул мужчине руку. Изображать из себя сноба Найджел не стал. Рукопожатие было довольно крепким.
— Землянин? — уточнил Кроул.
— Как вы догадались? — произнес Олесь.
— Олис всегда отличалась строптивым характером и безумными причудами, — ответил технолог. — Одна экспедиция на Таскону чего стоит. А если серьезно, несколько лет назад Стил Стоун случайно проговорился об ее интрижке с воином-наемником. Я не поверил. Видимо, зря…
— Мы любим друг друга, — сказал Храбров.
— Не сомневаюсь, — усмехнулся мужчина. — Брак с Кейтом Релауном — полная фикция. Моя дочь вила из бедняги веревки. Между вами совсем иные отношения. В ее голосе изменились даже интонации.
— Хватит, папа, — смутилась аланка. — Обсудим детали дома…
Разговор внезапно прервался. К Кроулам подошла группа высокопоставленных военных. Среди тасконцев был и Аргус. Старик приблизился к русичу и с легкой иронией вымолвил:
— Вижу, больничная койка не остановила тебя.
— Генерал, — тотчас вмешалась Олис. — Прикажите ему держаться подальше от бункера. Я прекрасно знаю их намерения. Как только появится информация о местонахождении диктатора, эти сумасшедшие полезут в самое пекло. А он…
Женщина ловко вывернула карманы Олеся и достала упаковку стимуляторов. Обмануть аланку невозможно. Храбров спокойно взял коробку из рук Олис и спрятал ее обратно. Обняв жену, русич дипломатично произнес:
— Генерал, я не собираюсь напрасно рисковать жизнью. Однако без нашей помощи здесь не обойтись. Великий Координатор гораздо опаснее, чем кажется на первый взгляд. Тиран способен уничтожить всю планету. Сделка есть сделка.
— Понятно, — кивнул головой Аргус. — Данное обстоятельство многое объясняет. Но госпожа Храброва права, раньше времени спускаться вниз не имеет смысла. Пока штурмовых подразделений достаточно.
Байлот повернулся к главному технологу и спросил:
— Господин Кроул, вы обдумали наше предложение?
— Да, — Найджел гордо вскинул подбородок. — Я никогда не предам правителя. Великий Координатор — выдающийся человек. Он — гений и не способен на преступления, которые ему приписывают. Катастрофа на Тасконе произошла по вине руководителей враждующих государств. Это на Алане знает каждый ребенок. Экспедиция на Акву — несчастный случай. У вас нет веских доказательств.
— Почему же, — проговорил Аргус, протягивая оппоненту пачку голографических снимков. — Чанкок после взрыва четырнадцати мощных зарядов. Пятьдесят восемь мы успели обезвредить. Трагедия произошла несколько часов назад. Тиран пытался любой ценой сорвать вторжение мятежников. По предварительным подсчетам погибло около семисот тысяч горожан.
— Ложь! — нервно воскликнул технолог. — Где гарантия, что разрушения не результат тасконских бомбардировок?
— Мы готовы организовать встречу с очевидцами, — сказал старик. — Покажем разобранные заряды, дадим слово Рою Бартону, офицеру службы безопасности, который их устанавливал.
В глазах аланца впервые сверкнула искра заинтересованности.
— Я знаю майора, — произнес Кроул. — Он был заместителем полковника Стоуна. Вряд ли…
— Генерал говорит правду, — вставила Олис. — Рой вовремя опомнился и перешел на нашу сторону. Что же касается Стила, то я убила его при освобождении мужа из научного отдела фильтрационного центра.
— Ты? — Найджел удивленно посмотрел на дочь.
— Папа, я уже давно не та маленькая непослушная девочка, — с горечью заметила женщина. — Жизнь жестока и часто несправедлива. В данном случае Стоун не оставил мне выбора.
— Какой ужас! — выдохнул главный технолог. — Что происходит с миром? Я ничего не понимаю.
— Все довольно просто, — вымолвил Байлот. — Сейчас внутри вашего сознания идет отчаянная борьба. Одна часть мозга пытается осмыслить, проанализировать полученные сведения, а вторая, запрограммированная на верность тирану, мешает принять правильное решение. Мы не хотим давить на вас. Наша программа лишь снимет внешнее воздействие на разум. В любой момент процедуру можно остановить. Пациент сознание не теряет.
— Мне нужно подумать, — растерянно сказал Кроул.
— Пожалуйста, — кивнул головой Аргус. — Но помните, каждую минуту в резиденции диктатора погибают аланские и тасконские солдаты. Ради чего?
Взгляды двух мужчин встретились. Упрямая фанатичность против требовательной спокойной настойчивости. Немая сцена продолжалась достаточно долго. Наконец, Найджел отвел глаза и произнес;
— Хорошо, я согласен. Но не ждите от меня признания в любви. Вы — захватчики, агрессоры, ими и останетесь.
Генерал в ответ неопределенно пожал плечами. В сопровождении охранников технолог не спеша двинулся за Байлотом. Неподалеку от полевого штаба ученые подземного мира оборудовали специальную лабораторию. Среди аланцев слишком много посвященных. Не учитывать этот факт нельзя. Чтобы предотвратить гражданскую войну мятежники подготовили ряд радикальных мер.
В какой-то степени Кроул был первопроходцем. Снять блокаду, установленную Великим Координатором, крайне сложно. Причем, пробить ее можно только тогда, когда человек не сопротивляется. Требуется его личное желание избавиться от зависимости. Существовала и еще одна опасность. При глубоком кодировании в мозг закладывается различная информация. В том числе приказ на убийство и самоубийство. Страну захлестнет волна кровавых террористических актов и необъяснимых суицидов. Планета погрузится в неописуемый хаос.
Именно по этой причине ученые сразу после падения режима намеревались запустить по общенациональному каналу особую программу. Она, конечно, не панацея, но нужное воздействие на разум окажет. Найджелу предстояло на себе проверить эффективность последней научной разработки тасконцев.
Земляне сопровождали группу, держась чуть в отдалении. Вмешиваться в переговорный процесс воины не собирались. Их волновали совсем другие проблемы. Штурмовики с огромным трудом продвигались вглубь бункера. Число погибших уже перевалило за сотню. Убежище тирана было прекрасно оснащено оборонительными средствами. Мины-ловушки, десятки скорострельных лазерных пушек, вакуумные помещения. А если учесть, что коридоры имели лабиринтный тип, то становится ясно, насколько тяжелая задача стояла перед десантниками.
Впрочем, Олесь в обсуждении сложившейся ситуации участия не принимал. Русич, наконец, получил возможность побыть с женой наедине. Они отошли к полуразрушенному зданию и долго целовались. Крепко прижавшись к груди мужа, Олис тихо вымолвила:
— Я по тебе очень скучала.
— Я тоже, — Храбров провел ладонью по волосам аланки. — Порой казалось, что живым из переделки не выбраться. Но мне так хотелось тебя обнять…
— Лжец, — ласково проговорила женщина, целуя Олеся в губы.
После некоторой паузы она выдохнула:
— Расскажи мне о твоем задании.
— Не сейчас, — отрицательно покачал головой русич. — Слишком длинная история. Кроме того, значительная часть сведений засекречена.
— Человечеству что-то угрожает? — напрямую спросила Олис.
Храбров слегка отстранился, внимательно посмотрел на жену и произнес:
— Ты проницательна.
— Не тяни, — вымолвила аланка.
— В системе Аридана мы столкнулись с безжалостной кровожадной расой насекомых, — ответил Олесь.
— Ты туда летал? — уточнила женщина.
— Пришлось, — русич снова обнял Олис. — Я теперь космический странник. Побывал уже в трех звездных системах. Если честно, то до сих пор иногда просыпаюсь и не могу понять — это сон или реальность. Обычный новгородский дружинник стал офицером разведки высокоразвитой цивилизации. Удивительное превращение. Не каждому человеку выпадает такая удача.
— А помнишь наш первый разговор, — улыбнулась аланка. — Я была горда и надменна…
— Ты была прекрасна, — возразил Храбров. — Я влюбился с первого взгляда. Чудесное стечение обстоятельств. Божественное озарение!
— Фатальная наивность и идеализм, — рассмеялась Женщина. — И черт меня дернул отправиться в экспедицию на Таскону. Хотела помочь стране. Интересно, как бы сложилась моя судьба, не встреть я тебя. Наверняка блестящая карьера, выгодное замужество и десятки глупых болтливых подруг.
В памяти Олеся сразу всплыла Аква, жестокая схватка на заброшенном космодроме колонии. Настроение резко ухудшилось. Он совсем забыл о данном на далекой планете обещании. Гладя жену по плечу, русич тихо сказал:
— Одна твоя подруга была довольно умна и красива. Она входила в состав научной группы ариданской эскадры. Бедняжка искала тебя два года.
— Эвис Клерон, — мгновенно догадалась Олис. — Мы дружили с ней с детства. Порой, делились самым сокровенным…
— Это верно, — согласился Храбров. — Она знала даже обо мне.
— Так получилось, — вымолвила аланка. — Эвис бы никогда меня не выдала. Мы научились скрывать свои тайны во время голографических сеансов посвящения. Интересно, где наш выдающийся биолог сейчас?
— Клерон погибла, — едва слышно произнес Олесь.
— Господи! — воскликнула женщина. — Как это случилось?
Опустив глаза, русич с горечью сказал:
— Руководитель экспедиции генерал Эднарс действовал чересчур самоуверенно и допустил ряд серьезных ошибок. Корабли вторглись в систему без должной разведки. Поспешная высадка на Акву привела к тому, что рота десантников угодила в западню. Отряд пробивался с боем. Уцелели немногие. Эвис была тяжело ранена и умерла у меня на руках.
— Бедняжка, — прошептала аланка, утирая слезу и утыкаясь в грудь мужа.
Минут через двадцать перед штабом появился Байлот. Земляне тут же направились к нему. Воинов интересовало — увенчался успехом эксперимент или нет? Ход дальнейших событий целиком и полностью зависел от Кроула. Если главный технолог начнет сотрудничать с мятежниками, то удастся избежать лишних, никому не нужных, жертв. Еще больше волновалась Олис. Ведь Найджел ее отец.
— Получилось? — с тревогой в голосе проговорила женщина.
— Пока неизвестно, — ответил Аргус. — Внедрение программы прошло хорошо. Вопрос в том — сумеет ли она пробить блокаду? Диктатор очень давно работает с мозгом и добился огромных результатов. В некоторых областях Великий Координатор превзошел Таскону. Будем надеяться. Минут через пять господин Кроул восстановит силы, и тогда все станет ясно.
— А его разум не пострадал? — осторожно вымолвила аланка.
— Ничуть, — произнес генерал. — Нет никаких повреждений. Мы лишь пытаемся убрать кодирование сознания. Поверьте, он не почувствует ни малейшей разницы.
Старик не ошибся. Вскоре охрана привела пленника. На лице технолога застыло удивление. Он повернулся к Байлоту и изумленно спросил:
— Процедура уже закончена?
— Если вы не сопротивлялись, то — да, — сказал Аргус. — Глубоко в мозг наши ученые стараются не проникать. Это слишком болезненно.
— И что теперь? — недоуменно проговорил Найд-Жел.
— Пройдемте в палатку, — предложил генерал. Мужчины не спеша зашагали к штабу. Следом за ними двинулась многочисленная группа сопровождения, Внутри светилась голографическая схема бункера.
Кроул приблизился к ней, провел рукой по мерцающим линиям. С уважением в голосе технолог вымолвил:
— Замечательное изобретение. Вы можете вносить в план поправки?
— Разумеется, — кивнул головой старик. Аланец внимательно посмотрел на изображение и снисходительно усмехнулся:
— О резиденции правителя у вас достаточно скудные познания. Часть первого яруса и одна вертикальная нить. Откуда?
— Небольшой блок из головы «бессмертного», — произнес Байлот. — После долгих усилий ученые все же его расшифровали.
— Похвально, — сказал Найджел, подходя к столу.
— Мы бы хотели знать об убежище все, — проговорил Аргус.
— Все? — иронично переспросил Кроул. — Все известно только Великому Координатору. Остальные обладают лишь той информацией, которая требуется им для выполнения служебных обязанностей.
На пару минут в палатке воцарилась тишина. Главный технолог сосредоточенно разглядывал чертежи. Наконец, он взял карандаш и обвел одно из помещений. Обернувшись к генералу, аланец вымолвил:
— Это секретный лифт. С его помощью солдаты повелителя постоянно будут у вас в тылу. Но не вздумайте воспользоваться кабиной. Система контроля надежна и сбоев не дает. При появлении чужаков в шахте распыляется ядовитое вещество.
Байлот тотчас сделал адъютанту едва уловимый жест рукой. Ценные сведения быстро дойдут до штурмовиков, и бойцы блокируют опасный объект. Между тем, Найджел сел на стул, закинул ногу на ногу и задумчиво произнес:
— Почему выбор пал именно на меня? Я посвященный первой степени. Почему?
— Причин несколько, — сказал Аргус. — Во-первых, вы неглупый человек и способны анализировать факты. А они более чем весомы. Тиран совершил немало тяжких преступлений. Мерзавец узурпировал власть, уничтожил тасконскую цивилизацию, а теперь пытается сделать это с Аланом. Снимки Чанкока ужасают. Мы можем показать госпиталя с сотнями тысяч пострадавших. Израненные, искалеченные дети, старики, женщины.
— Понятно, — вымолвил Кроул. — Что же во-вторых?
— Олис, — честно ответил Байлот. — Мы надеялись, что ее пример заставит вас переосмыслить происходящие события. Посмотрите на мир глазами своей дочери. Она видела немало. И, наконец, о главном. На чем зиждется ваша преданность Великому Координатору? На детском воспитании, голографических передачах, общегосударственных штампах и ежедневных гипнотических сеансах. Непрерывное внешнее воздействие на разум. А если его устранить? Что важнее — интересы родной страны или диктатора? Вам придется сделать выбор.
— Странно, но мне не хочется спорить, — пожал Плечами технолог. — Логика моего мышления действительно изменилась. Многие истины утратили прежнюю значимость. Возникли сомнения…
Аланка крепко сжала кисть мужа. Женщина очень волновалась за отца. Сумеет ли он преодолеть внутренние барьеры. Первые реплики обнадеживали. Без желания пациента программа никогда не заработает. Олис неслучайно привлекли к переговорам. Найджел должен поверить, что тасконцы не хотят зла Алану. Тем временем, Кроул попросил чанкокские голографии. Мужчина довольно долго их изучал.
— Похоже, вы не лжете, — с явным разочарованием произнес технолог. — Все взрывы произведены в подземных шахтах. Слишком характерные воронки и разрушения. Трагедия несчастного города обнажила серьезную проблему. Заряды ведь могут оказаться и ядерными.
— Вполне, — утвердительно кивнул генерал.
— Что ждет Великого Координатора? — неожиданно спросил Найджел.
— В случае пленения — судебный процесс, — после длительной паузы вымолвил Аргус. — Тиран должен рассказать народам двух планет о своих преступлениях. Если сумеет — пусть защищается.
— Логично, — проговорил аланец. — Вы меня убедили. Я помогу. Но предупреждаю сразу, мои знания весьма ограниченны. Резиденция строилась два века. Она имеет невероятно сложную структуру и сотни тайников. Меня посвящали лишь в некоторые детали.
— Сейчас нужно любой ценой добраться до диктатора, — заметил Байлот. — Это ослабит моральный дух обороняющихся и уменьшит количество жертв.
— Пожалуй, — согласился Кроул. — В сооружении восемь уровней. На нижнем установлен ядерный реактор. Учитывая последние события, я не сомневаюсь, что он подготовлен к взрыву. Его мощность огромна. Великий Координатор — смелый человек и без колебаний нажмет на кнопку. А потому операцию надо начать с нейтрализации детонаторов. Как туда добраться, к укажу.
— А где находится сам правитель? — не удержался «л вопроса Саттон.
— Скорее всего, на пятом ярусе, — произнес технолог. — Доступ туда строго ограничен. Личная гвардия, — «бессмертные», посвященные высших степеней. Я бывал только в одном помещении. Лично лицезреть вождя мне так и не довелось.
Найджел тут же приступил к исправлению чертежей. Работы было много. Карандаш непрерывно что-то рисовал, подписывал, зачеркивал. Опытный офицер молниеносно переносил новую информацию на голографическую сферу. Постепенно пустые места на схеме заполнялись. Склады, жилые комнаты, тренажерные залы, научные отсеки, столовые, лестницы и лифты. К сожалению, пятый этаж и для Кроула являлся загадкой. Тем не ли нее, полученные сведения значительно облегчили действия штурмовиков. Атаки десантников стали более продуманными.
Необходимые мероприятия предпринимались и на поверхности. В целях безопасности тасконцы передислоцировали госпиталь в другой район. Скопившиеся на базе резервы тоже пришлось оттянуть к лесу. Вероятность взрыва чересчур высока. Терять людей понапрасну никто не хотел. По приказу Байлота командовавие прекратило вторжение на второй объект. Он был ложным.
Спустя два часа союзники сумели захватить стратегическую инициативу в бункере. Мобильные группы заняли плацдармы на всех восьми уровнях. Решительный бросок и мятежники овладели ядерным реактором. Саперы сразу принялись за работу. Предположения главного технолога полностью подтвердились. Солдаты обнаружили не меньше тридцати зарядов.
Наступил критический момент. Взорвет Великий Координатор убежище или нет? Секунды тянулись, словно годы. К счастью, диктатор посчитал, что еще в состоянии обороняться. Его верные солдаты ринулись в контратаку. На восьмом ярусе развернулось настоящее сражение. Противник намеревался отрезать десантников от лестниц. В коридорах то и дело вспыхивали отчаянные рукопашные схватки. Количество раненых и убитых резко возросло. Тиран людей не жалел.
В тоннели уходили все новые и новые роты солдат. Обратно возвращались единицы. Врачи и санитары трудились без устали. Наконец, поступил долгожданный доклад, что заряды на реакторе нейтрализованы. Теперь можно всерьез браться за пятый этаж. На остальных уровнях штурмовики события не форсировали. Защитникам не хватало сил на достойный отпор, и они медленно сдавали позиции.
Тасконцы дорого заплатили за прорыв на секретный ярус. Десантников встретил дружный залп скорострельных лазерных пушек. Первый взвод был попросту выкошен. Впрочем, неудача не остановила солдат. Перепрыгивая через тела погибших товарищей, бойцы устремились вглубь убежища. Битва рассыпалась на отдельные жестокие стычки.
С дикими воплями и обезумевшими глазами аланцы буквально бросались на штурмовиков. Получив ранение и истекая кровью, фанатики сбивали тасконцев с ног, пытаясь вцепиться им в горло. Разжать мертвую хватку удавалось с большим трудом. В некоторых залах и кабинетах сторонники Великого Координатора отключили свет. Густая плотная мгла, редкие вспышки фонарей, сверкающие лазерные лучи и яростные крики врагов. Напряжение нарастало с каждой минутой.
Этаж представлял собой сложный лабиринт с несколькими потайными дверьми. Попытки защитников выйти в тыл наступающим частям успехом не увенчались. Тасконцы уже были знакомы с подобной тактикой и значительных разрывов между подразделениями не допускали. Не обращая внимания на потери, десантники упорно пробивались к цели.
Между тем, расположившиеся возле тоннеля земляне готовились вступить в сражение. После долгих сомнений генерал Байлот разрешил им участвовать в операции. Аргус прекрасно понимал, что без вмешательства воинов Света правителя не одолеть. Друзья экипировались точно так же, как и штурмовики. Тяжелый бронежилет, прочный шлем с низко опущенным забралом, лазерный карабин. Рядом с Храбровым стояла Олис. Она не спорила и не возражала. Аланка знала — переубедить мужа невозможно.
Вскоре один из командиров батальонов сообщил о захвате лаборатории. Судя по голографической схеме бункера, тасконцам принадлежало уже восемьдесят процентов помещений пятого яруса. К сожалению, найти личные апартаменты диктатора до сих пор не удалось. Что-то явно не увязывалось.
— Нам пора, — негромко вымолвил Пол.

Предыдущая страница 16 Следующая страница


17 Николай Андреев

— Пожалуй, — согласился Байлот, глядя на чертежи Кроула. — Верхние уровни проверены очень тщательно. На них Великого Координатора нет. Боюсь, мы где-то ошиблись.
— А если мерзавец переоделся в простого солдата и хочет незаметно покинуть убежище? — предположил Крис. — Ведь его внешний облик никому не известен.
— Не исключено, — пожал плечами генерал. — Хотя… Почему бы тирану не сделать это заранее. Он давно мог затеряться среди миллиардного населения планеты.
— Надо внимательно обследовать стены убежища, — проговорил Жак. — В резиденции много тайников и секретных ответвлений.
— Действуйте, — кивнул головой Аргус.
Олесь поцеловал жену, надел шлем и уверенно зашагал в тоннель. Следом за русичем двинулись восемь десантников. Каждому из землян в качестве сопровождения дали по отделению солдат. Храброву предстояло осмотреть северную стену, де Креньян взял на себя южную, а Саттон — западную. У восточной еще шел бой, и потому отряд Стюарта перемещался по центральной части бункера, являясь резервом всех трех групп. Для обнаружения пустот штурмовикам выдали специальные приборы.
Ухватившись за трос, Олесь начал неторопливо спускаться в шахту. Угол наклона оказался достаточно велик и порой, чтобы не упасть и не скатиться вниз, приходилось прикладывать немало усилий. Крошечные светильники разогнать темноту были не в состоянии, и в тоннеле царил полумрак. Через пару минут русич достиг убежища. В толстой бетонной преграде зияло огромное рваное отверстие с шероховатыми неровными краями. Взрывчатки тасконцы не пожалели.
Храбров выбрался из шахты и огляделся по сторонам. Сразу видно, прорыв десантников на первый ярус застал аланцев врасплох. Мощный взрыв произвел гигантские разрушения. Обвалившиеся стены, рухнувшие перегородки, разбитые компьютеры и голографы, сломанная мебель. Метрах в трех от Олеся на полу, присыпанная кусками стекла и пластика, лежала оторванная человеческая нога. Какого-то беднягу буквально разорвало на куски.
Пройдя вперед, русич наткнулся на два трупа. Штурмовики безжалостно расстреляли попавшихся на пути сотрудников резиденции. Впрочем, чем дальше продвигался отряд, тем больше попадалось мертвых тел. Сопротивление защитников постепенно нарастало, и убитые тасконцы и аланцы валялись уже вперемешку. Кошмарное зрелище. Количество жертв не поддавалось подсчету.
Вскоре группа пересекла огромный зал и вышла к лестнице. Здесь дежурили четверо солдат. Спрятавшись за баррикадами из шкафов, они держали в прицеле все ближайшие коридоры. Противник не раз преподносил десантникам неприятные сюрпризы. Отряд Храброва бойцы пропустили беспрепятственно.
Первый пролет, второй, третий. На четвертом этаже ступени заканчивались. Особая мера предосторожности. Великий Координатор строил бункер по очень сложному проекту. Сквозных шахт через все уровни попросту не существовало. Олесь повернул на северо-восток. Именно там располагалась вторая лестница.
Сломить сопротивление защитников на этом ярусе пока не удалось. В шлеме то и дело слышались резкие отрывистые команды офицеров. Где-то впереди штурмовики отражали контратаку врага. Судя по репликам, аланцы пытались прорваться на пятый этаж. Шансов у них было немного, но данное обстоятельство фанатиков не останавливало. Они старались выполнить приказ вождя любой ценой.
В одном из коридоров землянин невольно замер. Всюду, куда бы Олесь не бросал взгляд, лежали тела погибших десантников. Женщины и мужчины, зрелые воины и совсем юнцы, опытные ветераны и «зеленые» новобранцы. Система обороны убежища поражала насыщенностью и разнообразием. Скорострельные орудия, мины-ловушки, вмонтированные в стены направленные заряды.
Смерть настигала тасконцев даже в кабинетах. Двери автоматически закрывались, и в помещении распылялось ядовитое вещество. На полу, на столах и в креслах валялись люди с посиневшими лицами, выпученными глазами, сжимающими пальцами собственное горло. Похоронная служба работала медленно, и солдатам приходилось постоянно перешагивать через трупы. Обожженные бронежилеты, разбитые шлемы, оторванные конечности, лужи запекшейся крови.
Неожиданно в нос ударил тошнотворный запах горелой человеческой плоти. Вскоре штурмовики увидели ужасающую картину. Шестеро бойцов угодили в западню. В узком проходе на несчастных выплеснулась раскаленная горючая смесь. Шансов спастись у десантников не было. Полностью обугленные тела, оплавленное оружие, почерневшие стены.
В тренажерном зале резиденции тасконцы развернули госпиталь. Сюда доставляли раненых с нижних этажей. Двадцать врачей и санитаров непрерывно суетились возле стонущих и кричащих людей. Какой-то лейтенант с залитым кровью лицом находился в шоковом состоянии и хриплым голосом продолжал отдавать команды.
Вскоре группа Храброва вышла к небольшой металлической лестнице. В случае опасности она закрывалась специальным люком, а сверху укладывался ковер. Маскировка идеальная. Если бы не помощь Кроула штурмовики долго бы искали путь на пятый уровень. Миновав охрану, русич быстро спустился вниз. Чтобы знать обстановку, Олесь переключил передатчик на другую волну. Каждый ярус работал на своей частоте. Это значительно облегчало ведение переговоров. Выдержав паузу и оценив ситуацию, Храбров произнес:
— Приступаем. Первая четверка идет от начала стены, я вместе со второй — от середины. Так мы сократим время поиска.
Отделение разделилось, и солдаты зашагали в разные стороны. У двери, ведущей в коридор, лежали мертвые десантники. Чуть дальше под потолком висели на проводах разбитые лазерные пушки. Русич двигался не спеша, держа оружие наготове и внимательно осматривая бункер. Надо отметить, что резиденция Великого Координатора особой роскошью не отличалась. Идеально отполированный каменный пол, светло-зеленые светящиеся стены, пластиковые и металлические двери.
В обстановке кабинетов тоже присутствовал определенный аскетизм. Темные прямоугольные столы, несколько жестких стульев, стандартные компьютеры, голографы, массивные сейфы. Строгие правила секретности действовали даже здесь. Олесь не видел ни картин, ни цветов, ни мозаичных панно. Убежище скорее напоминало научно-исследовательский институт, совмещенный с казармой, чем дворец могущественного правителя звездного государства.
Складывалось впечатление, что диктатор не нуждался во внешних атрибутах абсолютной власти. Ни огромных залов, ни колоннад, ни сверкающих драгоценностями вельмож. Особняки высокородных чанкокцев выглядели гораздо богаче и респектабельнее. Странный парадокс.
Между тем, в помещениях стали попадаться трупы в длинных черных одеждах. Советники тирана дрались отчаянно и в плен не сдавались. Лица перекошены злобой и ненавистью, в остекленевших глазах застыла ярость, пальцы судорожно сжимают оружие.
Миновав очередной коридор, штурмовики вышли к информационному центру резиденции. Отсюда транслировались все обращения Великого Координатора к народу. Десятки экранов, пульты с сотнями кнопок, голографы, автономные генераторы. Бой закончился тут совсем недавно. Перевернутые стулья, осколки пластика и стекла под ногами, обожженные лазерными лучами стены.
На полу распластались убитые аланцы. Кто-то в военной форме, кто-то в темном балахоне, две молодые женщины в одинаковых блузках и юбках. Красивые обнаженные бедра, высокая грудь, разбросанные волосы. Смерть ужасна во всех проявлениях.
Судя по обстановке, отдел работал до самого последнего момента. Когда тасконцы ворвались в помещение, сотрудники центра попытались оказать сопротивление, и были безжалостно уничтожены. Некоторые операторы не успели даже встать с кресел. Не теряя времени, десантники приступили к обследованию стены. Прибор почти сразу показал, что пустот в ней нет. Покинув скорбное место, солдаты зашагали дальше.
Минут через пятнадцать штурмовики обнаружили архив правителя. На полках гигантских шкафов стояли книги, папки, коробки и футляры со звуковыми и голографическими дисками. Сержант приблизился к внешней стене и после непродолжительной паузы сказал:
— Что-то есть. Сделать точные замеры мешают сильные помехи.
— Уберите мебель! — приказал Храбров. Десантники дружно взялись за край шкафа и бесцеремонно опрокинули его.
— Сигнал стал отчетливее! — тотчас выкрикнул тас-конец.
— Всем группам, — проговорил русич, — в северной стене найдена подозрительная пустота. Начинаем исследование.
Олесь кивнул подчиненным, и еще два стеллажа рухнули на каменный пол. Сержант поднес прибор к стене. Поиски заняли секунд тридцать.
— Здесь! — вымолвил штурмовик, указывая на определенную точку.
— Уверен? — спросил землянин.
— Абсолютно, — произнес боец.
Храбров подошел к стене и прикоснулся к ней ладонью. Внезапно узкая полоска преграды шириной около метра, словно дверь, плавно поднялась вверх. Перед русичем был длинный коридор. Хорошее освещение, высокий потолок и на первый взгляд ни малейшей опасности. Впрочем, первое впечатление часто бывает ошибочным.
— Мы открыли вход в тайник, — оповестил друзей Олесь. — Двигайтесь к архиву. Я оставлю в помещении одного человека.
Землянин решительно шагнул вперед. За ним последовали три десантника. Они углубились метров на пятнадцать, как вдруг замаскированная дверь резко опустилась вниз. Отряд оказался в западне. Великий Координатор отрезал разведчиков от бункера.
— Проклятье! — выругался Храбров. — Ведь знал же, что любопытство — это порок. До добра оно не доводит.
Нажав на клавишу передатчика, землянин сказал:
— Группа попала в ловушку. Пути назад нет.
— Плохо слышно, — раздался едва различимый голос де Креньяна.
Теперь все стало ясно. Стены обладали экранирующими свойствами. По замыслу создателей, сигнал из тоннеля вообще не должен проходить. Но ученые диктатора не предполагали, что им придется столкнуться с тасконцами. А технологии жителей подземного мира в данной области значительно превосходили аланские. Олесь громко и отчетливо повторил сообщение.
— Жди нас! Не двигайся с места! — прокричал Жак.
Русич обернулся и невольно застыл. Потолок медленно опускался вниз. Минуты через три громадная плита легко и непринужденно раздавит людей. Изобретение довольно древнее, но вполне эффективное.
— Все за мной! — скомандовал Храбров. Штурмовики побежали, но тут в противоположном конце коридора заработала лазерная пушка. В первого солдата ударили сразу четыре луча. Бедняга умер мгновенно, но защитил собой остальных. Десантники упали на пол и открыли ответный огонь. Перестрелка продолжалась несколько секунд. Тасконцы были точнее. Вскоре турель покосилась, и орудие смолкло. Разведчики осторожно встали на ноги. В бронежилете их товарища виднелись рваные пробоины, в шлеме зияла дыра, а из ран текла алая кровь.
— Я пойду первым, — проговорил землянин, отстраняя ближайшего штурмовика.
— Капитан, — вмешался сержант. — Не надо красивых поступков. Это война. У каждого свое предназначение.
Держа карабин наготове, десантник двинулся дальше. К тому моменту, когда отряд покинул тоннель, потолок опустился уже сантиметров на семьдесят. Возле разбитой пушки солдаты обнаружили узкий проход вправо. Три шага в северном направлении и еще один длинный коридор. Лазерное орудие открыло по неприятелю ураганный огонь. Тасконцам пришлось спрятаться за стену.
Группа попала в сложное положение. Либо рисковать и атаковать, либо вести бой издалека, но тогда можно не успеть. Штурмовики выбрали первый вариант, Выскочив на открытое пространство, разведчики дали дружный залп. Выпад десантников достиг цели, и пушка повисла на проводах. К сожалению, серьезное ранение получил сержант. Он лишился кисти левой руки. Бедняга дико кричал, пытаясь остановить кровь. Олесь поспешил ему на помощь. Обезболивающий укол, жгут, тугая повязка.
Подхватив командира, штурмовик устремился в тоннель. Десять метров, двадцать, тридцать Внезапно из стены на уровне груди с огромной скоростью вылетела металлическая пластина с острыми заточенными штырями. Два из них пробили бронежилет солдата и прижали парня к боковой поверхности. Русича спасло лишь то, что из-за узости коридора он немного отстал. Приложив немало сил, Храбров отжал пластину. Десантники рухнули на пол. Тяжелораненый тасконец хрипел, отплевывался кровью и, опираясь на локти, пытался встать. Несчастный был в шоке.
— Нужно убираться отсюда! — воскликнул Олесь, делая укол штурмовику.
К счастью, пришел в себя сержант. Штыри мужчину не зацепили. Сознание десантник потерял при ударе о стену. Здоровой рукой разведчик закинул товарища на плечи и тихо пробурчал:
— Расчищай дорогу.
Кивнув головой, землянин побежал по коридору, Его высота уже заставляла пригибаться. Если существует еще один тоннель, участь людей предрешена. Храбров резко повернул вправо и буквально столкнулся лицом к лицу с худощавым бледнолицым старцем в сером балахоне. Реакция русича оказалась быстрее. Олесь перешагнул через труп советника, преодолел метров десять и ворвался в небольшое помещение с рядами кроватей, письменными столами и вмонтированным в стену экраном голографа.
Внутри находилось трое посвященных. Нападение землянина застало их врасплох. Дико крича, Храбров открыл частый огонь. Жалости к аланцам русич не испытывал. Вскоре все было кончено. Бездыханные тела в разных позах распластались на полу. Не теряя времени, Олесь бросился назад. Вместе с сержантом они положили раненого бойца на ближайшую постель.
Сняв с бедняги шлем, землянин увидел мутный взор, посиневшие губы и тонкую струйку крови, вытекающую изо рта. В бронежилете зияли две глубокие дыры. Сверхпрочный сплав не выдержал удара. Состояние второго штурмовика тоже внушало серьезные опасения. Тасконец слегка покачивался и чтобы не упасть опирался на карабин. Сказывалась кровопотеря.
— Оставайся здесь, — приказал Храбров. — Займи оборону и жди подкрепление.
— Капитан, может и вам не следует идти дальше, — вымолвил десантник. — Рисковать в одиночку вряд ли разумно.
— Наверное, ты прав, — произнес русич. — Но я боюсь новых сюрпризов тирана. Мерзавец не даст нам спокойно отсидеться. Его надо отвлечь.
— А вы уверены, что Великий Координатор прячется именно в этом убежище? — спросил сержант.
— Не сомневаюсь, — грустно улыбнулся Олесь. Землянин действительно чувствовал близость врага.
Что-то темное, мрачное, липкое обволакивало окружающее пространство. Откуда-то повеяло холодом. По телу пробежала нервная дрожь. Противник был уже не в состоянии сдерживать эмоции. Диктатор готовился к встрече. Проверив оружие, Храбров решительно направился к металлической двери. Неожиданно в шлеме послышался приглушенный голос Стюарта.
— Олесь, отзовись!
— Я на связи, — воскликнул русич. — Иду к правителю Алана.
— Мы взорвали стену, но уперлись в мощное препятствие, — сказал шотландец.
— Ничего не поделаешь, — ответил Храбров, отключая передатчик.
Дверь плавно отъехала в сторону, и землянин вошел в гигантский зал. Сверкающий белизной пол, яркое освещение, невероятно чистый прозрачный воздух. Помещение имело круглую форму диаметром не меньше двухсот метров. Сверху оно перекрывалось полусферой лазурного цвета. Слева от Олеся располагались пульты управления, компьютеры и целая система датчиков. Справа строители вмонтировали в стену громадные голографические экраны. Сейчас они не функционировали.
Самый главный объект резиденции размещался в центре зала. Массивный высокий столб со стеклянной вершиной. Разглядеть его детально русич пока не мог. От пульта к Храброву метнулись два человека в балахонах. Посвященные что-то кричали и размахивали руками. Землянин выстрелил навскидку, и аланцы повалились на пол. Не обращая на них внимания, Олесь быстро зашагал к удивительному сооружению. Вскоре стали проясняться отдельные элементы.
На прочном постаменте была установлена прозрачная цилиндрическая барокамера, заполненная мутной молочной жидкостью. Внутри находилось какое-то существо. Приблизившись, русич различил человека, погруженного в эту массу по шею. Неужели? Догадка Храброва оказалась верна. Вот он — великий и могущественный повелитель Алана! Словно в подтверждение его мыслей раздался приятный бархатный голос:
— Я знал, что мои ловушки тебя не остановят.
Землянин вскинул карабин, но диктатор тут же закричал:
— Брось оружие! Иначе умрешь.
Олесь обернулся. Четыре лазерных орудия поднялись в разных точках зала и направили стволы на русича. Пространство открытое, спрятаться негде. Если бы тиран хотел убить Храброва, то так долго бы не тянул. Не желая провоцировать правителя, землянин бросил карабин на пол. Рядом Олесь положил шлем.
— Ты снова в моей власти, — с торжеством проговорил Великий Координатор. — Если честно, я удивлен, что тебе удалось выбраться из фильтрационного центра. Полковник Стоун получил недвусмысленный приказ.
— Негодяя убила моя жена, Олис Кроул, — бесстрастно вымолвил русич.
— Олис? — изумленно выдохнул диктатор. — Бывшая невеста Стила? Какие превратности судьбы. Кто бы мог подумать… Блестящая карьера, неограниченные перспективы… А итог? Вышла замуж за дикаря-наемника. Полная глупость. Женщины всегда являлись слабым звеном моей программы. Слишком специфическая логика.
— Ты ничего не понял, — иронично заметил Олесь. — Рухнула вся твоя система. Мятеж на Алане давно назревал. Сотни миллионов людей не поддавались посвящению. Но даже те, кто смотрел твои ежедневные сеансы, начали задумываться о том, что происходит вокруг. О зарядах в Чанкоке тасконцев предупредил майор Рой Бартон, план убежища начертил Найджел Кроул. И таких помощников из числа посвященных тысячи.
— Подлые предатели! — зло выдавил правитель. — Жаль, я не могу взорвать планету. Мерзкие людишки не заслуживают жалости. Похотливые, прожорливые, тупые твари. Они не достойны жизни.
— А кто дал тебе право решать, чего достойно человечество, а чего нет? — гневно произнес землянин. — На твоей совести миллиарды ни в чем не повинных жертв, уничтоженная цивилизация, десять загубленных поколений аланцев. За внешним лоском и спокойствием скрывается изощренная тирания. Ты лишил людей главного — возможности самостоятельно мыслить.
— Им это и не нужно, — возразил Великий Координатор. — Мои подданные были счастливы. Хороший достаток, масса развлечений, свободная мораль. Они не задавались вопросом, что будет завтра? Я привел Алан к процветанию. Развитая промышленность, наука, сильный звездный флот. Два века назад подобное казалось несбыточной мечтой.
— Ты изворотливый лжец, — сказал Храбров. — В союзе с Тасконой Алан достиг бы гораздо большего и в менее короткие сроки. Но древняя метрополия пала жертвой твоих непомерных амбиций. Ради бессмертия Берк Илвил продал душу дьяволу. И именно Тьма помогла мерзавцу добиться неограниченной власти. И вот сейчас я смотрю на результат гнусной сделки. Ты недавно обозвал меня глупцом. Не стану спорить. Только болван поверит в то, что потайная дверь открывается от прикосновения руки. Банальная западня.
Русич презрительно усмехнулся и после паузы продолжил:
— Но разве Илвил поступил умнее? Неужели ты называешь это жизнью? Жалкое, никчемное существование. Нет ни друзей, ни родственников, ни потомков. Тебя окружают подхалимы и загипнотизированные фанатики. Глядя в глаза на экране, граждане испытывают неловкость, страх, унижение и злость. Любовь и уважение…
— Пустые слова! — оборвал Олеся диктатор. — Что ты можешь знать о жизни, убогий варвар. Любовные утехи, чревоугодие, пьянство. Данные пороки мне чужды. Могущество разума, способность воплощать идеи в реальность, возможность увидеть результат — вот истинная вершина! Я контролировал всю планету и ближайший космос. С каждым годом зона моего влияния увеличивалась. Аланцы поклонялись мне, как богу. Так зачем нужно их уважение?
— Берк, ты гений и сумасшедший одновременно, — проговорил русич. — Человечество нельзя держать в вечном рабстве, даже если цепи будут золотыми. Законы природы сильнее наших желаний. Чем выше взлетишь, тем ниже упадешь. Посмотри правде в глаза. Империя, которую ты строил в течение двух веков, оказалась колоссом на глиняных ногах. Тасконцы приложили маленькую толику усилий, и она рухнула.
— Ерунда! — выкрикнул тиран. — Ошибки в политике. Надо было безжалостно уничтожать непосвященных. Я упустил из виду процессы, происходящие в колониальной армии и звездном флоте. Но все можно исправить. Значительная часть планеты до сих пор принадлежит мне. Подумай, Храбров! Зачем нам обоим умирать? Мы будем вместе править миром.
— Взгляни на себя! — иронично вымолвил землянин. — Ты жалок. В прозрачной барокамере совершенно голый, с подключенными трубками и проводами, в мутной противной жидкости. Пришло время платить по счетам. Души, загубленные тобой, требуют возмездия.
— Какой пафос! — язвительно произнес Великий Координатор. — Плевал я на невинно убиенных. Мне ничуть не жаль тасконцев. Они сами сделали тысячи ядерных ракет. Только дурак не воспользуется подобной ситуацией. Обидно, но я допустил тот же промах. Давно следовало построить три-четыре запасные резиденции, соединенные подземными тоннелями. Увы, всего не предусмотришь… Признаюсь честно, не ожидал, что на Тасконе сохранилась высокоразвитая цивилизация. А тут еще объявились воины Света. Не повезло… Но мое предложение остается в силе. Создадим могущественный союз.
— Нет, — отрицательно покачал головой Олесь. — Я никогда не нарушаю данные клятвы. Слишком дорого мы заплатили за победу.
— Клятвы, — передразнил правитель. — Откуда этот пережиток варварства? Каждый за себя. Впрочем, у меня есть для тебя маленький сюрприз. Белаун, выходи!
Из-за постамента вышел человек в черной военной форме службы охраны. В первое мгновение русич даже не узнал аланца. Потемневшее лицо, провалившиеся щеки, низко опущенные глаза. Казалось, что Вилл стал меньше ростом. Переминаясь с ноги на ногу, Белаун боялся посмотреть на Храброва.
— Как видишь, нет ничего невозможного, — вымолвил тиран. — Один воин Света уже на моей стороне. Главное, согласовать спорные вопросы.
Последние слова диктатора мало интересовали землянина. Олесь ждал от товарища оправданий. Однако аланец молчал, и пауза затягивалась.
— Черт подери! — не выдержал русич. — Как ты мог, Вилл? Ведь Линда на Униме спасла тебя от верной очерти. Семь лет! Семь лет мы были вместе. Неужели твоя душа настолько прогнила?
— Прости, — едва слышно прошептал Белаун. — Я… я испугался…
— Чего? — спросил Храбров. — Смерти? Никто не живет вечно. Скажи лучше, как ты дошел до предательства?
— Меня внедрили на секретный завод, — проговорил аланец. — Легенда оказалась паршивой и проверку не выдержала. Последовал арест, а затем допрос с пристрастаем. Я боролся… Но, когда Великий Координатор начал копаться в моих мозгах, понял, что силы иссякли. Лгать не буду… Умирать не хотелось. И уж тем более становиться сумасшедшим. Кроме того, я боялся невольно раскрыть тайну хранителей. Пришлось выбирать из двух зол меньшее. Чтобы палачи отстали, потребовались жертвы: связники, явочные квартиры, канал переправки.
— Почему ты не сбежал? — удивился землянин.
— Ученые правителя имплантировали мне в голову специальный чип, — ответил Вилл.
— Но ведь Линду ждали такие же мучения! — возмутился русич.
— Я надеялся, она сумеет скрыться, — тяжело вздохнул Белаун. — Служба безопасности не ведет слежку за людьми, которым покровительствует Великий Координатор. К сожалению, события вышли из-под моего контроля.
— А как же «Кондекс»? — произнес Храбров. — Ты мог рассказать все после изъятия.
— Кому? — с горечью усмехнулся аланец. — Той комиссии, что вела допрос? Поведать о целесообразности измены ради сохранения призрачной тайны? Олесь, это абсурд. Догадаться о проверке труда не составило. Провал фирмы планировался заранее. У меня появился шанс подобраться к тирану вплотную, и я им воспользовался. В том, что он воин Тьмы, сомнений не было. Вину надо заглаживать кровью! Желаю тебе удачи. Если уцелеешь, извинись за меня перед Жаком. Я не желал Линде зла…
— Ах ты, подлец! — испуганно закричал правитель. — Уничтожить врагов!
Реакция диктатора несколько запоздала. Во время разговора Вилл приблизился к русичу и сейчас, схватив с пола карабин, трижды выстрелил в барокамеру. Лазерные лучи пробили прочное бронестекло. В сооружении образовались огромные дыры. Из них хлынула маслянистая молочная жидкость. Кроме того, одна красная линия, прочертив воздух, угодила точно в находящегося внутри человека. Великий Координатор сразу обмяк и бессильно опустил руки.
В тот же миг ударили скорострельные орудия. Храбров в последний момент, совершив прыжок, спрятался за постаментом. Тем не менее, промелькнувший рядом луч обжег левое плечо. Повернув голову, Олесь наблюдал, как прошивается насквозь тело Белауна. Аланец даже не пытался укрыться. Постояв пару секунд, он рухнул на пол. Теперь настала очередь русича.
Храбров должен был умереть, но ему повезло. Лазерные пушки, потеряв управление, открыли огонь по движущимся целям. Ими оказались двое посвященных. Напуганные неожиданным вторжением Олеся, они не рискнули вмешиваться в беседу, а после гибели вождя бросились к убийце. Орудия переключились на аланцев, а русич получил передышку секунд на десять. Наша судьба часто зависит от подобных мелочей.
Расстрелянные сотрудники еще падали, а в зал уже ворвался взвод тасконских штурмовиков. Завязалась отчаянная схватка. Через пару минут бой прекратился. Разбитые турели, безжизненные тела у входа, крики и стоны раненых. Уцелевшие солдаты, держа оружие наизготовку, рассредоточились по убежищу. К Храброву устремились взволнованные земляне. Олесь поднялся и не спеша двинулся навстречу друзьям.
— Идиот! — воскликнул де Креньян. — Куда ты полез? Решил стать героем?
— Честное слово, бес попутал, — оправдывался русич. — Не вздумайте рассказать подробности Олис.
— Размечтался, — усмехнулся Стюарт. — Она все прекрасно знает. Ее голос в эфире раздавался постоянно.
— Мне конец, — обреченно выдохнул Храбров. — Кстати, вы быстро добрались…
— Найджел Кроул предложил идеальное решение проблемы, — проговорил француз. — Мы взорвали стену на четвертом ярусе и получили доступ к механизму пресса.
— Как мои десантники? — поинтересовался Олесь.
— Один умер, а второй, вроде, ничего, — вымолвил Саттон.
Между тем, специальная команда внимательно обследовала постамент. Намереваясь разобраться в сложном устройстве барокамеры, ученые вскрыли боковую стенку сооружения. Почти тотчас послышался истеричный возглас:
— Здесь включена система самоуничтожения! Осталось сорок секунд!
— Экстренная эвакуация! — приказал высокий широкоплечий майор.
Штурмовики немедленно ринулись прочь из зала. Следом за ними побежали и земляне. Преодолев метров десять, русич громко закричал:
— Стойте! Надо забрать тело Вилла.
— Пусть отправляется к дьяволу! — молниеносно отреагировал Жак.
— Не стоит уподобляться воинам Тьмы, — возразил Храбров.
После некоторого раздумья друзья схватили Белауна за руки и за ноги и рванулись к двери. Они находились во втором коридоре, когда сзади раздался мощный взрыв. Заряд был обычным, и потому никто из беглецов не пострадал. По оперативным данным не обрушилась полностью даже потолочное перекрытие, зато система поддержания жизни Великого Координатора пришла в абсолютную негодность. Правитель Алана унес все свои секреты в могилу. Попытки восстановить аппарат по сохранившимся фрагментам к успеху не привели.

ЭПИЛОГ

Жаркий душный день. Сириус неуклонно приближался к зениту. Легкий ветерок гнал пыль по тротуару с редкими прохожими. Чуть вдалеке по шоссе на большой скорости проносились электромобили. Их было довольно много, но не так, как раньше. Чанкок постепенно приходил в себя после трагедии. Минуло три дня, и значительную часть завалов уже удалось разобрать. Спасатели Алана и Тасконы круглые сутки работали на местах взрывов. Увы, количество живых, извлеченных из-под рухнувших зданий, неуклонно сокращалось. А вот список жертв, наоборот, постоянно увеличивался. Число погибших давно перевалило за миллион.
Каждые сутки специальные службы проводили кремацию покойников и захоронение останков на кладбище. В будущем руководители города хотели построить здесь скорбный мемориал. Столь же тягостной деятельностью занимались и армейские начальники. Убитых во время сражения тасконских солдат грузили на транспортные челноки и отправляли на родную планету. С трупами сторонников тирана поступали не менее гуманно. После опознания тела врагов передавались матерям, женам и мужьям. Таскона и Алан погрузились в горестное, траурное молчание.
На окраине Чанкока в маленьком уличном кафе сидели шестеро мужчин. Они старались не привлекать к себе внимание, но получалось это плохо. Огромного роста гигант с неприятным грубоватым лицом сразу бросался в глаза. В нем без труда угадывался мутант. О них сейчас много говорили в городе. Случайные прохожие невольно останавливались и с нескрываемым любопытством и страхом разглядывали чужака. Благопристойные аланские обыватели не привыкли к подобному зрелищу. Впрочем, незнакомцы спокойно реагировали на зевак.
Два часа назад земля приняла Белауна и Салан. Труп Линды помог найти Рой Бартон. Несмотря на царивший в Чанкоке хаос, майор сумел разыскать нужные документы. Вскоре в одной из лабораторий друзья обнаружили изуродованное обезглавленное тело. Увидев жену, Жак не смог сдержать слез. Воины похоронили товарищей по земному христианскому обычаю. Маркиз категорически возражал против того, чтобы могилы Вилла и Линды были рядом, но остальные к его мнению не прислушались. Да, в трудный момент аланец проявил трусость, но свою миссию он выполнил.
Разлив крепкое вино по бокалам, Стюарт негромко произнес:
— Давайте помянем усопших. На долю наших друзей выпали нелегкие испытания. От ошибок никто не застрахован. Мир их праху.
— Я не стану пить за Иуду, — процедил сквозь зубы француз. — Ему нет прощения даже мертвому.
— Не будем дискутировать, — вмешался Аято. — С того света уже не вернешь ни Линду, ни Вилла. Каждому предначертан свой путь.
Японец залпом осушил бокал. Примеру Тино последовали все земляне. Внезапно над домами с ревом пронеслись два флайера. Ситуация в Чанкоке сложная. Многие полицейские не вышли на работу, и улицы патрулировали тасконские и аланские десантники. Местное население относилось к военным крайне настороженно. Гибель правителя вызвала в среде посвященных шок. Для осознания данного факта требовалось время. Преданные Великому Координатору части до сих пор не сложили оружие.
Открыв вторую бутылку, Пол с грустной улыбкой сказал:
— А теперь за нас. Мы живы и это уже хорошо. За удачу!
К кафе подъехал длинный черный лимузин. Из машины выбрался Байлот и неторопливо двинулся к друзьям. Генерал на ходу подхватил легкий пластиковый стул и сел между Храбровым и Саттоном. Выдержав паузу, Аргус устало проговорил:
— Нелегко кружить по огромному городу. Мне ведь уже семьдесят восемь. Еле вас разыскал…
— Официант, еще один прибор, — выкрикнул шотландец.
Как только Стюарт наполнил бокалы, старик задумчиво произнес:
— Четыре с половиной года назад началась священная война Света и Тьмы. Миллиарды граждан Тасконы и Алана ничего не знают об этом. Вас было двенадцать. Двенадцать сильных, смелых молодых людей. Сражений без жертв не бывает, но каждая потеря оставляет в сердце глубокий кровоточащий рубец. И он никогда не заживет. Я хочу выпить за всех погибших. За Мануто, Вацлава, Олана, Рону, Линду и Вилла. Мы не забудем их.
Байлот умело опрокинул содержимое бокала в рот и взял с тарелки бутерброд с ветчиной. Нарушать тишину долго никто не решался. Но вот Олесь повернулся к учителю и с волнением в голосе спросил:
— Аргус, а что дальше? Диктатор мертв. Подземному миру ничего не угрожает. Каков следующий шаг?
— Трудно сказать, — пожал плечами генерал. — Работы много. В руках фанатиков находится около ста космических станций. Сумасшедшие самозванцы то и дело объявляют себя Великими Координаторами, чудом спасшимися от безжалостных агрессоров. И, к сожалению, аланцы им верят. Полчаса назад я получил сообщение, что на юге вспыхнуло крупное восстание. Тридцать тысяч вооруженных людей идут к Чанкоку. Это уже шестой бунт за три дня. Голографические передачи должного эффекта не приносят. Видимо, аналитики неправильно просчитали реакцию посвященных на смерть вождя…
— Ты меня не понял, — оборвал Байлота русич. — Речь шла не о планах Тасконы, а о нас шестерых. Раньше была цель — собрать воедино тайну хранителей, свергнуть тирана… Мы выполнили свое предназначение.
— Отнюдь, — возразил старик. — Все перечисленное — лишь подготовительные мероприятия. Главная битва войны впереди. Основная задача — сохранить человеческую расу и не допустить захвата Земли чужаками.
— Не слишком ли глобально? — заметил Пол.
— То же самое вы говорили, когда покидали скит, — улыбнулся Аргус.
— Но какова цена победы, — вставил Крис.

Предыдущая страница 17 Следующая страница


Переворот 18

— Тут уж ничего не поделаешь, — вздохнул генерал. — Будь моя воля, никто бы не погиб. Но я не бог.
— Правильно, — жестко проговорил Жак. — Ты — дьявол. Скажи, зачем мы полтора года скитались по Униме и Аскании в поисках никому не нужной легенды? За что заплатили жизнями Вацлав, Олан и Рона? А Линда? Белаун предал ее, пытаясь сохранить идиотскую тайну. Вилл, конечно, сволочь, но и твоя вина в его поступке есть. Я предлагаю отправиться на Таскону и разобраться с секретами хранителей раз и навсегда.
— Нет! — воскликнул Байлот. — Не спешите принимать ответственные решения. Ваш разум переполнен эмоциями. Давайте обсудим ситуацию. Один воин Тьмы был на Оливии, по два на Униме, Аскании и Алане. Осталось пятеро. Олесь почувствовал врага при столкновении с насекомыми. Это неудивительно. Именно мерзкие твари представляют наибольшую угрозу. Где еще скрывается противник? Наверняка на Маоре и в подземном мире. Их надо выявить. Иначе мерзавцы нанесут удар в спину.
— Старая песня, — махнул рукой маркиз. — Мне надоели подобные бредни. Либо Аргус спятил, либо дурит нам голову. Свет и Тьма, Добро и Зло — сказки для детей. Слушать глупый вздор я не намерен…
Де Креньян встал, откинул стул в сторону и быстро зашагал к выходу из кафе. Останавливать француза друзья не стали. Все понимали внутреннее состояние товарища. Боль утраты слишком сильна. Бедняге нужно время, чтобы восстановить душевное равновесие.
— Интересно, почему Тьма разместила своих бойцов на убогих тасконских материках? — после паузы вымолвил Аято. — Они мало, что решали. Алан гораздо перспективнее и привлекательнее.
— Есть одна мысль, — произнес генерал. — Мне кажется, неприятель хотел охватить максимальную территорию. Пространство ведь невелико. На Алане Великий Координатор обладал неограниченной властью. Диктатор — главный козырь в колоде врага. Значит, воины Света должны быть только на Тасконе.
— Логично, — согласился самурай. — Сеть с мелкой ячейкой…
— А теперь последние новости, — сказал Байлот. — Представители двух планет договорились создать союзное правительство. Уже принята концепция совместной обороны. Это важный этап объединения. Олесю присвоено звание майора. Остальные получат капитанские нашивки. Учтите, ваш стремительный карьерный рост вызывает у многих зависть. Будьте сдержанны.
Старик поднялся и неторопливо, тяжело двинулся к электромобилю.
Вскоре уютное заведение покинули и друзья. У них начинался тридцатидневный отпуск.
Каре улетал на Оливию, Тино и Пол на подводный курорт Тасконы, а Крис возвращался обратно в Лонлил. Англичанину не терпелось увидеть жену и ребенка. На Алане оставался лишь Олесь. Русичу предстояло познакомиться с родственниками жены. Заслужить расположение Найджела Кроула очень непросто.
Возле стоянки машин товарищи попрощались. Наступал очередной период затишья. Но противник не дремлет.
В любой момент враг может нанести новый неожиданный удар. Вопрос в том — где и когда?

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВСТУПЛЕНИЕ (Страница 1)
  • Глава 1
    ПО ТОНКОМУ ЛЬДУ     (Страница 1)
  • Глава 2
    В ПОИСКАХ ИСТИНЫ     (Страница 2)
  • Глава 3
    ВИЛЛ БЕЛАУН     (Страница 3)
  • Глава 4
    ПОСЛЕДНИЙ И ЕДИНСТВСННЫЙ     (Страница 4)
  • Глава 5
    ГИБЕЛЬ «КОНДЕКСА»     (Страница 6)
  • Глава 6
    НА ТАСКОНЕ     (Страница 8)
  • Глава 7
    В КОСМОСЕ     (Страница 9)
  • Глава 8
    ОПЕРАЦИЯ «ВОЗМЕЗДИЕ»     (Страница 11)
  • Глава 9
    ИСПЫТАНИЕ     (Страница 12)
  • Глава 10
    ПОБЕГ     (Страница 13)
  • Глава 11
    РЕШАЮЩИЙ ШТУРМ     (Страница 15)
  • ЭПИЛОГ (Страница 17)


Николай Андреев

Переворот

Цикл: "Звездный взвод" - 13

 Читать книгу

Аннотация

Они были мертвы — но вернулись к жизни. Они убивали — и будут убивать вновь. Но теперь они служат не мелким земным князькам, а всесильной сверхцивилизации. Они покоряют неизвестные миры, населенные чудовищными мутантами. Прочь с дороги — звездный взвод наступает!

Содержание

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel