Николай Андреев - Метрополия

1 Николай Андреев

ВСТУПЛЕНИЕ

Примерно в двух с половиной парсеках от Земли пылает огромная звезда. Ее назвали Сириус. Она в сотни раз крупнее и ярче крошечного карлика Солнца. Сириус довольно молодая звезда и по известным человечеству законам астрофизики возле нее не должно быть планет. Но как же мало мы знаем о Вселенной! Нет правил без исключений. Вокруг могущественного светила вращается почти два десятка планет. На двух из них сформировались пригодные условия для возникновения жизни. Эволюция длилась миллионы лет. Вершиной творения стал человек.
Восьмая от Сириуса планета получила название Таскона. Именно здесь появилась разумная цивилизация. Люди освоили ближний космос, достигли других звезд, колонизировали девятую планету Алан и создали условия для существования на одиннадцатой, Маоре. Тасконцы стремились к совершенству, но забыли о пороках, раздирающих человеческое общество.
Властолюбие правителей привело к отделению колоний от метрополий. А вскоре между тремя государствами планеты разразилась страшная, необъяснимая война. В ядерном пожаре сгорели миллиарды людей, города превратились в руины, Таскона погрузилась в эпоху варварства.
Пальму первенства перехватил Алан во главе с удивительным и странным владыкой. Могущество Великого Координатора не знало границ. Спустя двести лет после катастрофы правитель решил покорить древнее государство. Однако звездный флот Алана поджидал неприятный сюрприз. Возле планеты появилось неизвестное излучение, уничтожающее все электронные системы кораблей. О массовой высадке не могло идти и речи. Транспортные челноки нуждались в надежных космодромах. Разведывательные группы, посылаемые на материк Оливии, исчезали бесследно. Банды дикарей и разбойников безжалостно уничтожали чужаков.
Именно тогда советник Великого Координатора Барт Делонт и разработал программу «Воскрешение». На далекой Земле группа ученых подбирала на поле боя тяжело раненых воинов и в состоянии клинической смерти производила корректировку сознания. Для рыцарей тринадцатого века от Рождества Христова это было необходимо. Иначе они бы сошли с ума.
Через несколько месяцев первую группу из восьми человек доставили на орбиту Тасконы. Наемникам предстояло сделать то, что оказалось не под силу аланцам - найти пригодный для посадки космодром. Вместе с землянами на Оливию отправились четверо десантников: двое мужчин и две женщины. Одной из них являлась Олис Кроул, посвященная второй степени, специалист по внеаланским связям. Девушке недавно исполнилось девятнадцать лет. Ею двигало честолюбие и фанатичная преданность интересам страны.
Опасаясь предательства наемников, ученые ввели в кровь солдат особый препарат. В течение тридцати суток он не представлял ни малейшей опасности, но затем начинался процесс распада. Человек умирал в ужасных мучениях от общей интоксикации организма. Предотвратить гибель воина могла только инъекция стабилизатора. Земляне попали в безвыходную ситуацию. Либо выполнить приказ, либо умереть.
На Тасконе их поджидали нелегкие испытания. Оказалось, что один из разведчиков-аланцев Линк Коун предал друзей и перешел на сторону местного царька. С отрядом бандитов мерзавец перехватывал и уничтожал высадившиеся на планете группы. Но на этот раз удача отвернулась от изменника. Коун столкнулся с профессионалами высочайшего уровня. Прорвав кольцо окружения, наемники устремились к космодромам.
При обыске полуразрушенных зданий «Звездного» Олесь Храбров и Тино Аято нашли журнал дежурных. В нем подробно описывались последние дни базы перед катастрофой. Оливийцы обвиняли в случившейся трагедии Великого Координатора. Правитель Алана каким-то образом, сумел подключиться к оборонным компьютерам и произвести запуск ядерных ракет на Тасконе. Жители метрополии стали жертвами своей собственной военной мощи. Владыка отделившейся колонии превратился в полноправного хозяина звездной системы. Тасконский флот улетел в неизвестном направлении и больше не появлялся. Противостоять Великому Координатору было некому.
Найти подходящий космодром оказалось непросто. На землян нападали кровожадные хищники, мутанты-каннибалы, алчные, безжалостные оливийские разбойники. Теряя товарищей, наемники упорно двигались к Цели. В Лендвиле, Аусвиле и Клоне разведчики приобрели верных друзей. В долине Мертвых Скал Олесь впервые увидел странный сон. Удивительная смесь аллегории и реальности. Тино расценил его, как послание свыше.
В Морсвиле остатки отряда едва не погибли. Решающий рывок к стартовой площадке дался десантникам необычайно тяжело. До космодрома добрались лишь четверо: аланки Кроул и Салан, и земляне Аято и Храбров. Где-то в лесах Аусвила затерялся Жак де Креньян. Вопреки инструкции, Линда отдала маркизу ампулу стабилизатора. После выполнения задания наемники вернулись назад и забрали раненого друга. В дальнейшем, пути разведчиков разошлись.
Олис Кроул поступила в академию Внешних Цивилизаций и блестяще ее закончила. На одном из светских балов в столице Алана Фланкии девушка познакомилась с приятным импозантным офицером службы безопасности Стилем Стоуном. Молодые люди стали регулярно встречаться. Дело шло к свадьбе. Их называли не иначе, как самой красивой и перспективной парой страны. Однако, в последний момент Олис решила повременить с бракосочетанием. Что-то ее остановило...
Странные, непонятные сомнения терзали Кроул. Она то и дело вспоминала юного варвара-землянина, с которым путешествовала по Оливии. Почему? Разумного ответа девушка не находила. Неужели это любовь? Подобная мысль пугала и раздражала Олис. Между высокородной аланкой и дикарем-наемником не должно быть никаких чувств. Это ненормально, противоестественно. Слишком разное мировоззрение, воспитание, культура. Но почему ее так тянет обратно на Таскону?
Получив разрешение Великого Координатора, Кроул отправилась в город Торнтон, в отдел, занимающийся освоением древней метрополии. На один шаг девушка стала ближе к Олесю Храброву. Разлука со Стоуном не очень беспокоила Олис. Первый порыв страсти остался давно в прошлом. Их взаимоотношениям требовалась тщательная проверка. Спешить с замужеством Кроул не хотела.
Сержант Салан после полученного на Оливии ранения лечилась на космической базе «Альфа». Как непосвященная она не имела права посещать Алан. Всенародная слава обошла ее стороной. Впрочем, Линда ничуть не расстраивалась по данному поводу. Женщина прекрасно осознавала свой статус. Пройдя ускоренные офицерские курсы, Салан попросилась в тасконский экспедиционный корпус. Рапорт был немедленно удовлетворен. Спустя почти полтора года Линда вновь ступила на бетонное покрытие космодрома «Центральный». Истинную причину возвращения аланки знали только трое землян. Во время путешествия между Салан и Жаком де Креньяном вспыхнуло сильное чувство. Два одиноких человека нуждались друг в друге.
Тяжела и опасна доля наемника. А если ты с далекой варварской планеты, то шансов уцелеть в кровавых бесконечных битвах, и вовсе нет. Офицеры-аланцы бросали землян в самое пекло сражений. Воины первыми вступали в бой и последними из него выходили. Каждые полгода транспортный челнок доставлял на Оливию сорок новых солдат удачи. Дешевое достаточно квалифицированное «пушечное» мясо. Наемники целиком и полностью зависели от стабилизатора, а потому находились на положении рабов.
Тем не менее, они сумели сохранить человеческий облик и старались избежать напрасного кровопролития.
Оазисы мутантов захватывались силой, с людьми земляне пытались договориться мирно. Аланские колонисты быстро ассимилировались с тасконцами. Враждебные племена властелинов и боргов постепенно вытеснялись из пустыни Смерти. Тино Аято, Олесь Храбров и Жак де Креньян, рискуя жизнью, вели собственную политическую игру. Они заключили тайный договор с морсвилскими кланами гетер и трехглазых. Теперь воины могли проходить через город беспрепятственно.
Странные, необъяснимые видения заставили русича начать поиски древней оливийской реликвии - Конзорского Креста. Юноша не очень верил в мистические предзнаменования, японец же придерживался прямо противоположного мнения. Самурай считал, что линия судьбы предначертана заранее. Главное, неуклонно следовать избранному пути. Рано или поздно он приведет тебя к достижению цели. Тино оказался прав. После долгих усилий наемники нашли давно утраченный раритет. Само собой, о Конзорском Кресте земляне ничего не сказали командованию аланского экспедиционного корпуса. Ценная реликвия была надежно спрятана в Морсвиле.
Не надеясь на встречу с Олис, Храбров возобновил отношения с красавицей Вестой. Девушка безумно любила землянина. Он же относился к ней скорее как к другу. После тяжелых походов и кровопролитных сражений человек нуждается в теплоте и покое. Оливийка в какой-то степени заменила русичу семью.
На исходе третьего года колонизации планеты полковник Возан предпринял попытку прорваться в город мутантов. К сожалению, операцию плохо подготовили и в секторе Чистых захватчики потерпели сокрушительное поражение. В окружении оказался большой отряд наемников и десантников. Ценой огромных потерь воины сумели прорваться в Нейтральную зону. Их участь зависела от решения Конгресса Морсвила. В трудной ситуации Олесь нашел единственно верное решение. Храбров предложил тасконцам сделку: жизнь солдат в обмен на двести лет свободы и независимости Нейтрального сектора. Оливийцев вполне устраивало подобное развитие событий. К этому моменту в качестве советника по освоению новых территорий на планету прилетела Олис. Под ее давлением принял условия русича и командующий корпусом.
Чувство, вспыхнувшее между Храбровым и Кроул во время первой экспедиции, еще больше усилилось после разлуки. Они объяснились в любви и тайно встречались в лагере землян. К несчастью, среди офицеров-аланцев нашелся мерзавец и интриган, который сообщил о взаимоотношениях девушки и наемника майору Стоуну, жениху Олис. Сотрудник службы безопасности немедленно прибыл на Таскону.
Между тем, Возан спланировал очередное вторжение в город. На этот раз армия должна была атаковать сектор Гетер. Бросить на произвол судьбы мутанток земляне не могли. Воины убедили оливиек покинуть Морсвил и довели их до плодородных северных земель. Стоун тут же воспользовался ситуацией и обвинил наемников в измене. Десантники подготовили засаду для группы. В последний момент Салан с двумя аланцами предупредила друзей об опасности. Они скрылись в зоне Непримиримых.
Чтобы не умереть от находящегося в крови препарата, земляне напали на космодром «Песчаный» и захватили крупную партию стабилизатора. Наемники, наконец, обрели долгожданную свободу. Оставаться в пустыне Смерти больше не имело смысла. Отряд воинов направился в Морсвил за продовольствием и водой. В ряды землян оказался внедрен шпион из так называемого легиона Бессмертных. Он предал наемников. При выходе из города группа угодила в западню. В жестоком бою разведчики и шедшая с ними Веста погибли. Девушку заколол Оливер Канн. Олесь поклялся отомстить барону. В голове шпиона, захваченного в плен, Линда обнаружила уникальный биочип.
Преодолевая пустыню, земляне встретили израненного, умирающего мутанта из племени властелинов. Три года назад именно Карс преследовал путешественников и убил Освальда Ридле. Несмотря на протесты товарищей, Храбров помог тасконцу. Оливиец обещал верно служить наемникам. Но насколько честна клятва вождя властелинов? Это воинам предстояло проверить.
Отряд направился к Лендвилу, городу с которого земляне три года назад начали освоение материка. Именно там они хотели найти временное убежище. Увы, их мечтам о тихой, мирной жизни не суждено было сбыться. Местное население находилось в состоянии войны с жестоким арком Ярохом. Бросить на произвол судьбы друзей наемники не могли. В решающем сражении союзники нанесли правителю сокрушительное поражение. Свита тирана отстранила от командования армией Линка Коуна, и аланец бежал в отдаленный северный город. Войска победителей двинулись к столице арка. После тяжелого, кровопролитного штурма Наска пала. Яроха заколола собственная охрана, приближенных правителя казнил народ.
В подземелье дворца земляне нашли умирающего человека. Он оказался посланником некоего старца. А накануне ночью Олесь видел очередной странный сон. Неведомые силы толкали Храброва на новые поиски. Группа направилась на север. Около руин города Лонлил наемники повстречались с Аргусом Байлотом, оливийцем, принадлежащим к древней касте Хранителей.
Старец рассказал воинам о длительной, непрекращающейся битве Света и Тьмы. От него друзья узнали, что все жители планет системы Сириуса являются потомками могущественной цивилизации, некогда существовавшей на Земле. Останки огромного космического корабля «Ковчег» были спрятаны где-то на Тасконе.
После долгих сомнений путешественники решили остаться у старика. Им предстояло многому научиться...
Три года пролетели, как одно мгновение. Аргус с поразительною легкостью нашел антидот против препарата, находящегося в крови наемников. Земляне полностью освободились от аланских оков. Двенадцать друзей, не особенно веря в легенды хранителей, тем не менее, готовились к решающей схватке со Злом.
И вот наступил торжественный день! Ранним утром все путешественники увидели один и тот же сон. Они стояли на крошечной поляне посреди леса, а в центре круга, с посохом в руках, застыл Байлот. Яркий луч света ударил в старика, а от него метнулся в разные стороны к воинам. Посвящение состоялось. Миф превратился в реальность. На груди людей появилось необычное красное пятно.
Измученный ритуалом, оливиец объяснил наемникам, что таким образом неведомые могущественные силы объявляют о начале войны. Оставаться на ските больше не имело смысла. Друзьям предстояло либо уничтожить воинов Тьмы, либо погибнуть. На карту поставлена судьба человечества. Врагов, ни при каких обстоятельствах, нельзя подпускать близко к Земле. Почему так важна эта планета, Аргус не знал. Старик посоветовал путешественникам найти «Ковчег». На корабле есть ответы на многие вопросы.
Во время прощания Байлот поведал наемникам часть великой тайны. Слова «АТЛАНТ», «БЕЗДНА» и «КОВЧЕГ» служили кодами доступа в сложную систему лабиринта, а Конзорский Крест являлся ключом к первой двери. Где находится судно и как пройти ловушки известно хранителям Унимы и Аскании. Друзья отправились в длинный и опасный путь.
По дороге отряд разделился на три группы. Оливийцы хотели посетить родные места, а аланцы проведать оставшихся в Лендвиле товарищей. Возражения Храброва и Аято ни к чему не привели. Встреча была назначена у города Фолс на западном побережье материка. Спустя несколько месяцев земляне впервые столкнулись с воином Тьмы. В отчаянной схватке погиб Мануто Дойл. Впрочем, и противник не досчитался одного бойца. Удивительно, но им оказался Линк Коун. Мир тесен.
Получив сообщение о смерти Олеся, Олис Кроул вернулась на Алан. Девушка пребывала в глубокой депрессии. Назло Стилу Стоуну, непосредственному виновнику случившейся трагедии, девушка приняла предложение Кейта Релауна, молодого ученого, занимавшегося разработкой лазерного оружия. Увы, замужество не принесло счастья. Как Олис ни старалась, забыть русича она не могла. Неведомая сила так и тянула ее обратно на Таскону. Узнав о командировке Кейта на Оливию, Кроул тут же воспользовалась представившимся случаем. По странному стечению обстоятельств испытания проводились неподалеку от Фолса.
Почти не пострадавший от катастрофы город сумел заключить с захватчиками мирное соглашение. На его верфях колонизаторы строили современные боевые корабли. Наемники с огромным трудом преодолели посты охраны и за смелость были вознаграждены. На площади возле порта, воины увидели Сфина. Морсвилец открыл здесь торговую компанию. Нищий, грязный бродяга превратился в очень богатого человека. Тасконец обещал помочь путешественникам покинуть Оливию.
Но прежде, Храбров хотел расплатиться с долгами. В одном из ресторанов Фолса регулярно веселились наемники Оливера Канна. Пришло время расквитаться с убийцей. Переодевшись, земляне тайком проникли в заведение. Улучив момент, Олесь заколол барона. При выходе из зала русич едва не столкнулся с Олис. Аланка сразу узнала Храброва. Девушка поняла, что допустила чудовищную ошибку. Пытаясь ее исправить, Кроул поругалась с мужем и осталась на космической базе рядом с Тасконой.
Между тем, воины Света захватили разведывательное судно и устремились к Униме. Переход через океан получился тяжелым и опасным. Мощный шторм едва не утопил путешественников. Но, в конце концов, друзья благополучно добрались до материка. На его южной оконечности в скалах они обнаружили древнюю военную базу. Наемники спрятали корабль в глубоком гроте.
Поиски хранителей земляне решили вести в трех направлениях. Де Креньяну, Салан и Белауну предстояло обследовать устье реки Миссини. Стюарт, Олан, Саттон и Мелоун шли по западному побережью Унимы, а Аято, Храбров, Карс и Воржиха - по восточному. Встретиться воины должны были ровно через год возле города Хостон.
Жак, Линда и Вилл поднялись вверх по реке на шлюпке и наткнулись на заброшенный поселок. При обследовании домов они нашли мертвых людей и заразились неизвестной болезнью. Ценой огромных усилий, аланке удалось отыскать противоядие. Прекратив разведку, друзья вернулись в грот и на судне двинулись к месту встречи.
В Хостоне их уже ждал отряд Стюарта. К сожалению, путешествие по западному маршруту не принесло результатов. Мало того, наемники едва не погибли в графстве Листонском. Религиозные фанатики чуть было не учинили расправу над чужаками.
Преодолев пустынное горное плато, группа Тино оказалась в самой южной стране Унимы - герцогстве Менском. Здесь их ждали нелегкие испытания. Придуманная землянами легенда вполне устраивала правителя страны, но вызвала подозрения у всесильного начальника тайной полиции полковника Стонжа. Наемники находились на грани ареста. Война с герцогством Бонским позволила путешественникам проявить свои лучшие качества и заслужить уважение местных жителей.
В результате победоносной компании вражеская армия была разбита, а ее командующий генерал Жонини бежал во Флорские горы. Земляне вернулись в Мендон и узнали, что аланцы уже высадились в графстве Окланском. Они решили немедленно покинуть побережье. Герцог Альберт тут же воспользовался ситуацией и вынудил наемников отправиться вместе с принцессой Николь в трудное и опасное путешествие. Возглавил отряд сопровождения полковник Стонж.
На одном из ночных привалов офицер попытался похитить девушку. Но его замысел не удался. Полковник бежал к местным бандитам. Вскоре разбойники напали на эскорт. В ходе кровопролитной схватки погибли и Жонини, и Стонж. Кто из них являлся воином Тьмы, земляне так и не узнали. Понеся тяжелые потери, мендонские гвардейцы вырвались на степные просторы Оклана.
К сожалению, почти сразу отряд угодил в засаду головорезов самозваного императора Родмана. Переодев принцессу в солдатскую форму, Тино отослал Николь в Хостон. Тем временем, наемники отвлекали внимание бандитов. После длительной погони унимийцы взяли путешественников в плен и привезли в город Ситл. К удивлению землян здесь уже находились передовые подразделения Алана. Переговоры с правителем вела советник Кроул.
В тюрьме Ситла наемники обнаружили изможденного слепого старца. Несчастный оказался хранителем. Император хотел узнать древнюю тайну Тасконы, но цели не добился. Перед смертью бедняга рассказал путешественникам, что «Ковчег» спрятан на острове Сорго в двенадцати километрах от южной оконечности Аскании и указал точное местонахождение входа в лабиринт.
Благодаря Олис воины сумели избежать казни. Родман решил повеселиться и устроил жестокий поединок. Люди должны были драться с опасным хищником. В неравном бою погиб Вацлав Воржиха. Однако правитель просчитался, и Карс сумел прикончить злобную тварь. Самозванцу ничего не оставалось, как отпустить пленников.
Но император не любил проигрывать. С группой верных телохранителей он последовал за беглецами. Возле реки разбойники попали под ураганный огонь корабельных пушек. На груди Родмана наемники обнаружили характерный знак воина Тьмы. Оставаться на Униме больше не имело смысла.
Совершив очередной переход через океан, земляне достигли побережья Аскании. На этом материке сохранилась довольно развитая инфраструктура. В городе Владсток путешественники переоделись и раздобыли документы. На дилижансе отряд добрался до центра провинции. Наемники намеревались сесть в Смолске на поезд и оправиться на юг. Увы, их планы нарушила служба контрразведки. Операцией по поимке чужаков руководил Ил Беркс. Много лет назад полковник заключил сделку с Тьмой. Теперь асканиец отрабатывал долги.
К счастью, неизвестный доброжелатель предупредил землян об опасности. Воины ночью покинули гостиницы и скрылись в заброшенном районе города. Контрразведчики упустили беглецов. Ценой огромных усилий путешественникам удалось сесть на поезд, идущий в Конингар. Однако Беркс разгадал замысел противника и устремился в погоню. В Кинске офицер настиг чужаков.
Группа захвата провела операцию безукоризненно. Все наемники были задержаны. Они не успели даже оказать сопротивления. И тут вновь произошло нечто странное. Кто-то застрелил полковника Беркса прямо на перроне. Землян освободили, а поезд продолжил путь. Разумного объяснения случившемуся друзья не находили.
К сожалению, приключения наемников на этом не закончились. Через несколько дней состав подвергся нападению банды некоего Тонга Кроусола. Из рассказа сержанта Брендса путешественники сделали вывод, что он является еще одним воином Тьмы. Схватка с налетчиками получилась необычайно жестокой и кровопролитной. Во время боя погиб Олан, самый молодой член отряда.
Понеся тяжелые потери, разбойники отступили в горы. Упускать врага земляне не собирались, и после некоторых сомнений решили преследовать Тонга. Брендс изъявил желание стать проводником отряда. У него были особые счеты с бандитами. В деревне переселенцев к группе присоединился опытный охотник Ванг Сидорс.
Преодолев перевал, Кроусол с горсткой налетчиков укрылся в древнем монастыре. Негодяй считал, что стены крепости неприступны. Однако наемники заключили сделку с племенем шорки и с их помощью взяли обитель штурмом. В последний момент Тонг воспользовался подземным ходом и бежал из монастыря. Благодаря профессору Лендсу воины обнаружили тайник и устремились за разбойниками.
Преследователи настигли бандитов в районе заброшенного завода. Во время отчаянной схватки Кроусол застрелил Рону Мелоун, но и сам получил смертельное ранение. Помощника Тонга убил Алекс Ловаль, трактирщик из пригорода Смолска, оказавшийся асканийским хранителем. Он же устранил и Беркса. Так путешественники узнали заключительную часть тайны «Ковчега». Это была схема лабиринта, ведущего к кораблю.
Покинув Южные горы, отряд направился на восточное побережье материка. Именно здесь, в одном из ресторанов города Елинска, наемники неожиданно повстречали Алонса Вилауна, человека помогавшего Линку Коуну на Оливии. Захватив его, земляне проникли в подземный мир Тасконы. Цивилизация, ничуть не уступающая по развитию Алану, спряталась от Великого Координатора на двести лет.
Служба контрразведки хотела уничтожить незваных гостей, но в последний момент выяснилось, что возглавляет эту могущественную организацию никто иной, как Аргус Байлот. Старик помог воинам обосноваться в подземной стране. Мало того, путешественникам присвоили офицерские звания и направили их на специальные курсы. Наемникам предстояло стать разведчиками.
Благодаря секретной службе Тасконы Храбров нашел Кроул и встретился с ней на поверхности. Долго уговаривать женщину не пришлось, Олис любила русича. Пожертвовав своим высоким положением, она спустилась с Олесем вглубь планеты. И хотя аланка отказалась сотрудничать с ведомством Байлота, старик на всякий случай подготовил надежную легенду.
Минуло два года. Готовясь к открытой войне с Великим Координатором, подземная Таскона внедряла на Алан и космические базы опытных агентов. Шла непрерывная вербовка офицеров звездного флота. Среди непосвященных было много недовольных режимом тирана. Именно они и сообщили о том, что в звездной системе Аридана неизвестные корабли напали на два аланских крейсера. Одно судно погибло.
По приказу правителя к Аридану отправилась эскадра из семи кораблей. Тасконской разведке удалось внедрить Храброва на флагманский крейсер «Варгас». По легенде землянин являлся геологом Стиком Лендоном. Олесь входил в состав особой группы ученых. Главная задача - получить информацию о чужаках.
Спустя месяц суда достигли цели, но противника наблюдатели не обнаружили. Эскадра взяла курс на планету Аква. Когда-то там находилась тасконская колония. Несмотря на предупреждение русича, командующий экспедицией генерал Эднарс распорядился начать высадку десанта. Древний город сохранился в превосходном состоянии. Разведчики вошли во внутренние помещения и угодили в западню.
Ученые и рота солдат оказались блокированы странными серыми существами. Враг действовал крайне агрессивно. Ценой огромных потерь штурмовикам удалось закрепиться в жилых куполах базы. Именно здесь Храбров и руководитель ученых Дан Грондоул обнаружили уцелевших колонистов. С их помощью десантники вырвались из окружения и вернулись на корабли. Взорвав ядерный реактор, беглецы разрушили город.
Однако покинуть звездную систему эскадра не сумела. Путь ей перекрыл огромный флот чужаков. В самый ответственный момент Эднарс проявил малодушие и принял решение сдаться противнику. Олесю ничего не оставалось, как поднять мятеж на флагмане. Во время боя генерал был убит. К удивлению землянина воином Тьмы оказался не он, а навигатор крейсера капитан Уллуол, так же погибший в схватке.
Чтобы предотвратить захват «Варгаса» насекомыми судно пришлось уничтожить. Уцелевшие люди перебрались на «Бригит». Полковник Сорвил благосклонно принял новых пассажиров. Совершив крайне рискованный маневр, эскадра оторвалась от преследователей и взяла курс на систему Сириуса.
Между тем, служба безопасности раскрыла тасконскую разведывательную сеть на станции «Альфа». Начались аресты и допросы. Храбров находился на грани провала. С помощью Сорвила русич незаметно покинул «Бригит», сменил имя и на транспортном корабле улетел на Алан. Здесь его уже ждали де Креньян и Байлот.
После легализации Олесь стал связником для внедренных агентов. Одной из его подопечных была Линда Салан. Тасконцы пытались выяснить местонахождение резиденции Великого Координатора и готовились к штурму убежища. Однако в их среде появился предатель. Он постоянно сдавал разведчиков службе безопасности. Вскоре аланцы вышли на Салан. Чтобы не попасть в лапы врагов Линда покончила с собой.
Операция по свержению тирана была отложена на неопределенный срок. Изменник нарушил планы тасконцев. Центр не хотел напрасно рисковать штурмовыми группами. Нейтрализовать предателя поручили Храброву. Ему предстояло привезти агентов для проверки в фирму «Кондекс». По странному стечению обстоятельств в числе подозреваемых оказался еще один воин Света Вилл Белаун.
Рискуя собой, русич вступал в контакт с разведчиками и доставлял их в тасконский координационный центр. До поры до времени удача благоволила Олесю.
Однако на пятый день проверки секретное ведомство Алана вышло на «Кондекс». Штурмом компании руководил Стил Стоун. В ходе боя Храбров получил ранение и попал в плен. Так землянин оказался в научном отделе службы безопасности.
Попытки заставить Олеся говорить успехом не увенчались. Тогда к допросу подключился Великий Координатор. В личной беседе русич узнал о том, что правитель действительно является воином Тьмы. В награду за проданную душу он получил бессмертие. Несмотря на все усилия тирана, сломить Храброва ему не удалось.
Между тем, подземная Таскона и аланское подполье приступили к операции «Возмездие». Колониальная армия и звездный флот перешли на сторону мятежников. Тяжелые крейсера уничтожили защитные спутники, а штурмовые подразделения высадились возле двух предполагаемых резиденций диктатора. С огромным трудом бунтовщики овладели наземными сооружениями.
Столь же стремительно развивались события и в научном отделе. Используя свой высокий статус, Олис Кроул проникла на секретный объект и с помощью внедренных агентов освободила мужа. При отступлении аланка столкнулась на лестнице с бывшим женихом и застрелила его. Вскоре группу эвакуировали в безопасный район.
Через несколько часов Олесь сбежал из госпиталя и вместе с Жаком добрался до убежища Великого Координатора. Здесь они встретились с Крисом и Полом. Десантный батальон уже пробился в бункер правителя. Начались поиски тирана. Храбров первым обнаружил тайник. В огромном зале русич увидел странный столб. В прозрачной колбе, заполненной специальным раствором, находился некогда могущественный повелитель Алана.
Тут же прятался и Белаун, предавший друзей и тасконцев. Вилла арестовали во время внедрения. Он не выдержал пыток и, чтобы сохранить древнюю тайну хранителей, пошел на сделку с врагом. Стараясь искупить свою вину, аланец убил диктатора и закрыл собой Олеся. Эпоха Великого Координатора завершилась. Тирания пала.
Из двенадцати воинов Света в живых остались лишь шестеро. Что ждет их впереди? Этого никто не знал. Однако все понимали - главные испытания еще впереди. Противник никогда не смирится с поражением. Рано или поздно Тьма нанесет новый удар.
Минуло четыре с половиной года. Судьба разбросала друзей. Стюарт и Карс получили назначение в десантные части, Храбров и Саттон перевелись в звездный флот, и только Аято продолжал служить в контрразведке. Де Креньян очень тяжело переживал гибель Салан. После свержения диктатора Жак исчез в неизвестном направлении.
Объединенное государство получило название Союза свободных планет. Его главным органом власти стал Совет, состоящий из одиннадцати человек. К сожалению, наладить мирную жизнь на Алане сразу не удалось. На крупнейшем материке Елании вспыхнул вооруженный мятеж. Ценой огромных усилий бунт был подавлен. Разгромленные посвященные сменили тактику. Теперь они устраивали диверсии на заводах, взрывали космические корабли, убивали видных людей страны.
Олесь работал в отделе стратегического планирования генерального штаба. Однажды ему доложили, что к системе Сириуса приближается неизвестная эскадра. Русич тут же сообщил об этом начальнику контрразведки Аргусу Байлоту и командующему звездным флотом генералу Сорвилу. Оба являлись членами Совета. Вскоре подтвердились самые худшие предположения. В поход на людей двинулись горги. Над человеческой цивилизацией нависла страшная угроза.
Неожиданно для всех руководителем обороны четырех секторов Сорвил назначил именно Храброва. Это вызвало недовольство у ряда старших офицеров, но возражать никто не посмел. Возле станции «Альфа-2» состоялось жестокое сражение. Благодаря тактической хитрости Олеся и мужеству космопилотов людям удалось нанести врагу поражение и отбросить корабли насекомых от границ системы. Тем не менее, некоторые высокопоставленные члены правительства были недовольны итогом битвы. Союз потерял слишком много судов.
Русича вызвали на экстренное заседание Совета. За сутки до него посвященные попытались убить Храброва. К счастью, покушение не удалось. В конце концов, руководство страны признало действия Олеся правильными. Мало того, землянина назначили начальником отдела и перевели на базу «Янис-27». Здесь планировалась операция по вторжению на Маору. Без ее запасов полезных ископаемых промышленность Тасконы и Алана работать не могла.
Спустя несколько дней Совет предъявил бывшей колонии ультиматум. После долгих колебаний правительство Маоры согласилось вступить в переговоры. Но неожиданно, перед самым отлетом, террористы взорвали машину руководителя делегации Лейна Маквила. Во времена Великого Координатора он однажды посещал далекую планету. Погибшего члена Совета заменил генерал Сорвил. По предложению Байлота командующий взял с собой Храброва.
Делегация высадилась на космодроме Дантона, столицы Маоры. Ей оказали довольно холодный прием. Еще бы! Неподалеку, на орбите Суллы, расположилась эскадра Союза. В случае провала миссии она атакует города колонистов. В кармане русича лежал специальный прибор. В случае нападения Олесь должен был подать сигнал тревоги. Если это произойдет, война планет станет реальностью.
Со стороны маорцев переговоры вел генерал Вайлейн. Землянин сразу почувствовал в нем непримиримого противника. Ход дискуссии подтвердил опасения Храброва. Генерал отвергал все инициативы Союза и откровенно тянул время. А между тем, срок ультиматума истекал. В самый разгар прений Вайлейн объявил о перерыве. Когда возобновится диалог, и чем он завершится, никто не знал.
Об этих удивительных и захватывающих приключениях вы можете прочитать в книгах издательства «Северо-Запад Пресс»: «Лучшие среди мертвых », «Яд для живых », «Сектор мутантов », «Стальная кожа », «Глоток свободы », «Конец империи », «Воины Света », «Наемники », «Хищники будущего », «Слепой охотник », «Ковчег надежда », «Атака Темы », «Переворот », «Вторжение ».

Глава 1. КРАХ МИРНОЙ МИССИИ

Ожидание несколько затянулось. Сорвил то и дело поглядывал на циферблат часов. Прошло уже сорок минут. До начала атаки осталось меньше трех часов. Члены делегации тихо обсуждали ход переговоров. Мнения разделились. Одни считали, что колонисты согласятся на уступки, другие, с нескрываемой опаской, говорили о жесткой позиции Вайлейна. Он боевой генерал и не привык сдаваться. Настораживало и полное отсутствие гражданских представителей Маоры. Неужели их влияние на военных столь ничтожно.
Храбров стоял чуть в стороне. Русич, наконец, получил возможность хорошенько разглядеть здание склада. Кроме центрального входа, оно имело две боковые двери. Судя по всему, там расположены вспомогательные помещения.
Олесь мучительно пытался понять, где прячутся группы захвата маорцев. Землянин не верил ни единому слову Вайлейна. Командующий вел странную, непонятную игру.
Но какую? Ответить на этот вопрос Храбров не мог. В любом случае, время сейчас не на стороне колонистов. Что-то генерал должен предпринять.
- О чем задумался? - произнес подошедший к русичу Грондоул.
- Если война начнется, маорцы нас сразу убьют или помучают? - вымолвил Олесь.
- Ничего глупее я сегодня еще не слышал, - усмехнулся Дан. - Мне бы твои проблемы. Мы с Ченом уже полчаса хотим по нужде. Неужели здесь нет туалета? Брюки портить не хочется...
- Наверняка есть, - проговорил землянин. - Спроси у полковников.
- Разумная мысль, - радостно заметил аланец и двинулся к офицерам.
Они спокойно отреагировали на просьбу Грондоула, указав на правое ответвление. Вежливо поблагодарив маорцев, Дан призывно махнул рукой Бруму. Желающих оказалось гораздо больше. Вместе с ними в туалет отправились Рассел и Лейзон.
И тут Храбров осознал допущенную ошибку. Сразу четыре человека оказались вне поля его зрения. Не исключено, что Вайлейн воспользуется данной ситуацией. Это его шанс связаться с предателем и получить план вторжения. Русич тихо выругался и поспешил вслед за аланцами и тасконцами. Вскоре мужчины скрылись из виду. Олесь ускорил шаг.
Туалет был оборудован несколькими кабинками, разделенными глухими бетонными стенами. Его явно строили второпях. Кое-где виднелись свежие следы штукатурки. Изменник двигался уверенно и быстро. Достигнув последней кабинки, он на всякий случай оглянулся, а затем зашел внутрь. Плотно закрыв пластиковую дверь, мужчина наклонился к унитазу, протянул руку к трубе и нажал пальцем на едва заметную кнопку.
- Ты задержался, - тотчас раздался тихий голос Вайлейна. - Я устал ждать.
- Не хотел вызывать подозрений, - ответил человек. - Среди членов делегации есть сотрудники службы контрразведки. Мне были нужны олухи для прикрытия.
- Насколько серьезны угрозы Союза? - спросил генерал.
- Сорвил не блефует. Флот действительно двинется в атаку менее чем через три часа, - сообщил мужчина. - Однако план нападения принципиально иной, чем у древних тасконцев. Его разработчик майор Храбров находится здесь. Офицеру известны все детали операции.
- Господин требует любой ценой сорвать объединение планет, - вымолвил маорец.
- Мне прекрасно известны условия сделки, - надменно произнес предатель. - У каждого из нас своя цена. Я не боюсь смерти, но и на тот свет не спешу. Врагов еще слишком много.
- А этот Храбров не один из них? - уточнил Вайлейн.
- Такие подозрения есть, - человек утвердительно кивнул головой. - Однако спешить не стоит. Мне нужно обязательно вернуться на Алан. Необходимо восстановить утраченную связь. Теперь о плане вторжения. Тебе придется поторопиться. Удар флота - лишь отвлекающий маневр. Главная цель атаки - реакторные установки на полюсах. Десятки десантных ботов готовы к вылету. Они попытаются прорваться через разрывы в линии обороны...
Дан первым успел дойти до туалета, а потому занял ближайшую кабинку. Естественно, аланец значительно опередил остальных членов делегации. Поправив одежду, Грондоул направился к раковине, чтобы помыть руки. Неожиданно его внимание привлек странный шепот. Складывалось впечатление, будто в дальней кабинке разговаривают два человека. Дан замер в нерешительности.
Подслушивать было не в его правилах. Аланец слишком хорошо воспитан. Но сейчас не тот случай. Когда имеешь дело с врагом, мелочей не бывает. Грондоул осторожно приблизился к двери. Разобрать слова было очень сложно, но некоторые обрывки фраз явно указывали на измену одного из представителей миссии.
- Ах ты, сволочь! - воскликнул Дан, хватаясь за металлическую ручку.
Открыть дверь с первого рывка не удалось. Тогда аланец отступил назад и ударил в нее ногой. Она сразу поддалась. Перед Грондоулом стоял спокойный, уверенный в себе человек. Ни малейшего страха и растерянности. Предатель молча поднял бластер и выстрелил Дану в грудь. Аланец попытался увернуться, однако луч пробил плечо насквозь и отбросил беднягу в сторону.
- Проклятье! - выругался мужчина. - Не думал, что этот мерзавец справится так быстро. Глупая ошибка. Придется прибегнуть к запасному варианту. Подготовьте мне надежную легенду.
- Не волнуйся, - проговорил генерал. - Мы уберем все следы.
Между тем, Грондоул сумел подняться на ноги. Собрав последние силы, Дан побежал к выходу из туалета. Это был его единственный шанс на спасение. Предатель тщательно прицелился и нажал на спусковой крючок. Луч настиг аланца у самой двери. По инерции Грондоул сделал еще несколько шагов. Свет жизни в глазах Дана мгновенно потух.
Храбров опоздал буквально на полминуты. Землянин слишком поздно понял, что предполагаемый изменник исчез из виду. Олесь протянул руку к двери, и она тут же распахнулась сама. Прямо на русича рухнул Грондоул. Аланец и землянин повалились на бетонный пол. На спине Дана отчетливо виднелось черное пятно ожога. Перевернув товарища, Храбров проверил у него пульс на сонной артерии. Несчастный был уже мертв.
- Нападение! - закричал русич, вставая на колени.
Голос Олеся утонул в грохоте взрывов. Противоположная стена барака разлетелась на куски. Ударная волна вновь сбила землянина с ног. Вместе со столом отлетели к центральному входу полковники. Не устояли на постах и десантники. Отчасти именно это их и спасло. В многочисленные проломы хлынули группы захвата маорцев. Не жалея зарядов, они стреляли по тем местам, где только что находились пехотинцы.
Над головой Храброва мелькали смертоносные лучи лазеров. Действовал противник умело и грамотно. Враги тщательно подготовились к штурму. Однако охрана делегации не собиралась сдаваться. Придя в себя, десантники открыли ответный огонь. Послышались крики и стоны раненых. К русичу подбежали четверо маорцев в наглухо закрытых шлемах.
- Лежать, - грозно прорычал один из солдат, направляя на Олеся карабин.
- Конечно, конечно... - вымолвил землянин, поднимая руки.
В этот момент прицельный выстрел охранника угодил бойцу специального подразделения в грудь. Выронив оружие, маорец упал на спину. Его товарищи тотчас изрешетили десантника. Не воспользоваться представившимся шансом было бы глупо. Храбров откатился в сторону, схватил брошенный карабин и разрядил его во врагов. При стрельбе с такого расстояния не спасает никакой бронежилет. Солдаты беззвучно повалились на пол.
Тут же в лежащий рядом с землянином труп угодил лазерный луч. Противник пытался уничтожить Олеся любой ценой. Схватив мертвого маорца за одежду и, прикрываясь им, как щитом, русич медленно отступал к стене. Тело убитого бойца постоянно вздрагивало от попаданий. Наткнувшись на отчаянное сопротивление и потеряв почти двадцать человек, колонисты отступили.
Храбров склонился к спасшему его пехотинцу. В открытом забрале он увидел обезображенное точным попаданием девичье лицо. Бедняжке было лет двадцать пять. Ее длинные, светлые волосы спадали на обожженный нос и единственный уцелевший глаз. Смачно выругавшись, землянин пополз к выходу. Через пять метров Олесь наткнулся на еще одного погибшего десантника. Уронив голову на грудь, парень привалился к стене, судорожно сжимая пальцами цевье оружия. Русичу с большим трудом удалось их разжать.
Снимая с пояса солдата запасные заряды, Храбров неожиданно вспоминал о приборе экстренного оповещения, который дал ему Байлот. На лбу сразу выступила испарина. Как же он мог о нем забыть! Ведь это первое, что должен был сделать землянин. Непростительная оплошность. А если бы Олесь погиб в перестрелке? Страшно даже подумать. За два с половиной часа враг способен перебросить к полюсам целую армию. Предатель наверняка передал Вайлейну план вторжения. Десантные боты и так угодят в хорошую мясорубку.
Тяжело вздохнув, русич извлек из внутреннего кармана маленький продолговатый предмет, снял защитный чехол и нажал на крошечную кнопку. Миссия выполнена. Сигнал уже достиг орбиты Суллы. Теперь командование флота знает, что переговоры закончились провалом, а делегация Союза либо уничтожена, либо захвачена в плен. Десятки крейсеров, эсминцев и транспортников, набирая скорость, устремились к Маоре. Началась очередная кровопролитная война.
- Аланцы и тасконцы, - раздался чей-то громкий голос. - Мы предлагаем вам сдаться. Сопротивление бесполезно. Генерал Вайлейн гарантирует всем жизнь. На размышление дается ровно одна минута. Кто не встанет с поднятыми руками, будет убит на месте.
Воспользовавшись возникшей передышкой, Храбров рывком добрался до уцелевших охранников. Их осталось лишь четверо. Причем, две девушки оказались ранены и двигаться самостоятельно не могли. Тут же находились Сорвил и Белла Кронг. В руках руководителя делегации был лазерный карабин. Генерал участвовал в бою наравне с десантниками. В глазах аланца сверкали сумасшедшие огоньки. Смерти бывший командир «Бригата» не боялся.
Тасконка выглядела гораздо хуже. Побелевшие от ужаса лицо, трясущиеся руки, грязная порванная одежда. От лазерных лучей маорцев женщина пряталась за трупами полковников. Один из них сломал шею при взрыве, остальных добили пехотинцы. Даже не верилось, что час назад они мирно беседовали за общим столом.

1 Следующая страница


Метрополия 2

- Что случилось в туалете? - довольно спокойно спросил Сорвил.
- Не знаю, - ответил землянин, - Грондоул упал на меня уже с дырой в спине.
- Понятно, - генерал кивнул головой. - Надо убираться отсюда. Надеюсь, десантники на космодроме еще держатся. В противном случае, нам придется убить друг друга.
Спорить с аланцем Олесь не стал. Время предоставленное на размышление истекало. Русич повернулся к Кронг.
Тасконка с мольбой посмотрела на Храброва.
- Белла, вы с раненными останетесь здесь, - сказал землянин. - Думаю, враг сдержит данное обещание. Позаботьтесь о тех, кто попадет в плен. А мы рискнем...
Четверка беглецов доползла до двери и выбралась наружу. Девушки сразу встали и, сняв защитные шлемы, подняли руки. Группы захвата медленно приближались к сдающимся людям.
Ледяной ветер обжег лицо и руки. Из низких серых туч сыпалась колючая снежная крупа. С противным шипением лазерный луч ударился в стену в непосредственной близости от Олеся. Возле склада шла отчаянная схватка. Противник пытался взять взвод Брикс в кольцо и отрезать его от ботов. Перекрестный огонь десантников не позволял маорцам осуществить задуманный план.
Обе стороны несли тяжелые потери. Бетонное покрытие посадочных площадок было усеяно мертвыми телами. Возле башен командного центра горели два бронетранспортера. Еще пять машин, укрывшись за каменными стенами, стреляли по пехотинцам из крупнокалиберных пулеметов.
Выезжать на открытое пространство враг боялся. Первая атака закончилась плачевно. Гранатометы десантников продемонстрировали свою высокую эффективность. Судя по всему, маорцы не ожидали встретить столь ожесточенное сопротивление. Сейчас они пребывали в некоторой растерянности. Но очень скоро противник ринется в новую атаку.
- Брикс! - громко выкрикнул русич, пытаясь найти взглядом лейтенанта.
- Я здесь, господин майор, - откликнулась девушка, подползая к Храброву.
- Сколько у тебя осталось людей? - уточнил Олесь.
- Одиннадцать, вместе со мной, - проговорила аланка. - Внешние посты были уничтожены практически сразу. Враг появился, словно из-под земли. Да и снайперы работают отлично. Хорошо, что первый взвод прикрыл нас огнем.
- Паршивая ситуация, - вымолвил русич, делая несколько выстрелов по маорцам. - Скоро нам в тыл ударят группы захвата. Будем прорываться к ботам. Другого выхода нет.
- Площадка космодрома великолепно простреливается, - осторожно заметила Брикс.
- Не сомневаюсь, - Храбров грустно улыбнулся. - Но мы на войне. Выживает сильнейший. Те, кто не в состоянии бежать, пусть зарядов не жалеют. Необходимо подавить огневые точки врага.
- Слушаюсь, - отчеканила лейтенант.
Ее звонкий голос звучал достаточно громко и отчетливо. В каждом слове приказа жесткость и уверенность. Ни один из солдат даже не попытался возразить. Принятые командиром решения десантники не обсуждали.
Посмотрев на окоченевшие от холода руки, Олесь едва слышно сказал:
- Пора. Короткими перебежками, за мной!
Он первым вскочил с бетонного покрытия и рванулся к летательным аппаратам. Двести метров! Какое ничтожное расстояние. Хорошие спортсмены преодолевают его быстрее двадцати двух секунд. С тяжелыми бронежилетами на груди, с оружием в руках пехотинцы двигались гораздо медленнее. Замершие ноги отказывались слушаться. Маорцы открыли по беглецам ураганный огонь. Перед глазами мелькали лазерные лучи, пули со свистом проносились возле головы. Двести метров между жизнью и смертью.
Землянин резко остановился, упал, мгновенно откатился в сторону. Тяжело дыша, рядом рухнул Сорвил.
- Давно я не сдавал подобные нормативы, - пробурчал генерал.
- Долго лежать нельзя, - произнес Храбров, приподнимаясь на ладонях.
Мышцы немного согрелись, и рывок получился неплохим. Не обремененный лишним грузом, русич успевал даже менять направление движения. Пробежав около сорока метров, Олесь вновь упал на площадку космодрома.
На всякий случай землянин оглянулся назад. Петляя и пригибаясь, десантники следовали чуть сзади. Несколько солдат, широко раскинув руки, безжизненно лежали на бетонном покрытии. Бой возле барака постепенно затихал. Малочисленный отряд прикрытия растаял, как весенний снег под лучами яркого весеннего солнца. Раненые пехотинцы были либо уничтожены, либо взяты в плен.
Невольно внимание Храброва привлек Сорвил. Аланец двигался с огромным трудом. Приволакивая левую ногу, генерал отчаянно ругался. К сожалению, силы человека не беспредельны. До русича руководителю делегации осталось сделать каких-то десять шагов. Неожиданно Сорвил будто наткнулся на невидимую стену. Его тело странно вздрогнуло и замерло. На кителе появилось буро-красное пятно. Вторая пуля прошила командующего насквозь. Генерал покачнулся и беззвучно повалился на бок.
Брикс на мгновение склонилась к аланцу и тут же побежала дальше. Вскоре девушка легла возле Олеся.
- Что с ним? - взволнованно спросил землянин.
- Мертв! - лаконично ответила лейтенант. - Мерзавцы попали точно в сердце.
- Сволочи! - зло процедил сквозь зубы Храбров. - Они дорого за это заплатят.
Русич и десантница сорвались с места практически одновременно. В какой-то момент девушка сбросила с головы тяжелый, неудобный шлем. Ее длинные светлые волосы развевались на ветру, щеки раскраснелись, губы дрожали. Теперь беглецы больше не останавливались. Последний рывок.
Олесь отчетливо видел, как, встав на одно колено, стреляет по противнику командир роты. Капитан даже не пытался прятаться за боты. Положив на плечо гранатомет, тщательно прицеливался какой-то солдат. Видимо, бронетранспортеры покинули свое укрытие. Раздался глухой хлопок. Граната ушла на цель. И почти тут же лазерный луч угодил в грудь пехотинца. Десантник вскрикнул и упал на спину. Товарищи тотчас оттащили раненого бойца в сторону.
- Чего испугались, дохлые крысы! - воскликнул командир роты. - Всем вести огонь по врагу!
Первый взвод охраны понес не менее тяжелые потери. Мертвые тела валялись повсюду. Из тридцати человек едва ли уцелела половина. В десантных отделениях машин лежали раненные. Пострадали и сами боты. Несмотря на броневые листы в бортах зияли крупные пробоины.
Превозмогая усталость, землянин увеличил скорость. Сзади раздался слабый стон и звук падающего тела. Храбров молниеносно обернулся. Схватившись за левый бок, Брикс судорожно пыталась встать. Ноги девушки подкосились, и она рухнула лицом вниз. Надо отдать должное, лейтенант знала ряд отборных ругательств. Ее рука окрасилась в алый цвет.
Лазерный луч мелькнул над головой Брикс и оплавил прочную поверхность космодрома. Длинная пулеметная очередь прошла в полуметре от аланки. Маорцы пытались добить раненого противника. Русич колебался недолго. Добежав до девушки, Олесь опустился на колени и забросил ее тело себе на плечо. Лейтенант вскрикнула от боли. Скрипя зубами, она прошептала:
- Господин майор... не надо...
- Молчи! - раздраженно рявкнул землянин.
Вот почему Храбров всегда выступал против службы женщин в армии. Порой, эмансипированные красавицы приводили русича в ярость. Спорить с ними было абсолютно бесполезно. Ведь кроме строевых смотров, учебных занятий и тренировочных стрельб солдатам приходится и воевать. Грязь, кровь, боль - это удел мужчин. Они созданы для сражений и битв. Женщина, прежде всего, мать и любящая жена.
Впервые с подобной проблемой Олесь столкнулся еще на Тасконе пятнадцать лет назад. Землянин не мог без слез смотреть на изрубленных мутантами юных десантниц. Этим девушкам еще жить бы и жить. Сколько талантливых детей аланки подарили бы миру. Война жестока и беспощадна. А как забыть прощальный поцелуй Эвис Клерон? Храбров до сих пор чувствовал свою вину за ее смерть. Будь сейчас на месте Брикс мужчина, русич не остановился бы. Но бросить девушку Олесь не смог.
Землянин двигался на пределе сил. Ноги налились свинцом. Каждый шаг давался с невероятным трудом. Сама по себе лейтенант весила немного, но ее снаряжение... Снимать бронежилет времени не было. Интенсивность огня возросла еще больше. Пули рикошетировали у самых ног. Маорцы осознали, что враг ускользает из западни, и начали преследование.
Поверхность неестественно раскачивалась, перед глазами поплыли черные круги, очертания машин расплывались. Больше всего Храбров боялся споткнуться и упасть. Брикс от тряски потеряла сознание и прекратила стонать. Русич уже не ориентировался во времени и пространстве. Секунды превратились в вечность.
Возле металлической лестницы катера Олесь рухнул на бетонное покрытие. Он жадно хватал воздух ртом, словно рыба, выброшенная из воды. Спустя мгновение на землянина обрушились звуки жестокого боя. Рев двигателей, грохот гранатометов, треск пулеметных и автоматных очередей, отчаянные крики солдат.
Покачиваясь от усталости, Храбров поднялся на четвереньки. Прячась за массивными опорами, отстреливались два десантника. Это все, что осталось от второго взвода охраны. Путь от ботов до барака был устелен трупами пехотинцев. Рассыпавшись в цепь, к летательным аппаратам приближались четыре сотни маорцев. К двум подбитым бронетранспортерам добавился еще один. Черный удушливый дым стелился над космодромом. Взглянув на командира роты, русич прохрипел:
- Капитан, грузи людей в машины! Уходим. Попытаемся прорваться на малой высоте.
- У меня один бот поврежден, - откликнулся офицер, перезаряжая блок питания карабина.
- Взорви его, - проговорил Олесь. - Теперь места всем хватит.
- Это точно, - с горечью заметил десантник.
Осторожно неся раненных, солдаты устремились к уцелевшему летальному средству. Капитан с тремя сержантами прикрывал отход подчиненных.
- Берите лейтенанта и поднимайтесь наверх! - скомандовал землянин бойцам второго взвода.
Пехотинцы тотчас бросились выполнять приказ. Вскоре подошвы их ботинок застучали по металлическим ступеням. Подняв оружие, Храбров тщательно прицелился. Руки слегка дрожали, но русич уверенно нажал на спусковой крючок. Красноватый луч устремился к цели. Один из маорцев покачнулся и упал. Еще один выстрел и очередной враг распластался на площадке космодрома.
В душе землянина не осталось места для жалости. Он убивал спокойно, равнодушно, не испытывая угрызений совести. Вскоре последние пехотинцы скрылись в десантном отделении бота. Бронированная дверь плотно закрылась. Немного пришедший в себя, Олесь стремительно взбежал по лестнице в кабину управления.
Сидя вполоборота, Вингл встревожено смотрел на русича. Десантники уже расположились в креслах.
- Взлетаем, Стив, - прокричал Храбров. - И чем быстрее, тем лучше.
- Это мы можем, - вымолвил капитан, нажимая сразу несколько кнопок на пульте.
Гравитационный двигатель работал почти бесшумно. Машина оторвалась от земли и начала набирать высоту. Одновременно убирались посадочные опоры и лестница. Наконец замигал зеленый огонек. Герметизация завершена. Внизу раздался мощный взрыв. Вверх полетели обломки десантного бота. Заложенная капитаном мина сработала только сейчас. Ударная волна слегка подбросила катер. Чуть впереди, увеличивая скорость, двигалась вторая машина сопровождения. Летальные аппараты то и дело содрогались от попаданий. Патронов и зарядов противник не жалел. Неожиданно небо прочертили мощные лазерные лучи. Их частота была ужасающей.
- Черт подери! - выругался пилот. - Вступила в действие система противовоздушной обороны. Скорострельные орудия ближнего боя. Если зацепят - нам конец.
- Лети к башням командного центра, - приказал Олесь.
- Интересная мысль, - произнес Вингл, делая крутой вираж.
К сожалению, бот не обладал такой же маневренностью. Лазерный луч угодил ему в днище и отбросил в сторону. Удержать штурвал пилот не сумел. Машина врезалась в здание и рухнула вниз. Башня накренилась на бок, ее верхняя часть со страшным грохотом упала на площадку космодрома. В кабине катера царило гробовое молчание. Никто из солдат не вымолвил ни слова, хотя только, что погибли их друзья.
Капитан уверенно провел машину над разрушенным строением. Беглецы вырвались из плотного огня и устремились к городу. Орудия стреляли вдогонку, но малая высота катера не позволяла наводчикам поразить цель. Квадраты кварталов сливались в сплошную серую массу.
- Кажется, ушли, - утирая пот со лба, проговорил Вингл.
- Я так не думаю, - Храбров отрицательно покачал головой. - Скоро появятся перехватчики. Маорцы не привыкли сдаваться и отступать. Они ждут, когда мы покинем Дантон.
Город действительно заканчивался. Впереди показались желтые поля. Землянин повернулся к десантникам. Парни сняли шлемы и спокойно сидели в креслах.
- Пока есть время, перевяжите лейтенанта, - приказал Олесь.
Индивидуальная аптечка входила в обязательный комплект снаряжения. Пехотинцы осторожно сняли с девушки бронежилет. Почти сразу Брикс очнулась. Вскрикнув от боли, она открыла глаза и осмотрелась по сторонам. Судя по всему, лейтенант не понимала, где находится. Однако присутствие русича и подчиненных ее успокоило.
Левая сторона куртки была насквозь пропитана кровью. Лазерный луч пробил защитное обмундирование и зацепил тело. Брикс сама сняла с себя одежду. Взгляд Храброва невольно упал на упругую грудь девушки. Десантница ничуть не стеснялась своей наготы. Сделав лейтенанту укол стимулятора, солдаты ловко бинтовали рану. Сжимая кулаки, Брикс старалась не стонать. Получалось это неважно.
- Четыре цели заходят на нас с юго-востока! - воскликнул пилот.
Землянин сразу бросил взгляд на радар. Красные точки быстро приближались.
- Сейчас мы уйдем вертикально вверх, - усмехнулся капитан. - Пусть попробуют догнать...
- Ни в коем случае! - мгновенно отреагировал Олесь. - Звездная эскадра уже на подходе. Через несколько минут начнется сражение. Катер попадет под перекрестный огонь. Космические станции собьют нас без труда. Тяни к океану. Это единственный шанс на спасение.
- А дальше куда? - удивленно спросил Вингл.
- К полюсу, - ответил русич. - Скоро там появятся флайеры и десантные боты.
Скрывать план операции уже не имело смысла. До решающей битвы осталась четверть часа. Да и предатель наверняка успел сообщить Вайлейну о замысле Храброва. Теперь все зависит от мастерства пилотов, решительности пехотинцев и... божьей воли. Набирая скорость, катер устремился на север. Капитан хотел оторваться от самолетов, но перехватчики не отставали. Маорцы разделились на пары, пытаясь взять беглецов в клещи.

Генерал Байлот постоянно находился в рубке управления «Мастера». Пока на флагманском корабле флота все было спокойно. Мирные переговоры шли вот уже два с половиной часа. Судя по отдельным репликам офицеров, многие надеялись, что здравый смысл восторжествует, и колонисты пойдут на уступки. Война не нужна никому. Начальник контрразведки имел гораздо больше информации о противнике и оптимизма не испытывал.
За прошедшее время он ни разу не присел. А ведь Аргусу почти восемьдесят. Давно бы пора на покой. Многие люди в его возрасте уезжают из крупных мегаполисов, покупают маленький домик на побережье или в лесу и тихо доживают свой век вдали от шума и суеты цивилизации. Признаться честно, Байлот был бы не прочь так поступить. Но он - хранитель, а значит, участвовать в борьбе Света и Тьмы придется до конца. От данной когда-то клятвы не отступишь.
Неожиданно в рубке раздался пронзительный надрывный звук.
- Генерал, получен экстренный сигнал с Маоры! - доложил один из операторов.
- Что это значит? - недоуменно спросил Оун.
- Я дал майору Храброву специальный прибор оповещения, - пояснил Аргус. - Его практически невозможно заглушить. В случае непредвиденных обстоятельств он должен немедленно включить аппарат. Миссия Союза не увенчалась успехом.
- Насколько я понимаю... - дрогнувшим голосом произнес полковник.
- Да, - жестко проговорил Байлот. - Мы начинаем вторжение. Маорцы сделали свой выбор.
- Боевая тревога! - тотчас скомандовал гасконец. - Через десять минут всем судам выйти на предельно допустимую скорость. Десантным полкам приготовиться к высадке!
Его приказ молниеносно продублировали дежурные офицеры крейсеров и эсминцев. Звуки сирен разорвали томительную тишину. Ожидание закончилось. Эскадра двинулась к враждебной планете.
Генерал неторопливо подошел к оператору.
- Можно определить, где находится источник сигнала? - тихо спросил Аргус.
- Маору закрывает сплошная пелена помех, - вымолвил офицер, - но мы постараемся.
Транспортные суда летели позади боевых. У них совсем другая задача. Трюмы кораблей в кратчайшие сроки переоборудовали в стартовые площадки для десантных ботов и флайеров. В каждом шлюзовом отсеке размещалось по десять машин. Сорвилу удалось собрать на орбите Суллы огромную группировку. Четыре лучших батальона пехоты ожидали погрузки. Как только поступил приказ, солдаты побежали к ботам. На «Гае» посадкой руководил огромного роста мутант с нашивками капитана.
Широко расставив мощные ноги, Карс не жалел ругательств.
- Поторапливайтесь, ленивые твари! - орал властелин пустыни. - Кто опоздает, будет иметь дело со мной. И поверьте, лазерные пушки маорцев покажутся вам легкой забавой по сравнению с наказанием, которое я придумаю. В десантных отделениях садимся поплотнее.
Боты были рассчитаны на тридцать человек, но их явно не хватало. Поэтому вместимость летательных аппаратов увеличили в полтора раза. Машины значительно потяжелели и потеряли в маневренности, но ничего лучшего никто не предложил. Командование флота намеревалось высадить у реакторных установок по девятьсот человек. Батальонам предстояло выполнить нелегкую задачу. Группировка маорцев ничуть не уступала им в численности, а по количеству тяжелого вооружения даже превосходила. Главный залог успеха - внезапность.
Внешне Карс совершенно не изменился. Грубо вырубленная голова, выступающие, чуть свернутые уши, совершенно лысый череп, плоский нос, слегка раскосые желтоватые глаза. О минувших годах говорили, пожалуй, только появившиеся на лице морщины. В свои сорок восемь лет мутант никому не уступал в физической силе. Его внешним данным позавидовал бы любой атлет. Рост более двух метров, вес около ста килограммов, мускулистое, немного непропорциональное тело по-прежнему обладает великолепной реакцией. О выносливости властелина пустыни не стоит даже говорить.
В подчинении у Карса были исключительно мутанты. Третий особый десантный батальон. Почти на четверть он состоял из трехглазых. Так же в армии Союза служило немало выходцев с Унимы и Аскании. Единственное кого не брал капитан - это гетеры. Тиун долго спорила с властелином, но Карс остался непреклонен. Принятые решения мутант менял крайне редко.
Истинную причину подобной дискриминации знали только его близкие друзья. Рона Мелоун. Она погибла во время скитаний отряда по Аскании. Каждый год в один и тот же день властелин отправлялся в далекий монастырь, спускался в подземный лабиринт и несколько часов молча стоял у каменного склепа. Любил ли Карс гетеру? Трудно сказать. У них все равно ничего не получилось бы, но определенная привязанность к Роне мутант испытывал точно. Оливийцы оказались близки друг другу по духу.
Рядом с «Гаем» летел второй транспорт. Он назывался «Орс». На нем разместился первый элитный батальон под командованием Стюарта. Полу совсем недавно исполнилось тридцать девять лет. Высокий статный мужчина с вытянутым худощавым лицом, прямым правильным носом, светлыми, значительно поредевшими волосами и большими проницательными глазами. Время не пощадило бравого шотландца. На затылке появилась лысина, под глазами заметные складки, на левой щеке темная полоска старого шрама. Любимец многих женщин Стюарт так и не нашел свою половинку. Он жил один, время от времени заводя мимолетные романы.
Положа руку на сердце, надо честно признаться, из шести уцелевших воинов Света нормальные семейные отношения сложились только у Храброва и Саттона. Де Креньян до сих пор не пришел в себя после гибели Линды, а Аято и не собирался ограничивать свою свободу. Тино предпочитал одиночество.
В батальоне Пола служило много землян. Ничего другого, как воевать, наемники не умели. Шотландец периодически поглядывал на часы. До высадки оставалось двадцать минут. Надев шлем, Стюарт быстрым шагом направился к боту. По плану Олеся подразделение Карса десантировалось на северном полюсе, а Пол со своими людьми - на южном. Разве мог русич знать, что это решение приведет к столь трагическим последствиям. Очень часто нашу судьбу определяет цепь случайных событий.
Как и предполагалось, эскадра достигла орбиты Маоры через сорок минут. Плотной группой крейсера и эсминцы с ходу атаковали космические базы противника. Густая чернота космоса озарилась сотнями лазерных лучей.
Флагман флота двигался во втором эшелоне. Байлот и Оун внимательно следили за ходом сражения. Станции колонистов отчаянно сопротивлялись. Прекрасно зная о наземных системах защиты, корабли вели огонь с предельной дистанции. Ближе тридцати километров суда к врагу не подходили. Вот когда орудийные расчеты добрым словом вспомнили проведенную год назад модернизацию. Открытие Релауна позволило увеличить дальность стрельбы почти вдовое. Ответные залпы колонистов были неэффективны и броню судов не пробивали.
Вскоре на четырех передовых базах вспыхнули массовые пожары. Из огромных дыр вырывались желто-красные языки пламени. К планете устремились маленькие спасательные челноки. Яркая вспышка и одна из станций перестала существовать. Вскоре мощный взрыв разорвал на куски вторую базу.
Осознав допущенную ошибку, маорцы начали понижать орбиту линии обороны. Навстречу крейсерам и эсминцам устремился рой истребителей. Попадая под лазерные лучи, скоростные машины моментально превращались в пыль. Тем не менее, часть самолетов все же достигла цели. Далее не пытаясь отвернуть, два истребителя врезались в ближайший корабль. Ужасные взрывы разломили легкий крейсер пополам. Три эсминца разделили его участь. Новейший тяжелый крейсер «Поллар» получил серьезные повреждения и вышел из боя.
- Проклятье! - выругался Оун. - Они бросили нас на орду смертников.
После небольшой паузы полковник громко скомандовал:
- Всем судам вести прицельный огонь по самолетам. Маорцы загрузили их взрывчаткой. Не давайте врагу прорваться к бортам. Командирам доложить о потерях.
Перед самолетами тотчас выросла сплошная стена огня. С упрямством фанатиков пилоты направляли свои машины под лазерные лучи орудий. На космодром из них ни один не вернулся. Именно в этот миг оператор повернулся к Аргусу и произнес:
- Господин генерал. Мы обнаружили источник сигнала.
- Где он? - взволнованно спросил Байлот. - В Дантоне?
- В том то и дело, что нет, - ответил офицер. - Майор Храбров быстро движется к северному полюсу.
- Тут два варианта, - задумчиво проговорил начальник службы контрразведки. - Либо Олесь вырвался из западни, либо его взяли в плен и везут к месту предстоящей битвы. Но судя по направлению, врагу уже известен план вторжения. Десантникам придется нелегко.
Аргус повернулся к командующему и негромко сказал:
- Полковник пора приступать к более решительным действиям.
Оун понимающе кивнул головой. Он и сам прекрасно осознавал, что в подобной ситуации промедление равносильно поражению. Взглянув на голографический экран, офицер приказал:
- Всей эскадре полный вперед! Боевым расчетам в первую очередь уничтожать наземные цели. Необходимо подавить систему обороны. По целям в городах огонь открывать только в крайних случаях. Группам высадки двухминутная готовность. Транспортам выйти на исходный рубеж. Да поможет нам бог!
Корабли, выдерживая строй, двинулись к планете. Лазерные орудия безжалостно добивали поврежденные станции. Казалось, что сопротивление врага сломлено. Маорцы даже не пытались оказать помощь гибнущим базам. Но стоило судам достигнуть верхних слоев атмосферы, как на них обрушился буквально шквал огня. Какой-то эсминец превратился в пытающий факел и устремился к поверхности.
Только сейчас аланцы и тасконцы поняли, почему древней метрополии не удалось победить в войне с колонией. Противник превратил планету в крепость. Тысячи скорострельных пушек, ракетные установки, эскадрильи пилотов-смертников. Потери не заставили себя долго ждать. Корабли взрывались один за другим. Оун с нескрываемой болью наблюдал за ходом сражения.
Ряды эскадры быстро редели. Получив несколько серьезных повреждений, отошел в сторону «Бригит». Трудно было даже представить, чтобы произошло, прими Совет Союза план генерального штаба. Высаживать армию на материк - значит, обрекать солдат на верную смерть. Количество убитых измерялось бы сотнями тысяч. Маорцы ждали именно такое развитие событий. Плотность огня несколько уменьшилась. Наводчики звездных судов тоже неплохо стреляли.
- Полковник, мне нужны пять легких крейсеров, - неожиданно произнес Байлот.
- Прямо сейчас? - удивленно спросил командующий.
- Да, - вымолвил генерал, не собираясь ничего пояснять.
- Хорошо, - проговорил офицер.
Повысив голос, он скомандовал:
- «Прайту», «Кроксу», «Лейдлу», «Бриксу» и «Гласту» немедленно выйти из боя. Точка сбора вам известна...
- Но господин полковник, мы всего в одном шаге от успеха, - возмущенно воскликнул худощавый темноволосый майор в слегка помятом мундире.
- Броун, приказы не обсуждаются! - жестко отреагировал Оун. - Выполняйте!
- Слушаюсь! - командир крейсера лихо козырнул.
Офицер сначала посмотрел на часы, а затем на Аргуса.
Старик тяжело вздохнул и сказал:

Предыдущая страница 2 Следующая страница


3 Николай Андреев

- Пора, надеюсь, мы все просчитали верно.
- Десантным батальонам начать операцию, - как-то обыденно произнес командующий.
А ведь именно сейчас решалась судьба человечества. Если Союз потерпит поражение, он еще долго не сумеет восстановить численность и могущество своего флота. Все три планеты системы Сириуса станут легкой добычей горгов. Очень жаль, что маорцы не поняли этого.
Шлюзовые отсеки транспортных кораблей открылись практически одновременно. Десятки машин, набирая скорость, полетели к планете. Двумя потоками они благополучно обогнули космические базы противника и вошли в атмосферу над практически незащищенной океанской зоной. Одна группировка устремилась к северному полюсу, вторая к южному. Боты двигались на предельно малой высоте. Сверху их прикрывали флайеры. Операторы внимательно следили за крошечными точками на экранах мониторов. Почти треть пути десантники прошли без приключений. Точного места вторжения враг все-таки не знал.
- Появились самолеты противника! - громко доложил темноволосый лейтенант.
Судя по количеству перехватчиков, маорцы подняли в воздух всю авиацию. Сотни истребителей пытались догнать и уничтожить незваных гостей. Расстояние между беглецами и преследователями быстро сокращалось.
- У колонистов значительное преимущество, - с волнением заметил Байлот.
- Это неудивительно, - проговорил полковник. - Плохо то, что десантные боты перегружены и летят слишком медленно. Внезапного удара не получится. Столкновение произойдет еще над водой. Маорцы действуют оперативно. Боюсь, наша хитрость не удалась.
- А мы не можем помочь десантникам? - спросил генерал.
- Увы... - Оун отрицательно покачал головой. - Если крейсера откроют огонь, то собьют и своих, и чужих. А ведь в каждом боте почти пятьдесят человек. Жертвы не сопоставимы.
- На все воля божья, - тихо прошептал Аргус.
Ничего подобного в небе над Маорой еще не происходило. Сотни боевых машин сошлись в отчаянной схватке. Перехватчики выпустили по врагу ракеты, флайеры благополучно от них увернулись и, совершив разворот, атаковали противника. Главное, не подпустить истребителей к ботам. Пилоты не уступали друг другу ни в смелости, ни в мастерстве. От немыслимых виражей у летчиков кружилась голова. То и дело, лазерные лучи и пули из сверхпрочных сплавов разрывали обшивку машин.
Вот когда сказалось техническое и научное преимущество Союза. Флайеры превосходили самолеты врага и в маневренности, и в огневой моще, и в броневой защите. Да и опыта у аланцев и тасконцев оказалось побольше. Многие из них участвовали в сражении с насекомыми. О безумной отваге пилотов на флоте ходили легенды. Этот бой не стал исключением.
Разбившись на четверки, флайеры рассекли строй маорцев и начали уничтожать врага по частям. В небе завертелась сумасшедшая карусель. Охваченные пламенем, выбрасывая клубы черного дыма, машины одна за другой падали в сине-зеленые воды океана. У несчастных людей не было ни единого шанса на спасение. Даже те, кто успевал в последний момент катапультироваться, умирали от переохлаждения всего за полчаса. Подошедшего к месту воздушной битвы корабли спасателей поднимали на борт лишь мертвые окоченевшие тела. Не спасали далее специальные гидрокостюмы.
Между тем, численность сражающихся противников заметно уменьшилась. Флайерам удалось сдержать натиск врага. Хотя без досадных инцидентов не обошлось. Северная группировка потеряла два бота, а южная - четыре.
В боковой иллюминатор Карс прекрасно видел, как прорвавшийся сквозь заслон истребитель расстрелял одну из машин. Она потеряла управление и, не снижая скорости, врезалась в воду. Спустя мгновение о только что произошедшей трагедии ничего не напоминало. Белая пена барханов спокойно катилась дальше. В этой части океана глубина достигает четырех километров. Подчиненные властелина пустыни обрели вечный покой на дне. Искореженную машину никто и никогда не достанет.
Почти тут же подбитый самолет спикировал вниз и врезался во второй бот. Мощный взрыв сильно тряхнул уцелевшие летательные аппараты. Вскоре впереди показалась бескрайняя ледяная пустыня. Осталось сделать последний рывок. Десантников сопровождало не более пятнадцати флайеров. Остальные продолжали драться с истребителями маорцев.
Мутант встал со своего места, протиснулся к пилотам и с равнодушным видом уточнил:
- Сколько еще до цели?
- Минут десять, - ответил капитан и почти сразу добавил. - Если не будет новых сюрпризов.
Группировки действовали синхронно. Несмотря на потери и интенсивный огонь противника десантные боты упрямо двигались к цели. По данным разведки охрана реакторов располагалась в тридцатикилометровой зоне вокруг установок. Увы, наблюдатели ошиблись. Еще одна линия обороны находилась на дальних подступах к полюсам.
Из ледяных торосов выдвинулись стволы скорострельных пушек, ракетные системы сделали первый залп. Тяжелые, маломаневренные машины были не в состоянии увернуться. Три бота практически сразу рухнули вниз. В небо взметнулась снежная пыль. Ни одна из машин не взорвалась, но о судьбе солдат приходилось только догадываться. Сильный удар о поверхность, пожар, пробоины в обшивке. Наверняка уцелели немногие.
- Что делать? - воскликнул пилот, поворачиваясь к Карсу. - Они нас собьют...
- Вперед! - грозно скомандовал властелин пустыни. - Я никому не позволю отступить.
Офицер взглянул на мутанта и невольно вздрогнул. Такого ужасающего выражения лица ему видеть еще не доводилось. Капитан ничуть не сомневался, что оливиец сейчас убьет любого, кто осмелится ослушаться приказа. Тем временем, флайеры атаковали наземные цели, и в считанные секунды проделали небольшой коридор в линии защиты. Боты молниеносно устремились в него...
Внизу горели подбитые установок, на льду лежали мертвые тела, уцелевшие маорцы стреляли из автоматического оружия и бластеров. В храбрости им не откажешь. Фанатизм противника не имел границ.
Карс ободряюще похлопал пилота по плечу.
- Приготовиться к высадке! - громко выкрикнул мутант подчиненным.
У южной группы дела складывались столь же успешно. По темпам она немного отстала, а потому предупреждение о засаде получила заранее. Флайеры без труда обнаружили замаскированные орудия и отвлекли основной огонь на себя. Лазерные лучи расплавляли лед, оставляя в нем огромные дыры. Стюарт с восхищением наблюдал за работой пилотов. Свои машины они, порой, вели на высоте в пять-шесть метров, едва не задевая гигантские вековые глыбы. Но война без жертв не бывает. Точный выстрел и один из флайеров, кувыркаясь, пролетел метров триста и врезался в огромный торос. Яркая вспышка, и жизнь отличного молодого парня оборвалась.
Тяжелые потери несли и маорцы. На ледяной поверхности валялись обожженные, окровавленные трупы солдат. От изуродованной техники вверх поднимались клубы дыма. Остановить врага им не удалось. Десантные боты прорвались к цели. Пока все шло точно по плану. Крепко сжимая оружие, пехотинцы с нетерпением ждали высадки и решающей схватки с врагом.
Звездные крейсера сумели подавить большую часть огневых точек на поверхности. Были уничтожены и станции для создания помех. Теперь Маора просматривалась великолепно. Во многих городах свирепствовали пожары. Либо на эти кварталы упал сбитый корабль, либо лазерные лучи попали в склады горюче-смазочных материалов, либо жители сами поджигали дома, чтобы они не достались захватчикам.
Атака планеты дорого обошлась флоту. Эскадра потеряла более двадцати судов. Остальные получили значительные повреждения. Некоторые эсминцы напоминали груду металлолома, и отойти к пункту сбора самостоятельно не могли. Их буксировали освободившиеся транспортники. Внутренние помещения кораблей превратились в госпитали. Количество раненных измерялось сотнями.
- Маорцы перебрасывают к Дантону сухопутные части, - доложил наблюдатель.
Байлот бесстрастно смотрел на экран голографа. Специальная аппаратура значительно увеличивала получаемую картинку. По дорогам действительно двигались колонны танков, бронетранспортеров, грузовиков. Враг любой ценой пытался защитить столицу. Это обнадеживало. Чем больше сил противник стянет к городам, тем меньше их останется у полюсов. В душе генерал еще надеялся, что точный план операции маорцам неизвестен. Нападение перехватчиков всего лишь досадное стечение обстоятельств.
Сопротивление наземной системы обороны было полностью подавлено. Тяжелые крейсера безжалостно расстреливали единичные цели. Приказа на уничтожение техники пока не поступало. Оун внимательно следил за перемещением десантных групп. До полюсов им осталось каких-то пятьдесят километров. Один рывок...
- Господин полковник, - обратился к командующему темноволосый лейтенант. - Может, я ошибаюсь, но маорцы ведут себя как-то странно, подозрительно...
- В чем дело? - спросил Оун, подходя к оператору.
- Взгляните сами... - вымолвил офицер, кивая на голографическую карту планеты. - С нескольких аэродромов практически одновременно взлетели тяжелые транспортные самолеты. Они движутся без прикрытия, соблюдая полное радиомолчание.
- А, что в воздухе Маоры нет больше других машин? - уточнил Гарнет.
- Есть, - спокойно отреагировал лейтенант, указывая на многочисленные разноцветные огоньки. - Для переброски войск враг использует даже пассажирские лайнеры. Но все они держатся подальше от океана. Наши флайеры сильно напугали противника.
- Не вижу никакой проблемы, - недоуменно проговорил командир «Мастера»...
- Эти транспорты не соблюдают общего правила, - пояснил оператор. - Самолеты стартовали с разных материков и островов, однако цель у них одна, точнее две...
- Какие? - молниеносно произнес Оун.
- Полюса планеты, - ответил офицер. - Скорость предельная. Определить точное количество машин сложно, они продолжают взлетать. Общее число перевалило уже за семьдесят.
- Вот сволочи! - выругался полковник. - Хотят доставить подкрепление защитникам реакторных установок. Какова вместимость подобных транспортных самолетов?
- Трудно сказать, - пожал плечами Гарнет. - Человек пятьсот, не меньше...
- То есть в каждом - батальон с полным вооружением, - констатировал командующий. - Десантные группировки обречены. Надо немедленно возвращать боты.
- Нет! - тотчас вмешался Аргус. - Нельзя упускать инициативу. Направьте на перехват все флайеры. Попытайтесь вывести из боя крейсера и эсминцы.
- Это не так просто, - задумчиво покачал головой Оун. - В пределах атмосферы звездные корабли быстро двигаться не могут. Потребуется время.
- Первая волна самолетов достигнет цели примерно через сорок минут, - осторожно вставил лейтенант.
- Теперь вся надежда на решительность и быстроту солдат, - тяжело вздохнул полковник. - Если они не сумеют взять под контроль главные здания, армия Маоры раздавит их. К сожалению, блестящий план захвата планеты на грани провала.
Байлот не стал спорить с командующим. Он и сам прекрасно осознавал, что наступает кульминационный момент войны. Предатель сделал свое «черное» дело. Противник умело использовал ценную информацию. Большая группа транспортов была бы сразу замечена наблюдателями и уничтожена. Маорцы поступили очень грамотно. Отдельно летящий самолет долго не привлечет внимания. А это значительный выигрыш во времени. Сбить все транспорты, двигающиеся с разных направлений просто нереально. Кто-нибудь, но высадится на полюсе.
Уцелевшие флайеры устремились к самолетам врага. Часть они обязательно уничтожат, однако ситуация уже вышла из-под контроля. Теперь судьба человечества зависит от горстки десантников, летящих над бескрайней ледяной пустыней. Победа или смерть. Других вариантов не осталось.

Глава 2. БИТВА ЗА МАОРУ

Машины двигались на предельно низкой высоте. Бортовые компьютеры едва успевали считывать рельеф местности. Высоких торосов становилось все больше и больше. Многие явно искусственного происхождения. Враг создал вокруг реакторных установок великолепную линию обороны. В совокупности с космическими базами она способна отразить атаку группы тяжелых крейсеров. Наземные системы могут вести огонь по любым целям в радиусе двадцати километров. Сейчас стволы скорострельных пушек направлены в сторону приближающихся ботов. Короткая команда и лазерные лучи прочертили воздушное пространство.
- Входим в зону высадки! громко выкрикнул пилот.
- Отлично, - проговорил Карс и повернулся к подчиненным.
Окинув взглядом мутантов, властелин пустыни с усмешкой сказал:
- Я надеюсь, парни, вы сумеете показать маорцам, чего стоит третий батальон. Зарядов не жалеть, пленных не брать. Объявляю трехминутную готовность.
Солдаты молча поправили бронежилеты, опустили забрала шлемов, проверили оружие. Страха десантники не испытывали. Единственное, что они хорошо умели делать - это воевать. Физической силой и выносливостью природа их не обделила.
Выстроившись в линию, флайеры атаковали заслон противника. Такого отчаянного сопротивления тасконцы и аланцы еще не встречали. Летательные аппараты нарвались на сплошную стену огня. Плотность стрельбы была ужасающей. Точное попадание и одна машина взорвалась в воздухе. Второй флайер кувыркнулся и врезался в поверхность. Группа поддержки таяла на глазах. В кабине бота то и дело раздавалась отчаянная ругань пилотов.
Летящая впереди машина задымила. В другой ситуации офицер попытался бы вывести флайер из боя и посадить где-то в стороне, но сейчас, отборно бранясь, парень направил подбитый аппарат в гущу врагов. Мощный взрыв разметал орудийный расчет. Пламя пожара лизнуло ракетную установку. Несколько маорцев сгорели заживо. Ударная волна качнула десантные боты. Капитан едва удержал штурвал. Почти тут же лазерный луч пробил боковую обшивку. Два солдата безжизненно рухнули на металлический пол.
Пехотинцы бесстрастно смотрели на огромные дыры в броне и обугленные трупы. Попадание в двигатель грозило бы куда большими неприятностями. Делая немыслимые виражи, флайеры старались подавить огневые точки врага. К сожалению, силы оказались неравны. Несмотря на значительные потери, наземные системы противника продолжали стрелять по ботам. Машины одна за другой с грохотом падали на ледяные глыбы.
Некоторым везло. Прочные летальные аппараты, поднимая в воздух тучи снега, сминая борта, врезались в торосы и останавливались. Однако большинство ботов либо разламывалось пополам, либо загоралось. Охваченных огнем уцелевших мутантов безжалостно расстреливали маорцы. Бело-голубая поверхность покрылась мертвыми телами десантников. Над ледяной пустыней потянулся тошнотворно-сладковатый запах тлеющей плоти.
Карс склонился к пилоту и спросил:
- Сколько еще до реакторных установок?
- Около десяти километров, одна минута... - ответил капитан.
- Не дотянем, - недовольно качая головой, произнес властелин, глядя в боковой иллюминатор.
От группы из двадцати пяти ботов осталось всего восемь машин. Их пытались прикрыть три флайера. Ничтожное количество. Линия обороны противника оказалась слишком насыщенной. А главное, враг был готов к отражению атаки. Вот вспыхнул еще один бот. Пламя быстро охватило летательный аппарат. Из открытого люка выпрыгивали десантники. Высота небольшая, но скорость слишком высока. Шансов на спасение у людей почти нет. Карс посмотрел на часы. Как же медленно движется секундная стрелка. Время словно остановилось
Машину сильно тряхнуло. Пилот выругался и попытался вывести бот из-под огня. Лазерные лучи мелькали все ближе и ближе. Наконец, впереди показалось гигантское сооружение. Оно поднималось над поверхностью метров на двести. Признаться честно, мутант был потрясен увиденным. Массивные бетонные стены, десятки больших труб, огромные металлические раструбы, торчащие в разные стороны. Выдержать подобную нагрузку мог только многокилометровый слой льда. Об истинных размерах реакторной установки приходилось только догадываться.
Рядом расположились жилые и вспомогательные здания. Все строения здесь хорошо укреплены и превращены в доты. После короткого затишья скорострельные орудия открыли яростный огонь по захватчикам. Флайеры не успели далее увернуться. Две машины взорвались в воздухе, а последняя рухнула на снег. Навстречу ботам устремился рой зенитных ракет. Еще немного и отряд окончательно перестанет существовать.
- Вниз! громко скомандовал властелин пустыни. - Экстренная высадка!
До цели было около километра, но выбора уже не осталось. Капитан отреагировал на приказ мгновенно. Машина резко нырнула к ледяной поверхности. Сбросить скорость так быстро не удалось. От сильного удара Карс едва удержался на ногах. С диким скрежетом бот довольно долго скользил по снегу. Как пилот не старался, машину развернуло боком к врагу. Для корректировки прицела наводчикам много времени не потребуется.
- Всем на выход! - грозно прорычал командир батальона. - Через несколько секунд мы превратимся в жареных конов. А я на тот свет не спешу.
Задний люк распахнулся, и десантники бросились наружу. Слева и справа высаживались солдаты из других ботов. Пехотинцы, как положено, тут же рассыпались в цепь, стараясь убежать от машин подальше. Десятки лазерных лучей проносились над головами. Противник не сумел вовремя опустить стволы орудий.
Властелин выпрыгнул из летального аппарата и осмотрелся по сторонам. Чуть сзади догорали сбитые флайеры и боты. Черный дым стелился над поверхностью. Линию обороны маорцев преодолели лишь шесть машин, четверть группировки. Задача по захвату реакторных установок значительно усложнялась.
Карс открыл рот, чтобы отдать необходимые распоряжения, но захлебнулся холодным морозным воздухом. Ни он, ни его подчиненные не привыкли к низким температурам. Таскона - жаркая страна, и снег там большая редкость. Опустив забрало шлема, мутант с трудом произнес:
- Взводам и ротам занять оборону! Приготовиться к отражению контратаки. Командирам произвести перекличку и доложить о наличие личного состава.
К счастью, переговорное устройство работало безотказно. В наушниках отчетливо слышались реплики офицеров и сержантов. Общая картина постепенно прорисовывалась. В распоряжении Карса было около трехсот бойцов. Вторая рота, состоящая из асканийских мутантов-добровольцев, погибла в полном составе.
Между тем, маорцы ударили по ботам. Промахнуться в неподвижную мишень довольно сложно. В считанные секунды машины перестали существовать. Лазерные лучи скорострельных пушек до неузнаваемости изуродовали летальные аппараты. Лежа в снегу, пилот бота рыдал от злости и бессилия.
Попасть в человека с такого расстояния гораздо сложнее. Однако противник зарядов не жалел. Разбивая торосы, оставляя глубокие полосы и дыры, лазеры буквально перепахивали ледяную поверхность. Пространство перед установкой великолепно простреливалось, здесь негде спрятаться от смертоносных лучей. Мощная волна огня накрыла батальон. Обожженных десантников отрывало ото льда и отбрасывало далеко назад. Люди не успевали даже вскрикнуть.
- Надо уходить отсюда! - вымолвил трехглазый лейтенант, обращаясь к властелину. - Мы находимся в зоне поражения. Необходимо сократить расстояние.
Карс молчаливо кивнул головой. Он и сам понимал, что долго оставаться на одном месте равносильно самоубийству. Но смогут ли солдаты преодолеть лазерный шквал? Пересилить страх, встать и совершить рывок под ураганным огнем врага не так-то просто.
- За мной, короткими перебежками, вперед! - воскликнул мутант и вскочил на ноги.
Так быстро властелин еще никогда в своей жизни не бегал. Карс часто менял направление движения, падал, отползал, снова поднимался и бежал, бежал, бежал... Наконец, силы покинули мутанта и он рухнул на снег. Дыхание долго не восстанавливалось. Холодный воздух обжигал гортань. Капли пота почти мгновенно превращались в льдинки, забрало покрылось инеем.
Сняв шлем, властелин обернулся и посмотрел назад. Ослушаться его приказа солдаты не посмели. Батальон упорно двигался к реакторной установке. Маорцы отчаянно пытались их остановить. Прошивая десантников насквозь, лазерные лучи усеивали ледяную пустыню телами убитых. Мощность орудий столь велика, что раненных практически не было. До первых зданий осталось каких-то пятьсот метров. Всего один рывок...

Южная группировка сумела продвинуться несколько дальше, чем северная. Уцелевшим флайерам удалось уничтожить часть расчетов. Скорострельные пушки прекратили огонь. Пилоты мгновенно сориентировались и направили машины в образовавшуюся в обороне брешь. Девять ботов приземлились в непосредственной близости от первых зданий. По бронированным бортам ударила пулеметная дробь. Операция входила в решающую фазу.
Стюарт отдал приказ на десантирование. Солдат встретил сильный порывистый ветер. От холода не спасала ни теплая одежда, ни перчатки, ни закрытый наглухо шлем. Из каждого окна по захватчикам стреляли маорцы. Несколько человек рухнули в снег сразу у десантного люка. Остальные пытались укрыться за каменными стенами строений. Лежа в снегу, пехотинцы вели по врагу ответный огонь.
Не долго думая, Пол повел солдат в атаку. Необходимо любой ценой захватить плацдарм. Зарядов и патронов противники не жалели. В двери и окна полетели гранаты. Мощные взрывы разметали защитников реакторной установки. Обнажив клинки, земляне, устремились внутрь домов. Завязалась отчаянная рукопашная схватка. В подобном бою бывшие наемники чувствовали себя, как рыба в воде. Сопротивление колонистов было сломлено в считанные секунды. На полу лежали лишь изрубленные окровавленные трупы.
Пытаясь развить успех, десантники устремились к главному строению. Их встретил шквальный огонь из всех видов оружия. Враг успел перебросить к месту прорыва значительное подкрепление. Из-за домов показались бронетранспортеры. Глухо застучали крупнокалиберные пулеметы. Пехотинцы ответили дружным залпом из гранатометов. Три машины вспыхнули и задымили. Впрочем, и штурмовики понесли серьезные потери. Поддерживая раненых, десантники медленно отступали.
- Назад! - громко скомандовал шотландец. - Занять оборону в зданиях.
Это решение вытекало из сложившейся ситуации. Для атаки явно не хватало сил. Пехотинцы расположились в шести двухэтажных домах на окраине жилого городка. На крыше одного разведчики обнаружили спаренное лазерное орудие. Возле него лежала уничтоженная обслуга.
Оттащив трупы, десантники развернули пушку в сторону врага. В небе уже не было ни одного флайера. Либо маорцы сбили их, либо пилоты покинули опасную зону. Свою задачу они выполнили.
Стюарт провел короткую перекличку. В его распоряжении осталось чуть более трехсот солдат. Многие ранены, и самостоятельно передвигаться не в состоянии. Найдя в комнате приличный стол, Пол разложил на нем план реакторной установки. Массивная бетонная стена - это лишь внешний кожух. Разрушить его практически невозможно. Если конечно, тяжелый крейсер не упадет сверху. Но подобный вариант не предусматривался. Союзу планет нужна дееспособная, а не умирающая от удушья Маора.
Главное в замысле Храброва - шантаж. Чтобы выполнить поставленную задачу, необходимо проникнуть внутрь строения. Входов - четыре и все они хорошо охраняются. Ближайший находится примерно в четырехстах метрах от здания, где расположился шотландец. Рядом со Стюартом стояли уцелевшие офицеры. Десантники задумчиво смотрели на план, молчаливо ожидая приказа.
- Штурм начнем через пятнадцать минут, - вымолвил Пол. - Попытаемся прорваться через центральные ворота. Затем, батальон разделится. Первая рота двинется по правой лестнице, вторая - по левой. Выход к реактору на четвертом ярусе. Закладываем взрывчатку, устанавливаем электронные детонаторы и диктуем маорцам свои условия. Все просто...
- А стоит ли распылять силы? - спросил светловолосый лейтенант-тасконец. - Потери слишком велики. Мне кажется, что надо двигаться по одной лестнице. Так больше шансов на успех.
- Ты абсолютно прав, Костен, - кивнул головой шотландец. - Но и риск поражения сразу возрастает. Я хочу попытать удачу на двух направлениях. А сейчас готовьтесь к бою. Врагу торопиться некуда. Время на его стороне.
- Господин капитан, - доложил сержант-аланец. - Противник отключил здание от системы энергоснабжения. Отопители прекратили работу. Скоро в помещениях будет такая же температура, как и на улице. А там не менее сорока градусов ниже нуля.
- Маорцы не оставили нам выбора, - грустно улыбнулся Стюарт,
Спустя четверть часа десантники двинулись в атаку. Солдаты старались держаться поближе к стенам домов. Их встретил плотный огонь колонистов. С крыш зданий по захватчикам били скорострельные орудия. Впрочем, строения значительно ограничивали угол обстрела. Снег окрасился кровью убитых и раненых.
Ветер и металлический шлем гасили стоны умирающих людей. На упавших никто не обращал внимания. Не считаясь с потерями, пехотинцы шли вперед.
Возле последних домов десантники нарвались на мощный заслон. Группу солдат пулеметчики бронетранспортеров буквально изрешетили. Перекрестный огонь из окон заставил штурмовиков укрыться в захваченных строениях. Пришлось защищать ближайшие здания.
Безжалостно убивая маорцев, Пол поднялся на третий этаж. Следом за ним бежали пехотинцы. Один из них высунул голову в разбитое окно. Длинная очередь раскрошила шлем бедняги. Лицо убитого превратилось в кровавое месиво. Смачно выругавшись, шотландец раздраженно приказал:
- Уничтожьте машины! Они мне надоели.
Вниз полетели гранаты. Раздалось несколько мощных взрывов. В комнате запахло гарью. Десантники осторожно выглянули наружу. Два бронетранспортера горели, еще два медленно отходили к соседним домам. Из объятых пламенем машин выпрыгивали колонисты. Катаясь по снегу, солдаты пытались сбить огонь. Но шансов спастись у маорцев не было. Пехотинцы без сострадания расстреляли врагов.
- Сержант, немедленно на крышу! - скомандовал Стюарт десантнику. - Уничтожьте обслугу спарки и прикройте нас огнем. Не давайте противнику высунуться.
- Будет сделано, - произнес штурмовик, бросаясь вверх по лестнице.
В наушниках отчетливо слышались возгласы разгоряченных боем солдат. Схватка за орудие надолго не затянулась. Пехотинцы перебили маорцев и развернули стволы пушек в сторону врага. После небольшой передышки и перегруппировки батальон продолжил наступление. Противник попытался перейти в контратаку, но наткнулся на плотный огонь спарок. Тотчас вспыхнул еще один бронетранспортер.
Теряя людей, колонисты были вынуждены отступить. Между лазерными орудиями началась жестокая перестрелка.
Тем временем, передовой взвод достиг огромных металлических ворот. Как и следовало ожидать, они оказались закрыты. Но разве такая мелочь могла остановить десантников?
Установив несколько мин, солдаты поспешно залегли. Мощный взрыв всколыхнул ледяную поверхность. В воротах образовалась гигантская дыра. С яростным воплем пехотинцы рванулись в образовавшуюся брешь. Их встретил шквал пуль и лазерных лучей. Десантники беззвучно падали в снег, но место погибших тут же занимали другие штурмовики.
Неся большие потери, батальон все же прорвался внутрь строения. Завязалась рукопашная схватка. Маорцы дрались с отчаянностью обреченных. Бетонный пол покрылся телами убитых и раненых. В этой части реакторной установки размещались складские помещения. Всюду были стеллажи, стопки ящиков и коробок, застывшие в углах электропогрузчики. Каждое препятствие защитники использовали в качестве укрытия. Сделав несколько прицельных выстрелов, колонисты отступали вглубь здания.
Преследовать их пехотинцы не собирались. Командиры рот повели солдат к лестницам. Любой ценой надо добраться до четвертого яруса. Каменные ступеньки обильно окрасились кровью. Противник постоянно пытался отбросить десантников с захваченного плацдарма. В смелости маорцам не откажешь.
- Господин капитан! - неожиданно раздался в шлеме Пола взволнованный возглас. - Это сержант Эдвил. У нас серьезные проблемы. Мы не сумеем удержаться.
- Что случилось? - раздраженно спросил шотландец.
- Думаю, вам лучше взглянуть самому, - проговорил пехотинец.
Не теряя времени, Стюарт побежал к выходу из строения. То и дело слышались стоны раненных. Солдаты резерва оказывали помощь товарищам. Пол уверенно шагнул в пролом. В снегу лежали десятки уже окоченевших трупов. Холод не знает жалости и сострадания. Он добивает людей лучше любого лазерного карабина.
Осмотревшись по сторонам, шотландец не увидел ничего странного. Сопротивление врага в ближайших домах полностью подавлено. Гневно выругавшись, Стюарт поднял голову, чтобы взглянуть на спарку. Именно там находился Эдвил. Но почему орудие стреляет вверх? Только сейчас Пол заметил в небе парашютные купола. Бог мой, как же их много! Сотни, тысячи... Проклятье! Минут через пять здесь будет целая армия маорцев.
Капитан невольно посмотрел на своих солдат. Из всей группировки уцелело от силы полторы сотни бойцов. Становилось очевидно, что выполнить поставленную задачу не удастся. Штурмовые роты безнадежно завязли на лестницах. Здание реакторной установки превратилось в огромную западню. Еще немного и кольце окружения замкнется. Шансов на успех больше нет. Тяжело вздохнув, шотландец громко скомандовал:
- Общий отход! Отступаем немедленно, постарайтесь забрать раненных и оружие.
- Господин капитан, - послышался голос Костена, - мы достигли второго этажа...
- Приказы не обсуждаются, - довольно резко отреагировал Стюарт.
- Слушаюсь, - разочарованно вымолвил лейтенант.
Преследовать пехотинцев изрядно поредевший гарнизон станции был не в состоянии. Обескровленный потерями батальон быстро покинул гигантское строение. Парашютисты находились уже совсем близко. Сильный порывистый ветер относил их в сторону, но принципиально это ситуацию не меняло. Не жалея зарядов, маорцы стреляли по захватчикам. В свою очередь трофейные спарки вели интенсивный огонь по спускающимся врагам. Лазеры сжигали купола и стропы. С диким воплем человек летел вниз и разбивался о ледяную поверхность.
- Занять оборону в домах! - произнес Пол. - Надеяться на помощь бессмысленно. Это наш последний бой. Надеюсь, трусов у меня в батальоне нет. Встретим смерть достойно, как подобает мужчине и воину. Мы до конца выполнили свой долг.
Десантники неторопливо занимали места у окон, дверей и на крыше.

Предыдущая страница 3 Следующая страница


Метрополия 4

Кто-то проверял оружие и боеприпасы, кто-то тихо молился, кто-то грустно смотрел на голографическую карточку жены и детей.
Как же хочется обнять, поцеловать их на прощание. Сколько добрых, хороших, ласковых слов не сказано. Только в такие минуты осознаешь допущенные ошибки. То, что раньше казалось незначительным, будничным, рутинным на самом деле и было по-настоящему важным.
Град пуль ударил по стенам, лазерные лучи, шипя и обжигая, пролетали в непосредственной близости от головы. Короткая передышка закончилась.

Гравитационный катер летел на предельной скорости. Внизу мелькала сине-зеленая гладь океана. Перехватчики маорцев то и дело пытались зайти в хвост машины для атаки. До поры, до времени пилоту удавалось удачно маневрировать. Неожиданно в рубке управления раздался тревожный сигнал. Олесь взволнованно посмотрел на Вингла.
- Истребители произвели запуск ракет, - пояснил капитан, включая силовую защиту.
Три мощный взрыва сильно тряхнули катер, впрочем, не причинив ему ни малейшего вреда. На всякий случай пилот совершил крутой вираж и повел машину над водой. Спускаться так низко перехватчики боялись. Русич взглянул на циферблат часов. С того времени, как он включил аппарат экстренной связи, прошло сорок минут. А это значит, что война между Союзом и Маорой уже началась.
Где-то в космосе идет жаркая схватка между базами колонии и звездной эскадрой. Храбров знал план операции с точностью до секунды. По его расчетам отставание катера от десантных ботов будет составлять примерно полчаса. Если, конечно, группировка прорвет оборонительную линию противника. Вайлейн наверняка предпринял необходимые меры. Генерал очень опытен и умен и хорошо подготовил страну к вторжению извне.
- Самолеты справа! - истерично закричал один из пехотинцев.
- Вижу, - спокойно проговорил Вингл. - Мерзавцам все же удалось достать нас. Придется несколько охладить их пыл. Познакомьтесь, гады, с моей малюткой...
Скорострельная пушка ударила по истребителям почти в упор. Первый перехватчик задымил, отошел в сторону, свалился на крыло и рухнул в бездну океана. Летчик не успел даже катапультироваться. Второй самолет дал ответный залп. Катер вздрогнул и накренился на левый бок. Пилоту с огромным трудом удалось удержать машину от падения. А, между тем, приближалась вторая пара истребителей.
- Ну, сволочи, сейчас вы заплатите за все, - зло прорычал капитан.
Подобного решения от Вингла землянин не ожидал. Продолжая лететь вперед, катер резко развернулся на сто восемьдесят градусов. Идеальная тарелкообразная форма машины позволяла ей совершать немыслимые виражи. Маневр катера застал перехватчиков врасплох. Они рассчитывали на относительно легкую победу. Две лазерные пушки заработали одновременно. Ведущий истребитель не сумел увернуться. Самолет развалился на куски. Ведомый поспешно ушел вертикально вверх.
- Так-то лучше, - довольно вымолвил капитан, включая силовую защиту.
Перехватчики по-прежнему преследовали беглецов, но теперь действовали гораздо осторожнее. С виду беззащитный летательный аппарат оказался грозной боевой машиной. Олесь сел в свободное кресло и пристегнулся ремнями безопасности. При подобном маневрировании немудрено и шею сломать. Атаковать повторно истребители не спешили. В конце концов, катер никуда от них не денется. Четверть часа прошли относительно спокойно.
- Вот это да! - удивленно воскликнул пилот, указывая на экран радара. - Впереди настоящее воздушное побоище. Количество целей невозможно даже сосчитать. Будем отходить?
- Нет, - русич отрицательно покачал головой. - Флайеры помогут нам избавиться от самолетов.
- Мысль интересная, но рискованная, - заметил Вингл, немного меняя курс.
В небе над Маорой царила сумасшедшая «карусель». Летательные машины безжалостно расстреливали друг друга из лазерных орудий. Поднимая горы брызг, истребители на огромной скорости врезались в воды холодного океана. На поверхности плавали уцелевшие летчики. Бой был в самом разгаре. Разобраться в этой отчаянной схватке никак не удавалось. Из эфира слышалась только отборная брань. Охваченный пламенем флайер совершил последний вираж и протаранил самолет врага. Обломки машин посыпались вниз. Мимо катера пронесся дымящийся перехватчик.
Храбров невольно пожалел о принятом решении. Уворачиваться от лазерных лучей становилось все тяжелее и тяжелее. Силовая защита начала давать сбои. В очередной раз катер сильно тряхнуло. Освещение в кабине погасло, на пульте отказала часть приборов. Машина сразу нырнула к воде. Только на малой высоте есть шанс уйти от истребителей. Через несколько секунд катер вышел из-под обстрела. Пилот сразу бросил взгляд на экран.
- Ваш замысел осуществился, господин майор, - заметил Вингл. - Самолетов на хвосте нет.
- Великолепно, - произнес землянин. - Теперь попытаемся догнать десантные боты.
Спорить капитан не стал, хотя в его глазах легко читалось непонимание. Воздушное пространство над ними открыто. Пара минут, и машина окажется в космосе. Там катеру уже ничего не будет угрожать. В этом секторе нет оборонительных станций маорцев. Олесь обернулся к Брикс. После укола стимулятора девушка чувствовала себя гораздо лучше. Лишь окровавленная повязка на боку указывала на полученное ею тяжелое ранение.
Без сомнения, приказ русича авантюрен. Он подвергает опасности весь экипаж машины. Ведь толку от катера при захвате реакторных установок немного. Но поступить иначе Храбров не мог. Десантная операция - это его детище. Быть рядом и не участвовать в сражении - позор для настоящего офицера. Там, на полюсе, дерутся друзья землянина. В эти минуты решается судьба человечества. Собственная жизнь не имеет никакого значения. Руки от нервного возбуждения слегка дрожали. Подобное состояние Олесь испытывал только перед смертельной схваткой на ристалище Морсвила.
Изумрудно-зеленая гладь океана сменилась белизной ледяной пустыни. Бескрайнее заснеженное пространство, уходящее далеко за горизонт. Тасконцы и аланцы были не в состоянии скрыть своего восхищения. Ничего подобного на их родных планетах не увидишь. Ледяные шапки Алана не идут ни в какое сравнение с маорскими. Тысячи километров глыб и торосов.
Вскоре катер достиг первой линии обороны колонистов.
Уцелевшие после боя орудия открыли интенсивный огонь. Отчаянно маневрируя, пилот повел машину к месту прорыва. Определить его труда не составляло. К небу поднимались клубы черного дыма. В глубоких ямах, образовавшихся при ударе, догорали сбитые боты и флайеры. Рядом лежали изуродованные обожженные трупы десантников. Чуть дальше валялись искореженные спарки и ракетные установки. Защитники тоже понесли значительные потери. Санитары неторопливо подбирали тела убитых соотечественников.
Катер на огромной скорости пронесся над головами маорцев. Они даже не поняли, что произошло. Вингл повернулся к русичу и сказал:
- Господин майор, группировка произвела экстренную высадку. Мне удалось настроиться на их волну. Судя по отдельным репликам, штурмовики угодили в западню...
- Включите внутреннюю связь! - приказал Храбров.
Кабина наполнилась громкими, отрывистыми звуками. Кто-то кричал, кто-то отдавал команды, кто-то взывал о помощи. Разобраться в подобном многоголосье не было никакой возможности. То и дело чей-то вопль захлебывался и обрывался. Пару раз землянину показалось, что он слышит хрипловатый бас Карса.
- Еще не поздно уйти в космос, - осторожно заметил пилот.
- Капитан, мы на войне, - жестко произнес Олесь. - Здесь нет гражданских лиц...
- Я понял, - усмехнулся Вингл. - Советую всем хорошо пристегнуться.
Машина летела к полюсу на предельной скорости. Судя по перехвату, ситуация возле реакторной установки складывалась не лучшим образом. Вайлейн успел предупредить подчиненных об опасности. Расчет на внезапность не оправдался. План по захвату планеты оказался под угрозой срыва. Теперь русич уже точно не имел права повернуть. Победа или смерть - другого не дано.
Храбров немного отвлекся и не обратил внимания на густую пелену дыма, в которую входил катер.
- Бог мой! - взволнованно воскликнул пилот. - Здесь настоящая бойня...
Землянин невольно приподнялся в кресле. Увиденное действительно шокировало. Кошмарное зрелище! Ледяная поверхность представляла собой огромное кладбище. Разбитые флайеры, превращенные в металлолом боты, сотни лежащих в снегу трупов. Складывалось впечатление, что северная группировка уничтожена полностью. Однако голоса в эфире опровергали данное предположение. Тем не менее, потери ужасали. Сколько солдат уцелело, оставалось только догадываться.
Машина вздрогнула и резко пошла вниз. Сразу несколько скорострельных орудий били по летальному аппарату. Капитан пытался вывести машину из-под удара, но все усилия были тщетны. Маорцы отлично знали свое дело. Выдержать подобный натиск силовая защита не могла. В рубке управления вновь замигал свет.
- Кажется, все... - обреченно проговорил Вингл. - Мы падаем...
Лазерный луч прочертил пространство и угодил точно в катер. В передней части машины появилась огромная пробоина. В образовавшуюся дыру хлынул поток холодного воздуха, запахло горящим пластиком. Летательный аппарат завертелся и устремился к ледяным торосам. Брикс испуганно завизжала. Сжав зубы, Олесь судорожно вцепился в подлокотники кресла. От мощного удара русич на мгновение потерял сознание.
Надо отдать должное разработчикам катера, они предусмотрели столь экстремальную посадку. Прочные изогнутые броневые листы спасли экипаж. Быстро вращаясь, машина катилась по идеально ровной поверхности. Проехав метров четыреста, летательный аппарат уткнулся в огромную глыбу. В кабине воцарилась томительная, пугающая тишина. На пульте мигало несколько разноцветных огоньков. Внутри горело тусклое дежурное освещение.
- Все живы? - спросил Храбров, отстегивая ремни безопасности и вставая.
- Мы в норме, - откликнулся один из десантников. Слегка покачиваясь, землянин направился к пилоту.
Он почему-то не шевелился. Олесь склонился к капитану. На него смотрели остекленевшие серые глаза. Грудь Вингла была в крови. Видимо пилот погиб от осколков, когда лазерный луч пробил обшивку. Печальное стечение обстоятельств. Тяжело вздохнув, русич опустил покойника на пол.
- Что с ним? - с дрожью в голосе поинтересовалась лейтенант.
- Мертв, - лаконично вымолвил Храбров, вытаскивая из-под кресла капитана теплую куртку.
- Как мы отсюда выберемся? - произнесла девушка.
- Должен быть запасной выход, - сказала землянин. Поиски надолго не затянулись. Примерное устройство гравитационных катеров Олесь знал. Обучение в разведывательной школе Тасконы не прошло даром. Легкое нажатие на кнопку и в задней части машины открылся небольшой люк. В кабине сразу стало светлее. Неожиданно летательный аппарат содрогнулся. Внутрь посыпался снег и мельчайшие осколки льда.
- Вот сволочи! - выругался русич. - Пытаются уничтожить катер. Надо побыстрее уходить отсюда.
Храбров первым покинул машину. Следом за ним шла Брикс. Десантники немного задержались. Спрыгнув вниз, землянин помог девушке спуститься.
- Господи, как же здесь холодно, - невольно вырвалось у лейтенанта.
- Это верно, - кивнул головой Олесь, - градусов пятьдесят, не меньше.
Мороз пронизывал до костей. Руки и ноги мгновенно окоченели, губы и нос посинели. Протянув Брикс куртку погибшего пилота, русич проговорил:
- Одевай, с твоей раной необходимо быть в тепле.
- Я не могу, - вымолвила девушка. - Вы же в одном кителе...
- Одевай! - жестко произнес Храбров. - Я не прошу, а приказываю. Мне доводилось...
Два мощных лазерных луча ударили в ледяную глыбу. Офицеры дружно упали в снег. Часть тороса откололась и рухнула на катер. К счастью, никто из людей не пострадал. Подоспевшие пехотинцы помогли лейтенанту подняться. Пряча руки в карманы, землянин осмотрелся по сторонам. Метрах в трехстах лежал подбитый флайер. Чуть дальше горел десантный бот.
До огромного бетонного сооружения было километра полтора. Реакторная установка поражала своими размерами, хотя Олесь и видел ее в голографическом фильме трехвековой давности. В реальности она казалась еще больше. Возле городка шел интенсивный бой. Лучи лазерных карабинов мелькали без перерыва. Эхо доносило отголоски взрывов и пулеметных очередей.
- За мной! - скомандовал русич и побежал к флайеру.
Только активное движение могло сейчас спасти Храброва. При такой температуре без соответствующей экипировки человек не протянет и часа. Лицо буквально горело, ресницы покрылись инеем, изо рта вырывались клубы пара, кожа потеряла чувствительность. Слой снега оказался неглубоким, и землянин достиг укрытия довольно быстро.
Помогая Брикс, сзади шли пехотинцы. Их снаряжение тоже не спасало от мороза.
Между тем, маорцы вновь ударили по катеру. На этот раз наводчики не промахнулись. В разные стороны полетели куски обшивки. Еще один залп и машина загорелась.
Олесь взобрался на крыло флайера и посмотрел в кабину.
Пилот сидел, уткнувшись лицом в штурвал. На корпусе отчетливо виднелись многочисленные пробоины. Удивительно, как машина не взорвалась.
С огромным трудом русичу удалось открыть кабину. Сняв с головы парня шлем, Храбров проверил пульс на сонной артерии. Офицер был жив. Подхватив беднягу подмышки, землянин выволок пилота наружу. Раненный едва слышно застонал. Олесь чувствовал, как от холода немеют пальцы. Десантники приняли офицера из рук русича и положили на лед. Один из солдат сделал парню укол стимулятора.
- Куда теперь? - тяжело дыша, спросила девушка.
На лейтенанта было страшно смотреть. Трясущиеся губы, побелевшие щеки, иней на бровях и ресницах, на волосах снег. Храбров махнул рукой вперед.
- К боту, - прохрипел землянин. - Может, и там остались живые…
Надежды Олеся не оправдались. Возле разбитой машины лежали только трупы. От удара летательный аппарат разломился. Повсюду валялись мертвые тела мутантов. Огонь безжалостно пожирал останки бота и людей. В воздухе витал запах горелой плоти. Из открывшегося люка торчали обгоревшие ноги. Брикс закрыла нос и рот рукой и отвернулась в сторону. Раненого пилота мужчины несли по очереди. А это непросто, особенно, когда противник ведет интенсивный огонь и, время от времени, приходится падать на лед.
- Положите его поближе к машине, - скомандовал русич.
Храбров неторопливо подошел к погибшему пехотинцу. Встав на колени, землянин бесцеремонно снял с трупа шлем, бронежилет и теплую одежду. Олесь сразу включил переговорное устройство. Из наушников слышались короткие редкие команды. Значит, батальон активных действий не ведет. Почему? Ответа на поставленный вопрос русич не знал.
Десантники ждали Храброва возле бота. Протягивая руки к огню, солдаты пытались согреться.
- Мы оставим лейтенанта и пилота здесь, - проговорил землянин. - Чтобы они не замерзли, разденьте убитых мутантов. Лаю вам ровно пять минут.
- Господин майор, мародерство на поле боя карается смертью, - заметила девушка.
- Это не мародерство, а способ выживания, - возразил Олесь. - Обойдемся без банальных предрассудков. Мертвым уже все равно. Я не хочу, чтобы спасатели нашли здесь два окоченевших трупа.
Спорить Брикс не посмела. Вскоре маленький отряд покинул укрытие у горящего бота. В какой-то момент русич обернулся и посмотрел на раненных. Завернувшись в окровавленные вещи, лейтенант сидела возле так и не пришедшего в себя аланца. Ее положению не позавидуешь. Она осталась совершенно одна посреди ледяной пустыни в окружении безжалостных врагов. Если операция не увенчается успехом, девушку либо убьют, либо возьмут в плен. Да и не факт, что Брикс сумеет продержаться на морозе несколько часов.
Храбров тихо выругался и побежал к реакторной установке. Солдаты не отставали от землянина ни на шаг. Прицельно по группе никто не стрелял, но лазерные лучи мелькали совсем рядом. Десантники приближались к месту высадки. Теперь Олесь точно знал, где произошел срыв плана. Примерно в километре от цели в снегу лежали разбитые остовы ботов.
Даже сейчас скорострельные орудия продолжали уничтожать технику захватчиков. При каждом точном попадании в разные стороны летели обломки машин. Пространство вокруг ботов было усеяно мертвыми телами пехотинцев. Никто из солдат уже не стонал и не просил о помощи. Холод добил всех раненных. При такой температуре трупы быстро окоченели и превратились в ледяные глыбы.
Далекий тусклый Сириус находился на линии горизонта. Расстояние превратило мощное гигантское светило в крошечный белый шар. Согреть Маору он уже не мог. Полярные шапки планеты занимали почти половину поверхности планеты. Удивительно, как тасконцам пришла в голову мысль колонизировать этот безжизненный мир.
Русич невольно представил, как первые экспедиции высаживались на полюса и вахтовым методом строили реакторные установки. На возведение грандиозных сооружений ушло почти пятьдесят лет. А чем все закончилось? Мятежом и войной. Властолюбие и тщеславие когда-нибудь погубят человечество. Ради личных корыстных интересов правители готовы пожертвовать миллионами жизней. Судьба цивилизации мерзавцев редко волнует. История, к сожалению, никого не учит.
Отряд Храброва попал в зону интенсивного огня. Двигаться приходилось короткими перебежками. То и дело землянин падал и вжимался в снег. Пули со свистом проносились над головой. В наушниках слышалась лишь редкая перекличка. Десантники по противнику практически не стреляли. Лазерные лучи скорострельных орудий наугад перепахивали ледяную поверхность.
Совершив очередной рывок, Олесь залег рядом с пехотинцем-мутантом. Солдат не шевелился. Русич довольно сильно толкнул воина в бок. Парень не издал ни звука. Приподнявшись на локте, Храбров снял с десантника шлем. Перед ним был трехглазый мутант с Оливии. Побелевшее лицо, застывший взгляд, посиневшие губы. Для теплолюбивых жителей Тасконы мороз стал безжалостным палачом. Этот парень замерз несколько минут назад. Тело еще не успело окончательно остыть.
Окоченевшие пальцы дрожали от нервного возбуждения. Умереть вот так глупо и обидно землянин не хотел. До первых зданий городка было от силы метров четыреста. Уж лучше погибнуть в бою, чем превратиться в ледяную статую.
- Где командир батальона? - зло закричал в переговорное устройство Храбров.
- Это кто так разорался? - послышался раздраженный хриплый голос властелина.
- Карс, черт тебя подери, почему вы залегли? - воскликнул русич. - Необходимо атаковать маорцев. В противном случае твои солдаты попросту замерзнут.
- Олесь, ты где? - удивленно вымолвил мутант.
- Здесь, - более спокойно произнес землянин, - среди окоченевших трупов, не сделавших по врагу ни единого выстрела. Противнику достанутся неплохие трофеи.
- Зря ругаешься, - проговорил оливиец. - Мы трижды пытались пойти в наступление. Пулеметы и лазерные пушки буквально выкашивают моих парней.
- Но другого выхода нет, - заметил Храбров. - Я предлагаю...
- Осторожнее, - оборвал товарища властелин, - не исключено, что линия прослушивается.
- Логично, - согласился русич. - Где ты, подними руку.
Карс находился в двухстах метрах левее и чуть впереди. Олесь приподнялся и побежал к мутанту. Длинная очередь тут же взрыла снег недалеко от землянина. Лазерные лучи мелькали все ближе и ближе. Храбров рухнул на лед и пополз. Другого способа выйти из-под обстрела не было. Спустя пару минут он добрался до мутанта. Левое запястье оливийца оказалось забинтовано.
- Ранен? - взволнованно спросил русич.
- Ерунда, - ответил властелин, снимая шлем. - Шальная пуля. Бывали ситуации и похуже.
- Вряд ли, - сказал Олесь, следуя примеру товарища. - Еще полчаса и твой батальон перестанет существовать. Холод прикончит нас быстрее, чем маорцы.
- Надо признать, они прекрасно подготовились к вторжению, - произнес Карс. - Фактор внезапности не сработал. Группировка нарвалась на плотный огонь линии обороны.
- Сейчас не время посыпать голову пеплом, - вымолвил землянин. - Реакторную установку необходимо взять любой ценой. Сколько бойцов у тебя осталось?
- Сотни две, не больше, - с горечью проговорил мутант.
- Ты возглавишь одну роту, а я другую, - продолжил Храбров. - Попытаемся добраться до зданий короткими перебежками. В длительные стычки не вступать. Пробивайся к центральному входу. Я двинусь в обход. Может, кому-нибудь удача и улыбнутся.
- Более сумасшедшего плана мне слышать не доводилось, - покачал головой оливиец.
- А разве у нас есть другие варианты? - грустно улыбнулся русич.
Вид у обоих офицеров был ужасающим. Мертвенно-бледная кожа, ледяные сосульки на ресницах, застывшее выражение лица. Лишь возбужденный блеск в глазах указывал на то, что воины еще живы и с поражением не смирились.
Не теряя времени, властелин начал проверку личного состава. Некоторые солдаты отвечали очень невнятно, и разобрать имена долго не удавалось. Часть десантников не откликнулась совсем.
Олесь бросил взгляд на часы. До решающего наступления осталось минут пять. Никаких иллюзий землянин не питал. Реакторную установку им под контроль не взять. Враг слишком силен. Однако жить и умирать надо красиво. Смерть в бою, с оружием в руках - честь для любого мужчины. Программа Делонта значительно изменила интеллект и мировоззрение Храброва, и все же он остался верным сыном своей варварской планеты.

Аргус внимательно следил за перемещением маленькой красной точки на экране голографа. Судя по скорости, это гравитационный катер. Десантные боты так быстро двигаться не в состоянии. Пилот упрямо выдерживал курс на северный полюс. Его даже не испугало воздушное сражение флайеров и истребителей маорцев.
Над ледяной поверхностью беглецы имели шанс уйти в космическое пространство и покинуть опасную зону, но предоставленной возможностью не воспользовались. Теперь Байлот не сомневался, что Олесь на борту. Катер в точности повторял маршрут десантной группировки. Русич решил лично участвовать в захвате реакторных установок. Очень рискованное, авантюрное решение. Но это свойственно Храброву.
- Генерал, - негромко проговорил Оун, - боты нарвались на мощный заслон у полюсов и произвели экстренную высадку. Потери батальонов огромны. Шансы На победу тают с каждой минутой.
Наблюдая за гравитационным катером, старик несколько отвлекся от происходивших на планете событий. Возраст давал себя знать. Концентрировать внимание становилось все тяжелее.
- Доложите ситуацию, - требовательно сказал Аргус.
- Южная группа десантировалась на окраине населенного пункта и прорывается к сооружению, - вымолвил высокий худощавый капитан. - Северная попала в крайне тяжелое положение. Машины не сумели дотянуть до городка. Пехота безуспешно пытается пробиваться к установке. Думаю, они обречены. Все наши флайеры ушли на перехват транспортных самолетов.
- Соедините меня с резервным отрядом легких крейсеров, - скомандовал Байлот.
- Командиры кораблей на связи, - молниеносно воскликнул оператор.
Генерал посмотрел на офицеров. Внимательные, сосредоточенные лица, в глазах тревога, губы плотно сжаты.
Никто с вопросами не спешит, терпеливо ожидая распоряжения. Как и подобает на флоте, все космопилоты одеты в парадные мундиры. Это старая традиция. Идя на смертный бой, рискуя жизнью, необходимо выглядеть подобающе.
- Господа, - произнес Аргус, - на вашу долю выпала ответственная миссия. К сожалению, десантная операция столкнулась с серьезными проблемами. Пехотинцев необходимо поддержать огнем. Я приказываю атаковать систему обороны маорцев в районе северного полюса. Постарайтесь не зацепить реакторную установку. Работа ювелирная, но вы справитесь с поставленной задачей. Координаты целей будут предоставлены...
- Но ведь эту зону прикрывают космические базы! - вырвалось у коренастого темноволосого майора. - Пятью судами мы не сумеем сломить их сопротивление. Силы слишком неравны.
- Вы не поняли приказ, - оборвал офицера Бай-лот. - Главное - уничтожить противника на поверхности. Любой ценой... Я подчеркиваю, любой! Самостоятельный выход из боя будет расцениваться как предательство. Кроме того, к полюсу летят самолеты врага. Постарайтесь сбить транспорты. В ближний бой со станциями не ввязывайтесь.
- Сколько у нас времени на подготовку? - уточнил Броун.
- Его нет. Вы начинайте атаку немедленно, - проговорил начальник контрразведки.
- Слушаюсь, - майор лихо козырнул и отключил связь.
Набирая скорость, крейсера устремились к северному полюсу планеты.
Стоявший в стороне Гарнет недовольно покачал головой и с горечью заметил:
- Самоубийство. Там шестнадцать баз, восемьдесят мощных орудий. Они сделают из кораблей решето. С подобным заслоном не справилась бы эскадра и из двадцати судов подобного класса. Генерал, вы отправили триста человек на верную смерть.
- Полковник, мы на войне, - жестко возразил Аргус. - Во льдах Маоры сейчас гибнут тысячи. Если не удастся захватить хотя бы одну реакторную установку, правительство планеты ни при каких обстоятельствах не согласится на наши условия. Отступать от выбранного стратегического плана уже поздно. Необходимо использовать все шансы.
- Но почему северный полюс? - недоуменно спросил Оун. - Ведь на южном дела обстоят гораздо лучше. Батальон находится в шаге от успеха.
- Именно по этой причине, - ответил Байлот. - Огонь крейсеров накроет и своих, и чужих. Такая помощь капитану Стюарту не нужна. Будем надеяться, что он самостоятельно справится с поставленной задачей. А вот солдат Карса надо поддержать.
Старик только отчасти сказал правду. Главной причиной решения генерала был банальный математический расчет. Лучше потерять одного воина Света, чем двух. Выбирая направление бегства, Храбров невольно определял дальнейшую судьбу своих друзей.

Предыдущая страница 4 Следующая страница


5 Николай Андреев

Между тем, корабли достигли орбиты Маоры. Не снижая скорости, суда ворвались в линию обороны противника. И крейсера, и космические станции открыли огонь из всех своих орудий. От частого мелькания лазерных лучей рябило в глазах. На базах вспыхнули первые пожары.
Неожиданная, авантюрная атака столь маленькой группы кораблей застала колонистов врасплох. Они не сумели удержать врага на дальних подступах. Маневр судов поставил маорцев в сложное положение. Стреляя по крейсерам, некоторые наводчики невольно попадали по соседним станциям. На кораблях на полную мощность работали орудия ближнего боя. Пушки главного калибра ударили по поверхности.
Впрочем, противник быстро пришел в себя. Изменив местоположение баз, колонисты начали бить по бортам судов. Это самое уязвимое место любого крейсера. В командном центре «Мастера» то и дело раздавались доклады командиров кораблей о повреждениях. В двигательном отсеке «Брикса» вспыхнул мощный пожар. Потушить его никак не удавалось. На экране голографа было отчетливо видно, как пламя вырывается наружу. Вскоре огонь охватил едва ли не половину судна.
Смуглолицый коренастый майор-аланец оставался невозмутим. Лишь когда ситуация стала необратимой, он бесстрастно скомандовал:
- Экипажу покинуть корабль на спасательных капсулах!
Группа офицеров бросилась из рубки управления. Командир спокойно, неторопливо поправил воротник мундира. Для него сражение закончилось. Рой крошечных летательных аппаратов рассыпался в разные стороны. Горящий крейсер медленно повернул и двинулся в сторону космических баз маорцев. Яркая вспышка и звездное судно превратилось в пыль. Взрывная волна опрокинула станции. Одна из них раскололась на куски. Изображение на экране голографа исчезло, связь с «Бриксом» пропала навсегда.
Обстановка на других кораблях была не менее трагичной. Многочисленные пробоины, пожары на разных ярусах, разбитые боевые рубки. Но несмотря на это, крейсера продолжали вести огонь по наземным целям. В городке у реакторной установки творилось нечто невообразимое. Дома и укрепления безжалостно превращались в развалины.
- Прикажите судам отходить, - нервно произнес Гарнет.
- Рано, - отрицательно покачал головой Аргус. - Еще хотя бы пару минут.
Время тянулось необычайно медленно. Секундная стрелка на циферблате часов словно застыла. Покусывая нижнюю губу, Оун смотрел на обзорный экран. Корабли выглядели плачевно. Огромные дыры в корпусе были видны уже невооруженным глазом. Большая часть бортовых орудий прекратила огонь. Силы оказались неравны. Маорцы методично и последовательно уничтожали легкие крейсера Союза. Командир «Лейдла» даже не успел отдать приказ об эвакуации. Несколько точных попаданий и судно буквально рассыпалось. Утерев пот со лба, Байлот негромко произнес:
- Полковник, можете возвращать корабли. Они выполнили поставленную задачу.
- Всем крейсерам выйти из боя! - срывающимся голосом воскликнул командующий.
Дюзы судов тотчас вспыхнули. Набирая скорость, два корабля быстро покинули место сражения. Космические станции стреляли им вдогонку. Третий крейсер, как ни старался, стартовать не мог. Судно медленно опускалось в верхние слои атмосферы.
- Стемп, что у тебя случилось? - взволнованно спросил Оун.
- Двигатели повреждены, - внешне спокойно проговорил высокий красивый тасконец лет тридцать пяти. - Нижние ярусы охвачены пожаром. Корабль неуправляем.
- Попытайся уйти из полярной зоны, - предложил командир «Мастера».
- Это нереально, - ответил майор. - Крейсер падает на Маору. Мы не в состоянии ничего изменить. У меня погибло больше половины экипажа. В любой момент...
Изображение начало рябить и мигать, а звук исчез полностью. Средства связи на судне не справлялись с перегрузками. Свою лепту вносили и базы противника. Враг упорно пытался добить корабль до того момента, когда он достигнет планеты. Взрыв на поверхности приведет к непредсказуемым последствиям. Крейсер теперь больше напоминал пылающий факел. Тяжело вздохнув, Гарнет повернулся к генералу и с укоризной сказал:
- Вот итог вашей медлительности. «Крокс» обречен. А ведь у них был шанс...
- «Крокс»? - растерянно переспросил старик.
Только сейчас Аргус осознал произошедшее. Ведь на этом судне служит Крис Саттон. Неужели Байлот отправил еще одного воина Света на верную смерть? Непростительная ошибка. Как же он мог забыть? Обхватив голову руками. Генерал сел в ближайшее кресло. Сердце ныло и болело. В таком возрасте подобные испытания противопоказаны. К Аргусу тут же подбежал врач. Закатав старику рукав, женщина сделал Байлоту укол. Постепенно тасконец приходил в себя, дыхание восстанавливалось, руки перестали дрожать.
Между тем, крейсер стремительно приближался к Маоре. Обшивка корабля накалилась до предела. На нижних ярусах полыхал пожар. Грязный от сажи и копоти, в разорванном мундире Крис буквально ворвался в рубку управления. Кроме Стемпа в помещении никого не оказалось. Держась за поручни, майор с ненавистью смотрел на бескрайнюю ледяную пустыню Маоры. Главный экран еще продолжал функционировать.
- Найк, пробиться к двигательному отсеку не удалось, - нарушая субординацию, сообщил Саттон. - Парни внизу сгорели заживо. В любой момент судно взорвется.
Майор повернулся к землянину и раздраженно произнес:
- Какого черта ты здесь делаешь, Крис? Я приказал всем убираться с крейсера.
- А как же ты? - удивленно спросил капитан. - | Еще есть время...
- Это мой корабль, - улыбнулся Стемп, - и я его не покину. Прошу, уходи...
Спорить не имело смысла. Саттон бросился прочь из рубки управления. В голове стучала одна единственная мысль: где осталась свободная спасательная капсула? О штатном расписании не стоит даже вспоминать. Когда людей охватывает паника, они забывают заученные наизусть правила. Инстинкт самосохранения гораздо сильнее. Ближайшие летательные аппараты наверняка заняты. Что делать? Землянин взбежал по лестнице на четвертый уровень. Разбитые переборки, на полу осколки пластика, система герметизации судна работает с надрывом. Слишком много пробоин.
Крейсер в очередной раз качнуло в сторону. Лазерные орудия маорцев теперь стреляли почти без промаха. По ушам ударил звук сирены. Она оповещала экипаж о возможной гибели корабля. В распоряжении Криса осталось ровно минута. Вот и сектор экстренной эвакуации. Из восьми двухместных капсул уцелели лишь три. Одна уничтожена, четыре использованы. Саттон открыл кабину и сел в кресло.
В это момент послышался чей-то приглушенный стон. Землянин повернул голову. Из боевой рубки выполз полуобгоревший человек. Лицо бедняги было так сильно изуродовано, что Крис не узнал сержанта. В глазах раненного легко читалась мольба. Капитан протянул палец к кнопке старта. Спасти всех невозможно. Рука замерла на полудвижении. Саттон вновь взглянул на парня. Прислонившись к стенке, аланец плакал.
- Проклятье! - выругался землянин, открывая бронированный колпак.
Бесцеремонно схватив сержанта за одежду, Крис доволок его до капсулы и закинул внутрь. Сирена выла уже беспрерывно. Счет шел на секунды. Не пристегиваясь, Саттон поспешно нажал на кнопку. Мощная реактивная струя вышвырнула аппарат из гибнущего крейсера. От резкого толчка землянин сильно стукнулся головой и на мгновение потерял сознание. Он не видел, как «Крокс» на огромной скорости врезался в ледяную поверхность планеты. Мощный взрыв образовал гигантскую воронку. К небу взметнулись тысячи тонн снега, превращающиеся от высокой температуры в клубы пара. Разбивая глыбы и торосы, по пустыне прокатилась ударная волна.
- Корабль упал в сорока двух километрах от реакторной установки, - бесстрастно доложил оператор. - Судя по всему, сооружение не пострадало.
- Ремонтные бригады немедленно к «Прайту» и «Гласту»! - скомандовал Оун. - Всем вспомогательным судам на поиски спасательных капсул! Госпиталям приготовиться к приему раненных. Боевой эскадре отойти на исходную позицию!
На уцелевших крейсерах до сих пор бушевали пожары. Самостоятельно экипаж справиться с ними был не в состоянии. Впрочем, Аргуса куда больше волновала судьба Криса Саттона. Успел ли капитан покинуть горящее судно? Жив ли он? Генерал внимательно следил за маленькой группой зеленых точек, приближающихся к Маоре. До них спасателям не добраться.
Да и кто знает, что ждет аланцев и тасконцев на поверхности. Мобильные отряды противника наверняка попытаются взять в плен космопилотов. Судьба и этих людей, и многотысячной армии Союза, и всего человечества в руках обескровленного батальона десантников, штурмующего укрепления колонистов. У солдат Карса остался последний шанс.

Глава 3. ПОЛ СТЮАРТ

В тот момент, когда Храбров приподнялся на локтях для решающего броска, легкие крейсера атаковали наземные сооружения маорцев. Только теперь русич до конца осознал мощь корабельных орудий. Лазерные лучи буквально перепахали городок. При точном попадании каменное здание разлетелось на куски. Многие строения загорелись. Массовые пожары охватили целые кварталы. В рядах противника началась паника. Наводчики судов стреляли довольно прицельно, уничтожая спарки, ракетные установки и доты.
Если Оун решился послать крейсера, значит, дела у десантной группировки хуже некуда. Командующий очень рисковал. Словно в подтверждение, лазерный луч ударил в стену гигантского сооружения. Обломки бетона с грохотом посыпались вниз. Промахи в подобной ситуации неизбежны.
Кто-кто, а Олесь прекрасно осознавал, что сейчас происходит в космосе над полюсом. Базы маорцев будут сражаться до конца. Флот дорого заплатит за этот прорыв.
Землянин взглянул на Карса. Ничего говорить было не нужно. Мутант все понял без слов.
- За мной, вперед! - закричал властелин, вскакивая на ноги.
Солдаты двигались медленно, словно нехотя. От длительного лежания в снегу, мышцы замерзли. Ноги просто отказывались быстро бежать. Постепенно батальон разделился. Одна часть десантников устремилась за Кар-сом, другая - за Храбровым. Враг пребывал в полной растерянности и по штурмовикам почти не стрелял. Одиночные огневые точки тут же подавлялись.
Расстояние до первых домов русич преодолел на одном дыхании. В городе царил сущий ад. Обвалившиеся здания, перевернутые искореженные бронетранспортеры и спарки, на льду лежат десятки мертвых тел. Многие трупы разорваны. Снег от крови приобрел алый оттенок. Из горящих строений то и дело с дикими криками выбегали обезумевшие люди. Мутанты убивали маорцев без жалости и сострадания. Противник практически не оказывал сопротивления десантникам.
Рассыпавшись в цепь, солдаты приближались к реакторной установке. Главная опасность теперь исходила от своих же кораблей. Лазерные лучи цель не выбирают. Два штурмовика были превращены в пепел. Рядом с Олесем взметнулся вверх столб огня. Взрывная волна отбросила землянина к ближайшему зданию. Храброва спас прочный шлем. В голове ужасно шумело, предметы расплывались в глазах, ноги подкашивались. К русичу склонился какой-то сержант.
- С вами все в порядке, господин майор? - спросил десантник.
- Да, - ответил Олесь, слегка пошатываясь, - не задерживаться... Пробивайтесь к входу в сооружение.
В это время в небе раздался странный звук. Землянин посмотрел вверх и невольно выругался. С кошмарным ревом к городу несся огромный самолет. Сзади длинным шлейфом тянулся черный дым. Не дотянув полкилометра, машина врезалась в ледяную поверхность. Мощный взрыв обрушил несколько домов. Та же участь постигла и второй транспортник. Он упал еще дальше от реакторной установки.
Огонь крейсеров переметнулся на самолеты. Гул их двигателей слышался уже довольно отчетливо. Тяжелые машины не обладали хорошей маневренностью и при попадании рассыпались прямо в воздухе. Осознав, что пробиться к сооружению не удастся, маорцы начали десантирование. В небе появились тысячи парашютных куполов.
- Они приземлятся километрах в пяти от города, - заметил мутант
- Значит, надо спешить, - мгновенно отреагировал Храбров, устремляясь за штурмовиками.
Ослабление обстрела позволило противнику прийти в себя. Возле бокового входа развернулась рукопашная схватка. Колонисты сражались отчаянно. Сдаваться в плен никто не собирался. На крыше уцелевшего здания ожила спарка. Обезумевший наводчик стрелял по толпе дерущихся людей. Он не щадил ни своих, ни чужих. Лазерные лучи буквально выкашивали пехотинцев и защитников реакторной установки. Группа десантников бросилась к строению. Вскоре орудие прекратило огонь.
Между тем, рота сумела пробиться к металлическим дверям. В физической силе и мастерстве ближнего боя маорцы значительно уступали тасконцам. Мутанты сломили сопротивление неприятеля и спокойно, бесстрастно добили раненых врагов. Расчищая дорогу, солдаты бесцеремонно оттащили трупы в сторону. Возле гигантского бетонного сооружения образовались кучи из мертвых тел.
Надо отдать должное десантникам, свое дело они знали отлично. Не дожидаясь дополнительных приказов, саперы установили несколько мин на заиндевевшую поверхность двери. Мощный взрыв проделал в стене огромную брешь. Мутанты рванулись в проход. Их встретил шквальный огонь противника. Двое пехотинцев беззвучно рухнули лицом в снег.
- Назад! - громко скомандовал русич. - Занять круговую оборону.
Олесь невольно посмотрел назад. Темное сине-зеленое небо было сплошь в белых куполах. Первые маорцы находились уже возле самой поверхности. Примерно через полчаса они ударят в тыл десантной группировки. Вайлейн грамотно и умело воспользовался полученной информацией. Сбить все самолеты крейсерам не удастся. Да и вряд ли многочисленные жертвы волнуют генерала.
А почему так тихо?
Только сейчас землянин осознал, что звездные корабли прекратили обстрел города. Значит, прорыв носил локальный характер. Космические базы колонистов отбили нападение крейсеров и вновь восстановили линию обороны. Словно в подтверждение этой догадки вверху вспыхнула яркая точка. Горящее судно быстро приближалось к ледяной пустыне.
- Проклятье! - выругался Храбров, включая переговорное устройство. - Карс, ты меня слышишь.
- Да, - донесся хриплый голос властелина.
- Как у вас дела? - спросил русич, внимательно следя за падающим кораблем.
- Топчемся у ворот, - ответил оливиец. - Мерзавцы зарядов и пуль не жалеют. Я уже предпринимал три попытки прорыва. Все бесполезно. Только солдат напрасно теряю...
- Придется атаковать в четвертый раз, - произнес Олесь. - Наши дела плохи. Надеяться на огневую поддержку крейсеров больше не стоит. Станции их уничтожили. А теперь взгляни на небо. Очень скоро мы окажемся в окружении.
В выражениях Карс не стеснялся. Властелин прекрасно понимал, что счет идет на минуты. Либо десантники захватят реакторную установку, либо батальон окончательно прекратит свое существование. А от него и так уцелело немного.
- Я разорву маорцев на куски, - после небольшой паузы выдавил мутант.
- Удачи! - вымолви землянин. - До встречи на четвертом ярусе.
Охваченное огнем судно скрылось из виду. Гигантское сооружение закрывало значительную часть горизонта. Ясно было одно - крейсер столкнется с поверхностью довольно далеко от полюса, и взрыв не причинит реакторной установке ни малейшего вреда. Перезарядив карабин, Храбров уверенным шагом направился к пролому в стене. В его распоряжении осталось около семидесяти бойцов. Не так уж мало для решающего штурма.
- За мной! - скомандовал русич, нажимая на спусковой крючок оружия.
Десятки лазерных лучей слились с единый поток. Им навстречу устремился рой пуль. Бежавший рядом с Олесем солдат споткнулся и упал. На одежде бедняги появилось кровавое пятно. Не обращая внимания на убитых и раненных, десантники упорно двигались вперед. Перепрыгнув через труп, землянин ворвался внутрь сооружения. В глазах что-то ярко сверкнуло. Храбров почувствовал сильный удар по голове. Он отлетел к стене и потерял сознание.
Придя в себя, русич огляделся по сторонам. В коридоре и подсобных помещениях шла рукопашная схватка. Разъяренные неудачами пехотинцы, сняв шлемы и обнажив клинки, безжалостно рубили врагов. Судя по всему, увидеть подобное зрелище, колонисты не ожидали. В их рядах началась паника. А вид мутантов действительно мог напугать кого угодно. За пару минут рота сумела рассчитать довольно значительную территорию.
Слегка покачиваясь, Олесь направился к лестнице на второй ярус.
- Не задерживайтесь! - прорычал землянин. - Пробивайтесь наверх!
Приказ явно запоздал. Не считаясь с потерями, солдаты уже атаковали противника. По каменным ступеням с дребезжанием и звоном скатывались автоматные гильзы, опустевшие заряды, стальные мечи убитых воинов. Порой десантникам приходилось идти по трупам товарищей.
К Храброву приблизился сержант-медик. Изумленно покачав головой, он спросил:
- Как вы себя чувствуете, господин майор?
- Нормально, - проговорил русич. - Только предметы почему-то расплываются в глазах.
- Это неудивительно, - заметил пехотинец. - Снимите шлем, я обработаю раны.
Выполнить просьбу мутанта оказалось не так-то просто. Шлем никак не поддавался. Олесь в растерянности развел руками. Землянин не понимал, что случилось с его защитным снаряжением. Сержант пришел на помощь офицеру. После длительных мучений голову Храброва наконец удалось освободить. Смотреть на шлем было страшно. Правая часть смята и оплавлена, пластиковое забрало в мелких трещинах, налобник разорван.
- Вы чудом уцелели, - произнес десантник. - Лазерный луч ударил вскользь. Чуть левее и он угодил бы точно в лицо. А так... лишь незначительные ожоги и легкое сотрясение мозга.
Обнажив руку Олеся, мутант сделал укол стимулятора. Сознание сразу прояснилось, русич почувствовал необычайный прилив сил. Поправив одежду и бронежилет, землянин склонился к мертвому пехотинцу. Сняв с бедняги шлем, Храбров двинулся к месту боя. В переговорном устройстве отчетливо слышались крики Карса. Судя по всему, его группа прорвалась внутрь и дралась с маорцами на каком-то складе.
План сооружения русич знал наизусть, но за прошедшие века внутренние помещения могли претерпеть существенные изменения. Местные жители наверняка перестраивали и совершенствовали реакторную установку. Наука не стоит на месте, а двести пятьдесят лет чересчур большой временной период.
То и дело в коридоре слышались стоны раненных. Трое десантников-медиков быстро, умело перевязывали товарищей. Обнаруженных колонистов мутанты добивали короткими армейскими кинжалами. Вмешиваться в эту кровавую бойню Олесь не стал. Война не знает жалости, а пехотинцы слишком озлоблены.
Прорыв захватчиков с бокового входа застал маорцев врасплох. Они не ожидали, что враг разделится и будет штурмовать сооружение с двух сторон. Три яруса рота Храброва преодолела на одном дыхании. Малочисленная охрана оказалась не в состоянии остановить рассвирепевших десантников. С дикими воплями в разные стороны разбегался гражданский персонал станции. Лазерные лучи настигали несчастных людей. На бетонном полу лежали десятки окровавленных трупов. Сразу бросался в глаза аскетизм помещений. Стены выкрашены в темно-синий цвет, на потолке тусклые удлиненные светильники, пластиковая и металлическая мебель сделана по стандартному заводскому шаблону.
Не снижая темпа, мутанты стремились на четвертый этаж. Их встретил плотный огонь противника. Колонисты подтянули к лестнице необходимое подкрепление. Атака захлебнулась, и пехотинцы были вынуждены отступить. Тяжело дыша, солдаты восстанавливали силы и готовились к новому штурму. На ступенях валялось оружие, и мертвые десантники. На них никто не смотрел. Какой смысл жалеть погибших друзей, если через несколько секунд ты можешь оказаться рядом с ними.
Русич невольно взглянул на часы. С того момента, как рота ворвалась в сооружение, минуло двенадцать минут. Ничтожное время, а будто вечность прошла... В коридоре послышался учащенный топот ног.
- К бою! - закричал Олесь, падая на пол.
Мутанты молниеносно последовали его примеру. Из-за поворота выбежала группа маорцев. Неприятель предпринял попытку отбросить захватчиков от лестницы. От лазерных лучей рябило в глазах. Пехотинцы стреляли наверняка. Потеряв половину отряда, охрана станции укрылась за каменной стеной. В этот момент в шлеме раздался взволнованный голос.
- Нас атакуют парашютисты! Их сотни, тысячи. Мы не в состоянии удержаться...
Транспортных самолетов у Маоры было слишком много. Вторая волна произвела высадку десанта точно над городом. Группа прикрытия, оставшаяся в домах, не могла противостоять врагу. Мутанты с тревогой смотрели на командира.
- Всем солдатам немедленно покинуть здания и нижние ярусы! - скомандовал землянин. - Возьмите под контроль лестницы. Держаться до последнего!
Олесь снял шлем, вытер пот со лба. Об адском холоде, царившем за стенами сооружения, он уже забыл. Внутри довольно тепло, а сейчас даже жарко. Взглянув на пехотинцев, русич произнес:
- Осталось сделать последний рывок. Цель близка. От нас зависит судьба всего человечества. Мы должны любой ценой взять под контроль реакторную установку. Победа или смерть!
- Победа или смерть! - дружно завопили мутанты. Вскочив на ноги, десантники устремились вверх по
лестнице. Крики и возгласы сменились на глухое злобное рычание. Некоторые воины отбросили в сторону лазерные карабины и обнажили мечи. Острый стальной клинок не знает промаха.

Парашютисты взяли небольшой квартал на окраине городка в плотное кольцо. Не жалея патронов и зарядов, маорцы стреляли по окнам и дверям. Невозможно было высунуть голову, чтобы оценить обстановку. Ответный огонь трофейных спарок оказался неэффективным.
Укрывшись за стеной, Стюарт сидел на полу каменного двухэтажного здания и с равнодушным видом насвистывал какой-то мотив. Рядом с шотландцем расположились шестеро землян. Все прекрасно понимали - ситуация безнадежная и готовились к решающей схватке. О сдаче в плен никто не говорил. Вряд ли стоит рассчитывать на снисхождение победителей. Да и как потом смотреть в глаза товарищам? Солдаты элитного батальона презирают смерть, им чужды страх и малодушие.
- Враг пошел в атаку! - закричал наблюдатель.
- Что ж... - усмехнулся Пол, поднимаясь на ноги. - Встретим его достойно.
Десантники через окна открыли огонь по наступающему противнику. Маорцы находились всего в ста метрах от дома. Промахнуться с такого расстояния невозможно. Заснеженные улицы городка покрылись телами убитых и раненых колонистов. Стюарт стрелял спокойно, размеренно, тщательно прицеливаясь. На свист пуль и мелькающие лазерные лучи он не обращал ни малейшего внимания.
Вскрикнул и сполз на пол стоящий рядом солдат. Второму пехотинцу пуля угодила в незащищенную шею. Хрипя и обливаясь кровью, парень рухнул на спину. Несколько секунд землянин бился в предсмертных конвульсиях. На помощь ему никто не пришел. Третий десантник выронил из рук оружие и безжизненно повис на подоконнике. В шлеме то и дело слышались возгласы офицеров и сержантов. Батальон постепенно терял захваченные позиции. Парашютисты не спеша, методично отбивали строение за строением. Не опуская карабин, шотландец скомандовал:
- Взводам и отделениям отходить к центру плацдарма. Постараемся закрепиться возле спарок. Это наш единственный шанс. Надо продержаться еще хотя бы четверть часа.
Пол нагло и беззастенчиво лгал. Батальон был обречен. К огромному сожалению, маорцы предусмотрели возможность подобного нападения. Группировка потеряла слишком много людей на подлете к реакторной установке. Именно их сейчас и не хватало.
- У меня много раненных, - доложил Костен. - Что делать?
- Решай сам, - вымолвил Стюарт. - Если можешь вынести - забирай с собой, если нет...
Продолжать шотландец не стал. Смысл его реплики был понятен и так. Тем временем, колонисты отступили от здания. Несколько раненых солдат, оставляя кровавый след, ползли по снегу, пытаясь спрятаться за трупами. Пол навел прицел на одного из маорцев, но в последнее мгновение убрал палец со спускового крючка. Зачем отнимать жизнь у несчастного парня. Лишняя смерть не изменит ход войны.
В этот момент по дому ударила спарка. Мощные лазерные лучи насквозь пробивали каменные стены. Высокого, широкоплечего пехотинца разорвало буквально на куски.
Шотландец поспешно рухнул на пол. Вместе с уцелевшими землянами он выбрался из строения и устремился к соседнему зданию. Теперь батальон занимал лишь шесть многоэтажных домов. Кольцо окружения сжималось, как удавка на шее.
Тяжело дыша, Стюарт вбежал в распахнутую дверь. Возле входа лежал мертвый десантник. Второй солдат бесцеремонно снимал с убитого товарища пояс с запасным боекомплектом. Небольшая группа пехотинцев, сидя у стены, делила консервы и сухой паек. При каждом попадании лазерных лучей в здание с потолка сыпались мелкие куски штукатурки. Земляне на обстрел совершенно не реагировали.
Спрятав замершие руки в карманы, Пол быстро поднялся по лестнице на второй этаж. Здесь располагался временный лазарет. Место не самое лучшее, но другого просто нет. К шотландцу неторопливо подошел врач-аланец. В его глазах застыла безысходность.
- Медикаменты на исходе, - сообщил лейтенант. - Я делаю все, что в моих силах, но раны слишком серьезные. Двенадцать человек нуждаются в срочном хирургическом вмешательстве. В их распоряжении осталось три-четыре часа. Большая потеря крови, отсутствие стимуляторов, ужасный холод... Я потерял уже семерых.
Офицер едва заметно кивнул в сторону окоченевших трупов.
- Мне очень жаль, - произнес Стюарт. - Я не в силах вам помочь.
- Неужели нет никакого выхода? - с мольбой в голосе спросил врач. - А если вступить с маорцами в переговоры? Ведь они тоже люди и не лишены сострадания и милосердия. Убийство раненых, беспомощных солдат вряд ли принесет им славу.
- Не тешьте себя напрасными иллюзиями, - возразил Пол. - Мы посягнули на свободу и независимость планеты. Колонисты озлоблены и жаждут отмщения. Да и кто потом будет выяснять, где и при каких обстоятельствах погиб тот или иной десантник. Местные средства массовой информации покажут сбитые флайеры, сгоревшие боты и сотни мертвых захватчиков. Жаждущему победы народу этого вполне достаточно.
- В ваших словах чувствуется сарказм, - заметил аланец.
- А что еще остается... - грустно улыбнулся шотландец. - Парашютисты вот-вот пойдут в новую атаку. Они наверняка получили приказ уничтожить нас любой ценой.
Лазерный луч ударил в стену, и каменные осколки со свистом разлетелись в разные стороны. Офицеры невольно пригнулись. Стюарт громко выругался и побежал на третий этаж. Присев на корточки возле окон, пехотинцы внимательно следили за противником.
- Почему не стреляет спарка? - раздраженно воскликнул Пол.
Коренастый сержант неопределенно пожал плечами. Не теряя времени, шотландец поднялся на крышу. Возле орудия копошилась группа солдат. С высотных зданий по ним били пушки маорцев. Оранжево-красные лучи с шипением разбивали бетонный парапет.
- Что случилось? - спросил у высокого лейтенанта.
- Прямое попадание, - добавил десантник. - Заклинил зарядный блок. Мы пытаемся его заменить.
Только сейчас Пол обратил внимание на два изувеченных трупа, оттащенных, в сторону. Тела погибших солдат были разорваны и обожжены. Из соседних домов по пехотинцам стреляли парашютисты. Один из землян схватился за грудь и беззвучно повалился на бок.
- Через пять минут все будет готово, - заверил офицер командира батальона.
Шотландец кивнул головой и спустился вниз. Свое обещание лейтенант выполнил. Вскоре спарка ожила и ударила по противнику. Маорцы поспешно попрятались за стенами зданий. Впрочем, на интенсивности вражеского огня это ничуть не сказалось.
- Тревога! - раздался в шлеме чей-то испуганный голос. - Новый штурм!
Стюарт сразу бросился к окну. Наблюдатель не ошибся. Изменив тактику, колонисты быстро приближались к домам, которые занимали десантники. Теперь парашютисты двигались короткими перебежками от строения к строению. Их потери значительно снизились. В уме и хорошей выучке маорцам не откажешь.
В окна зданий полетели гранаты. Раздалась серия глухих взрывов. С дребезжащим звоном посыпались на пол последние стекла. Помещения наполнились густым удушливым дымом. На первом этаже началась рукопашная схватка.

Предыдущая страница 5 Следующая страница


Метрополия 6

С тремя землянами Пол ринулся к лестнице. Они подоспели вовремя. Израненные пехотинцы с трудом отбивались от наседавших врагов.
В дверном проеме появился очередной парашютист. Шотландец опередил его на мгновение. Лазерный луч угодил бедняге в голову. Солдат рухнул в снег. Второго маорца ждала та же участь. Рыча, словно дикие звери, противники безжалостно убивали друг друга. Маленький отряд десантников таял на глазах.
Стюарт разбил карабин о шлем какого-то колониста и теперь сражался мечом. По стальному клинку стекала алая кровь. Невольно вспомнилось прошлое, когда, будучи наемников Алана, Пол с друзьями осваивал бескрайние просторы оливийских пустынь.
Между тем, парашютисты проникли в дом через окна других комнат. Длинная автоматная очередь срезала дерущегося рядом с шотландцем землянина. Стюарт молниеносно развернулся и вонзил меч в грудь ближайшего маорца. Солдата не спас даже прочный бронежилет.
- Отходим! - выкрикнул Пол, медленно поднимаясь по ступеням.
В проеме сверкнул лазерный луч и обжег правое бедро. Отчаянно ругаясь, шотландец пятился назад. Вскоре он достиг второго этажа. Вместе с ним сумели отойти лишь четыре пехотинца. Снизу до сих пор доносились вопли гибнущих людей. Прихрамывая, Стюарт искал глазами врача. Ногу необходимо было перебинтовать. Рана кровоточила и ужасно болела. Неожиданно взгляд Пола упал на лежащего у окна человека. Пуля угодила аланцу точно в лоб.
Сжав зубы от злости и бессилия, шотландец убрал клинок в ножны и достал из кармана индивидуальный перевязочный пакет. После небольшой передышки колонисты возобновили штурм здания. Их упорство не имело границ.
- Держитесь здесь до последнего, - приказал Стюарт солдатам. - Я проверю спарку.
На раненых десантников Пол старался не смотреть. Этих парней ждала страшная участь. Вряд ли парашютисты пожалеют захватчиков. На третьем этаже в живых осталось всего несколько человек. Они вели огонь по противнику на улицах. Возле окон лежали мертвые пехотинцы. В стенах зияли огромные дыры. Результат стрельбы лазерных орудий. Словно в подтверждение, яркий луч пронесся над головой шотландца и разнес в куски бетонное перекрытие. На Стюарта посыпалась мелкая серая пыль. Пол выбрался на крышу и раздраженно воскликнул:
- Какого черта вы...
Шотландец оборвал фразу на полуслове. Возле спарки валялись одни трупы. В кресле наводчика, безжизненно опустив руки, сидел лейтенант. Стюарт подошел к офицеру. Лицо парня было полностью сожжено. Вытащив беднягу, Пол занял место тасконца. Разобраться с вражеской техникой труда не составляло. Подобные системы находились на вооружении Союза планет. От мороза ужасно мерзли руки. Легкое касание пульта управления, и стволы орудий плавно поднялись вверх. Теперь надо найти подходящую цель.
- Доложите обстановку, - произнес шотландец в переговорное устройство.
- Мы потеряли еще два здания, - послышался голос лейтенанта Брауна. - Костен убит, вся его рота уничтожена. Пытаемся удержаться на верхних этажах, но маорцев слишком много.
- Сейчас я вам помогу, - прохрипел Стюарт.
С едва уловимым скрипом спарка повернулась на девяносто градусов.
Автоматика работала безупречно. Пол превосходно видел в прицел солдат противника.
- Получите, гады! - злорадно прокричал шотландец, нажимая на кнопку.
Лазерные лучи буквально выкосили группу колонистов. Тут же по Стюарту открыли огонь снайперы. Одна пуля попала землянину в левый бок.
- Не нравится! - взвыл от боли и ярости Пол. - Вы дорого заплатите за мою жизнь.
Шотландец вошел в раж. Он уже с трудом предоставлял, что происходит вокруг. Есть враг и его необходимо убить. Не особо церемонясь, Стюарт прошелся по окнам соседних домов. Затем настала очередь лазерного орудия, расположенного примерно в километре от землянина. Дуэль спарок закончилась победой Пола. Прямое попадание уничтожило всю обслугу. Радостно закричав, шотландец опустил стволы вниз. Теперь досталось парашютистам. Лазерные лучи вспахивали ледяную поверхность. Вверх поднимались клубы пара.
Стюарт не видел, как сзади появились маорцы. Солдат поднял карабин и выстрелил ему в спину. Мощный толчок бросил землянина на пульт. Приподнявшись на локтях, Пол обернулся и взглянул на колонистов. Красноватый луч обжег грудь. Шотландец беззвучно рухнул на спину, защитный шлем свалился с его головы. Стюарт лежал на заснеженной крыше и смотрел на чужое сине-зеленое небо. Где столь дорогая и близкая сердцу нежная голубизна земной атмосферы? Лаже рисунок звезд здесь совершенно иной.
В сознании промелькнули давно забытые воспоминания. Холодное пенящееся море, крутые отвесные скалы, чайки, кружащие над бушующей водной гладью. На берегу стайка босоногих детей собирает выброшенных на песок крабов. Толчки, падения, веселый смех. На высоком утесе расположен небольшой замок. Острые шпили сторожевых башен видны издалека. Из-за стен доносится заунывный звук волынки. Охотники над костром жарят тушу только что убитого оленя.
Родной дом, родная страна. Как же Пол мечтал вернуться туда. Хотя бы на час. В последний раз окинуть взором зеленые склоны гор. Увы... В этой жизни не суждено. Душа покинула бренное тело наемника. Остекленевшие зрачки смотрели куда-то вверх, в бездну космоса. Держа оружие наготове, парашютисты обступили труп землянина.

Крис пришел в себя от сильной перегрузки. Грудь была сжата, словно тисками, легкие никак не могли вздохнуть, кровь в голове пульсировала. Набирая скорость и вращаясь, спасательная капсула стремительно приближалась к Маоре. Сжав зубы, Саттон схватился за штурвал, пытаясь выровнять машину и перевести ее в горизонтальный полет. Усилия пилота увенчались успехом только, когда он запустил двигатель. В считанные минуты запас топлива иссяк. О выходе в космос не могло идти и речи.
До ледяной поверхности осталось меньше семисот метров. Постоянно маневрируя, землянин выбирал наиболее подходящее место для посадки. Тем не менее, она получилась довольно жесткой. От удара капсулу сильно тряхнуло. Признаться честно, Крис уже попрощался с жизнью. Пластиковый колпак от вибрации и тряски покрылся сеткой трещин. Штурвала машина больше не слушалась. Зацепив торос, аппарат начал вращаться. Саттон абсолютно потерял ориентацию во времени и пространстве. Резкий толчок и капсула остановилась.
Землянин попытался выбраться из машины. Сделать это оказалось непросто. Замок колпака заклинил, а бортовая аппаратура отказала. Крис повернулся к сержанту. Парень не двигался. Достав бластер, Саттон несколько раз ударил рукоятью по защелке. Система герметизации не поддалась. Пришлось «оживлять» пульт управления. Землянин промучился не меньше десяти минут. На вопросы Криса раненый аланец не отвечал.
Наконец, раздалось слабое шипение, и колпак медленно поднялся. В лицо сразу ударил холодный ветер. Смяв боковые подкрылки, летальный аппарат стоял, уткнувшись в ледяную глыбу. На снегу был отчетливо виден след от днища капсулы. Машина катилась по поверхности не меньше полукилометра.
Слегка покачиваясь, Саттон вылез наружу. Руки и ноги мгновенно окоченели. Землянин склонился к сержанту и проверил пульс на сонной артерии. Увы, подтвердились самые мрачные предположения. Бедняга не вынес перегрузок и умер еще в полете. Тяжело вздохнув, Крис направился к торосу.
Подъем на вершину отнял много времени и сил. Но куда больше деморализовал Саттона окружающий пейзаж. Бескрайняя ледяная пустыня. В такой одежде человек не продержится здесь и пару часов. Землянину ничего не оставалось, как вернуться к капсуле. Это единственное укрытие от мороза и пронизывающего до костей ветра. Попытка самостоятельно добраться до реакторной установки приведет лишь к гибели.
Крис сел в кресло разбитой машины и плотно закрыл колпак. Наступила приятная блаженная тишина. С ужасом Саттон смотрел на посиневшие пальцы. Он находился за пределами летательного аппарата каких-то пять минут. Тело до сих пор вздрагивало от холода.
На всякий случай землянин проверил сигнальную аппаратуру. От ее надежной работы сейчас зависит жизнь Криса. Впрочем, особых иллюзий капитан не питал. Сквозь плотный огонь космических станций спасателям не пробиться. Если операция по захвату реакторов не увенчается успехом, судьба Саттона решена. Энергии на обогрев капсулы хватит от силы на сутки.
Расстегнув китель, землянин достал из внутреннего кармана голографическую карточку жены и ребенка. Закусив губу от бессилия, Крис смахнул со щеки предательски набежавшую слезу. Узнает ли когда-нибудь Николь, как он погиб? Более глупой и обидой ситуации не придумаешь.
Неожиданно Саттона захлестнула странная леденящая душу волна. Сердце сжалось от боли. Жадно хватая воздух ртом, землянин тревожно озирался по сторонам. На мгновение свет в глазах померк. И только теперь Крис понял, что произошло. Не сдерживая себя, мужчина закричал. Беда не приходит одна.
Обхватив голову руками, капитан выл от злости и отчаяния. Минуту назад он потерял друга. Кого точно, Саттон не знал, но это и неважно. Старуха-Смерть не ведает жалости. Быть может, ему самому осталось жить лишь несколько часов.

Барак, где велись переговоры враждующих планет, выглядел кошмарно. В дальней стене зияли огромные проломы, потолок обсыпался, на полу валялись куски штукатурки, разбитая мебель, мертвые тела солдат. Маорские штурмовики неторопливо, внимательно осматривали каждый труп. Вскоре появились санитары. Кронг и раненые десантницы стояли неподвижно. Опускать поднятые вверх руки они опасались. На улице отчетливо слышалась интенсивная стрельба. Бой был в самом разгаре. Группа колонистов попыталась напасть на взвод охраны с тыла, но наткнулась на упорное сопротивление.
- Лицом к стене! - громко прокричал какой-то лейтенант. - Широко расставить ноги!
Белла не стала спорить и послушно выполнила приказ. Солдаты бесцеремонно обыскали пленных женщин. Одна из раненых девушек застонала от боли.
- Она нуждается в помощи, - вымолвила тасконка, обернувшись к маорцам.
- Молчать! - с ненавистью прорычал офицер. Сзади послышались тяжелые уверенные шаги. Человек остановился и произнес:
- Я хочу посмотреть на этих красоток!
Штурмовики тотчас схватили Кронг за плечи и развернули лицом к начальнику. Белла сразу узнала голос мужчины. Перед ней, заложив руки за спину, стоял генерал Вайлейн. Уста маорца расплылись в презрительной ухмылке.
- Мне очень жаль, что наши переговоры закончились столь печально, - сказал генерал. - У них не было ни малейшей перспективы. Теперь война неизбежна. Надеюсь, Союз планет проявит твердость и начнет вторжение. Мы готовы к встрече незваных гостей.
- Откуда в вас столько жестокости? - спросила тасконка. - Оглянитесь вокруг. Ради чего погибли эти люди? Ради вашего высокомерного тщеславия? Маора получит достойный ответ за вероломное нападение на мирную делегацию. Тысячи, миллионы солдат сгорят в адском пламени пожара. А затем придут горги. Они не будут так добры.
- Глупые сказки, - сказал Вайлейн. - Получив по заслугам, Алан и Таскона отступят. Моя планета еще, как минимум, на двести лет сохранит свободу и независимость.
- Бессмысленный спор, - обреченно покачала головой Кронг. - Вы меня не слышите. Б сложившейся ситуации я прошу высшее руководство Маоры соблюдать конвенцию о правах военнопленных. Многим десантникам необходима срочная медицинская помощь...
- Хочу напомнить, что мы не заключали с Союзом никаких договоров, - заметил офицер.
- Но надеюсь, слово милосердие вам известно! - воскликнула Белла.
- О, да, - улыбнулся генерал. - Если бедняга страдает и мучается, пуля, выпущенная ему в лоб, без сомнения, станет актом милосердия. Остановить разгоряченных боем солдат так трудно. Они мстят врагу за погибших друзей. Их гнев справедлив и оправдан.
- Вы - сумасшедший маньяк! - невольно вырвалось у тасконки.
- Возможно, - Вайлейн очень спокойно отреагировал на оскорбление. - Проявление жалости на войне - непозволительная роскошь. И, тем не менее, я сохраню пленникам жизнь. Нет, вовсе не из сострадания. После победы над аланом и Тасконой мы устроим показательный судебный процесс. Кроме того, люди - неплохой товар. Будем обменивать вас на продовольствие, оружие, технологии. Весьма выгодная сделка...
Маорец откровенно издевался над Кронг. С нескрываемым наслаждением офицер наблюдал за ее бессильной яростью. Штурмовики крепко держали женщин. В этот момент к генералу подбежал высокий худощавый капитан. Склонившись к Вайлейну, он сообщил ему какую-то срочную информацию. На лице маорца появилось удивление. Генерал сначала взглянул на часы, а затем на тасконку.
- Ответьте честно, сколько времени отводилось на переговоры? - спросил офицер.
- Пять часов, - ответила Белла. - Таково решение Совета.
- Тогда почему флот Союза двинулся в атаку раньше установленного срока? - раздраженного произнес Вайлейн.
- Я не знаю, - вымолвила Кронг. - Моя область - социальная помощь, медицина и образование. Военными вопросами в делегации занимались генерал Сорвил и майор Храбров.
- Странная фамилия... - задумчиво проговорил маорец.
- Он - землянин, - пояснила женщина. - Служил наемником. Несколько лет назад на Алане существовала такая научная программа. После падения режима Великого Координатора ее закрыли.
- Как дикарь сумел достичь столь высокого положения? - уточнил генерал.
- Мне неизвестны подробности его карьерного взлета, - тасконка едва заметно пожала плечами.
Стрельба на улице стихла. Сопротивление десантников было окончательно сломлено. В барак вошел крепкий широкоплечий майор в форме штурмовика. Лихо козырнув, он доложил:
- Господин генерал, космодром полностью находится под нашим контролем. Противник уничтожен. Сбиты два десантных бота. Катеру удалось покинуть Дантон.
- То есть, как? - гневно выдохнул Вайлейн.
- Пилот вел машину над самой землей, - произнес офицер. - Система противоздушной обороны оказалась бессильна. Аппарат обладает великолепной маневренностью и силовой защитой.
- Я не хочу слушать ваши оправдания! - процедил сквозь зубы командующий. - Виновные пойдут под трибунал. На перехват немедленно отправьте группу истребителей. А вы, майор, лично осмотрите все трупы на посадочной площадке. Мне нужен человек в парадном армейском мундире. И постарайтесь больше не допускать ошибок.
- Слушаюсь! - отчеканил штурмовик и поспешно покинул помещение.
Еще раз, окинув фигуру Беллы взглядом, генерал вымолвил:
- У меня слишком много дел. Но скоро я вернусь, и мы продолжим этот интересный разговор.
Не дожидаясь ответа, маорец направился к одному из проломов. Вскоре Вайлейн исчез из виду. В бараке остались только пленницы и группа охраны. После некоторого раздумья санитары начали оказывать помощь раненым девушкам. Обнажая те или иные части тела десантниц, мужчины не могли скрыть похотливого блеска в глазах. Однако никто из них не решился приставать к женщинам. Ослушаться приказа командующего, значит, подписать себе смертный приговор. Нарушения дисциплины в маорской армии наказывались очень строго.
Сквозь разбитые окна и дыры в стенах в помещение проникал холодный ветер. Система обогрева уже не справлялась со своей задачей. Присев на корточки, Кронг чувствовала, как ее бьет озноб. Напряженные до предела нервы давали сбой. Слезы буквально ручьем текли по щекам. С огромным трудом тасконка сдерживала рыдания.
Минут через пять в помещении бывшего склада появилась похоронная команда. Солдаты неторопливо выносили трупы на улицу. Там покойников аккуратно укладывали в ряд. После оформления соответствующих бумаг тела погибших штурмовиков будут переданы для погребения родственникам. Мертвых десантников маорцы поместили в холодильные камеры. При определенных обстоятельствах они тоже могут стать предметом торга.
Прижавшись друг к другу, пленницы с тревогой следили за действиями колонистов. Неожиданно распахнулась дверь в туалет. Под усиленным конвоем в барак вошли Рассел и Лейзон. На голове первого отчетливо виднелась окровавленная повязка. Второй слегка приволакивал ногу, его левая рука была забинтована. Кельвин постоянно ее придерживал, заметно морщась от боли. Белла встала и хотела помочь мужчинам.
- Сидеть! - грозно рявкнул охранник.
Кронг послушно заняла свое место. Сейчас с солдатами лучше не спорить. Как и следовало ожидать, Рассела и Лейзона отдали на попечение женщин. Здание постепенно превращалось в концентрационный лагерь. Лицо аланца оказалось исцарапано мелкими осколками штукатурки и пластика, под правым глазом расплылся кровоподтек. Тасконец пострадал гораздо сильнее. Рваная рана на плече, перелом руки и нескольких ребер, сильный ушиб колена.
- Что с вами произошло? - спросила Белла, помогая Кельвину лечь.
- Не знаю, - ответил Лейзон. - Я услышал возглас Грондоула. Затем какая-то возня, топот ног и мощный взрыв. В чувство меня привели уже маорцы.
- Между Даном и Ченом возник спор, - вставил Берт. - По-моему они даже подрались. Грондоул оскорбил Брума. Но пока я застегивал брюки... Дальше полный провал. Судя по всему, я выбил головой дверь. Хорошо, хоть жив остался.
- А вот это еще неизвестно, - вымолвила Кронг. - Мы находимся во власти страшного человека. Генерал Вайлейн - изощренный садист и убийца. Если война будет складываться не по его сценарию, нас ждет печальная участь. Не исключены пытки и издевательства.
- Вы явно преувеличиваете, - возразил Кельвин. - Какой смысл убивать пленных.
- А разве был смысл начинать эту бойню? - повысила голос тасконка. - Сколько солдат погибло на космодроме. Только что унесли тело Дана. Кстати, а где Чен?
- Трудно сказать, - пожал плечами Рассел. - Может, тоже убит. Я его в туалете не видел. Маорцы меня перевязали и сразу привели сюда. Там при взрыве рухнула целая стена...
- Еще одна жертва человеческого тщеславия, - печально заметила Белла.
В помещение воцарилось тягостное молчание. Охранники неторопливо прохаживались по периметру, изредка бросая взгляды в сторону женщин. Их повышенное внимание к прекрасному полу до сих пор оставалось для Кронг загадкой.
Возле проломов замелькали какие-то фигуры. Люди в рабочих комбинезонах быстро и умело заделывали образовавшиеся во время боя дыры и отверстия. В хорошей организации маорцам не откажешь. Спустя четверть часа барак ожил. Дело в том, что санитары начали вносить в него с улицы раненых десантников. Очень много пехотинцев было с ожогами. Как оказалось, этих солдат извлекли из-под обломков столкнувшегося с башней бота. Добивать их штурмовики не рискнули.
Аланцы и тасконцы тихо стонали и просили пить. Десантники нуждались в более квалифицированной помощи. Колонисты же отделались банальными перевязками и уколами антисептиков. После настойчивых требований Беллы маорцы принесли лекарства, теплые одеяла и воду. Теперь времени на личные переживания у женщины не осталось. Основная нагрузка по уходу за раненными легла на ее плечи. Только Кронг не имела серьезных травм и повреждений.
Тасконка металась от одного пехотинца к другому. Белла не сомневалась в конечной победе Союза планет. В душе теплилась надежда на благоприятный исход военной компании. А значит, нужно любой ценой сохранить как можно больше человеческих жизней.

С огромными потерями отряд Храброва все-таки прорвался на четвертый ярус. Возле лестницы лежали груды изрубленных, окровавленных трупов. Маорцы не отступили ни на шаг. Их фанатичная преданность своей стране не имела границ. Мутанты полностью истребили заслон.
Переступая через мертвые тела, землянин шел сразу за передовой группой. Стоило десантникам повернуть за угол, как они наткнулись на шквальный огонь противника. Два солдата распластались на полу. Пехотинцы поспешно укрылись за стеной. Нажав на клавишу переговорного устройства, Олесь взволнованно спросил:
- Карс, как у тебя дела? В городке высадился вражеский десант...
- Я знаю, - послышался в шлеме голос властелина. - Мы застряли между вторым и третьим этажом. Шансов пробиться наверх почти нет. Неприятель постоянно пытается взять нас в клещи. Теперь вся надежда на твоих парней. Время истекает...
- Это верно, - тихо произнес русич, снимая с пояса ближайшего мутанта гранаты.
- Господин майор, - осторожно заметил десантник, - До реактора осталось метров десять. Если осколки долетят до него и пробьют обшивку, я даже боюсь предположить, что произойдет.
- Ядерный взрыв мегатонн в триста, - спокойно сказал Храбро в.
Землянин выдернул предохранительную чеку и бросил гранату в коридор. Пол и стены содрогнулись от ударной волны. С потолка посыпались осколки штукатурки. Не теряя времени, Олесь бросился вперед. Зарядов лазерного карабина он не жалел. Сзади плотной группой бежали мутанты. Колонисты еще пытались сопротивляться, но их судьба была уже решена. Стальные клинки десантников пощады не знали. В реакторный зал русич ворвался первым.
Увиденное могло поразить кого угодно. Гигантское сооружение на сотни метров уходило вверх, и на такую же глубину проникало в полярные льды. Паутина металлических лестниц терялась в бездне бетонного каркаса. Сооруженный людьми саркофаг надежно защищал жизненно важное для Маоры устройство. Доступ к нему имели лишь несколько человек, прошедших курс специальной подготовки и тщательную проверку. Именно они и противостояли сейчас захватчикам.
Техники и инженеры, отстреливаясь из бластеров, медленно отходили к сектору управления и контроля. Лазерные лучи с шипением ударялись о стены сооружения. Присев на одно колено, Храбров тщательно прицелился и нажал на спусковой крючок. Фигура в темно-сером халате покачнулась и упала. Вскоре на металлический пол опоясывающей реактор площадки повалились еще два маорца. Пехотинцы обогнали землянина и устремились к колонистам. Спустя пару минут завязалась рукопашная схватка.
Не особенно церемонясь, солдаты выбрасывали врагов через перила. С дикими воплями люди летели вниз, разбиваясь о дно чудовищного колодца. Часть технического персонала станции все же сумела укрыться в особом блоке, закрыв за собой бронированную дверь. Мутанты растерянно смотрели на Олеся, ожидая новых приказаний. Первую часть плана они выполнили.
- Устанавливайте взрывчатку на реактор! - скомандовал русич.
Четверо солдат, снимая на ходу со спины рюкзаки, бросились по узким навесным мосткам к гигантскому сооружению. Сквозь огромное обзорное окно сектора управления по захватчикам стреляли маорцы. Один из десантников, словно споткнувшись, рухнул лицом на пол.
- Эти гады мне надоели! - зло проговорил Храбров. - Их надо уничтожить...
- Шол! - громко рявкнул широкоплечий сержант. - Попробуй дверь резаком.
Коренастый мутант начал доставать специальное оборудование. В этот момент в шлеме землянина раздался чей-то отчаянный вопль:
- Мы погибаем! Парашютисты прорвались на второй ярус... Нам не удержаться.
- Проклятье! - выругался Олесь. - Времени на подобную возню уже нет. Используйте взрывчатку.
- Господин майор, - вымолвил пехотинец. - Это очень рискованно. Поток ударной волны обрушит значительную часть конструкции. Я не говорю о детонации....
- Выполняйте, сержант! - жестко произнес русич. - Другого выхода нет.
- У меня есть предложение, - вставил высокий солдат с окровавленной повязкой на правом предплечье. - Что если установить мину не на дверь, а на боковую стену. Тогда площадка уцелеет. Мы ворвемся внутрь через пролом. Вряд ли маорцы предусмотрели такой вариант.
- Неплохая идея, - поддержал мутанта Храбров. - Только поторопитесь.
Отряд быстро отступил назад. Десантники с тревогой поглядывали вниз. При падении нет никаких шансов на спасение. Дна сооружения даже не видно. Ждать пришлось недолго. Мощный взрыв гулким эхом прокатился по реакторному залу. Металлическая площадка под ногами землянина предательски задрожала. Мелкие осколки бетона, словно пули, со свистом пролетели возле головы. Как и предполагал десантник, в стене образовалась значительных размеров брешь. При этом бронированная дверь совершенно не пострадала.
- Вперед! - закричал сержант, устремляясь к блоку управления.
Такое развитие событий застало колонистов врасплох. Оказать сопротивление врагу они не сумели. Пехотинцы почти беспрепятственно проникали в небольшое помещение. Началась кровавая бойня. Мутанты не испытывали ни малейшего сострадания к противнику. Ледяная пустыня, улицы городка, коридоры сооружения усеяны трупами их товарищей. Для маорцев наступило время платить по счетам.
- Всех не убивать! - воскликнул Олесь в переговорное устройство.
Когда русич вошел в захваченный сектор, схватка уже закончилась. На полу валялось несколько окровавленных тел. Часть столов и стульев перевернута, под ногами хрустят осколки стекла и пластика, почти половина голографических экранов разбита. К счастью, пульт управления находился в стороне и при взрыве почти не пострадал. В окружении солдат, подняв вверх руки, стояли три пленника. В глазах мужчин легко читалось отчаяние и страх. Они прекрасно осознавали, что избежать смерти не удастся.
- Парашютисты на третьем ярусе! - донеслось из наушников. - Мы отступаем...
Храбров повернулся к сержанту и приказал:
- Заминируйте мостки к реактору и площадку. Будем играть по-крупному.
- Слушаюсь, - отчеканил десантник.
Трое пехотинцев тут же приступили к работе. Первая группа уже установила взрывные устройства на реактор и возвращалась назад. Землянин неторопливо приблизился к маорцам. Бледные испуганные лица, короткие одинаковые стрижки, дрожащие руки. Двум колонистам лет по пятьдесят, а третий парень совсем молод. Бедняга то и дело поглядывал на изрубленные трупы соотечественников. Инстинкт самосохранения свойственен любому живому существу. Олесь снял шлем и громко произнес:
- Господа, у меня нет времени на пустую болтовню. Я уверен, что станция имеет прямую связь с правительством вашей страны. Слишком важный объект для ее существования...
В этот момент русича захлестнула холодная, пугающая волна. Сердце сжалось в тревожном ожидании. Храбров слегка покачнулся и отступил назад. Разум заполнился болью и страданием. Кто? Ответа на поставленный вопрос землянин не знал.
- Господин майор, с вами все нормально? - поинтересовался высокий мутант.
- Да, - тяжело дыша, ответил Олесь, включая переговорное устройство.
- Карс, - взволнованно позвал русич. - Карс, ты меня слышишь?
- Не ори, - раздался знакомый хриплый голос. - Я еще жив. Хотя эти гады обложили нас со всех сторон. Больше десяти минут отряд не продержится. Надеюсь, ты уже на месте?
- Только что кто-то погиб, - вымолвил Храбров. - Я думал...
- Перестань! - довольно резко отреагировал властелин. - Жизнь одного человека не имеет ни малейшего значения. Сейчас на кону судьба всей цивилизации. Когда-то давно мы сделали свой выбор. Стюарт не первый и не последний. Война на Маоре не закончится.
- К сожалению, - тихо сказал землянин, поворачиваясь к пленникам.
В глазах Олеся сверкнула жестокая решительность. Колонисты невольно попятились. Со стороны площадки послышались крики пехотинцев. Русич даже не обернулся. Он прекрасно знал, что там происходит. Парашютисты смяли немногочисленный заслон и прорвались к реакторному залу. Раздалась короткая автоматная очередь, замелькали лазерные лучи.

Предыдущая страница 6 Следующая страница


7 Николай Андреев

- Даю на размышление пять секунд, - бесстрастно произнес Храбров.
- Вы ничего от нас не добьетесь, - гордо вскинув подбородок, проговорил худощавый инженер.
- Жаль, - покачал головой землянин. - Я не хотел прибегать к крайним методам.
Олесь повернулся к солдатам и указал рукой на крайнего справа маорца. Мутанты схватили мужчину, оттащили к стене и поставили на колени. Один из десантников достал меч из ножен и занес над беднягой. Губы пленника испуганно тряслись.
- Его жизнь зависит от вашего решения, - вымолвил русич.
- Нет! - истерично закричал пожилой колонист. - Мы не пойдем на предательство.
В свете уцелевших ламп сверкнуло лезвие клинка. Обезглавленное тело маорца грузно рухнуло на пол. Из шеи хлынул поток густой алой крови.
- Сволочи! Убийцы! - завопил инженер.
Храбров сохранял абсолютное спокойствие и на оскорбления не реагировал. Едва уловимый жест и пехотинцы взяли под руки молодого парня. Он даже не пытался сопротивляться. По щекам колониста текли слезы. Для большей убедительности солдат снял шлем. Колонисты с ужасом смотрели на мутанта. Огромные надбровные дуги, плоский нос, идеально лысый череп, из-под верхней губы торчат два длинных клыка. Признаться честно, землянин был удивлен не меньше маорцев. Увидеть здесь бойца из клана вампиров Морсвила Олесь не ожидал. Их осталось очень мало.
- Дважды повторять угрозу не буду, - зло сказал русич.
- Хорошо, - опустив глаза, произнес мужчина. - Я соединю вас с генералом Вайлейном.
- Ни в коем случае, - возразил Храбров. - С этим мерзавцем мне говорить не о чем.
- Но именно он возглавляет правительство, - растерянно заметил инженер.
- Значит, на Маоре военная диктатура, - догадался землянин.
- Да, - честно признался колонист. - Генералы управляют страной более двухсот лет.
- Данный факт многое объясняет, - задумчиво вымолвил Олесь. - Что вы можете еще предложить?
- Зал заседаний, - пожал плечами маорец. - Думаю, члены правительства находятся там.
- Логично, - согласился русич. - Устанавливайте связь. И без фокусов...
Мужчина подошел к пульту и быстро нажал на несколько кнопок. Голографический экран слева от Храброва тотчас вспыхнул. Перед десантниками предстал небольшой прямоугольный зал. На полу ковровое покрытие темно-вишневого цвета, в центре широкий стол, у стен изящная деревянная мебель.
Сразу чувствовалось, что руководители Маоры не очень-то придерживаются пропагандируемого в стране аскетизма. В мягких удобных креслах сидели семь человек в военной форме. Как и следовало ожидать, заседание правительства вел Вайлейн. Несколько секунд землянин молча смотрел на генерала. В шоковом состоянии пребывали и колонисты. Пауза затягивалась.
- Здравствуйте, господа, - наконец произнес Олесь. - Очень жаль, что мы встретились при столь печальных обстоятельствах. Союз планет не хотел начинать войну, но вы вынудили нас пойти на жесткие меры. Сейчас под моим контролем находится реакторная установка на Северном полюсе. Взрывчатка уже установлена. Сразу предъявляю первый ультиматум. Немедленно прекратите наступление и выведите из сооружения парашютистов. Даю на раздумье ровно одну минуту. В противном случае у Маоры возникнут серьезные проблемы с воздухом.
- Ты блефуешь, - с ненавистью в глазах процедил сквозь зубы Вайлейн.
- Вы так считаете? - презрительно усмехнулся русич. - Все камеры на реакторный зал!
Храбров повернулся к пехотинцам. Солдаты вели перестрелку с противником.
- Сержант! - выкрикнул Храбров. - Уничтожьте площадку и мостки!
Несколько взрывов разрушили металлическую конструкцию. Обломки перил и перекрытий с грохотом полетели вниз. В бездну гигантского колодца сорвались и два парашютиста. Их отчаянные вопли слышались довольно долго.
- Он сумасшедший, - испуганно вымолвил один из генералов.
- Возможно, - сказал землянин, взглянув на часы. - В вашем распоряжении осталось тридцать секунд. Надеюсь, вы сумеете объяснить людям, почему они задыхаются.
- Черт подери, Вайлейн, отведи штурмовиков! - воскликнул седовласый маорец.
Командующий склонился к пульту и что-то тихо сказал.
- Я отдал необходимые распоряжения, - проговорил генерал.
- Отлично, - улыбнулся Олесь. - Теперь мы немного подождем. Не люблю сюрпризы. Мои парни сейчас проверяют ближайшие ярусы. Это всего лишь мера предосторожности.
Русич связался с Карсом. От его отряда уцелело немного. Раз пять мутанты вступали с колонистами в рукопашную схватку. По словам властелина, противник действительно отступил. Подбирая раненных, парашютисты поспешно покидали реакторную установку. Осмотр помещений и лестниц затянулся почти на пятнадцать минут. Маорцы терпеливо ждали.
- Что ж, продолжим, - произнес Храбров, садясь на пластиковый стул. - Предлагаю обсудить условия капитуляции. Вы проиграли войну. Планета теперь под нашим контролем.
- Майор, не слишком ли смелое утверждение? - спросил худощавый генерал со шрамом на левой щеке. - Армия Маоры сумеет оказать достойное сопротивление захватчикам.
- А при чем тут армия? - вымолвил землянин. - Через час звездный флот Союза обрушится на космические базы Южного полюса. Вторжения на материки не будет. Тяжелые крейсера ударят непосредственно по реактору. Останется только одна станция по производству воздуха. Если я взорву ее, атмосфера планеты исчезнет примерно через полтора года.
- Неужели вы обречете на мучительную смерть миллиарды ни в чем не повинных людей? - вырвалось у светловолосого полковника. - Это варварство!
- Варварство? - язвительно повторил Олесь. - А о чем думал Вайлейн, когда отдавал приказ уничтожить мирную делегацию Алана и Тасконы? Мы предлагали продовольствие, военную и техническую помощь, соглашались на любые уступки. В обмен Союз хотел получить доступ к добыче полезных ископаемых. Горги скоро вновь нападут. Поверьте, насекомые не знают пощады. Они искоренят человечество под корень.
- Постойте! - седовласый маорец приподнялся со своего места. - У вас ошибочная информация. Переговоры были прерваны представителями Союза. Боевая эскадра вероломно атаковала нашу страну раньше установленного срока.
- Совершенно верно, - подтвердил русич, извлекая из кармана сигнальное устройство и демонстрируя его офицерам. - Вот прибор, с помощью которого я вызвал крейсера. Генерал Вайлейн не оставил мне выбора. Именно он спровоцировал вторжение.
- Это серьезное обвинение, - заметил колонист со шрамом. - Нужны веские доказательства.
- А вы съездите на космодром Дантона, - вымолвил Храбров. - Тела убитых десантников и штурмовиков наверняка убрали, а вот обломки упавших ботов и остовы сожженных бронетранспортеров до сих пор там. Можете взглянуть на рухнувшую башню. Если члены правительства еще не поняли, поясню: я входил в состав делегации. Во время перерыва на нас напали специальные подразделения Маоры. Завязался бой. Генерал Сорвил и Дан Грондоул погибли. Мне чудом удалось вырваться из западни.
Маорцы повернулись к Вайлейну. Все ждали объяснений. На устах генерала застыла снисходительная ухмылка. В выдержке ему не откажешь. Опровергать обвинения он не спешил.
- Командующий, неужели это правда? - уточнил седовласый колонист.
- Если я скажу, что ложь, вы поверите? - довольно нагло проговорил Вайлейн.
- Нет, - жестко сказал худощавый генерал лет сорока. - Своим необдуманным поступком ты обрек страну на позор и унижение. Теперь мы вынуждены принять условия захватчиков.
- Не думаю, - командующий отрицательно покачал головой. - Майор лжет. Союз планет не решится на уничтожение реакторных установок. Ему нужны полезные ископаемые, а добывать их без воздуха весьма проблематично. Резко снизятся темпы...
- Хотите рискнуть? - вмешался в полемику землянин. - Не советую. Уж я то точно взорву станцию. Но у вас есть шанс возобновить переговоры. Наши требования вполне приемлемы.
- В чем они заключаются? - спросил офицер со шрамом.
- Армия Союза берет под контроль оба реактора, парашютные части возвращаются в места обычной дислокации. Немедленно открывается воздушное пространство над Маорой. Вопрос о ресурсах пока остается открытым. Обсудите его с более компетентными людьми. В обмен на руду мы готовы поставить продовольствие, оборудование для шахт и даже оружие. Кроме того, генерал Вайлейн должен быть арестован, как военный преступник. Суд над ним состоится в Дантоне. Этот человек обрек на смерть тысячи солдат, - произнес Олесь.
- Каков наглец! - расхохотался командующий. - Его аппетиты растут.
На реплику Вайлейна никто из присутствующих не отреагировал. Колонисты задумчиво смотрели то на Храброва, то на генерала. Они пытались оценить ситуацию и сделать выбор. Умирать от удушья никому из них не хотелось. Пауза несколько затягивалась. Командующий нервно стучал пальцами по столу. Вайлейн чувствовал, как инициатива уходит из его рук.
- Условия не самые лучшие, но торговаться уже поздно, - тяжело вздохнул седовласый генерал. - Мы упустили свой шанс. Гордыня еще никого до добра не доводила.
- Вхождение в Союз ограничит нашу независимость, - заметил единственный в зале полковник. - Однако позволит усилить обороноспособность планеты. Теперь Маору будут прикрывать не только космические базы, но и звездный флот. Вайлейн утверждал, что информация о горгах - фальшивка. Командующий оказался лжецом и властолюбцем.
- Ах вы, сволочи! - гневно воскликнул генерал, вскакивая с кресла. - Решили сдать меня? Спасаете собственные шкуры? Не выйдет!
Вайлейн выхватил из-под кителя бластер и направил его на офицеров.
- Если кто-нибудь дернется, пристрелю! - угрожающе сказал командующий. - Война еще не закончилась. У меня достаточно верных полков и дивизий. Готовьтесь к драке!
Генерал отступил к двери и вскоре исчез из виду. Удивительно, но офицеры сохраняли абсолютное спокойствие.
Бегство Вайлейна не произвело на них ни малейшего впечатления.
- Майор, ваши требования приняты, - проговорил маорец со шрамом. - Мы немедленно отдадим необходимые распоряжения. Я лично объявлю о капитуляции. Сообщите своему руководству, чтобы оно направило к Южному полюсу еще один батальон. Предыдущий был полностью уничтожен. Надеюсь, передача реакторной установки произойдет без инцидентов.
- А как же Вайлейн? - уточнил русич. - Вряд ли он смирится с поражением.
- Не беспокойтесь, - грустно улыбнулся офицер. - Узурпировать власть в нашей стране невозможно. За двести пятьдесят лет выработан определенный механизм борьбы с тиранией. Армия не поддержит государственного преступника. Командующему не удастся развязать гражданскую войну. У него не так много сторонников, как кажется.
- Вы приняли правильное решение, - вымолвил Олесь. - Поверьте, опасность грозит всему человечеству. Теперь и Союз планет, и Маора станут только сильнее.
- Время рассудит, - произнес седовласый генерал, поднимаясь из-за стола.
Экран голографа погас. На несколько секунд в помещении повисла удивительная тишина. Пехотинцы еще не до конца осознавали, что произошло.
- Это победа! Ура! - неожиданно завопил один из десантников, срывая с головы шлем.
Дружный вопль разнесся по реакторному залу. Мутанты кричали, подпрыгивали, плясали, словно сумасшедшие. У бетонной стены, не скрывая слез, плакали маорцы. Сколько умных, хороших людей сегодня погибло, и все оказалось напрасно. То и дело инженеры поглядывали на тело обезглавленного товарища. Этот грех с души не смыть уже никогда.
В общем праздновании успеха Храбров не участвовал. Его больно резанула фраза генерала о гибели батальона Стюарта. Он состоял из землян больше, чем наполовину. Многих русич прекрасно знал. Некоторые воевали с Олесем еще на Оливии. Закусив губу, Храбров с ненавистью смотрел на гигантское устройство в центре сооружения. План русича осуществился, но какой ценой? Лучший десантный полк Союза перестал существовать.

Глава 4. ЦЕНА ПОБЕДЫ

Карс двигался по площадке быстро и уверенно. Парашютисты покинули станцию четверть часа назад. Все жизненно важные помещения находились под контролем мутантов. Уцелевший после боя технический персонал беспрекословно выполнял приказы пехотинцев. Внешний вид десантников мог напугать кого угодно.
Только что удалось наладить связь с «Мастером». Колонисты перестали ставить помехи и перевели космические базы на другую орбиту. К планете сразу устремились спасательные боты. На кораблях эскадры царило ликование. Правительство Маоры приняло условия капитуляции и вступило в новые переговоры. Признаться честно, никто не надеялся на столь быструю победу. Особенно после первых неудач. Даже Аргус в какой-то момент начал сомневаться в успехе операции.
Звездный флот готовился к новой масштабной атаке, а транспорт с армейскими подразделениями на борту приближался к орбите Маоры. В любой момент Оун мог приступить к осуществлению запасного плана. Массированное вторжение на планету привело бы к многочисленным жертвам, как среди солдат, так и среди мирного населения. Количество погибших измерялось бы миллионами. К счастью, северная группировка захватила реакторную установку и заставила противника сложить оружие. Десантники с честью выполнили поставленную задачу.
Перешагивая через трупы, властелин приближался к сектору управления. Под присмотром огромного мутанта три пленных колониста восстанавливали разрушенные взрывами лестницы, мостки и отдельные части площадки. То и дело вспыхивал яркий огонек сварки. Работы здесь было много. Взрывчатки пехотинцы не пожалели.
Перепрыгнув через широкий провал, Карс вошел в небольшое помещение. Сразу были отчетливо видны следы минувшего боя. Разбитые экраны голографов, опрокинутые столы, следы крови на полу. Возле дальней стены лежали мертвые тела защитников станции. Положив ноги на пульт, в пластиковом кресле сидел Олесь Храбров. Время от времени землянин прикладывался к фляге. Властелин бесцеремонно взял емкость из рук русича, сделал несколько глотков, довольно выдохнул и громко сказал:
- Хорошее вино. Сразу за душу берет. Где ты его взял?
- У одного из твоих парней, - ответил Храбров.
- Вот мерзавцы! - довольно произнес оливиец. - Все-таки умудрились спрятать. А ведь я категорически запретил брать с собой спиртное. Ты что-то неважно выглядишь.
- А чему радоваться? - землянин повернулся к товарищу. - Посмотри вокруг. Сколько крови мы здесь пролили. Скольких женщин сделали вдовами? Ну почему люди никогда не могут решить спорные вопросы мирно? Неужели для достижения цели надо обязательно кого-то убить.
- Понятно, - кивнул головой мутант. - Опять занимаешься самобичеванием. Напрасно. В том, что случилось, виноваты исключительно колонисты. Союз не хотел воевать...
- Маорцы тоже, - вымолвил Олесь. - Но ими управляет генерал Вайлейн. Редкостная сволочь. Он организовал нападение на нашу делегацию и спровоцировал кровавую бойню.
- Думаешь, данный факт оправдывает местных обывателей? Каждый народ заслуживает то правительство, которого достоин, - проговорил Карс. - Вспомни Алан. Его гражданам тоже хорошо жилось при Великом Координаторе. Разве посвященные Елании, Кабрии задавались вопросом, почему властитель отправляет тысячи людей на космические базы? Нет! И за это рано или поздно приходится платить. История, к сожалению, никого не учит...
Лицо русича изумленно вытянулось. В последние годы они очень редко виделись. Раньше тасконец никогда не философствовал. А мутант, между тем, продолжал:
- Ты разработал великолепный план. Победа над врагом достигнута с минимальными потерями. Чего еще желать? Старик Байлот абсолютно прав - в мире все предопределено.
- Сколько людей уцелело в твоем батальоне? - спросил Храбров.
- По предварительной перекличке - шестьдесят семь, - ответил оливиец. - Сейчас санитары внимательно осматривают трупы в коридорах станции и на улице. Не исключено, что найдут еще кого-нибудь. Скоро сюда прибудут эвакуационные бригады и вывезут раненных.
- Кошмар, - сказал землянин, вновь прикладываясь к фляге.
Он уже почти полностью осушил емкость, но опьянения не чувствовал. Взгляд Олеся невольно упал на левую кисть товарища. Синеватый оттенок кожи, пальцы практически не шевелятся, грязная повязка сбилась и рану уже ничего не закрывает.
- Черт подери, Карс! - воскликнул русич. - У тебя рука обморожена.
- Я знаю, - спокойно отреагировал властелин. - Скорее всего, началась гангрена. Обычный антисептик больше не помогает. В горячке боя на подобные мелочи внимания не обращаешь.
- Проклятье! - выругался Храбров. - Только этого еще не хватало. Отправишься в госпиталь с первым же рейсом. Боюсь, понадобится операция. Слишком запущенная стадия...
- У меня здесь много дел, - возразил тасконец. - Парашютисты в любой момент могут напасть.
- Не болтай чепуху, - произнес землянин. - Операция закончена. И не забывай, я старше и по званию, и по должности. Хватит геройствовать. Пола уже не вернешь. Упокой, господь, его грешную душу. На одного воина Света стало меньше.
Помянув товарища, мутант сел рядом с Олесем. Довольно долго друзья молчали. У каждого были свои воспоминания о шотландце. Стюарт не отличался спокойным покладистым нравом. Горяч, вспыльчив, порой несдержан. Но разве эти недостатки сейчас имели значение. Погиб хороший человек, опытный, смелый офицер. Русич знал Пола пятнадцать лет. Они вместе воевали еще на Оливии. Едва уловимым движением Храбров смахнул со щеки скупую мужскую слезу.
- Олесь, а почему мы вообще штурмовали реакторные установки? - неожиданно спросил тасконец. - Звездная эскадра не оставила бы от оборонительной системы маорцев камня на камне. Заслон из космических баз ведь невелик. В таких условиях провести высадку десанта несложно. Здания разрушены, лазерные орудия уничтожены, солдаты противника деморализованы. Мы бы без большого труда захватили основное сооружение. Да и потерь значительно меньше...
- Нет, - землянин отрицательно покачал головой. - Лобовая атака привела бы к необратимым последствиям. Станции колонистов расположены точно над полюсами. Падение сбитого корабля вызовет смещение льда. Я не говорю о попадании крупных обломков в реактор. Ядерный взрыв сметет все живое в радиусе двухсот километров от эпицентра.
- И, тем не менее, Оун бросил в бой группу крейсеров, - заметил властелин.
- Думаю, от отчаяния, - сказал Храбров. - Командующий очень рисковал.
- В таком случае, выпьем за его здоровье! - усмехнулся Карс. - Иначе лежать бы нам окоченевшими трупами в глубоком снегу на подходе к городку. Там осталось много моих парней.
- Матерь божья! - вырвалось у русича. - Я совсем забыл про Брикс.
Олесь вскочил с кресла и бросился к выходу. Следом за ним неторопливо шел оливиец. На одном дыхании землянин преодолел несколько этажей. На нижнем ярусе пехотинцы складывали покойников, обнаруженных рядом с сооружением. Пройти к двери оказалось не так-то просто. Постоянно приходилось перешагивать через мертвые тела десантников.
На улице было довольно пустынно. Сильный ветер поднимал в воздух тучи снега. Видимость значительно уменьшилась. Впрочем, пурга не могла скрыть страшные последствия недавно закончившегося сражения. Разрушенные, покосившиеся остовы зданий, перевернутые сгоревшие бронетранспортеры, превратившиеся в ледяные глыбы трупы солдат. Слева на трехэтажном доме повис на стропах парашюта убитый маорец. Как добраться до раненой девушки Храбров не представлял.
- Господин майор, - раздалось в шлеме. - Десантные боты на подходе!
- Отлично, - произнес русич. - Пусть садятся возле запасного выхода.
Минут через пять послышался приближающийся звук двигателей. Разглядеть летательные аппараты долго не удавалось. Но вот из-за зданий вынырнула первая машина. За ней вторая, третья, четвертая... Боты на мгновение зависли, а затем плавно опустились возле сооружения. Из открытых люков с лазерными карабинами наперевес выбегали пехотинцы. Возле Олеся остановился широкоплечий капитан. Подняв забрало, офицер четко отрапортовал:
- Господин майор, второй батальон сто пятнадцатого десантного полка прибыл в ваше распоряжение. С нами прилетела группа инженеров и врачей.
- Очень хорошо, - вымолвил землянин. - Усильте охрану реакторной установки, внимательно осмотрите коммуникации и начинайте погрузку раненных. Остальные инструкции получите от капитана Карса.
- Слушаюсь, - козырнул офицер.
Властелин категорически отказывался придумывать себе фамилию. Сочетание звания и имени звучало странно и необычно, но вскоре все привыкли и перестали обращать на это внимание. Закрывая лицо шлемом, Храбров направился к крайней машине. Десантное отделение уже опустело, пилоты проверяли оборудование и двигатель. Посадка в столь сложных условиях - дело непростое. Увидев русича, аланцы вытянулись в струну.
- Немедленно на взлет! - приказал Олесь.
Спорить с землянином офицеры не посмели. Вскоре бот оторвался от поверхности и резко взмыл вверх. Храбров расположился рядом с пилотом и корректировал направление. Ориентироваться во время метели необычайно трудно. Чтобы не сбиться с пути, аланец вел машину на предельно малой высоте. Летательный аппарат едва не касался днищем ледяных торосов.
Как и следовало ожидать, огонь в сбитом боте давно погас, почти на четверть его засыпало снегом. Люк открылся лишь наполовину, а русич уже спрыгнул в сугроб. Ни Брикс, ни пилот флайера не подавали признаков жизни. Тесно прижавшись друг к другу, они лежали под грудой замершей одежды. Лицо девушки покрылось инеем. К счастью, пульс на сонной артерии слабо, но прощупывался.
Закинув лейтенанта на плечо, Олесь понес ее к машине. Затем настала очередь пилота. Бедняга до сих пор находился в коме. Продержаться парню помогли уколы стимуляторов. Спустя пять минут машина вновь устремилась к реакторной станции. Там врачи окажут раненным квалифицированную помощь. Спасением других десантников займутся специальные бригады.

Время тянулось необычайно медленно. Однообразный унылый пейзаж нагонял тоску. Даже такой оптимист, как Саттон понимал, что шансов выжить у него немного. Безысходность способна сломать любого. В душу, словно скользкая ядовитая змея, заползал страх. А может и мучаться не стоит? Надо лишь направить ствол бластера в область сердца и нажать на курок. Крис невольно усмехнулся. Подобные мысли ему еще никогда в голову не приходили. Это не к добру. Землянин потянулся и протер глаза. Сейчас спать нельзя ни в коем случае.
Неожиданно его взгляд упал на торос слева. Возле него отчетливо виднелась черная точка. С каждым мгновением она росла в размерах. Сбывались самые худшие ожидания. К капсуле на большой скорости приближался бронетранспортер. По всей видимости, маорцы решили первыми прочесать местность около упавшего крейсера. Саттон тихо выругался и достал оружие из кобуры. Сдаваться в плен Крис не собирался. Но первым делом необходимо выбраться из аппарата. Это слишком хорошая мишень для пулеметчика.
Колпак медленно поднялся вверх. Холодный колючий ветер сразу пронзил тело. Землянин встал с кресла и аккуратно перелез через борт. Руки провалились в снег почти по локоть. Низко пригибаясь, Саттон отходил к ледяному торосу. За считанные секунды пальцы онемели. Зажав бластер коленями, Крис спрятал кисти рук под одежду. Еще минут десять на таком морозе и стрелять он уже не сможет.
Машина колонистов остановилась метрах в двухстах от цели. Небольшой поворот башни, и тишину полярной пустыни разорвала длинная очередь. Пули прошивали корпус летального аппарата насквозь. Осматривать спасательную капсулу маорцы почему-то не стали. Взрывая снег гусеницами, бронетранспортер двинулся в обратный путь.
С трудом переставлял ноги, землянин направился к своему убежищу. В обшивке были отчетливо видны огромные дыры. Стрелял наводчик отменно, точно по местам пилотов. Туловище мертвого аланца превратилось в кровавое месиво. Саттон поспешно отвел взгляд от бедняги. Сейчас надо думать только о себе. Выжить, любой ценой выжить.
Крис упал в кресло и поспешно опустил колпак капсулы. К счастью, пули не разбили пульт управления и не повредили энергосистему. Салон начал медленно нагреваться. Постепенно землянин приходил в чувство. Тело перестало трястись, кожа приобрела привычный цвет, иней на бровях и волосах растаял. Саттон огляделся вокруг. Холодный воздух со свистом врывался внутрь аппарата через пробоины. Заделать их оказалось непросто. Для этого Крису пришлось распороть внутреннюю обшивку кресла. Другого способа сохранить тепло он не придумал.
Между тем, ветер усилился. Поднималась метель. Уставший и промерзший землянин задремал. Саттон проснулся от странного, надрывного звука. Пальцы тотчас сжали рукоять бластера. Однако маорцев поблизости не было. Шум двигателя доносился сверху. Крис поднял голову и невольно закричал. На лед медленно опускался эвакуационный корабль.
Судно оторвалось от поверхности и начало быстро набирать высоту. Поисковая операция закончилась. Кроме Саттона спасатели нашли еще семь человек. Остальные капсулы сигнал бедствия не подавали. В грузовом отсеке лежали тела мертвых пилотов. Две машины не сумели спланировать и разбились при ударе о лед. Один тасконец замерз, трех аланцев убили колонисты. Кутаясь в теплые куртки, люди молча смотрели друг на друга. Они словно чувствовали себя виноватыми в том, что не погибли вместе с «Кроксом».
- Через четверть часа покинем атмосферу планеты, - сообщал командир эвакуационной бригады.
- Лейтенант, а нас не собьют космические базы? - осторожно спросил землянин.
- А вы разве не знаете? - воскликнул офицер. - Маорцы капитулировали. Батальон Карса захватил северную реакторную установку. Майор, его фамилию я не запомнил, вышел на связь с правительством колонистов и предъявил им ультиматум. Сейчас десантники берут под контроль основные объекты на полюсах. Враг прекратил сопротивление.
- Майор? - растерянно повторил Крис.
Мысли в голове путались. Неужели Олесь? Но он являлся членом мирной делегации. Когда прокатилась волна, Саттон сразу подумал о русиче. Ему в тот момент угрожала наибольшая опасность.
- Фамилия майора не Храбров? - уточнил землянин.
- Точно! - лейтенант утвердительно кивнул головой. - Как же я мог забыть. Говорят, этот парень был наемником на Оливии, участвовал в экспедиции на Акву, штурмовал бункер Великого Координатора. Слухи на флоте разлетаются быстро. Но мне кажется, его заслуги несколько преувеличены.

Предыдущая страница 7 Следующая страница


Метрополия 8

- Ничуть, - возразил Крис. - Где он сейчас?
- Там же, на станции, - ответил командир бригады. - В городке еще много маорцев.
- Поворачивайте к реакторной установке! - скомандовал Саттон.
- Господин капитан, вы превышаете свои полномочия, - вымолвил офицер.
- Я приказываю! - жестко сказал землянин. - Всю ответственность беру на себя. Здесь достаточно свидетелей, которые подтвердят данный факт в военном трибунале, если что-нибудь случится.
- Вы неправильно меня поняли, - смутился лейтенант. - Есть инструкции...
- Поторопитесь, - настойчиво проговорил Крис. - Мне надо встретиться с Храбровым.
Больше спорить командир спасательной бригады не стал. Он вошел в рубку управления и отдал пилотам необходимые распоряжения. Корабль совершил вираж, сбросил высоту и перешел в горизонтальный полет.
Спустя десять минут на горизонте показалось гигантское сооружение. Его не могла скрыть даже снежная метель. Мощные прожектора, установленные на крыше, освещали всю близлежащую территорию. В хорошую погоду их лучи были видны на расстоянии в двадцать километров. Возле зданий стояло несколько десантных ботов. Судно опустилось на поверхность рядом с ними.
- Меня не ждите, - произнес Саттон. - Примите на борт раненных и сразу улетайте.
На улице было на удивление многолюдно. Пехотинцы и маорцы, разбившись на небольшие группы, искали убитых солдат. Найти живых никто не надеялся. Окоченевшие трупы похоронные команды переносили в складские помещения станции. После опознания их передадут родственникам.
Землянин совершил рывок и вбежал в узкий коридор первого этажа. Сразу бросились в глаза следы отчаянной схватки. Уничтоженная взрывом дверь, на стенах выбоины от пуль и лазерных лучей, на полу запекшаяся кровь и россыпи гильз. Тут же лежат мертвые защитники реакторной установки и десантники. У колонистов отчетливо видны колотые и рубленые раны. Значит, дело дошло до рукопашной. Пальцы мутантов судорожно сжимают рукояти клинков. Умереть с мечом в руке - честь для любого мужчины. Выходцы с Тасконы свято соблюдают кодекс воина.
- Посторонись! - громко выкрикнул какой-то пехотинец.
Крис поспешно отошел в сторону. Два санитара несли на носилках тяжелораненого десантника. Грудь бедняги была полностью забинтована, а лицо обожжено.
- Мне нужен майор Храбров, - вымолвил Саттон, обращаясь к темноволосому сержанту.
- Он на втором этаже, - ответил пехотинец, отбрасывая ногой валяющийся на полу автомат.
Землянин быстро поднялся по лестнице наверх. Каменные ступени были обильно залиты кровью. Мутанты брали каждый ярус с боем. Слева послышался голос Олеся. Русич говорил с кем-то на повышенных тонах. Крис невольно ускорил шаг. Вот и поворот... В коридоре стояли три человека. Храбров, Карс и широкоплечий капитан.
- Ты немедленно покинешь станцию и отправишься в госпиталь, - обращаясь к властелину, произнес русич. - Здесь уже почти четыре сотни десантников. Ситуация под контролем.
Мутант утвердительно кивал головой, но выполнять приказ Олеся не торопился.
- А вы, Стивен, начинайте погрузку раненых колонистов, - продолжал русич. - Их транспорты задерживаются, а наши боты бездействуют. Хватит возить покойников...
- Но, господин майор, это вызовет недовольство среди солдат, - возразил офицер.
- Плевать! - довольно резко отреагировал Храбров. - Мы должны показать жителям планеты свои дружеские намерения. Алан и Таскона являются не захватчиками, а союзниками Маоры. Военный конфликт всего лишь досадная случайность. Виновные в его развязывании будут сурово наказаны. Надо зарабатывать авторитет и уважение. Помощь раненным - великолепный шанс для налаживания хороших отношений. Маорские парашютисты - в госпиталях звездного флота! Лучшего репортажа для средств массовой информации не придумаешь.
- Политик, - добродушно усмехнулся Карс.
Властелин повернул голову и увидел Саттона. На его лице появилось изумление. Мутанты редко показывают свои чувства, но сейчас скрыть эмоции оливиец не сумел.
- Крис! - воскликнул тасконец, бросаясь к землянину и обнимая его правой рукой.
Олесь тотчас обернулся. Он был удивлен не меньше Карса.
- Ты откуда? - непонимающе спросил русич, делая несколько шагов навстречу товарищу.
- Из космоса... - дрогнувшим голосом сказал Саттон. - «Крокса» больше нет.
- Значит, это твой корабль мы видели в небе над реакторной установкой, - догадался Храбров.
- Не знаю, - Крис пожал плечами. - Базы атаковали пять легких крейсеров. Шансов никаких, но городок мы обработали неплохо. Если наша поддержка вам помогла, значит, жертвы не напрасны.
- О чем речь! - Олесь обнял друга. - Без вас мы бы не прорвались даже к первым домам.
- Сколько судов еще погибло? - поинтересовался первый помощник «Крокса».
- Два, - вставил капитан из-за спины властелина. - «Брикc» и «Лейдл» взорвались в верхних слоях атмосферы.
- Шестьдесят четыре человека на каждом, - с горечью проговорил Саттон.
- Здесь замерзли в снегу девятьсот десантников, - произнес мутант. - И не забудь о батальоне Пола. О них вообще нет никаких сведений. А сколько пилотов флайеров не вернулось из боя...
- Значит, все-таки Стюарт... - вздохнул Крис. - Признаться честно, я подумал об Олесе. Он ведь находился в Дантоне. Как тебе удалось вырваться из западни?
- Долгая история, - вымолвил русич. - Когда-нибудь обязательно расскажу. Сейчас слишком много дел. Ты проводишь Карса до госпиталя, а затем отправишься на Южный полюс. Постарайся найти тело Пола. Это не так просто, как кажется на первый взгляд. Остовы сбитых ботов разбросаны на огромной площади. Часть тел изуродована до неузнаваемости.
- Я найду его, - заверил товарища Саттон.
- Тогда до встречи, - Храбров хлопнул друга по плечу. - Не задерживайте машины. Им надо совершить еще несколько рейсов. Мы хотим полностью заменить охрану и персонал станции.
Властелин подчинился приказу с явным неудовольствием. Покидать реакторную установку он не хотел. Парашютные части Маоры до сих пор находились в городке. И хотя активных действий колонисты не предпринимали, угроза нападения по-прежнему сохранялась. Ведь неизвестно какие полки и дивизии верны генералу Вайлейну. Бывший диктатор мог пойти на крайние меры. Не пришлось бы тогда десантникам защищать сооружения от маорцев. Среди местных жителей немало фанатиков, готовых уничтожить и себя, и реактор, и всю планету.
Как только друзья покинули этаж, Олесь повернулся к аланцу и сказал:
- Мне через полчаса понадобится бот и десять надежных солдат.
- Будет сделано, - проговорил капитан. - Лучшее отделение батальона в вашем распоряжении.
- И никаких женщин! - тут же уточнил русич.
- Господин майор, дискриминация по половому признаку в армии запрещена, - улыбнулся офицер.
- К сожалению, маорцы об этом не знают, - заметил Храбров. - Они как-то странно реагируют на представительниц прекрасного пола. Складывается впечатление, что колонисты видят их впервые в жизни. На станции, кстати, не было ни одной женщины. Обострять отношения не стоит.
- Вы собираетесь лететь на материк? - спросил десантник.
- Да, - землянин кивнул головой. - Хочу посетить Дантон. Меня интересует судьба захваченных в плен членов делегации. Кроме того, надо проконтролировать арест одного человека.
- Рискованное мероприятие, - вымолвил капитан. - Вряд ли нас встретят цветами.
- В столице Маоры сейчас слишком холодно для цветов, - произнес Олесь. - Да и сентиментальностью колонисты не отличаются. На теплый прием я не рассчитываю. Слишком дорого время. Через пару дней Вайлейна уже не найдешь. Новые документы, пластическая операция, отдаленный район проживания.
- Понимаю, - проговорил офицер. - Правительство Маоры пока еще в шоке и недееспособно.
- Именно, - усмехнулся русич. - Схватываете мысль на лету. Поторопите своих людей.
Храбров быстро зашагал к лестнице. Он не сомневался, что генерал является воином Тьмы. Если удастся захватить его в плен, то можно сразу выйти на предателя в Совете Союза. Упускать такой шанс нельзя. Вряд ли Вайлейн согласится добровольно давать показания. Генерал сохранит имя связника в тайне. Однако, это не имеет ни малейшего значения. Аргус вытащит из мозгов маорца всю необходимую информацию. Гуманными подобные методы не назовешь, но на войне для достижения победы все средства хороши. Лишь бы диктатор не сбежал и не спрятался. Поиски преступника тогда наверняка затянутся на годы.

Крис поднялся на четвертый ярус и направился к рубке управления. Ему навстречу выдвинулся охранник. Выставив вперед лазерный карабин, солдат вежливо сказал:
- Прошу прощения, господин капитан, дальше вам идти нельзя. Нужен специальный допуск.
Спорить землянин не стал. Правила существуют для того, чтобы их выполняли.
- Мне необходимо встретиться с генералом Байлотом, - вымолвил Саттон.
Охранник отступил к бронированной двери и нажал на зеленую кнопку. Из рубки тотчас вышел стройный русоволосый лейтенант. Он внимательно и скрупулезно окинул взглядом фигуру землянина. Без сомнения, парень служил в контрразведке и очень этим гордился. На его лице появилось снисходительное выражение. Вид у Криса был действительно не блестящий. Мундир разорван, испачкан сажей и копотью, на лбу большая шишка, под левым глазом кровоподтек. Заложив руки за спину, широко расставив ноги, офицер надменно спросил:
- В чем дело?
- Позовите генерала Байлота. У меня слишком мало времени, - произнес Саттон.
- Боюсь, я не смогу вам помочь, - ответил лейтенант. - Генерал занят важными делами. Скоро начнутся переговоры с правительством Маоры. А он единственный представитель Совета на флоте.
- Я уверен, начальник контрразведки уделит мне пару минут, - вымолвил землянин.
- Вы проявляете чрезмерную настойчивость, - раздраженно проговорил офицер. - Придется вызвать охрану...
- Лейтенант, не советую нарываться на неприятности, - в голосе Криса появились стальные нотки. - Сегодня был тяжелый день. Мой корабль взорвался, лучший друг погиб в бою за реакторную установку, а я сам чуть не замерз в ледяной пустыне. Скажите генералу, что его ждет капитан Саттон.
В глазах бывшего наемника сверкала ярость. Рука землянина уже лежала на кобуре бластера. Человек в таком состоянии готов застрелить кого угодно. О последствиях он не думает.
- Хорошо, - .согласился аланец. - Я передам вашу просьбу.
- Если обманешь меня, лишишься погон, - жестко сказал Крис.
Через пару минут в коридор выбежал Аргус. Несмотря на свой возраст, старик двигался довольно быстро.
Тасконец даже не пытался скрыть свои эмоции. Обняв Саттона, Байлот громко воскликнул:
- Жив, чертяка! Как тебе удалось выбраться из падающего «Крокса»?
- Чудом, - грустно улыбнулся землянин. - Из экипажа в живых осталось всего восемь человек...
- Мы сделали, что могли, - вымолвил Аргус. - Спасатели отправились к планете, как только маорцы приняли условия капитуляции. Десантники понесли еще большие потери.
- Я знаю, - Крис кивнул головой. - Видел собственными глазами. Трупы на улицах города превратились в ледяные глыбы. Пол станции буквально залит кровью. Эти пятна смоются не скоро.
- Как себя чувствует Олесь и Карс? - поинтересовался старик.
- У Храброва легкий ожог на лбу, - ответил Саттон. - Он в своем репертуаре - проявляет бурную активность. Заставил Карса покинуть Маору. Тот возмущался всю дорогу. У него что-то серьезное с рукой. Врач сразу увел властелина в операционную. Медикам с таким пациентом придется нелегко.
- Он в госпитале? - уточнил тасконец.
- Как же... - усмехнулся землянин. - Прилетел со мной на «Мастер». Я ведь пришел за помощью. Олесь отправил меня на Южный полюс. Надо найти тело Стюарта. Но возникли трудности с ботом.
- Да, да, конечно... - проговорил Байлот. - Я немедленно распоряжусь выделить тебе машину. Жаль Пола. У нас не было сил, чтобы помочь его батальону. Передовая группа уже взяла под контроль реакторную установку. Парашютисты покидают городок. Тем не менее, будь поосторожнее.
- Не волнуйся, - произнес Крис. - Смерть исчерпала лимит на убийства.
Генерал вернулся в рубку управления крейсера, а Саттон неторопливо зашагал к лестнице. Он обещал Карсу дождаться его. Охранник изумленно смотрел вслед землянину. Капитан беседовал с начальником контрразведки на равных. Такую роскошь могут позволить себе немногие. И хотя до солдата доносились лишь обрывочные фразы, аланец понял, что этих людей связывают тесные дружеские отношения. Лейтенант действительно рисковал карьерой.
Между тем, Крис поднялся на шестой ярус. Несколько метров и Саттон в медицинском отсеке. За прозрачными пластиковыми стеклами находятся операционные. Чуть дальше расположен блок для выздоравливающих. Много лет назад истекающего кровью Криса доставили с Земли на борт «Гиганта». Больше двух декад он находился в коме. Молодой организм победил. Так Саттон попал в аланскую программу по «воскрешению» наемников. Эти помещения ему хорошо знакомы. Даже не верилось, что теперь Крис способен управлять подобными кораблями.
- Господин капитан, сюда нельзя, - преградила путь землянину санитарка лет тридцати пяти.
- Несколько минут назад я привел сюда друга, - пояснил Саттон. - Он хотел сделать перевязку.
- Огромный мутант-десантник? - спросила женщина.
- Да, - подтвердил Крис. - У него ранение левой руки. И, наверное, обморожение...
- Какая перевязка... - махнула рукой тасконка. - Полное отмирание тканей. Гангрена дошла почти до локтя. Ваш товарищ сейчас на операционном столе. Бедняга наверняка лишится кисти. Это в лучшем случае. А в худшем... Боюсь даже загадывать.
- Проклятье! - выругался землянин. - Придется нарушить обещание.
Саттон быстро двинулся к выходу. Возле двери он остановился и обернулся к санитарке.
- Когда Карс придет в себя после наркоза, то будет в ярости, - вымолвил Крис. - Властелины пустыни обладают необычайной силой. Советую связать его покрепче. В случае чего, вызывайте генерала Байлота. Старик умеет успокаивать разбушевавшихся мутантов.
- Бы серьезно? - с дрожью в голосе проговорила женщина.
- Разве я похож на шутника, - произнес землянин.
Спустя час десантный бот опустился возле реакторной установки. Сооружение абсолютно ничем не отличалось от своего собрата на Северном полюсе. Тот же проект, те же размеры, то же расположение. Диск Сириуса был едва виден из-за горизонта. В городе царил полумрак. Большая часть фонарей и прожекторов оказалась разбита во время боя. Возле ворот, кутаясь в теплые куртки, дежурили четыре пехотинца.
Саттон поднял воротник и зашагал к десантникам. В этот момент раздался резкий, надрывный звук. Ревя двигателями, с взлетно-посадочной площадки поднимался транспортный самолет. Он пролетел над крышами домов и исчез в темноте. Сразу бросилось в глаза, что городок здесь почти не пострадал. Выбитые стекла, выбоины на стенах, кое-где следы пожаров. Значительных разрушений нигде не видно.
Крис миновал пост охраны и вошел в складское помещение. Ничего объяснять не требовалось. Следы крови на полу, разбросанное оружие, уложенные в ряд мертвые тела пехотинцев. К землянину приблизилась брюнетка лет двадцати трех с офицерскими нашивками на рукаве. Четко козырнув, девушка представилась:
- Командир третьего взвода шестой роты лейтенант Моран. Что вы хотели, господин капитан?
- У меня особое задание, - ответил Саттон. - Я ищу капитана Стюарта, командира южной группировки. Он погиб в сражении за станцию. Мне нужно забрать тело.
- Это непросто, - сказал тасконка. - Среди убитых солдат, обнаруженных внутри сооружения, его точно нет. Основная часть трупов находится на окраине городка. Батальон захватил там несколько кварталов. Когда высадились парашютисты, десантники отступили под защиту домов. Их взяли в плотное кольцо окружения. Драка была ни на жизнь, а на смерть. Ужасное зрелище. Притом, что маорцы уже убрали часть трупов.
- Неужели никто не уцелел? - удивился Крис.
- Никто, - лейтенант отрицательно покачала головой. - Колонисты пленных не брали. Спасателям удалось найти несколько живых пехотинцев у сбитых ботов, но о сражении они ничего не знают. Мы пока плохо представляем картину боя. Маорцы отвечают на вопросы неохотно.
- Придется отправляться на поиски, - вымолвил землянин, застегивая куртку.
- Не советую, - проговорила девушка - Парашютисты только-только начали покидать городок. В воздух поднялся лишь третий самолет. Скоро сюда прибудут похоронные команды. С ними и пойдете. В зданиях наверняка орудуют мародеры. Им есть, чем поживиться.
- Вряд ли, - возразил Саттон. - Оружие больше никого не интересует. Я, пожалуй, все-таки рискну. Дайте мне в сопровождение четырех толковых солдат. Желательно мужчин покрепче.
- Учтите, в случае нападения вам придется рассчитывать только на себя, - предупредила Моран.
Крис склонился к мертвому десантнику и снял с плеча ножны с мечом. Этого парня землянин не знал.
По программе «Воскрешение» аланцы доставили на Оливию много наемников. Обнажив клинок, Саттон провел ладонью по стальному лезвию. Давно он не держал в руках такое оружие. Меч - душа воина. В былые времена Крис с ним никогда не расставался. Но в мире нет ничего вечного. Все течет, все меняется... На звездном корабле клинок не нужен. Уверенным профессиональным движением землянин забросил ножны за спину.
- Я могу за себя постоять, - произнес Саттон. - Не завидую тому, кто встанет на моем пути.
- Вы когда-то служили наемником, - догадалась тасконка.
- Да, - Крис утвердительно кивнул головой. - Сегодня я потерял немало друзей.
- Сочувствую, - сказала лейтенант. - Меня ввела в заблуждение форма. Не думала, что среди офицеров флота есть земляне. Они предпочитают пехотные подразделения.
- Пути господни неисповедимы, - улыбнулся Саттон.
Опустив забрало шлема, Крис вышел из сооружения на улицу. Сзади неторопливо двигались четыре десантника. Один несет носилки, трое других внимательно смотрят по сторонам. Без причины аланцы и тасконцы старались не покидать главное здание. Городок до сих пор принадлежит маорцам. Во многих домах горит свет, но вряд ли в них ждут незваных гостей.
За маленькой группой наверняка внимательно следят несколько пар глаз. Провокации со стороны колонистов не исключены. Для хорошего снайпера сложить пару солдат не представляет ни малейшего труда. Потом этот инцидент спишут на какого-нибудь безумного фанатика. Никто не будет портить отношения с маорским правительством из-за двух убитых пехотинцев.
Миновав первый квартал, поисковики повернули направо. Именно там происходили наиболее ожесточенные бои. Почти сразу землянин наткнулся на подбитый бронетранспортер. Разорванная гусеница, открытые люки, следы от огня на корпусе. Саттон загляделся на машину, споткнулся и упал. Отряхиваясь от снега, Крис посмотрел себе под ноги. Из его уст невольно вырвалось грубое ругательство. На льду лежала человеческая нога, убрать ее никто не удосужился.
Замершие трупы попадались все чаще и чаще. Проверив нашивки на рукавах убитых солдат, десантники двигались дальше. Неожиданно из-за угла двухэтажного здания показался отряд колонистов. Тотчас защелкали затворы автоматов. Крепко сжимая лазерные карабины, пехотинцы приготовились к бою. Пауза длилась несколько секунд. Не дай бог, если у кого-нибудь не выдержат нервы! Стоит одному человеку нажать на спусковой крючок, и тотчас начнется кровавая безжалостная схватка.
- Спокойно! - Саттон поднял руки вверх, показывая, что у него нет оружия. - Никому не стрелять. Мы не хотим проблем. У вас здесь свои дела, у нас свои...
- Согласен, - раздался низкий хриплый голос.
Маорцы медленно отходили к соседнему дому. В этот момент в голову землянина пришла авантюрная мысль. Колонисты ведь тоже люди. Почему бы ни спросить их о Стюарте?
- Прошу прощения, - вымолвил Крис. - Вы ищите погибших друзей?
- Так точно, - откликнулся маорец. - Похоронная команда сто семнадцатого парашютного полка.
- Вам не попадался десантник с нашивками капитана? - проговорил Саттон.
Колонист долго молчал. Видимо он размышлял, стоит ли помогать захватчикам. Землянин его не торопил. После некоторых сомнений офицер произнес:
- Мы не осматривали убитых врагов. Но советую сходить к центру квартала. В трехэтажных зданиях много трупов. Драка была отчаянной. Может вам и повезет...
- Благодарю, - сказал Крис.
На этот раз маорец не ответил. Вскоре парашютисты скрылись из виду. Отряд Саттона зашагал в указанном направлении. Мороз щипал лицо даже под шлемом, забрало постоянно покрывалось инеем, пальцы начали неметь. Солдаты активно размахивали руками, стараясь согреться. Впереди появились темные коробки домов. Они зияли черными, пустыми глазницами выбитых окон. В стенах отчетливо виднелись огромные дыры.
Землянин снял перчатку и провел ладонью по оплавленному краю бетона. По защитникам здания стреляли из лазерных орудий довольно большой мощности. Возле входа лежали два коченевших трупа. Пластиковая дверь была разбита в щепки. Войдя внутрь строения, Крис включил фонарь. Среди груды сломанной мебели валялось армейское снаряжение, оружие, рюкзаки пехотинцев, окровавленные бинты. На лестничной площадке, прислонившись к перилам, сидел мертвый десантник. Пуля попала бедняге в шею.
Осмотр первого здания результатов не принес. Пола среди погибших солдат не оказалось. Тяжело вздохнув, Саттон двинулся к следующему дому. Маорцы дорого заплатили за эту победу. Похоронные команды даже не успели убрать всех покойников, хотя работали несколько часов. Землянину то и дело приходилось переступать через трупы.
На первом этаже Криса ждало ужасное зрелище. Здесь развернулась рукопашная схватка. Тела убитых воинов лежали большими кучами. Пронзенные мечами колонисты, в разорванной одежде с многочисленными пулевыми ранениями пехотинцы. Мертвецы валялись один на другом.
Но то, что увидел Саттон этажом выше, не вписывалось ни в какие рамки. Десантники, сопровождавшие землянина, пребывали в состоянии шока. Б маленьком помещении когда-то располагался лазарет. Парашютисты не пожалели никого. Они безжалостно добивали раненных выстрелом в голову. Обреченные люди пытались отползти к лестнице, но лазерные лучи и пули настигали их. Пол был буквально залит кровью. Теперь стало понятно, почему из батальона Стюарта никто не спасся. Пленение врагов в планы маорцев не входило.
- Сволочи! - гневно прошипел один из солдат, сжимая кулаки.

Предыдущая страница 8 Следующая страница


9 Николай Андреев

Пока пехотинцы осматривали покойников, землянин проверял другие комнаты. Всюду погибшие десантники. Это здание стало последним убежищем для окруженной группировки. Не считаясь с потерями, колонисты взяли его штурмом. Крис не спеша поднялся на третий этаж, а затем на крышу.
Луч фонаря осветил несколько трупов. В какой-то момент рука Саттона дрогнула. Он не ошибся. На бетонной площадке, возле спарки, лежал Пол Стюарт.
Остекленевшие глаза шотландца смотрели в бездонную пустоту. Сзади тихо подошли пехотинцы. Они старались не нарушить скорбную тишину. Саттон обернулся, взглянул на солдат и проговорил:
- Поиски закончены. Надо отнести тело к сооружению.
Спустя двадцать минут печальная процессия вернулась на реакторную станцию. Покойника аккуратно погрузили в десантное отделение бота. Поблагодарив пехотинцев за помощь, землянин покинул Южный полюс. На «Мастере» сейчас жарко. Карс наверняка уже пришел в себя после операции. Данное Храброву обещание Крис выполнил.

Машина на мгновение зависла, а затем медленно опустилась на бетонную площадку космодрома. Второй раз за сутки Олесь прилетал в Дантон. Признаться честно, он несколько побаивался этого визита. Еще в пути русич связался с Байлотом. Старик сразу понял, почему Храбров так стремится в столицу Маоры. Другого шанса уничтожить Вайлейна может и не представиться.
Аргус сразу предпринял ряд необходимых мер предосторожности. Над океаном к боту присоединились четыре флайера. Они до сих пор кружили над городом, в готовности атаковать противника и обеспечить машине землянина безопасный взлет.
Затем генерал связался с правительством колонии и потребовал обеспечить Олесю соответствующий прием. После гибели Сорвила, именно русич становился главой делегации Союза. И все же риск был необычайно велик.
После объявления в средствах массовой информации о капитуляции во многих городах планеты начались беспорядки. Большинство митингов и демонстраций вспыхивало стихийно, но иногда за погромами стояли вполне конкретные люди. Часть маорцев, не выдержав нервного напряжения, стараясь избежать позора, покончила жизнь самоубийством.
Наиболее оголтелые фанатики объявили правительство предательским и призвали народ начать партизанскую войну с захватчиками. Гнев колонистов мог обрушиться и на Храброва.
Землянин осмотрелся по сторонам и направился к уже знакомому бараку. В Дантоне царила глубокая ночь. Посадочную площадку космодрома освещали десятки мощных прожекторов. О бое, произошедшем тут несколько часов назад, ничто не напоминало. Трупы убраны, сожженные боты и бронетранспортеры оттащены тягачами за стену, обломки рухнувшей башни прикрыты маскировочными сетями.
Олесь невольно ускорил шаг. Когда сотни людей смотрят на тебя через прицелы автоматов и карабинов, ощущения не очень приятные. Сзади, на расстоянии пяти метров, выстроившись в колонну по два, двигались десантники. Сейчас русич пожалел о том, что взял их с собой. В случае атаки толку от десяти солдат все равно нет. Он напрасно подвергал пехотинцев опасности. Навстречу Храброву вышел высокий худощавый маорец. Русич сразу узнал генерала из правительства.
- Как долетели, господин майор? - поинтересовался колонист.
- Без приключений, - ответил Олесь. - Благодарю за воздушный коридор.
- Мы готовы оказать вам полное содействие, - вымолвил офицер. - Я, кстати, забыл представиться. Генерал Корлейн, начальник оперативного штаба Маоры.
- Майор Храбров, руководитель отдела стратегического планирования, - произнес землянин. - В связи с гибелью генерала Сорвила мне поручено возглавить переговорный процесс.
- С чего бы вы хотели начать? - спросил Корлейн.
- Здесь остались некоторые члены делегации и плененные десантники, - проговорил русич.
- Они находятся в том же здании, - колонист указал на склад. - Наши врачи предлагали перевезти раненных в госпиталь, но солдаты отказались покидать космодром. Мы предоставили им продовольствие и медикаменты. Во избежание провокаций я приказал усилить охрану.
- Мне необходимо встретиться с этими людьми, - сказал Олесь.
- Само собой, - генерал утвердительно кивнул головой. - Прошу...
Офицеры быстрым шагом направились к бараку. Возле входа, словно статуи, застыли два штурмовика. Еще четверо расположились поодаль. Лаже не верилось, что всего несколько часов назад эти парни напали на мирную миссию Союза. Впрочем, как раз их в случившемся обвинять не стоило. Солдат обязан выполнять приказы командиров.
Землянин открыл дверь и вошел внутрь здания. За минувшие сутки помещение склада претерпело немало изменений. От былой мебели не осталось и следа. Она была разбита ударной волной взрыва. На дальней стене отчетливо виднелись свежие следы заплаток. Маорцы заделали бреши довольно быстро и профессионально. В умении работать колонистам не откажешь.
Слева от входа на толстых матрасах лежали раненые пехотинцы. Возле десантников суетились санитары в белых халатах. Кронг не давала врачам ни минуты отдыха. На щеках румянец, волосы растрепаны, верхняя пуговица блузки расстегнута. Белла находилась в постоянном движении. Ее энергетика передавалась даже маорцам. Заметив Храброва, тасконка тотчас устремилась к нему. Не обращая внимания на Корлейна, она крепко обняла русича за шею. Из глаз женщины полились слезы. Только сейчас Кронг позволила себе расслабиться.
- Майор, вы живы... - прошептала Белла. - Я рада, очень рада. Неужели все испытания позади?
- Надеюсь, - тихо ответил Олесь. - Правительство колонии приняло условия капитуляции.
- Да, да, нам сказали, - вымолвила тасконка, немного отстраняясь. - Простите меня за столь бурное проявление чувств. Мы ведь практически незнакомы. Я до сих пор не верила...
- Теперь все будет хорошо, - улыбнулся землянин. - Скоро сюда высадится крупный десант. Вас сразу эвакуируют из Дантона. Раненным нужны более подходящие условия.
- Конечно, - кивнула головой женщина. - К сожалению, трем пехотинцам помощь уже не понадобится. Их недавно унесли из здания. Ожоги оказались слишком обширными.
- Война никого не жалеет, - произнес Храбров. - В боях за реакторные установки погибли тысячи людей. Союз потерял несколько крейсеров и эсминцев, а Маора не досчиталась трети космических станций. Сегодня многие семьи получат извещение о гибели своих близких.
Кронг взяла русича под руку и отвела в сторону. Понизив голос, Белла проговорила:
- Я знаю, кто виноват в развязывании войны. Это генерал Вайлейн спровоцировал кровавую бойню. Он - сумасшедший. Жажда власти лишила его рассудка. Мерзавец не собирался идти ни на какие уступки. Вайлейн лишь ждал удобного случая для нападения.
- Генерал объявлен государственным преступником, - вымолвил Олесь. - Его арест неизбежен.
- Вы не представляете, сколько в нем злости и ненависти, - прошептала тасконка.
- А что стало с другими членами делегации? - осторожно спросил землянин. - Грондоул мертв, генерал Сорвил погиб на моих глазах. Он совсем чуть-чуть не добежал до катера.
- Увы... - женщина тяжело вздохнула. - Я осматривала их тела в морге. Пуля попала точно в сердце. Рассел и Лейзон живы. Отделались сотрясением мозга, ушибами и легкими ранениями. А вот Чена Брума нигде не нашли.
- То есть, как? - удивленно произнес Храбров.
- Странная история, - Кронг пожала плечами. - Среди убитых его нет. Мы подумали, что бедняга остался под развалинами туалетной стены. Но там Брума. тоже не оказалось. На все мои вопросы маорцы только руками разводят. Если верить Берту, между Даном и Ченом возник какой-то конфликт. Чем он закончился вам прекрасно известно.
- Понятно, - задумчиво сказал русич. - Пусть этим занимается контрразведка.
- Совершенно верно, - согласилась Белла. - У меня достаточно и других проблем.
Олесь как бы невзначай взглянул на часы.
- Торопитесь? - тотчас отреагировала тасконка.
- Да, - ответил землянин. - Опаздывать на встречу с правительством Маоры не стоит.
- Удачи, - женщина улыбнулась и поцеловала Храброва в щеку.
Застегивая куртку на ходу, русич направился к Корлейну. Заложив руки за спину, генерал терпеливо ждал Храброва. Вскоре офицеры покинули барак. Отделение десантников Олесь оставил на космодроме. Вряд ли землянину понадобится охрана в городе. Да и не спасет она в случае покушения.
Сразу за складом стояли три бронированных электромобиля черного цвета. Телохранители маорца молниеносно открыли перед Храбровым и Корлейном двери средней машины. Особым изяществом салон не отличался, но сидения были удобными и мягкими. Двигатели лимузинов работали абсолютно бесшумно. Один за другим электромобили тронулись в путь. Судя по напряженной позе водителя, русич догадался, что общей компьютерной системы, управляющей движением машин, как на Алане, в Дантоне нет.
Минут через пять лимузины миновали огромные металлические ворота и выехали на широкое шоссе. Магистраль оказалась практически пустынна. Лишь изредка впереди появлялись мерцающие огоньки фар. Спустя несколько секунд встречный электромобиль проносился мимо на большой скорости. Высокие бетонные барьеры разделяли полосы дороги, тем самым полностью исключалось лобовое столкновение машин. На каждой планете существовали свои меры предосторожности.
- Удивительная женщина, - неожиданно проговорил генерал. - Какая экспрессия, напористость, смелость. И необычайно красива. Признаюсь честно, я покорен ею.
- Вы о ком? - не понял Олесь.
- Конечно о госпоже Кронг, - вымолвил маорец. - Мне довелось пообщаться с ней перед вашим прилетом. Высочайший уровень интеллекта, благородные манеры, изысканная вежливость. Даже в такой сложной и опасной ситуации она сохранила достоинство и гордость. Рискуя собой, добивалась от наших врачей необходимых лекарств для раненных. В морге проверила каждый труп. Неужели все аланки так хорошо воспитаны? Или это исключение из правил.
- Кронг не аланка, а тасконка, - усмехнулся землянин.
- В самом деле? - изумленно произнес Корлейн. - Мы считали, что от древней метрополии ничего не уцелело. По нашим сведениям ядерная война полностью уничтожила инфраструктуру планеты.
- Так и было, - подтвердил Храбров. - Но тасконцы построили глубоко под землей новые города и сохранили цивилизацию. Опасаясь Великого Координатора, они два века не поднимались на поверхность. Сейчас все изменилось. Союз стал сильным, крепким государством.
- Скажите честно, майор, - проговорил генерал. - Горги - реальность или миф?
- Реальность и очень страшная... - ответил русич. - Мне даже доводилось вступать с ними в рукопашную схватку. Отлично обученные, безжалостные воины. Ради завоевания жизненного пространства, насекомые истребят человеческую расу под корень. Рано или поздно их звездный флот снова вторгнется в систему Сириуса. Разведка боем показала наши слабые места.
В салоне лимузина воцарилась тишина. Каждый из офицеров обдумывал слова собеседника. Восхищение маорца Беллой Кронг сильно заинтриговало Олеся. Что это - искусная игра или откровенное признание мужчины? Лесть не особенно свойственна колонистам. Да и по внешнему виду Корлейна не скажешь, что он способен на бурное проявление чувств. Достаточно сдержан, надменен, уверен в себе. Вряд ли генерал пытается таким способом смягчить позиции землянина на переговорах. Храбров ведь всего лишь представитель Союза планет. У него нет больших полномочий. Окончательные решения будут приниматься на Алане. Маорец прекрасно понимает эту ситуацию.
Тогда, как объяснить поступок Корлейна? Разумных доводов русич не находил. Женщины оказывают на колонистов поистине магическое воздействие. Даже Вайлейн пребывал некоторое время в растерянности, когда увидел среди десантников молоденьких девушек. Причина кроется где-то в морально-нравственных устоях маорского общества.
Впрочем, гораздо больше Олеся сейчас волновала другая проблема. Один из членов делегации - предатель. Очевидность данного факта неоспорима. Кто? Ответ напрашивался сам собой. Волею судьбы Дан Грондоул раскрыл изменника. Воин Тьмы был вынужден застрелить аланца. Блестяще разработанный план передачи информации рухнул. Нападением на делегацию Вайлейн пытался скрыть истинную причину смерти Грондоула. Тогда почему сохранили жизнь Расселу и Лейзону? Непонятно. В поступках бывшего командующего много странностей.
- Генерал, - вымолвил землянин. - Госпожа Кронг просила меня разобраться в одном запутанном деле. Я говорю об исчезновении Чена Брума. Он занимал довольно ответственную должность. Его область - добыча полезных ископаемых и промышленное производство. Совет наверняка поднимет этот вопрос и потребует разъяснений.
- Мне доложили о пропаже члена делегации, - ответил Корлейн. - К сожалению, предварительное расследование ничего не дало. Ни в госпиталях, ни в моргах Брума не обнаружили. Мы провели допрос штурмовиков. Кое-кто из солдат сообщил, что видел, как человек в штатском садился в электромобиль Вайлейна. Куда его увезли известно только генералу. Когда ваша контрразведка предоставит голографию бедняги, правительство Маоры сразу объявит господина Чена в розыск. В поисках будет участвовать вся полиция страны.
- Благодарю за содействие, - произнес Храбров.
Итак - Чен Брум. Широкоплечий, крепкий мужчина с волевым, непроницаемым лицом. Вполне подходящая личность для предателя. Замкнут, немногословен, решителен. У него бластер в руке не дрогнет. А какой доступ к стратегической информации! Он превосходно знал о кризисной ситуации в промышленности Союза, о катастрофическом положении с сырьем. Длительную войну Алан и Таскона просто бы не выдержали. Строить боевые корабли не из чего. Специальные бригады распиливают старые космические базы одну за другой.
Но не слишком ли заметная внешность? Вряд ли Бруму удастся укрыться на Маоре. Хотя... Изменник ведь не собирался прятаться. Вайлейн был уверен в победе. План вторжения раскрыт, самолеты с парашютистами к полюсам отправлены, в запасе два с половиной часа... Вмешался элемент случайности. Кто мог предвидеть, что в кармане русича окажется прибор для подачи экстренного сигнала, и никакие помехи заглушить его не сумеют. Ситуация кардинально изменилась. Уничтожать Рассела и Лейзона уже не имело смысла...
Усталость дала о себе знать и, Олесь незаметно задремал. Он не спал почти сутки. Не стоит забывать и о полученном в бою ранении. Во время перелета через океан на десантном боте землянина тошнило, ужасно разболелась голова. Видимо, легкое сотрясение мозга Храбров все-таки получил. Пришлось прибегнуть к лекарственным препаратам. К счастью, их набор оказался довольно велик и разнообразен. Стимуляторы быстро привели русича в чувство. И, тем не менее, организм требовал отдыха.
Машины подъехали к огромному шестиэтажному зданию из стекла и бетона и остановились у парадного входа. Телохранители тотчас подбежали к лимузину Корлейна и открыли двери. Генерал повернулся к Олесю, снисходительно улыбнулся и негромко сказал:
- Господин майор, мы в центре Дантона.
Открыв глаза, землянин мгновенно оценил ситуацию. Храбров проспал не меньше четверти часа.
- Прошу прощения, - проговорил русич, поправляя воротник кителя. - Тяжелый день...
- Понимаю, - кивнул головой колонист.
Офицеры не спеша покинули электромобиль. Олесь с нескрываемым любопытством разглядывал окружающий его город. За последние два века он первый иностранец, который удостоился чести посетить столицу Маоры. Судя по всему, землянин находился в особом правительственном квартале. Сзади виднелись массивные металлические ворота, слева и справа возвышались прямоугольные многоэтажные дома, чем-то напоминающие казармы. Они полностью закрывали обзор извне.
Храбров и Корлейн стояли перед широкой каменной лестницей, ведущей к трем пластиковым дверям здания. Особым изяществом постройки не отличались. Впрочем, замысел архитектора чувствовался сразу. Строгая, сдержанная, аскетическая красота. Полное соответствие духу нации. Суровые условия научили людей обходиться только самым необходимым. Потребности колонистов были минимальны.
Так как боевые действия больше не велись, оперативный штаб Маоры разрешил гражданам не соблюдать режим затемнения. Поэтому, несмотря на глубокую ночь, квартал освещался великолепно. Сразу бросалась в глаза многочисленная охрана. Длинное теплое полупальто, сверху надет тяжелый бронежилет, на голове шлем с пластиковым забралом, в руках короткоствольный автомат. Форма явно не парадная.
После некоторой паузы генерал начал подниматься по ступеням. Олесь двинулся за ним. Офицеров тотчас обступили четверо телохранителей. Они очень внимательно следили за солдатами. Доверять сейчас нельзя никому. Центральная дверь бесшумно открылась. Храбров и Корлейн вошли в просторный холл.
Группа маорцев вытянулась в струну. В глазах некоторых колонистов легко читалась ненависть. Это неудивительно. Нормальные люди в течение одних суток убеждения не меняют. Вряд ли и члены правительства испытывают симпатию к представителю Союза. Однако долг обязывает генералов проявлять уважение. На их плечах лежит забота обо всех жителях планеты.
Пользоваться лифтом Корлейн не стал. Очередная мера предосторожности. Офицеры поднялись на третий этаж по лестнице и зашагали по широкому прямому коридору. Идеально отполированный мраморный пол, большие окна, светящиеся стены, окрашенные в строгий синий цвет. Никаких ковровых покрытий, цветов и скульптурных украшений. Армейская чистота и порядок.
Неожиданно сзади раздался легкий скрип. Русич не обратил на него внимания, но телохранители оказались начеку.
Над головой Олеся мелькнул красноватый лазерный луч. Землянин сразу пригнулся и отпрыгнул в сторону. Широко раскинув руки, на полу лежал мертвый охранник. Именно он закрыл своим телом Храброва. Второй маорец боролся с коренастым светловолосым капитаном, пытаясь выбить у него из рук оружие. На помощь товарищу устремились два телохранителя, следовавших впереди.
Сохраняя абсолютную невозмутимость, генерал скомандовал:
- Не убивайте мерзавца. Надо узнать, кто за ним стоит...
Офицер дрался с отчаянием обреченного. Он сумел выстрелить еще один раз. Луч пролетел сантиметров в десяти от правого плеча Корлейна. Начальник оперативного штаба даже не пошевелился. В выдержке ему не откажешь. Тем временем, маорцам удавалось завладеть бластером нападавшего. Капитан выкрикнул что-то нечленораздельное и странно затих.
- Вот сволочь! - выругался телохранитель лет двадцати восьми, утирая кровь с разбитой губы. - Принял яд. Капсула находилась в зубе. Вряд ли это самоубийца-одиночка.
- Я тоже так думаю, - вымолвил генерал. - У Вайлейна много преданных сторонников. Пока мы его не уничтожим, они не успокоятся. Поторопимся, господин майор...
В коридоре послышался учащенный топот ног. Из-за поворота показалась группа солдат. Они удивленно смотрели на трупы на полу. Догадаться, что произошло, большого труда не составляло.
- Приберитесь здесь, - приказал Корлейн розовощекому лейтенанту.
Спустя пару минут русич к маорец достигли зала заседаний. За широким столом сидели два генерала. Уставшие лица, под глазами синева, на лбу испарина. Они тоже сегодня ни минуты не отдыхали. Перед колонистами была разложена карта планеты. Увидев Олеся, маорцы в знак приветствия поднялись со своих мест.
- Генерал Бланк, - представил седовласого мужчину Корлейн.
Колонист с подчеркнутой вежливостью кивнул головой.
- Генерал Шейвил, - высокий широкоплечий маорец гордо вскинул подбородок.
- Майор Храбров, - произнес начальник штаба, делая едва уловимый жест в сторону землянина.
Само собой, обмениваться рукопожатиями офицеры не стали.
- На нас только что совершено нападение, - продолжил Корлейн. - Прямо в зале правительства. Какой-то фанатик пытался застрелить меня и представителя Союза. Надо усилить охрану.
- Бесполезно, - Шейвил отрицательно покачал головой. - Нервы у всех на пределе. Сорваться может каждый. Несколько часов назад Маора потеряла свою свободу. Смириться с этой мыслью непросто. Любой вооруженный человек представляет опасность. Двадцать минут назад на выезде из столицы убит полковник Аквил. Хорошо спланированная акция.
- Значит, существует утечка информации, - осторожно вставил русич.
- Вайлейн создал разветвленную агентурную сеть, - тяжело вздохнул Бланк. - Бороться с ней сложно.
- А где сейчас находится командующий? - спросил Олесь.
- В небольшом городке Стоунтон, на южном побережье материка, - ответил Шейвил. - Он попытался подключиться к государственному голографическому каналу. Мы не позволили ему сделать это. Генерал собирает верные армейские части в единый кулак для похода на Дантон.
- Насколько серьезна угроза гражданской войны? - поинтересовался землянин, склоняясь к карте и пытаясь найти Стоунтон. - Если потребуется, Союз готов оказать любую поддержку.
- Ни в коем случае! - мгновенно отреагировал Корлейн. - Ситуация под контролем. Изменника поддержат от силы три-четыре штурмовые дивизии. Правительство справится с мятежниками самостоятельно. Высадка десанта даст Вайлейну дополнительные козыри.
- Поймите, майор, - вмешался Шейвил. - То, что мы делаем, не доставляет нам удовольствия. Вайлейн грубо нарушил законы Маоры. Он спровоцировал вторжение противника, проиграл войну и хотел узурпировать власть. Преступник должен быть наказан. Но вы здесь ни при чем.
- Понятно, - усмехнулся Храбров. - Вмешиваться во внутренние дела Маоры я не собираюсь. Союз планет, прежде всего, интересует соблюдение условий ультиматума. Открытое воздушное пространство, контроль над реакторными установками и поставки стратегического сырья.
- Мы прекрасно помним свои обязательства, - надменно сказал широкоплечий колонист.
- Майор, не стоит обострять отношения, - дружелюбно проговорил Бланк. - Все устали и раздражены. До утра ничего принципиально не изменится. Здесь есть отличная комната отдыха. Советую вам пойти туда и выспаться. Присутствие чужака создает ряд сложностей при обсуждении. Существуют секреты, которые правительство не хотело бы раскрывать. Не забывайте, война между нашими странами закончилась лишь несколько часов назад.
- Хорошо, - согласился русич. - Если произойдет что-то важное, немедленно меня разбудите.
- Разумеется, - кивнул головой седовласый генерал.
Возраст делает человека мудрым. Бланк умело погасил едва не вспыхнувший конфликт. Неприязнь со стороны Шейвила была слишком заметна. И это неудивительно. Для большинства маорцев Олесь - враг. Сломать подобный стереотип невероятно сложно. Колонисты сумели выстоять в борьбе с могущественной метрополией, а Союз подчинил их в течение суток. Многие люди до сих пор пребывали в шоковом состоянии. Понадобятся годы, десятилетия, чтобы они забыли о позоре поражения.
В сопровождении двух телохранителей землянин покинул зал заседаний. Его разместили в маленьком уютном помещении, расположенном в конце коридора. Мягкий широкий диван, на полу ковры с густым ворсом, скрадывающим звук шагов, приглушенный свет, в углу темный экран голографа. Оставив Храброва одного, маорцы замерли возле двери. Русич снял ботинки, вытянул ноги, положил голову на подушку и тотчас провалился в бездну сна. Лаже собственная безопасность его сейчас не волновала. Чему быть, того не миновать.

Глава 5. ГЕНЕРАЛ ВАЙЛЕЙН

Олесь проснулся от легкого толчка в плечо. Открыв глаза, землянин увидел склонившегося над ним охранника. Колонист отступил на шаг назад и тихо сказал:
- Господин майор, вам ждут...
Храбров машинально взглянул на часы. Он проспал довольно долго. Утро уже в самом разгаре. Судя по всему, события развиваются так, как и предполагало правительство Маоры. В противном случае его разбудили бы гораздо раньше. Русич сел, застегнул китель, начал одевать обувь. В полутьме комнаты сделать это было не так-то просто.
- Свет! - скомандовал компьютеру Олесь.
Однако в помещении абсолютно ничего не изменилось. Местная система на голосовые распоряжения не реагировала. Телохранитель едва заметно улыбнулся и отступил к стене. Легкое нажатие на кнопку и стены засветились гораздо ярче.
- Спасибо, - вымолви землянин, вставая. - Совсем, забыл, что я не на Алане.
Совет Бланка оказался очень кстати. Отдых помог восстановить силы. Храбров чувствовал себя превосходно. В теле ощущалась бодрость и свежесть, голова перестала болеть. Русич зашел в туалетную комнату, умылся, причесался, поправил одежду и последовал за маорцем.
В зале заседаний появился еще один человек. Офицер со шрамом на лице поднялся с кресла и представился:
- Генерал Сайтклив, исполняю обязанности командующего вооруженными силами.
- Майор Храбров, очень рад знакомству, - произнес Олесь.
По лицам офицеров землянин догадался, что они сегодня ночью спать не ложились. На карте, разложенной на столе, отчетливо виднелись красные и зеленые стрелки. Теперь Стоунтон Храбров обнаружил без труда. Судя по значкам и надписям, город находился в плотном кольце окружения. Русич сел напротив Корлейна. Брать инициативу в свои руки он не собирался. Раз колонисты позвали его, пусть сами начинают разговор. Подавшись чуть вперед, Сайтклив бесстрастно сообщил:
- Операция практически закончена. Штурмовики разгромлены и сдаются в плен. Мы взяли под контроль почти все побережье и порт. Сейчас нейтрализуются последние очаги сопротивления.
- Какова судьба Вайлейна? - спросил Олесь.
- Ему удалось бежать на быстроходном корабле, - тяжело вздохнув, ответил Бланк.
- И где он укрылся? - поинтересовался землянин.
Командующий молча указал на крошечный островок примерно в ста пятидесяти километрах от материка.
В душе Храброва зародились сомнения. Уж не хотят ли маорцы спрятать преступника от правосудия? До острова плыть не меньше пяти часов. Истребители вполне могли перехватить и утопить судно. Словно догадавшись о мыслях русича, Корлейн пояснил:
- Мы решили не уничтожать корабль в океане. Тогда доказать гибель генерала будет необычайно сложно. Нам бы не поверили ни вы, ни народ. Представители средств массовой информации должны увидеть Вайлейна живым или мертвым. На острове находится вилла бывшего командующего. Ее охраняют около трехсот солдат. Они фанатично преданы генералу. Схватка получится жестокой и кровопролитной. Сейчас идет подготовка к высадке десанта.
- Если позволите, я отправляюсь на место событий, - вымолвил Олесь.
- А вы неугомонны, - язвительно заметил Шей-вил. - Пытаетесь отомстить Вайлейну?

Предыдущая страница 9 Следующая страница


Метрополия 10

- Почему бы и нет, - спокойно отреагировал землянин. - Вчера в бою за реакторную установку я потерял лучшего друга, погибли сотни моих соотечественников, в пламени войны сгорели десятки звездных судов и космических станций. Убийца должен заплатить по счетам.
- У меня нет возражений, - произнес Сайтклив. - Но вам придется поторопиться. Перелет до Стоунтона займет определенное время. Десантная группа ждать никого не станет.
- Благодарю за поддержку, - проговорил Храбров.
Спустя пять минут русич покинул здание правительства. Его снова сопровождал генерал Корлейн. Неотступно от Олеся следовали и маорцы-телохранители. Не исключено, что сторонники бывшего диктатора снова попытаются совершить покушение.
Утро в Дантоне выдалось мрачным и дождливым. Серые, низкие тучи буквально висели над столицей. Сильный, пронизывающий ветер ударил в лицо. Холодная мелкая морось сыпалась сплошным потоком. Более отвратительную погоду трудно придумать. Офицеры быстро спустились по лестнице и сели в лимузин. Вскоре электромобили тронулись в путь.
Массивные металлические ворота плавно отъехали в сторону, открывая выезд в город. Теперь русич мог рассмотреть его более детально. Внешний вид Дантона производил тягостное, унылое впечатление. Одинаковые, стандартные коробки зданий, четкая прямолинейность улиц, по довольно узкой четырехполосной магистрали двигались угловатые невзрачные машины грязно серого цвета. «Аскетизм во всем!» - вот основной закон жизни колонистов.
Прохожих на улицах практически не было. Кутаясь в плащи и пальто, быстро, целеустремленно люди шли в определенном направлении. Неожиданно Храбров заметил на тротуаре группу женщин. Их одежда поразила землянина. Длинные, до пят платья, сверху мышиного цвета теплый жакет, на голове платок, завязанный так, что из-под него видны только глаза. Даже кисти рук спрятаны в рукава. Олесь невольно посмотрел на генерала. Маорец понял русича без слов.
- У нас очень жесткие правила, - пояснил Корлейн. - Женщинам запрещено выходить из дома в одиночку. Они обязаны заниматься домашним хозяйством. Некоторые из них работают в поле и на фабриках, но только там, где нет мужчин. Показать свое лицо - тяжкий грех. Нация должна думать о процветании страны, а не о похоти. Браки заключаются по договоренности отцов семейств.
Храбров был потрясен. В развитой, цивилизованной стране действовали дикие варварские законы. Полная дискриминация женщин. Маорки оказались лишены банальных человеческих прав. Это не укладывалось в голове. Сразу вспомнилась абсолютная свобода нравов на Алане. Как же странно и причудливо распорядилась история. Одна колония Тасконы напоминала бордель, другая - тюрьму. Общество формирует мораль. Нравственные нормы жителей претерпели за два века довольно существенные изменения. Теперь понятно, почему офицеры так странно реагировали на присутствие Кронг и десантниц. Они впервые увидели красивые женские лица.
- Неужели у вас не встречаются... - землянин с трудом подбирал нужное слово, - ...отклонения.
- Вы говорите о прелюбодеях? - уточнил генерал.
- Да, - кивнул головой Олесь. - Чувства иногда переполняют человека.
- Пути мужчин и женщин очень редко пересекаются, - заметил Корлейн. - Отцы видят лицо дочери только при рождении. Тем не менее, инциденты иногда случаются. Преступники подвергаются всеобщему осуждению, их сурово наказывают. Впрочем, мы стараемся не раздувать истерию.
- Если не секрет, что ждет влюбленную пару?
- Смертная казнь, - с равнодушным видом произнес генерал. - Они позор для семьи и общества. Специальный комитет тщательно следит за нравственностью нации. Среди высокопоставленных чиновников периодически появляются люди, желающие воспользоваться своим служебным положением. Насколько я понимаю, в Союзе планет действуют другие законы?
- Абсолютно, - ответил Храбров. - Женщины имеют равные права с мужчинами. Они руководят заводами, командуют дивизиями и звездными крейсерами, входят в состав Совета. Об интимной части вопроса, боюсь даже заикаться. Ограничений практически нет...
- А как же на этот разврат смотрит церковь? - изумленно выдохнул маорец.
- Осуждает, - проговорил землянин. - Но каждый человек волен поступать так, как считает нужным. Мир сложен и многообразен. Государство старается не вмешиваться в личную жизнь граждан.
- Работать вместе нам будет сложно, - задумчиво сказал Корлейн. - Слишком много различий. Психологию и мораль быстро не изменишь. Ортодоксальные секты объявят войну отступникам.
- Мы не собираемся разрушать устои маорского общества, - возразил Олесь.
- Это неизбежно, - грустно улыбнулся генерал. - Я - яркий тому пример. В моем сознании произошла настоящая революция. А теперь подумайте о людях, которых отправят на учебу на Алан и Таскону. Они вернутся другими. Вирус свободы поразит страну в кратчайшие сроки. Подобные процессы протекают очень болезненно. Маору ждут серьезные потрясения.
- Двухсотлетняя изоляция не проходит бесследно, - вымолвил русич.
- Наверное, - согласился начальник оперативного штаба.
На несколько минут в салоне электромобиля воцарилась тишина.
Храбров продолжал рассматривать редких прохожих. Серьезные, сосредоточенные лица, серые плащи, одинаковые черные зонты, учащенная походка. Эти люди наверняка спешили по делам. Ни одного праздно гуляющего колониста землянин не заметил.
Лимузины ехали по центральной улице, но нигде не видно ни роскошных магазинов, ни светящихся вывесок, ни голографических рекламных объявлений. Богатство и роскошь чужды местным жителям. Главное для маорца - не выделяться из толпы. В противном случае неприятностей не избежать. Закон суров и безжалостен.
В глубине души каждого колониста спрятан страх. В тоталитарных государствах великолепно развита система слежки и доносов. Карающий механизм не дает сбоев. Человек всего лишь винтик гигантской машины. Здесь нет ни безработных, ни рантье. Пожалуй, только служители культа освобождены от тяжелого каждодневного труда. Интересно, на Маоре есть праздники?
Признаться честно, Олесь не представлял, как колонисты радуются и веселятся. Мужчины либо в военных мундирах, либо в строгих, пошитых по единому образцу, костюмах, женщины в одеждах, под которыми не видно ни лица, ни фигуры. Нонсенс! Смех противоестественен в такой ситуации. Скучное, мрачное, озлобленное общество. Корлейн прав - сломать сложившийся веками уклад жизни необычайно сложно. Крови на Маоре прольется еще немало.
Между тем, машины въехали на широкую площадь. В самом центре ее возвышалась удивительная по размерам и мастерству исполнения скульптурная группа. Четыре человека в бронежилетах, защитных шлемах с лазерными карабинами в руках вели бой. У их ног лежал раненый мужчина. Бедняга пытался подняться на локтях, чтобы помочь товарищам.
Над солдатом склонилась женщина. Лицо открыто, волосы распущены, на поясе комбинезона бластер. Она была настоящей красавицей. Зодчим удалось великолепно передать напряжение момента. В позах людей - решимость, смелость, готовность к самопожертвованию, во взгляде санитарки - боль и сострадание. Увидеть подобные произведения искусств в Дантоне русич не ожидал. Скульптура явно не вписывалась в однообразный, безликий пейзаж столицы.
- Памятник защитникам Маоры, погибшим в борьбе за независимость, - словно читая мысли Храброва, произнес генерал. - Установлен к десятилетию победы. Сохранилась даже голографическая запись открытия. Война длилась два с половиной месяца. Суммарные потери обеих сторон составили около восьми миллионов человек. Замершие тела убитых тасконцев до сих пор находят во льдах. Часть разрушенных городов мы так и не восстановили.
- Я знаю историю, - сказал землянин. - Когда отдел планировал операцию по вторжению, пришлось покопаться в летописях. Метрополия несколько переоценила свои силы. Никто не принял в расчет самоотверженность колонистов. В этой скульптуре меня поразила...
- Женщина, - догадался офицер. - Она восхитительна. После принятия строгих нравственных законов тысячи людей приходили на площадь, чтобы полюбоваться на нее. Единственная маорка планеты с открытым лицом. Вы не представляете, какие споры периодически вспыхивают в правительстве по данному вопросу. Религиозные ортодоксальные деятели не раз предлагали разрушить скульптуру. Лет пятьдесят назад на голову статуи повязали платок. Убогое зрелище. В конце концов, ограничились усиленным полицейским постом на площади. Он не дает праздным зевакам долго глазеть на женщину. В основном этим страдают мальчишки-подростки.
- А как же фильм о церемонии открытия? - уточнил Олесь.
- Категорически запрещен к показу, - ответил Корлейн. - В те далекие времена многие современные каноны не соблюдались. Посеять сомнения в душах так легко.
Вскоре лимузины покинули город. До космодрома
осталось километров двадцать. Машин на шоссе практически не было. Война отложила свой отпечаток на жизнь людей. Маорцы находились либо на работе, либо дома. В зону боевых действий простых колонистов армейские посты не пропускали. Минут через десять на горизонте показались первые ангары. Даже сквозь густую серую пелену русич заметил взлетающий десантный бот. Практически сразу с площадки поднялась вторая машина.
Электромобили медленно въехали на территории: космодрома. За ночь он сильно преобразился. Возле во рот, складов, башен командного центра дежурили пехотинцы Союза. Тут же располагались и маорские подразделения. Солдаты с некоторой опаской посматривали друг на друга. Объект имел очень важное стратегическое значение. По сути дела - это ключ к столице страны.
Лимузины остановились возле ангара, в котором накануне велись переговоры. Русич вышел из машины и осмотрелся вокруг. Его бот находился метрах в пятидесяти от здания. В переброске воинских частей на планету он не участвовал.
К Храброву тотчас подбежала высокая смуглолицая женщина лет тридцати пяти.
- Господин майор, тридцать восьмой десантный полк производит высадку на Маору. Командир полка майор Метвил. Мне приказано выполнять все ваши требования.
Даже бронежилет не мог скрыть высокую грудь аланки. Изящная длинная шея, прямой правильный нос, чуть припухшие губы, на щеках легкий румянец, темные волосы собраны в пучок на затылке и спрятаны под кепи. Землянин невольно обернулся к генералу.
- Вы словно издеваетесь, - вымолвил начальник штаба, качая головой.
- Прошу прощения, - произнес Олесь. - Такова реальность нашей армии. Я предупреждал...
- В таком случае, примите соответствующие меры предосторожности, - проговорил Корлейн. - В каждом мужчине скрывается зверь. Взгляните хотя бы на моих телохранителей. Они глаз не сводят с офицера. А что будет в городе? Конфликтов с обезумевшими фанатиками не избежать.
- Пожалуй... - согласился с генералом русич.
Храбров отвел Метвил в сторону и тихо спросил:
- Сколько женщин у вас в полку?
- Триста двенадцать человек, включая меня, - четко отрапортовала аланка.
- Много... - задумчиво сказал землянин. - Слушайте меня внимательно, майор. Выход за пределы космодрома всем десантникам категорически запрещен. Немедленно свяжитесь с «Мастером». Передайте полковнику Оуну, чтобы женщин на планету больше не посылали. В составе новой делегации их тоже быть не должно. С первыми же ботами отправьте девушек назад на корабли.
- Это дискриминация, - возразила Метвил.
- Именно так, - подтвердил Олесь. - На Маоре женщины полностью лишены гражданских прав. Они закрывают лицо платками и выходят из дома только в сопровождении мужчин. Ваш внешний вид шокирует колонистов. За подобные проступки местных жительниц приговаривают к смертной казни. Хотите, чтобы какой-нибудь религиозный фанатик вонзил нож в горло вашей подчиненной?
- Мерзавец дорого заплатит за убийство, - надменно произнесла аланка.
- Не сомневаюсь, - вымолвил русич. - Затем мы устроим драку на космодроме. Зальем кровью посадочную площадку. Пусть знают чего стоят наши представительницы прекрасного пола! Подумаешь, еще пара тысяч семей лишится близких. Зато честь отстояли.
- Извините, - смущенно проговорила Метвил. - Эмоции....
- Выполняйте приказ, майор, - жестко произнес Храбров.
- Слушаюсь! - отчеканила командир полка.
Не теряя времени, аланка побежала к пункту связи. На транспортных судах сейчас идет погрузка личного состава. Необходимо срочно провести переформирование подразделений. Землянин неторопливо двинулся к генералу.
Маорец ждал Олеся возле бота.
- К вечеру здесь не останется ни одной женщины, - сообщил русич.
- Жаль... - грустно улыбнулся Корлейн. - Я начал к ним привыкать.
Машина плавно оторвалась от поверхности, быстро набрала высоту и, совершив разворот, полетела на юго-запад. К ней тут же присоединились четыре флайера. Пилот уверенно вел бот по указанному маршруту. Диспетчеры направили группу по специальному коридору. Небо постепенно прояснялось.
Спустя два часа машины достигли экваториальной линии планеты. Внизу раскинулись бескрайние сельскохозяйственные поля. Это единственная зона на Маоре с благоприятным климатом. Она дает стране восемьдесят процентов продовольствия. К сожалению, ее размеры невелики.
Как и следовало ожидать, операция по аресту бывшего командующего уже началась. Группа миновала Стоунтон и полетела над океаном. Олесь сразу заметил крупную эскадру кораблей. Суда быстро плыли к небольшому острову.
- Мы взяли резиденцию Вайлейна в плотное кольцо, - пояснил генерал. - Велика вероятность, что в последний момент он попытается укрыться на подводной лодке. У нас есть субмарины, способные находиться в автономном режиме по сорок - пятьдесят декад. Если такой корабль заляжет на дно, его никто не найдет.
- Идем на снижение! - громко скомандовал пилот. Бот мягко приземлился на песчаный берег, метрах в
двадцати от воды. Медленно опустился на поверхность внешний люк. Офицеры вышли из машины и зашагали вверх по пологому склону. Бывший диктатор выбрал себе отличное место для виллы. Густая зеленая трава, пышная растительность, приятный теплый климат. Высокие стройные деревья устремили свои кроны к крошечному белому шару, сверкающему на синем небосклоне. С ветки на ветку перелетали испуганные человеком птицы. Издалека доносилась частая стрельба. Бой был в самом разгаре. Неожиданно из кустов появился солдат в камуфляжной форме. Держа автомат наготове, парень смотрел то на маорца, то на землянина.
- Господин генерал, дальше нельзя, - наконец проговорил парашютист. - Зачистка местности еще продолжается. Очень много мин-ловушек. Мятежники дерутся отчаянно...
- Где штаб? - спокойно спросил Корлейн.
- В трехстах метрах на северо-запад, - вымолвил колонист.
Генерал уверенно двинулся в указанном направлении. Надо отдать должное маорцу, он действовал достаточно смело. Риск попасть в засаду был очень велик. Да и кто знает, что на уме у парашютистов. Одно дело воевать с захватчиками, и совсем другое - с соотечественниками. Можно запросто получить очередь в спину.
Тем не менее, Корлейн ни разу не струсил и не проявил малодушие. Генерал быстро шел по едва заметной тропе, внимательно смотря под ноги. Олесь следовал чуть сзади. Возле развесистого куста с широкими вытянутыми листьями, маорец остановился.
- Что случилось? - поинтересовался русич.
Офицер молчаливо кивнул в сторону. Только сейчас Храбров увидел лежащего в траве человека. Шлем с темным забралом, форма цвета мокрого песка, легкий бронежилет, в правой руке зажат автоматный магазин. В лучах Сириуса на земле поблескивала россыпь гильз. На боку отчетливо видны ожоги от лазерных лучей. Судя по всему, солдата убили в тот момент, когда он перезаряжал оружие.
- Личная охрана Вайлейна, - произнес Корлейн. - В нее отбирались наиболее подготовленные военнослужащие. Элита армии. Они проходили специальный курс обучения. Могут действовать небольшими группами, а могут и в одиночку. Краса и гордость Маоры. Сегодня история этого подразделения закончится. Нам никого из них не удастся взять в плен. Жаль...
- Фанатики? - уточнил Олесь.
- Да, - генерал утвердительно кивнул головой. - Психологическая обработка и тест на преданность. Случайные люди в охрану командующего не попадали. Очень тщательная проверка.
Впереди послышались громкие надрывные звуки. Раздвинув ветви зарослей, офицеры оказались на огромной идеально ровной поляне. Ее в качестве посадочной площадки использовали два десятка ботов.
Машины колонистов значительно отличались от аланских. Более вытянутый корпус, нижние подкрылки, заднее расположение двигателей, боковые десантные люки. Летательный аппарат обладал неплохой маневренностью и защитой, но не был герметичен, а потому применялся только на малых высотах. Космос для него недоступен. Боты звездного флота являлись многоцелевыми машинами.
На поляне царила ужасная суматоха. Санитары постоянно выносили из леса раненых парашютистов. Тут же, врачи развернули полевой госпиталь. Операции проводились в небольших конусообразных шатрах. Грохот стрельбы перемешивался с криками сержантов, стонами и воплями солдат, ревом приземляющихся летательных аппаратов. Подкрепление прибывало на остров постоянно. Десантные части несли тяжелые потери.
Мгновенно оценив ситуацию, Корлейн направился к группе офицеров. Заметив начальника оперативного штаба, маорцы тотчас вытянулись в струну. Светловолосый, среднего роста полковник с массивным тяжелым подбородком, говорившим о твердости его характера, выступил навстречу начальнику и громко отрапортовал:
- Господин генерал, одиннадцатая парашютная бригада атакует хорошо оборудованный укрепленный пункт мятежников. Постепенно противник оттесняется к центральному зданию.
- А мне кажется, что вы топчетесь на месте, - раздраженно сказал Корлейн. - Прошло уже больше часа с момента высадки. Местность не зачищена, разминирование не проведено, изменники не уничтожены. Преступная медлительность. Правительство страны ждет результатов.
- Мы наткнулись на упорное сопротивление отлично вооруженного и подготовленного врага, - попытался оправдаться колонист. - У него имелись даже скорострельные лазерные орудия. Три машины были сбиты еще в воздухе. Пришлось вызывать истребители. Мятежники отчаянно дерутся за каждый метр острова. Наши потери исчисляются сотнями погибших и раненных.
- И, тем не менее, я требую более решительных действий, - проговорил генерал. - Штурм виллы начинайте немедленно. Используйте все резервы. Даю вам тридцать минут для выполнения поставленной задачи.
- Слушаюсь, - произнес полковник, отходя к своим подчиненным.
Большого восторга от полученного приказа он не испытывал, но возражать не посмел. В условиях боевых действий это грозило смертной казнью. Причем, начальник штаба привел бы приговор в исполнение здесь же, собственноручно. Другого способа поддержать дисциплину не существовало. Офицер решил не искушать судьбу. Только что прилетевшие роты отправились к месту сражения. Возглавил операцию лично командир бригады. От высокого начальства лучше держаться подальше.
Русич повернулся к Корлейну и тихо .заметил:
- Круто вы с ним обошлись. Не боитесь, что полковник переметнется на сторону Вайлейна?
- Боюсь, - честно признался маорец. - Потому и говорил столь жестко. Я должен продемонстрировать парашютистам свою силу. Стоит мне проявить слабость, и солдаты сразу начнут сомневаться. А бывший командующий предоставленного шанса не упустит. Командир бригады не очень-то хочет оказаться на скамье подсудимых. Теперь он в лепешку разобьется, но здание возьмет.
- Великолепный психологический ход, - одобрительно вымолвил Храбров.
- Мы не такие дикари, как кажется сначала, - сказал генерал. - Я закончил два факультета университета, долгое время работал над социальными проблемами в обществе. С маорской спецификой, конечно. Затем военная академия и оперативный штаб. Неплохая карьера для выходца из простой рабочей семьи. Связи и деньги у нас мало что значат. Судьба ведь и вам благоволит, не правда ли?
- О, да! - иронично усмехнулся Олесь. - Родился и вырос на Земле. Был ранен во время сражения со свеями и похищен группой аланских ученых. Так называемая программа «Воскрешение». Из меня сделали наемника. Три года воевал с мутантами на Оливии. Удалось бежать. Долго скитался по Тасконе, пока не попал в подземный мир. Направили в разведывательную школу. Участвовал в экспедиции на Акву и штурме бункера Великого Координатора, командовал звездной эскадрой в битве с горгами. Теперь вот довелось побывать на Маоре.
Некоторые детали биографии русич конечно пропустил. Он и так раскрыл немало секретов. Корлейн невольно остановился и внимательно посмотрел на Храброва.
- Не верите, что я варвар с далекой планеты? - спросил Олесь.
- Дело не в этом, - генерал отрицательно покачал головой. - Меня интересует, как аланцы адаптировали наемников к новым условиям. Мозг человека очень хрупок и ненадежен. Вы должны были сойти с ума. Слишком большой поток информации...
- Нас вытаскивали в состоянии клинической смерти, - ответил русич. - Ученые внедрялись в сознание и поднимали интеллектуальный уровень дикарей. При этом индивидуальность бойцов сохранялась. Аланцы и тасконцы в данной области достигли фантастических успехов.
- Довольно сложная процедура, - проговорил маорец. - Зачем она понадобилась?
- Зачем? - Храбров повторил вопрос. - В качестве примера я предлагаю вспомнить события вчерашнего дня. Реакторную установку северного полюса захватывали мутанты с Оливии, Унимы и Аскании. На Южный полюс командование флота отправило землян. Мы - профессионалы.
- Раса воинов без дешевых моральных принципов, - догадался офицер.
- В некотором роде вы правы, - согласился Олесь. - Старые нации нуждаются в притоке свежей крови.
- Однако майор Храбров не вписывается в данную схему, - возразил Корлейн. - Ограниченный, туповатый наемник вряд ли поднялся бы так высоко по служебной лестнице. Если дикарю доверили оборону звездной системы, значит, он обладает большим авторитетом в правительстве. Не обошлось и без влиятельных покровителей. Одних заслуг на военном поприще мало...
- Сразу чувствуется опытный интриган, - рассмеялся русич. - Признаюсь честно, мне очень повезло. Первым партиям пленников аланцы поднимали интеллект до предельной величины. Затем программу откорректировали. По странному стечению обстоятельств судьба забрасывала меня в самые горячие точки.
- Именно об этом я и говорю, - произнес генерал. - Вы постоянно на виду...
Маорец хотел продолжить реплику, но поблизости раздалось несколько мощных взрывов. Офицеры едва удержались на ногах. С головы Корлейна слетела фуражка. Послышалась частая автоматная стрельба, замелькали лазерные лучи. Мимо пробежал взвод парашютистов. Бой шел рядом с поляной. Пули то и дело стучали по броне ботов. Санитары вынесли из леса двух раненых солдат.
- Что случилось? - спросил генерал у врача.
- Мятежники воспользовались подземным ходом, пояснил капитан. Они выбрались на поверхность метрах в сорока от машин. К счастью, охрана заметила их вовремя. Сейчас противник окружен.
Короткая схватка подходила к концу. Стрельба слышалась все реже и реже. Попытка прорыва была успешно предотвращена. Начальник штаба неторопливо двинулся к пункту связи. Молодой парень с нашивками лейтенанта тотчас вскочил и лихо козырнул:
- Как дела возле виллы? - поинтересовался Корлейн.
- Передовая рота штурмует первый этаж здания, - отчеканил офицер.
- Так то лучше, - вымолвил генерал, направляясь к только что приземлившейся машине.
Начальник оперативного штаба решил лично проконтролировать арест Вайлейна. На этот раз он не стал рисковать и взял с собой отряд сопровождения. Одному богу известно, сколько здесь подземных ходов. Враг агонизирует и способен на любые авантюрные действия.
Практически сразу парашютисты наткнулись на место недавнего боя. Глубокие воронки от взрывов, осыпавшаяся листва, сломанное дерево, смятая тяжелыми ботинками трава. На земле в разных позах лежали трупы в камуфляжной и светло-коричневой форме. Похоронные команды не успевали убирать мертвые тела. Справа отчетливо виднелся вход в тоннель. Возле него с лазерными карабинами наизготовку расположились три солдата. Остальные парашютисты тщательно прочесывали близлежащую местность.
С равнодушным видом Корлейн шел к вилле диктатора. На первый взгляд гибель соотечественников его совершенно не волновала. Но глубоко ошибался тот, кто так думал. Закушенная нижняя губа, пульсирующая жилка на шее, слегка дергающийся левый глаз. Сердце генерала обливалось кровью от боли и страданий. Скольких прекрасных молодых людей сегодня не досчитается страна. И самое обидное, что маорцы убивают друг друга. Будь проклят Вайлейн! Именно он спровоцировал эту бойню. В душе офицера нарастал гнев. Мерзавец должен ответить за свои преступления.
Отряд двигался довольно быстро. Ошибиться Корлейн не боялся. Стрельба слышалась очень отчетливо. То и дело на пути попадались трупы солдат. Мятежники действительно дрались за каждый метр острова. Они умело использовали окружающий ландшафт. Снайперы прятались в кронах деревьев, густых кустарниках, в ложбинах и ямах. Обнаружить их своевременно было необычайно сложно. Бригада несла тяжелые потери. За каждого уничтоженного бунтовщика парашютисты платили двумя-тремя жизнями.
Крепко сжав кулаки, генерал стремительно поднимался по крутому склону холма. В просвете между ветвями показалось бледно-голубое здание виллы. Вскоре офицеры вышли на ровно подстриженную поляну. До резиденции бывшего командующего осталось около полукилометра. Великолепно простреливаемое открытое пространство. Вайлейн все предусмотрел. На специальных площадках стояли спаренные лазерные орудия, в промежутках - бетонные доты и пулеметные вышки:
- Бог мой! - негромко произнес начальник штаба. - Это же настоящая крепость. Как ему удалось ее построить? Армейское вооружение в частном владении! Невероятно!
- Воровство и коррупция существуют в любом обществе, - заметил Олесь.
- Пожалуй, - согласился маорец. - Но мы обязательно выясним, кто причастен к хищениям.
Теперь стало понятно, почему парашютисты не сумели высадиться непосредственно у резиденции диктатора. Их встретил плотный огонь зенитных пушек. Потеряв три бота, полковник приказал десантироваться в лесу. Впрочем, и хозяин виллы не мог все предвидеть. Авиация поработала здесь на славу. Перевернутые спарки, огромные дыры в бетонных укреплениях, опрокинутые вышки. От взрывов пострадало и здание. Выбитые окна, изуродованная терраса, проломы в стенах.
Надо отдать должное Вайлейну, он обладал хорошим вкусом. Его резиденция явно не вписывалась в строгие, аскетические маорские каноны. Трехэтажное строение с белоснежной крышей, изящными балкончиками и колоннадой по периметру. Русич украдкой посмотрел на Корлейна. Генерал думал о том же. По сути дела руководитель государства, поборник морали и нравственности вел двойную жизнь.
Уже издали Храбров заметил командира бригады. Активно размахивая руками, полковник отдавал последние распоряжения. Операция близилась к завершению. Бой шел уже внутри дома. В поисках раненных по полю бродили санитары. Из густой травы доносились слабые стоны солдат. Некоторые парашютисты сами перевязывали себя и товарищей.
- Я вижу, сопротивление противника сломлено, - вымолвил начальник штаба, подходя к офицерам.
- Так точно, - проговорил командир бригады. - Мы взяли под контроль первый этаж.
- Отлично, - Корлейн похвалил полковника. - Ваша исполнительность будет отмечена. Эта победа не принесет нам славы, но она была необходима. Маора вступает в новый период своей истории.
Генерал неторопливо зашагал к зданию. Землянину ничего не оставалось, как последовать за ним. Выглядеть трусом в глазах колонистов Олесь не хотел. Шальные пули неприятно свистели над головой. С дребезжащим звоном разбилось стекло в окне третьего этажа.
- Осторожно! - выкрикнул командир бригады. - На чердаке засели снайперы.
Словно в подтверждение, один из десантников покачнулся, схватился за плечо и рухнул на землю. Пулеметы тотчас ударили по крыше. Корлейн демонстрировал абсолютное презрение к смерти. Он даже не пытался прятаться. Спустя пять минут отряд достиг виллы. На каменных ступенях лежали мертвые парашютисты. Возле выбитой двери, привалившись спиной к стене, с широко раскрытыми от удивления глазами сидел парень из охраны Вайлейна. Грудь бедняги была изрешечена осколками. На мраморном полу расплылась огромная лужа крови.
В доме слышалась интенсивная стрельба, мелькали лазерные лучи, изредка доносились взрывы гранат. Штурмовые подразделения скопились возле двух лестниц, ведущих наверх. В просторной гостиной, бывшей некогда гордостью резиденции, царил ужасный беспорядок. Перевернутая мебель, осколки разбитой посуды, разорванные в клочья ковры, россыпи гильз, брошенное оружие. В какой-то момент сражения дело дошло до рукопашной схватки. Убитые солдаты лежали один на другом.
- Одрин, может, хватит крови? - громко выкрикнул генерал.

Предыдущая страница 10 Следующая страница


11 Николай Андреев

После небольшой паузы раздался голос бывшего командующего:
- Если не ошибаюсь, Брин Корлейн, собственной персоной?
- Ты не ошибаешься, - вымолвил начальник штаба. - Пора прекратить это безумие. К чему бессмысленные жертвы? Подумай, сколько матерей сегодня лишились сыновей. Мятеж подавлен. Страна находится под контролем правительства. Не усугубляй свое и без того сложное положение.
Последние слова офицера утонули в грохоте стрельбы. Парашютисты предприняли очередную попытку прорыва на второй этаж. Их встретил шквальный огонь противника. Отчаянно ругаясь, солдаты спустили вниз двух раненых товарищей. Один был без сознания, второй тихо стонал. Очередь, выпущенная из автомата, перебила бедняге ноги.
- Останови штурм, и давай обсудим ситуацию, - произнес бывший командующий.
- Хорошо, - согласился Корлейн. - Надеюсь, и ты не предпримешь никаких действий.
- Обещаю, - заверил генерала Вайлейн. - Бежать мне все равно некуда.
- Отступите на первый этаж! - приказал начальник штаба десантникам.
Быстро покинув лестницы, солдаты заняли исходную позицию в гостиной. Люди нуждались в небольшой передышке. Кто-то пил воды из фляги, кто-то перезаряжал оружие, кто-то бинтовал легкие повреждения. Раненных санитары оттащили подальше от места боя. Вряд ли переговоры закончатся успешно. Враг не собирается сдаваться в плен. А, значит, скоро вновь придется идти в атаку.
Через запасной вход в здание проникла еще одна группа парашютистов. Командир бригады постоянно направлял к вилле свежие силы. Стрельба стихла. В помещениях резиденции воцарилась удивительная тишина. Лишь хруст стекла под ногами нарушал эту идиллию.
Корлейн с интересом разглядывал висящие на стенах картины. Такие полотна в музеях Дантона давно не выставлялись. Натюрморты и морские пейзажи соседствовали с портретами полуобнаженных женщин. Красивые улыбающиеся лица, точеные фигуры, декольтированные платья. Обладание подобным произведением искусства грозило владельцу длительным тюремным заключением. В истории Маоры был период, когда религиозные фанатики безжалостно разбивали скульптуры, а древние бесценные картины сжигали на площадях.
- Ты неплохо здесь устроился, - заметил генерал. - А как же моральные устои общества?
- Плевать я на них хотел, - откликнулся бывший диктатор. - Мне надоело ханжество и ложь. Природу не обманешь. Женщина создана для того, чтобы ею обладать. Заставив маорок носить дурацкие балахоны и платки, мы лишили себя удовольствия наслаждаться красотой. Жизнь человеку дана только одна. Прозябать в сером и холодном Дантоне глупо и смешно. Судьба предоставила мне шанс, и я им воспользовался.
- Как тебе удалось отстроить такую виллу? - спросил начальник штаба.
- Брин, ты так ничего и не понял, - рассмеялся Вайлейн. - Она существовала всегда. Руководители государства передавали ее друг другу втайне от остальных членов правительства. Посторонние сюда не допускались. Преданная охрана хранила молчание. Даже патрульные истребители не летали над островом. Все знали, что резиденция есть, но никто не представлял, как выглядит это сооружение. Коррупция и фальшь насквозь пронизывают властные структуры Маоры. Мне не составило труда украсть и привезти сюда лазерные орудия. У любой махинации есть своя цена. Обманывать идеалистов легко и приятно.
- Чувствую, судебный процесс будет долгим, - произнес Корлейн.
- Хочешь арестовать меня и сделать главным преступником? - проговорил бывший командующий.
- Как получится, - ответил генерал. - Живого или мертвого главу государства должны увидеть представители средств массовой информации. Они уже оповещены. Как только операция закончится, журналистов доставят на остров. Им есть на что взглянуть. Человек, толкнувший страну в бездну войны, жил в роскоши, нарушая все нравственные каноны.
- Неплохо придумано, - похвалил Вайлейн. - Подобные факты способны выбить почву из-под религиозных апологетов. Капитуляция перед Союзом сразу отойдет на второй план. А в какое шоу превратится допрос обвиняемого! Брин, а ведь я нужен тебе живым.
- Не тешь себя напрасными иллюзиями, - возразил начальник штаба.
- Тогда почему вы не разбомбили виллу? - вымолвил диктатор. - Гораздо проще и надежнее. Сколько солдат напрасно погибло. Хотя... Я кажется, догадался. Должна быть стопроцентная уверенность в моей смерти. Скажи честно, майор-землянин здесь?
- С чего ты взял? - бесстрастно спросил Корлейн.
- Неважно, ответь на мой вопрос, - настойчиво произнес командующий.
- Да, - выкрикнул Храбров. - Я в здании. Мы поменялись местами, генерал.
- Что, верно, то верно, - проговорил Вайлейн. - Удача переменчивая женщина. Теперь многое стало понятно. Надо было сразу прикончить всех членов делегации. Досадная ошибка. События развивались бы совсем иначе. Ведь чувствовал, что это именно ты...
- Зато предатель выдал план вторжения, - вымолвил русич.
- Догадлив, - иронично сказал маорец. - Но вам его никогда не найти.
- Время рассудит, - произнес Олесь. - Служба контрразведки умеет работать.
На несколько секунд диктатор замолчал. Он пытался оценить ситуацию. Его охрана продержится еще от силы четверть часа. Арест неизбежен. Парашютисты попытаются захватить бывшего командующего в плен. Но даже смерть Вайлейна не спасет воинов Тьмы на Алане и Тасконе. Ученые Союза умеют извлекать информацию из мертвого мозга.
- Брин, мы прекращаем сопротивление, - устало проговорил Вайлейн. - Я не могу рисковать. Выбор сделан. Каждому свое. Мне не о чем жалеть. До встречи в аду!
На верхних этажах раздались редкие выстрелы. Солдаты удивленно смотрели друг на друга. Никто не понимал, что происходит в здании. Лестницы по-прежнему были пусты. Охрана виллы словно исчезла. Наступила пугающая, зловещая тишина. Корлейн жестом руки показал десантникам, что надо идти на штурм.
Маорцы медленно, осторожно поднимались по ступеням. Вот-вот противник откроет огонь. На полу лежат мертвые парашютисты, погибшие в предыдущей атаке. Перепрыгнув через трупы, солдаты ворвались в помещения второго яруса дома. Мятежники действительно сопротивления не оказывали. В считанные минуты десантники взяли под контроль все здание. Сняв защитный шлем, к начальнику оперативного штаба приблизился высокий светловолосый капитан.
- Господин генерал, операция по ликвидации изменников завершена, - доложил офицер.
- А где Вайлейн и его люди? - растерянно поинтересовался Корлейн.
- Они покончили с собой, - ответил парашютист. - Выстрел в голову... В плен никто не сдался.
- Именно этого я и боялся, - тяжело вздохнул маорец, садясь на чудом уцелевший стул. - Одрин был сильным человеком. Смерть лучше позора. Генерал сделал свой выбор.
Не обращая на слова маорца, Храбров устремился к лестнице. Землянин быстро взбежал на второй этаж. Всюду трупы, лужи крови, брошенное оружие. Молодые парни в коричневых мундирах лежали с огромными дырами в черепе. Их поступок глуп и бессмыслен, но вызывает уважение. Солдаты до конца остались преданы клятве.
Поиски Валейна надолго не затянулись. Командующий находился в небольшом помещении, когда-то служившем ему кабинетом. Он сидел в глубоком мягком кресле. Верхние пуговицы кителя оторваны, правая рука судорожно сжимает бластер, на стене позади диктатора многочисленные бурые пятна. От головы генерала почти ничего не сохранилось. Вайлейн поступил так же, как и Линда Салан. Засунув ствол оружия в рот, маорец не колеблясь, нажал на спусковой крючок. Теперь мозги командующего не соберет ни одна экспертиза.
Одрин действительно решил не рисковать. Во время боя его могли ранить, тогда потеря сознания, плен и допрос с пристрастием на Алане. Так гораздо надежнее. Олесь огляделся по сторонам и расстегнул китель Вайлейна. На груди командующего, в области сердца, был характерный знак в виде черного паука. Русич сразу ощутил холодное, страшное дыхание смерти. Отпрянув назад, Храбров не спеша, устало направился к выходу.
Как не странно, но землянин не чувствовал радости и удовлетворения. Гибель маорского диктатора не вернет Стюарта. Да и к Вайлейну Олесь не испытывал ненависти. Умный, сильный, смелый человек. Обстоятельства сложились так, что он пошел на сделку с силами Тьмы. В другой ситуации командующий вполне мог оказаться воином Света. Пути господни неисповедимы. Рано или поздно за ошибки приходится платить.
Корлейн ждал землянина на улице. Заложив руки за спину, генерал прохаживался вокруг виллы. Оставаться в здании начальник штаба больше не хотел. Вид кровавого побоища навевал мрачные мысли. Мимо то и дело пробегали парашютисты. Кто-то выносил из дома раненных, кто-то собирал автоматы и лазерные карабины, кто-то осматривал лежащие возле спарок трупы. Вдалеке послышался шум летящих ботов. Похоронные команды складывали покойников возле стен. На их вывоз уйдет немало времени.
Заметив Храброва, Корлейн направился к нему. В глазах генерала сверкнула злость.
- Теперь довольны? - раздраженно спросил генерал. - Вайлейн мертв...
- Да, - спокойно ответил русич. - Однако не надо сваливать вину за его смерть на меня. Ваш суд наверняка приговорил бы изменника к расстрелу. Бывший командующий совершил немало преступлений. Эта вилла лишь малая толика. Он вверг страну в войну, которая могла закончиться куда более плачевно. Представьте, что бы случилось, разрушь звездный флот Союза реакторные установки. А такой план существовал. Ради власти, личных амбиций диктатор жертвовал жизнями миллиардов людей. Судьба Маоры мерзавца, ничуть не волновала.
- Извините, - смягчил тон начальник штаба. - Я несколько погорячился. Иногда не удается сдержать эмоции. За последние двое суток произошло столько событий. Некоторые факты до сих пор не укладываются в голове. За красивыми словами лидеров государства о нравственной чистоте, оказывается, скрывается ложь и фальшь. Перед смертью Одрин открыл мне глаза на многое...
- Боюсь, при тщательном расследовании вас ждут еще большие потрясения, - вымолвил землянин.
- О каком предателе шла речь? - неожиданно произнес Корлейн.
Столь резкая перемена темы застала Олеся врасплох. В первое мгновение он даже не понял, о чем генерал спрашивает. После небольшого замешательства русич сказал:
- Чен Брум. Член мирной делегации, который странным образом исчез. По свидетельству очевидцев между ним и Грондоулом произошла ссора. В результате, Дан был убит выстрелом в спину. Сразу после этого штурмовики ворвались в здание. Есть предположение, что Брум передал Вайлейну план вторжения союзных войск.
- Не вижу ни малейшего смысла в подобном поступке, - возразил начальник штаба. - Что может связывать диктатора Маоры и высокопоставленного чиновника Алана? Должен существовать взаимный интерес. С Одрином все понятно - секретная информация очень важна. Но как склонить на свою сторону чужака? Запугать? Подкупить? Они ведь и виделись впервые в жизни...
- Ситуация гораздо сложнее, - проговорил Храбров. - Великий Координатор мертв, но у него много сторонников и последователей. Посвященные объединились в тайную организацию. Их цель восстановить прежний режим. Средства выбираются самые радикальные: саботаж, взрывы заводов, доков, боевых кораблей, убийства руководителей государства. Укрепление Союза не устраивает изменников. Ради захвата власти мерзавцы готовы пойти на любые преступления. Во время сражения с горгами, посвященные вывели из строя пять крейсеров. Мы чуть не проиграли битву. Диверсии и террор продолжаются и сейчас. К подпольной организации присоединилась и часть тасконцев. Чен Брум, представитель подземного мира - один из них.
- Проблем у вас хватает, - заметил Корлейн. - И, тем не менее, я не улавливая ход мысли. Вопросов больше, чем ответов. Главный - как изменник вступил в контакт с Вайлейном? Почему Одрин поверил чужестранцу. Ведь это могла быть хорошо спланированная дезинформация.
- Вы знаете, что несколько лет назад на Маору прилетала делегация Великого Координатора? - спросил землянин. - Встречался с ней именно Вайлейн, тогда еще полковник.
- Невероятно! - выдохнул генерал. - Мы, оказывается, вели тайные переговоры с Аланом.
- Именно так, - подтверди Олесь. - Они закончились безрезультатно, однако связь наладить удалось. По всей видимости, в Совете Союза есть предатель. Его можно выявить, только поймав и допросив Брума. Организация посвященных быстро найдет общие интересы с ортодоксальными религиозными сектами Маоры. В преддверии нашествия насекомых подобный альянс грозит человечеству гибелью. Внутренний враг гораздо опаснее внешнего.
- Несомненно, - начальник штаба кивнул головой. - Я возьму под контроль ход поисков. Если беглец выберется из своей норы, его тотчас схватят. К сожалению, на планете много закрытых монастырей, заброшенных шахт и безлюдных островов. Мы подключим к проверке армейские подразделения.
- Благодарю за содействие, - произнес русич. - Надеюсь, сегодняшние жертвы были последними. Война закончена. Маорцы скоро поймут, что аланцы и тасконцы не захватчики, а друзья.
На поляну возле виллы опустился десантный бот. Рядом уже стояли летательные аппараты колонистов. Парашютисты аккуратно грузили в них раненых товарищей.
- Пора прощаться, - вымолвил Храбров. - Моя миссия закончена. Как специалисту по военным вопросам мне здесь делать нечего. Маора вновь вступает в мирную жизнь.
- Я искренне рад нашему знакомству, - сказал Корлейн, протягивая землянину ладонь.
Мужчины крепко пожали друг другу руки.
Олесь развернулся и быстро зашагал к машине. Пилоты предусмотрительно открыли задний люк. Капитан повернулся к русичу, ожидая приказаний.
- Курс на звездную эскадру! - скомандовал Храбров. - Предупредите генерала Байлота...
Землянин сел на пластиковую скамью и закрыл глаза. Он очень устал за эти дни. И даже не столько физически, сколько морально. В душе была какая-то опустошенность. Олесь, словно охотник, настиг дикого зверя к убил его. А что дальше? Ответа нет. Их осталось всего пятеро, меньше половины. Может быть прав Жак, ушедший на покой? К чему бессмысленные опасные приключения?
Долгие годы отряд искал хранителей, терял друзей, преодолевал преграды. До сих пор перед глазами тот парень-аланец, которого Тино зарубил из-за Конзорского Креста. А кому сейчас нужна древняя реликвия? Покоится в земле вместе с останками Освальда Ридле.
Стоит вспомнить и Вилла Белауна, предавшего Линду из-за дурацкой тайны тасконцев. От нее нет никакого проку. Аргус категорически запретил входить в «Ковчег». Время еще не пришло! А когда оно придет? Когда горги сравняют с землей города Алана, Тасконы и Маоры? Русич не хотел больше ждать. Пора поговорить со стариком начистоту.
Совершив вираж, десантный бот влетел в шлюзовой отсек «Мастера». Огромные ворота тотчас закрылись. Несколько секунд ушло на закачку воздуха и выравнивание давления. Вскоре Храбров покинул машину и направился к выходу. У двери его уже ждали Саттон и Карс.
- Олесь, ты представляешь, эти мерзавцы-врачи оттяпали мне полруки! - возмущенно воскликнул властелин, демонстрируя землянину забинтованный обрубок. - Если бы я знал, то не согласился на операцию. Как же теперь драться? Кому нужен мутант-инвалид?
- От медицинского сектора что-нибудь осталось? - поинтересовался русич.
- Вовремя подоспел Байлот, - ответил Крис. - Карс успел разгромить только одну палату. Обычно с тяжелыми повреждениями выписывают не сразу, но от такого пациента медики избавились с радостью. Хирург два часа прятался в душевой комнате.
- Жаль, он мне не попался! - молниеносно вставил оливиец. - Шею бы ему свернул.
В словах властелина не было ни капли лжи. В гневе мутант теряет контроль над собой и способен убить кого угодно. Трибуналом Карса не напугаешь.
- Ты нашел Пола? - спросил Храбров у товарища.
- Да, - произнес Саттон. - Тело хранится в специальном холодильнике.
- А где старик? - вымолвил Олесь.
- Ждет нас в своей каюте, - проговорил Крис. - О смерти воина Тьмы мы уже знаем. Волна была очень сильной. Ты его прикончил?
- Нет, - русич отрицательно покачал головой. - Вайлейн сам застрелился. Луч бластера разнес череп.
- Разумный ход, - одобрительно заметил оливиец. - Уважаю смелых людей, даже врагов.
Не теряя времени, друзья двинулись к лифту. Вскоре они оказались на седьмом ярусе. Возле металлической двери стоял Дарл, ученик и телохранитель Аргуса. Обменявшись с тасконцем рукопожатием, офицеры вошли в скромное помещение начальника контрразведки. Мест не хватало, а потому Саттон устроился на кровати. Байлот неторопливо достал из стола бутылку вина и разлил рубиновую жидкость по бокалам. Мужчины молча встали.
- За Пола! - тяжело вздохнув, сказал старец. - Упокой господь его душу.
Как и подобает, бокалы осушили до дна. На несколько секунд в каюте воцарилась скорбная тишина. Аргус первым Сел в кресло. Взглянув на Храброва, тасконец произнес:
- Сегодня утром я побеседовал с Беллой Кронг. Мои люди допросили Рассела и Лейзона. Вывод очевиден: информацию о вторжении командующему передал Чен Брум. Мерзавец бежал и укрылся где-то на планете. Аято сейчас проверяет его связи. Было бы неплохо заполучить от колонистов труп генерала Вайлейна.
- Бесполезно, - отреагировал Олесь. - Его мозги остались на стене виллы.
- Это плохо, - вымолвил Байлот. - Брум наверняка затаится. Он - единственная нить к руководству подпольной организации посвященных. А с ней надо покончить в кратчайшие сроки. Волна террора и саботажа захлестнула Алан. Мы теряем людей, оборудование, звездные корабли.
- Я попросил Корлейна проконтролировать ход поисков, - вставил русич.
- Маорец знает об измене Чена? - уточнил старик.
- Да, - ответил Храбров. - Генерал стал невольным свидетелем нашего последнего разговора с Вайлейном.
- Жаль, - задумчиво сказал Аргус. - Возможный арест Брума заставит воина Тьмы, входящего в Совет, принять необходимые меры предосторожности. Мы с Тино рассчитывали застать его врасплох.
- Значит, все-таки Таунсен? - спросил землянин.
- Слишком много странных совпадений, - произнес тасконец. - Но стопроцентной уверенности нет.
- Я одного не могу понять, - вмешался Крис. - Какой прок посвященным от вторжения горгов? Ведь насекомые истребят человечество. Они не глупые люди и должны осознавать пагубность совершенных действий. Владеть планетами будут эти мерзкие кровожадные твари.
- У любой расы рабов есть свои господа, - негромко вымолвил Байлот. - Аланцы здесь ни при чем. Посвященные лишь пешки в большой игре. Вспомните Великого Координатора. Еще у Аквы его помощник пытался вступить в контакт с горгами. Олесь почувствовал исходящее от эскадры насекомых зло. Воины Тьмы сумеют договориться между собой...
- Признаться честно, Аргус, мы устали от сверхъестественной чепухи, - не выдержал русич. - Да, определенная энергетика существует. Нет разумного объяснения у моих видений. На груди и у нас, и у противника удивительные несмывающиеся знаки. Но где гарантия, что все это не противоборство двух враждующих религиозных сект? На Оливии произошла банальная обработка сознания. Гипноз. Де Креньян первым понял бессмысленность выбранного пути.
- Сомнения свойственны человеку, - философски заметил старец.
- Не увиливай! - Храбров повысил голос. - Я хочу получить на свои вопросы конкретные ответы. Мне тридцать пять лет. И половину из них я провел в скитаниях, боях и сражениях. Зачем? Неужели мы не заслужили тихого семейного счастья? Дойл, Воржиха, Олан, Мелоун, Салан, Белаун, теперь Стюарт. Кто следующий? Не по твоей ли воле воины Света оказываются в самой гуще событий? Где мифический «Ковчег», на котором спрятана тайна, способная изменить судьбу человечества?
- Вы и без меня знаете, где он, - спокойно проговорил тасконец. - Но идти туда пока нельзя. Сначала необходимо обнаружить и уничтожить врага в Совете Союза. В противном случае, бесценная информация попадет к горгам. Преимущество сразу будет утрачено.
- Абсурд! - возразил Олесь. - Насекомые не имеют связи с людьми.
- Маора тоже держалась обособленно от Алана, - улыбнулся Байлот. - И, тем не менее, Вайлейн и Брум безошибочно нашли друг друга. Мистики действительно многовато. Но не я ее придумал. В мире все предопределено. Представь, что ты не полетел в экспедицию на Акву. Твари бы захватили колонию, звездные крейсера, взяли в плен сотни аланцев. Затем Великий Координатор и горги заключили бы сделку. Миллионы рабов в обмен на безграничную власть. Совершенно иной ход истории, не правда ли?
После паузы старик продолжил:
- А Жак скоро вернется. Он уже знает о гибели Пола. Отсиживаться в глуши, когда идет отчаянная драка, не в его характере.
- Ты умеешь убеждать, - иронично произнес Карс.
Спорить с Аргусом русич больше не стал. Тасконец словно читал его мысли. Он находил такие доводы, опровергнуть которые Храбров при всем желании не мог. Прямо или косвенно, но судьба человечества действительно была в их руках. Уйти на покой несложно, но разве от войны спрячешься? Кто, если не ты, защитит Родину от кровожадных тварей? Сверхъестественные силы тут ни при чем. Ради Олис и Вацлава Олесь свернет шею любому горгу.
После непродолжительной беседы Байлот сообщил о предоставленном офицерам краткосрочном отпуске. Воины его заслужили. Специальное транспортное судно доставит героев маорской компании на Алан. В распоряжении Храброва, Саттона и Карса ровно десять суток. Успеть за это время надо многое.

Глава 6. ВОЗВРАЩЕНИЕ В МОРСВИЛ

Огромный белый диск Сириуса медленно оторвался от горизонта. На сине-зеленом небе нет ни облачка. Несмотря на раннее утро, жара стояла невыносимая. На Оливии в самом разгаре лето. Соленый пот течет по лбу, щекам, шее. В центре огромного красивого города есть маленькое скромное кладбище. Едва заметные песчаные бугорки, невзрачные могильные камни и плиты, потускневшие, трудно различимые надписи.
Возле свежевырытой ямы застыли пятеро мужчин и две женщины. Николь припала к груди Криса и тихо плачет. Олис держится гораздо лучше. На ее долю выпало немало испытаний. Это не первый товарищ, которого приходится хоронить. Где-то на далекой планете в адском пламени ядерного взрыва сгорела лучшая подруга. На Алан не сумели доставить даже прах Эвис Клерон. Десантники в парадных мундирах осторожно вынесли из бота темно-коричневый закрытый гроб. Печатая шаг, солдаты подошли к могиле и опустили его вниз. Прощание со Стюартом состоялось на космической базе «Янис-17». Чуть в стороне расположилась толпа зевак. Столь пышных похорон им видеть еще не доводилось.
Перекинув из-за спины автоматы, пехотинцы подняли оружие стволами вверх. Короткая команда и дружный залп. Десантники отступили назад, повернулись на девяносто градусов и направились к машине. Олесь взял в ладонь горсть песка и бросил ее на крышку гроба. Примеру русича последовали и все присутствующие. У каждого народа свои обычаи, но сейчас не время и не место их обсуждать. Пол был христианином. Служители кладбища взялись за лопаты.
- Подождите! - неожиданно раздался чей-то голос. Мужчины и женщины обернулись. Бесцеремонно
расталкивая тасконцев, к могиле пробирался высокий темноволосый мужчина лет сорока пяти. Вытянутое лицо, тонкий удлиненный нос, большие черные глаза, маленькая бородка.
Конечно это был де Креньян. Маркиз приблизился к краю ямы, присел на корточки, внимательно посмотрел на полузасыпанный гроб. Покачав головой, француз едва слышно прошептал:
- Прощай, Пол. Ты, как и подобает воину, умер с оружием в руках. Достойная жизнь, достойная смерть. Морсвил - не самое худшее пристанище. Пусть тебе земля будет пухом.
Де Креньян выпрямился и сделал жест оливийцам продолжать работу. Через несколько минут на кладбище появился еще один аккуратный холмик. Служители сразу установили невысокую каменную плиту. Никакой роскоши и помпезности. Начертано лишь имя, фамилия, даты жизни. Толпа тасконцев постепенно расходилась. Самое интересное уже закончилось.
- Рад видеть вас, - попытался улыбнуться маркиз. - Жаль, что при таких обстоятельствах...
- Жак... - смахнув со щеки слезу, вымолвила Олис, обнимая француза.
Только сейчас Храбров заметил на лице де Креньяна многочисленные морщины. В волосах появилась обильная седина, кожа приобрела смуглый оттенок, в глазах нет былого задорного блеска.
- Ты постарел, - произнес русич, пожимая руку старому товарищу.
- Увы... - грустно сказал маркиз. - Время безжалостно. Гибель Линды и предательство Вилла я пережил с трудом. Не хотел вообще видеть людей. К счастью, найти на этой благословенной планете уединенный уголок оказалось достаточно легко. Пять лет абсолютной тишины и покоя.
- Вернешься назад? - спросил Саттон.
- Нет, - француз отрицательно покачал головой. - От судьбы не убежишь. Я много думал о случившемся на Алане. Сначала ненавидел и презирал Белауна. Но постепенно на смену эмоциям пришел здравый смысл. Вилл принял единственно верное решение. У него не было другого способа сохранить тайну. Великий Координатор распотрошил бы мозги бедняги. Кто же тогда виноват? Конечно хранители и их проклятая легенда. Понадобился целый год на осознание очередной ошибки. Истина проста и незатейлива. Мы следуем по заранее намеченному пути. Каждое случайное совпадение - звено непознанной нами цепи.
- Ты стал фаталистом, - снисходительно заметил Олесь.
- Не совсем, - возразил Жак. - Я верю, что судьбу можно изменить. Двигаясь в определенном направлении, цивилизация рано или поздно достигает перекрестка. Нужно сделать выбор. И вот тут появляются проводники. Одни показывают дорогу к Свету, другие к Тьме. Война между противоборствующими сторонами неизбежна. А, как известно, сражение без жертв не бывает...
- Интересная теория, - проговорил Храбров. - Но при чем здесь горги?
- Неужели непонятно, - удивился де Креньян. - Очень давно их цивилизация пошла по пути зла и насилия. Они безжалостно уничтожают другие расы. На развилке дорог мы встретились. Теперь человечество либо подчинится насекомым, либо погибнет, либо победит.
- Если ты прав, то это многое объясняет, - задумчиво произнес Тино. - Судя по всему, воины Тьмы избрали первый вариант. Прозябание и рабство ради выживания. Вот почему правитель Алана так хотел начать диалог с тварями. Капитуляция на наиболее приемлемых условиях...
- Вы о чем? - недоуменно вымолвила Олис, внимательно слушавшая мужчин.
Только сейчас земляне вспомнили о женщинах. Посвящать их в тайны хранителей не стоило.
- Ерунда, - махнул рукой русич, обнимая жену. - Старый, забытый спор.
- Ну-ну, - недоверчиво сказала аланка. - Здесь очень жарко. Не пора ли укрыться в тени.

Предыдущая страница 11 Следующая страница


Метрополия 12

- Неплохое предложение, - тотчас отреагировал Крис. - Я давно не был в «Грехах и пороках».
- После смерти Нила Броуна обслуживание там значительно ухудшилось, - заметил Аято. - Однако в заведении по-прежнему лучшие номера. Посидим, поболтаем, вспомним былое...
Олис резко взглянула на японца, но промолчала. Ее так просто не проведешь. Без сомнения, мужчины хотят уединиться и поговорить о делах. Что-то они определенно скрывают. Впрочем, женщина прекрасно знала - попытка помешать ни к чему хорошему не приведет. Надо спокойно и сдержанно принимать неизбежное. Длительная супружеская жизнь научила аланку терпению.
Олис сразу заметила на лбу мужа свежий шрам, но с расспросами не спешила. Придет время, и Олесь сам все расскажет. Сообщения о военной операции на Маоре в правительственных новостях очень скудны на подробности. Гибель двух членов мирной делегации наталкивала на разные мысли. Муж наверняка активно участвовал в боевых действиях.
Друзья покинули кладбище и неторопливо двинулись по широкой улице. За последние годы город преобразился. Нет больше полуразрушенных зданий, зияющих пустых окон, песка и мусора на тротуарах. Нейтральный сектор Морсвила процветает. Стены домов недавно покрашены, в лучах Сириуса переливаются витрины дорогих магазинов, постоянно мелькают рекламные объявления на огромных голографических табло. Мимо то и дело проносятся новенькие электромобили. Обычный мегаполис.
Но стоит повнимательнее присмотреться к прохожим и быстро понимаешь, что ты не на Алане. Вот высокий трехглазый мутант, с мечом в ножнах за спиной, слева странная женщина с чешуей на шее и гигантскими надбровными дугами, возле перекрестка разговаривают два крепких оливийца с длинными торчащими клыками.
Только здесь тасконцы с физическими отклонениями могут рожать детей без ограничения. На всей территории планеты действует очень жесткий закон: одна семья мутантов - один ребенок. Исключения сделано лишь для гетер. Они не в состоянии контролировать свою рождаемость. Впрочем их внешний вид не только не шокирует, а наоборот радует глаз. Не случайно многие популярные журналы печатают изображения полуобнаженных красавиц-тасконок. Некоторые гетеры с разрешения Зенды Тиун стали моделями. Немало оливиек служит в армии. Из них сформирован особый десантный батальон.
Миновав несколько кварталов, маленькая группа вышла на центральную площадь города. Надо отдать должное морсвилцам, ни одно старое здание не снесено. Все строения тщательно отреставрированы. Над «Грехами и пороками» сверкает прозрачный купол. К небу вздымаются остроконечные шпили соборов и музеев.
Именно древняя архитектура привлекает сюда толпы туристов. А они приносят сектору гигантский доход. Уже издали друзья заметили большую группу людей возле ристалища. С ужасом и восхищением аланцы рассматривали ограду площадки для поединков. Сотни идеально отполированных ветром и временем черепов. Некоторые особо впечатлительные женщины едва не падали в обморок. Активно размахивая руками, экскурсовод что-то рассказывал туристам. Неожиданно его взгляд упал на землян.
- Господа, господа! - громко закричал оливиец. - У вас есть уникальный шанс лицезреть участников первой экспедиции на Таскону, непобедимых наемников, не раз выходивших на эту арену. Поверьте, мне довелось видеть их бои. Незабываемое зрелище!
Толпа молниеносно окружила воинов. Кто-то жал офицерам руки, кто-то протягивал голографические карточки для автографа, кто-то просто пытался прикоснуться к живой легенде.
- Вот она цена славы и популярности, - недовольно пробурчал Тино.
С огромным трудом друзья пробились к входу в ресторан. На этот раз в заведении их встретили гораздо приветливее. Распорядитель сразу метнулся за хозяином. Вскоре появился толстоватый розовощекий, лысеющий мужчина лет тридцати. С дежурной улыбкой на устах он сказал:
- Очень, очень рад вашему визиту. Такая честь...
Храбров сразу узнал отпрыска Нила Броуна. Тот же нос, хитрый прищур глаз, форма губ. К сожалению, тасконец не унаследовал от отца честность, расчетливый ум и преданность друзьям. Чересчур много лжи, фальши и алчности. Бедняга не умел скрывать свои истинные чувства. Сейчас в его голове бешенно работал счетчик возможных доходов.
- Мы бы хотели остановиться здесь на пару суток, - вымолвил Аято.
- Превосходно! - воскликнул оливиец. - «Грехи и пороки» - лучшая гостиница Морсвила. Новейшие кондиционеры, свежее белье, великолепное обслуживание, пиво, изготовленное по древним технологиям.
- Нас интересует номера на четвертом этаже, - проговорил самурай.
Лицо Броуна сразу помрачнело. Скорчив печальную гримасу, он жалобно произнес:
- К огромному сожалению они заняты. Зарезервированы на целый год. Но есть точно такие же комнаты на третьем этаже. Надеюсь, подобная мелочь не испортит вам настроение.
Японец обернулся и посмотрел на друзей. Олесь утвердительно кивнул головой. Менять привычки не имело смысла. Да и вряд ли воины найдут что-нибудь лучше.
- Хорошо, - согласился Тино. - Пять лучших комнат и обед по высшему разряду.
- Четыре, - тотчас поправил Карс. - У меня немного иные планы на эти дни.
- Я хочу предупредить, - осторожно заметил тасконец. - Мое заведение не из дешевых...
- Цена не имеет значения, - жестко сказал самурай. - Обед подайте в один из номеров. В зале слишком шумно. Мы не хотим привлекать к себе внимание. Туристы чересчур назойливы...
- Как будет угодно, - вымолвил Броун.
Оливиец был явно разочарован. Весть о прилете землян быстро распространится по городу. В «Грехи и пороки» хлынет поток посетителей. Многие захотят взглянуть на первооткрывателей дикой планеты. Деньги потекут рекой. Можно неплохо заработать. Увы... Надежды не оправдались. Хозяин подозвал к себе распорядителя и приказал отвести гостей наверх. Комнаты оказались действительно однотипными. Знакомый интерьер: те же шторы, ковровое покрытие, старинная мебель.
- Как пятнадцать лет назад, - грустно улыбнулся русич. - Ничего не изменилось.
- Если не считать того, что все вещи новые, - возразила Олис. - Подделка под старину.
- Не может быть! - вырвалось у Храброва. - Я прекрасно помню обстановку номеров. Таких кроватей, столов, кресел сейчас не изготавливают. Посмотри внимательнее. Возьми хотя бы...
Женщина обняла мужа за шею и поцеловала в щеку.
- Милый, есть вещи, в которых я разбираюсь гораздо лучше тебя, - произнесла аланка. - Двести лет - большой срок. Обшивка протерлась, покрытие износилось, в шторах появились дыры. Ты их просто не замечал. Чтобы не менять имидж гостиницы, Броун заказал точные копии. Здесь нет подлинников.
- Сдаюсь! - Олесь демонстративно поднял вверх руки.
- Если ты сегодня задержишься, на пощаду не рассчитывай, - тихо прошептала Олис.
Обедали в номере Жака. Разумеется, вновь поминали Пола Стюарта. При женщинах о подробностях его гибели не говорили. Жена Криса снова ждет ребенка, и расстраивать ее не стоит.
Спустя примерно полчаса Аято с равнодушным видом сказал:
- Олис, Николь, думаю, мужская болтовня утомила вас. Сходите, примите душ, отдохните, прогуляйтесь по городу. В Морсвиле немало интересных мест. Недавно открылся музей. В нем выставлены экспонаты, долго хранившиеся в подземных запасниках. Есть настоящие реликвии.
- С удовольствием, - сверкнула глазами аланка. - Меня всегда привлекала история Тасконы.
Унимийка тоже не спорила. Длительный перелет, похороны и удушающая жара отняли у нее много сил. Вскоре женщины удалились. Байлот тотчас достал из кармана маленький прямоугольный прибор и положил его на стол. Теперь их никто не сможет подслушать.
- Через три дня состоится заседание Совета, - вымолвил старик. - На повестке несколько очень важных вопросов. Во-первых, утверждение новых членов. Погибли два аланца: Сорвил и Маквил. Сейчас на планете идет выдвижение кандидатур. Один реальный претендент уже известен. Это полковник Оун. Он родился и вырос на космической станции, а потому получит поддержку непосвященных. За победу над Маорой ему наверняка присвоят генеральское звание. Само собой, аланец станет командующим звездного флота. Соотношение сил в Совете существенно изменится.
- Ты теряешь влияние? - уточнил Саттон.
- Нет, - ответил Аргус. - Но добиваться нужных решений будет сложно. Сорвил целиком и полностью поддерживал нашу политику. Позиция Оуна пока неясна. Сторонники демократизации попытаются надавить на него и ввести на базах гражданскую администрацию. Мы до сих пор точно не знаем, кто является воином Тьмы. Подпольная организация посвященных затаилась. Прекратились взрывы, нападения, демонстрации. Противник ждет подходящего момента для удара.
- А как же Таунсен? - спросил Храбров. - Подозрения были достаточно серьезным.
- Они остались, - проговорил Тино. - Я почти две декады провел в подземной Тасконе. Встречался с сослуживцами, копался в документах, втирался в доверие к бывшим соседям. Логика очень проста. Заключая сделку, воины Тьмы всегда ищут какую-нибудь корысть. Излечение от болезни, карьерный взлет, богатство, власть... У каждого свои причины. Необходимо найти нулевую точку отсчета.
- И как успехи? - поинтересовался властелин.
- Неоднозначно, - произнес японец. - В биографии Торна есть три темных пятна. Детство я конечно в расчет не брал. Примерно двадцать лет назад Таунсен с группой проходчиков попал под обвал. Такие вещи в подземном мире иногда случались. Шансов уцелеть почти никаких. Но три человека чудом выжили. Тасконцы оказались под каменным выступом и сумели продержаться до прибытия спасателей. После прохождения курса реабилитации Торн резко меняет профессию. Он поступает на военную службу. Спустя четыре года молодой лейтенант при выходе на поверхность вместе со своим взводом попадает в засаду асканийцев. С тяжелым ранением головы офицера выносят из боя. Таунсен заканчивает академию, получает перевод в штаб и вскоре возглавляет оперативный отдел. Торн лично руководит захватом центрального информационного здания Алана. На редкость успешная операция. Главный компьютер страны цел и невредим. Ценнейшая база данных. И тут, полковник неожиданно меняет ведомство. Он берет под контроль департамент военного производства. Оружие, базы, звездные крейсера...
- Я чего-то не улавливаю? - вставил Жак. - Таких историй можно привести тысячи.
- Совершенно верно, - кивнул головой Аято. - Именно поэтому зацикливаться на Таунсене нельзя. Необходимо тщательно проверить всех членов Совета. Кроме того, у них есть помощники...
- Ты забыл один немаловажный факт, - вымолвил Байлот. - Часть информации из главного компьютера Великого Координатора исчезла. Нет даже упоминаний о секретных программах правителя. А ведь тысячи ученых работали над ними. И не только на космических станциях.
- Диктатор заранее уничтожил следы преступной деятельности, - предположил маркиз.
- Не исключено, - проговорил старик. - Но почему тогда мятеж посвященных на разных материках начался практически одновременно? Диверсии, акты террора и саботажа великолепно подготовлены и организованы. В гостинице Геленджила на Олеся напал «бессмертный» с взрывчаткой в голове, который не числился в списках живущих. Его просто нет в природе. Но ведь он как-то существовал эти пять лет. Документы мерзавца безупречны. А покушение на Маквила? Сработано на удивление чисто. Никаких зацепок. Убийцы растворились в толпе, не оставив следов.
- Хочешь сказать, что кто-то успел скопировать данные из компьютера, а затем их стер? - задумчиво произнес де Креньян. - Рискованная акция. Над взломом кодов допуска дешифровщики бились почти две декады. Таунсен должен был войти в программу за несколько секунд. В здании шел бой. Аланцы могли его убить, а свои подчиненные застать за неблаговидным занятием. Нереально! Скорее всего, Великий Координатор передал информацию кому-то из посвященных. Преданных сторонников у правителя хватало. Организованность подпольщиков тоже легко объясняется. Долгие годы их приучали к педантичности, дисциплине, порядку. Документы? Сущий пустяк. Создав Союз, правительство оставило в обороте прежние деньги. Резервные фонды у последователей диктатора наверняка имелись. Учитывая уровень коррупции в стране, я завтра сделаю себе десять подлинных удостоверений личности.
- Браво! - Тино захлопал в ладоши. - Ты за пару минут вдребезги разбил все наши теории. Мы выстроили такую замечательную цепь умозаключений, и теперь она рассыпалась в прах.
- Я бы не спешил с выводами, - возразил Олесь. - Утечка сведений идет не только из второстепенных ведомств, но и из Совета. План вторжения на Маору знали только лишь его члены. И, тем не менее, Брум сообщил Вайлейну все детали операции.
- Почему ты так решил? - удивленно спросил француз.
- Сразу после нападения на делегацию командующий направил к полюсам десятки транспортных самолетов с парашютистами, - пояснил русич. - Это притом, что десантные боты еще даже не вошли в атмосферу Маоры. Измена очевидна. Генерал перед смертью подтвердил мои догадки.
- Странный момент, - вставил самурай. - Зачем воину Тьмы откровенничать с тобой? По сути дела, Вайлейн выдал своего сообщника. Вряд ли Чен находится в полной безопасности.
- У каждого человека есть слабости, - заметил Храбров. - Иногда хочется выговориться...
- Согласен, - Тино утвердительно кивнул головой. - Однако длительной беседы с маорцем у тебя не получилось. Сразу после признания командующий нажал на курок бластера. Неувязочка...
- Думаешь, он умышленно подбросил нам ложную информацию? - произнес Олесь.
- Не знаю, - честно признался японец. - Вспомни хотя бы «Варгас». Генерал Эднарс казался идеальной фигурой для воина Тьмы. Властолюбив, заносчив, упрям. Именно он приказал сдать крейсер горгам. А что в итоге? Бедный, несчастный человек, которым управляли, как марионеткой. Настоящим врагом оказался мальчишка-навигатор. Ты и внимания на него не обращал.
- Мы углубились в дебри воспоминаний, - вмешался Аргус. - Пора вернуться в реальность. Противник очень хитер. На время предатель в Совете затаится. А потому действовать надо аккуратно и осторожно. Малейший промах и сторонники полной демократии завопят об угрозе военной диктатуры. Несмотря на доводы Жака, я уверен - воин Тьмы один из тасконцев. И вероятнее всего - Торн Таунсен. Ему не нужно было взламывать секретные коды. Великий Координатор сам их открыл. Хорошо спланированная акция. Пять лет назад подобная мысль даже в голову никому не пришла. Эйфория победы захлестнула разум.
- Вы неправильно меня поняли, - улыбнулся маркиз. - Я лишь высказал свои сомнения. Мои знания о произошедших за последние годы событиях отрывочны и ничтожны. Вы гораздо лучше владеете ситуацией.
- Не стоит лукавить, - Карc хлопнул товарища по плечу. - Ты неплохо подготовился.
- Два дня не отходил от компьютера, - вымолви де Креньян. - Гибель Пола заставила переосмыслить свою жизнь. Ошибки надо уметь признавать и исправлять.
- Решил вернуться на службу? - уточнил Саттон.
- Да, - проговорил француз. - Правда, пока не знаю в какое ведомство. Для боевого подразделения староват, для разведки - слишком заметная внешность, для флота не хватает образования.
- Не волнуйся, - успокоил Жака Байлот. - Что-нибудь придумаем. Олесь возглавляет отдел стратегического планирования. Там нужны толковые офицеры. А у тебя богатый опыт.
- К сожалению, с насекомыми мне сражаться не довелось, - возразил маркиз. - На сегодняшний день именно они представляют наибольшую угрозу для Союза. Необходимо познакомиться с их тактикой, вооружением, физиологическими особенностями. На это уйдет время.
- Оно у нас есть, - заметил Храбров. - Горги потерпели сокрушительное поражение и теперь долго не сунутся в систему Сириуса. Цивилизации примерно равны по силам.
- Ты чересчур самоуверен, - произнес де Креньян. - Длительное отшельничество позволяет взглянуть на мир под другим углом зрения. Вы обременены проблемами, служебными делами, интригами завистников. Некоторые незначительные детали ускользают от внимания. Но именно из мелочей и складывается цепь странных случайностей. Почему, например, убили Лейна Маквила?
- Это преступление объяснить несложно, - вымолвил Аято. - Посвященные долго готовили на него покушение и воспользовались благоприятным случаем. Член Совета от Алана ехал в университет Фланкии по центральной магистрали. Обеспечить надежное прикрытие в подобной ситуации невозможно. Террористы уничтожили почти всю охрану Маквила.
- Совершенно верно, - кивнул головой Жак. - Мерзавцы сработали великолепно. Успели даже добить раненных. Но я говорю о другом. Подробности и детали зверского убийства меня не интересуют. Гораздо важнее момент совершения преступления. Да, у посвященных зуб на Лейна. Ведь он один из них. Предателей никто не любит. Но неужели за пять лет ни разу не возникала подходящая ситуация для его устранения? Не верю! Вывод напрашивается сам собой: покушение совершено для того, чтобы Маквил не полетел на Маору. Почему? Разумного объяснения нет. Парадоксальное стечение обстоятельств. Очередное трагическое совпадение.
- Думаешь, член Совета каким-то образом мешал воинам Тьмы? - уточнил самурай.
- Не знаю, - честно признался маркиз. - Предположений много, но как выбрать верное?
- Несколько лет назад Лейн в составе небольшой делегации уже бывал в Дантоне, - понизив голос, сказал Байлот. - Великий Координатор тщательно скрывал факт переговоров с колонистами. Нет никаких документов. Информация строго конфиденциальная. Известна только ограниченному кругу лиц. Скорее всего, аланцы встречались именно с Вайлейном.
- Это проливает свет на причину его гибели, - заметил де Креньян.
- А кто еще входил в состав миссии?
- Два пилота и некий Бар Окрил, - ответил старик. - К сожалению, они давно мертвы. Первые разбились во время тренировочного полета, а Окрила, возглавлявшего делегацию, замучили на Елании мятежники. Проверка подтвердила слова Маквила. Мои люди посетили их могилы. Эксгумацию, конечно, проводить не стали. Абсолютно бессмысленное занятие.
Тино сделал глоток красного вина и откинулся на спинку кресла:
- Что-то не стыкуется. Я, пожалуй, соглашусь с Жаком, вряд ли покушение на члена Совета случайность. Террористы действовали чересчур рискованно. Успех в необычайной дерзости и решительности нападения. Малейшая ошибка могла привести к провалу. У любого преступления должна быть цель. Какую опасность представлял Маквил для посвященных? Бедняга даже не догадывался о войне Света и Тьмы. Генерал Вайлейн всего лишь официальное лицо. Помешать передаче ценных сведений Лейн не мог. Сорвил и Олесь - куда более серьезная угроза для планов подпольной организации. Где логика?
- Предвидеть будущее никто не силах, - проговорил властелин. - Хотели избавиться от одной проблемы, получили другую. Ошибки свойственны людям.
- Справедливое замечание, - вставил Жак. - А потому, нельзя недооценивать горгов. Союз столкнулся с передовой эскадрой их флота и одержал победу. Превосходно. Но в свою очередь насекомые получили точные данные о нашей цивилизации. Теперь тварям известны все бреши в нашей обороне. Гарантии, что враг не вторгнется в систему Сириуса, нет. Никто не знает, сколько у горгов боевых кораблей. Мы слепы и глухи.
- У тебя есть предложение? - спросил Аргус.
- Да, - уверенно вымолви маркиз. - Если раса людей хочет выжить, она должна опережать противника. Необходимо знать каждый его шаг. Пора перехватить инициативу.
- Но как? - удивился Саттон. - Попытки понять язык насекомых до сих пор не увенчались успехом. Толку от пленника немного. Местонахождение родной планеты горгов - загадка.
- Именно об этом я и говорю, - де Креньян встал с дивана и сделал несколько шагов по комнате. - Давайте поразмышляем... Скорость вражеских судов составляет около ста-ста пятидесяти «С». Перелет на три парсека займет целый месяц. А если расстояние значительно больше? Путешествие затянется. Для переброски армии не хватит продовольственных ресурсов.
- Хочешь сказать, что звездная система тварей находится где-то поблизости? - догадался Карс.
- Именно так, - подтвердил француз. - Либо насекомые создали перевалочные базы. Захват колонии на Акве яркое тому подтверждение. В любом случае, надо отправлять в дальний космос разведывательную экспедицию. И чем быстрее, тем лучше. С каждым днем шансы опередить противника уменьшаются. Когда кольцо окружения замкнется, будет поздно.
- Неплохая идея, - произнес русич. - Группа из трех-четырех тяжелых крейсеров обладает и значительной огневой мощью и маневренностью. В случае опасности корабли тотчас уйдут в гиперпространство. Догнать беглецов горги не сумеют.
- Они обнаружат суда еще на подступах к системе, - возразил Крис. - Разведчики угодят в западню. Преодолевать же световой барьер вблизи планет равносильно самоубийству.
- Риск в подобных ситуациях неизбежен, - заметил Олесь. - Зато мы получим возможность нанести врагу ответный удар. Насекомые ведут себя столь нагло потому, что им ничего не угрожает.
- Перестаньте спорить, - вмешался Байлот. - Предложение Жака бесперспективно. Совет не одобрит экспедицию. Для нее нет ни сил, ни средств. Кроме того, отсутствие даже трех крейсеров ослабит оборону. Провоцировать горгов на войну сейчас никто не решится.
- И, тем не менее, поднять этот вопрос стоит, - проговорил Аято.
- Я постараюсь, - тасконец кивнул головой. - Обработаем некоторых членов Совета, подготовим соответствующий доклад, в крайнем случае, организуем дискуссию в средствах массовой информации. Руководство страны обязано прислушиваться к общественному мнению.
- Аргус, ты совсем не изменился, - рассмеялся де Креньян. - Старая, хитрая лиса...
- Не знаю, кто такая лиса, но меняться мне действительно поздно, - вымолвил Байлот. - Возраст не тот. Пора заканчивать наше совещание. Оно и так затянулось. Меня ждут важные дела на Алане. Желаю вам хорошо провести время в Морсвиле. Встретимся во Фланкии. Советую, соблюдать осторожность. Посвященные могут совершить покушение и здесь.
- Убийство в Нейтральном секторе города карается смертью, - напомнил генералу Крис.
- Для «бессмертных» жизнь не имеет ни малейшего значения, - произнес начальник контрразведки. - Кодировка сознания сделала их живыми роботами. Впрочем, часть аланцев действует вполне осознанно. Многие ради идеи готовы на самопожертвование.
- Мы учтем это, - заверил Аргуса самурай.
Байлот неторопливо попрощался с офицерами, забрал прибор и направился к выходу. В коридоре его ждали два телохранителя. Удивительно, но сегодня генерал прилетел на Таскону без Дарла. Редкий случай. Видимо, преданный ученик выполнял ответственное и неотложное поручение. Как только дверь закрылась, мужчины вновь наполнили бокалы.
- За Пола! - негромко проговорил Тино. - Когда-нибудь мы увековечим память о погибших друзьях. Воздвигнем на Оливии огромный памятник. Человечество должно знать своих героев!
- А не чересчур пафосно? - заметил Жак. - Мы ведь обычные солдаты, выполняющие приказы. Наемники Алана, волею судьбы оказавшиеся вдали от Родины. Наши души далеко не безгрешны.
- Отлично сказано, - вымолвил Аято. - Именно такую надпись скульпторы и сделают на постаменте. Просто, лаконично и честно. Никакой лжи и фальши.
Храбров подошел к окну и выглянул на улицу. Пылающий белый диск Сириуса клонился к горизонту. На сине-зеленом небе нет ни облачка. Оно гораздо темнее земного. Сердце сжалось от ностальгических воспоминаний. Сколько раз мальчишкой Олесь лежал в густой высокой траве, зачарованно глядя в бездонную голубизну пространства. Тогда юный новгородец даже представить себе не мог масштабы окружающего его мира. Русич ничего не знал ни о звездных системах, ни о галактиках, ни о вселенной. И все же небо манило подростка.
Пути господни неисповедимы. Через несколько лет Храбров ступил на борт тяжелого крейсера «Гигант» в качестве пленника. Ученые Алана буквально воскресили Олеся из мертвых, но сделали его рабом. Он должен был убивать во славу безжалостного, беспринципного тирана.
Пятнадцать лет назад город, который раскинулся сейчас перед землянином, выглядел совсем иначе. Серые полуразрушенные дома, выбитые окна, засыпанные песком дороги, отполированные ветром и временем человеческие скелеты. Чужака здесь ждала неминуемая смерть. Воинственные кланы Морсвила не ведали жалости. Унылая, безрадостная картина запустения, деградации и вымирания.
За последние годы Оливия изменилась до неузнаваемости. Из мрачного материка, покрытого непроходимыми джунглями, выжженными безводными пустынями и мертвыми голыми скалами, она превратилась в цветущий край. И Морсвил, без сомнения, являлся ее жемчужиной. Уникальное место на планете. Город восстановили в необычайно короткие сроки. Новенькие высотные дома, отреставрированные памятники архитектуры, сверкающие чистотой проспекты.
Пожалуй, не хватает зелени. Но и эта проблема успешно решается. В целом ряде кварталов местные жители посадили саженцы деревьев, привезенных из других уголков страны. Лет через тридцать люди будут гулять в тени парков и скверов. Если, конечно, новая война не обрушится на несчастную планету. Еще одного ядерного безумия Таскона не выдержит.
- Мне пора, - произнес Саттон, посмотрев на часы. - Николь в таком положении... Ей необходимо внимание. Я пойду. Встретимся утром.
- Беги, - де Креньян с грустью в глазах хлопнул товарища по плечу.
Маркиз наверняка вспомнил Линду. Они не рискнули завести детей. Постоянно откладывали это на будущее. А его у них не оказалось. Салан предпочла смерть аресту и пыткам.
- Надо расходиться, - подвел итог японец. - Карс, ты останешься в городе?
- Нет, - мутант отрицательно покачал головой. - Куплю кое-какое снаряжение и отправлюсь в пустыню. Я давно здесь не был. Хочу взглянуть на оазисы, пройтись по барханам, почувствовать, как нога проваливается в горячий песок. Родину ни с чем не сравнишь.
- Это верно, - согласился Тино. - У нас, к сожалению, такой возможности нет.
- Не забудь про червей, - вставил Жак. - Их еще довольно много.
Властелин снисходительно посмотрел на француза, но промолчал. Для него гигантские кровожадные твари не угроза, а неотъемлемая часть пустыни Смерти. Человек, хотя бы раз увидевший ловушку хищника, уже никогда ее не забудет. Фантастическое, завораживающее зрелище. Песок ссыпается куда-то вниз, а из бездны появляется усеянная острыми зубами огромная пасть. Если ты угодил в западню, шансов спастись уже нет. Однако Карс не боялся червей. Он всегда точно знал, где прячутся ненасытные монстры. Этот дар властелины впитывали с молоком матери.
Мутант пожал руки друзьям и не спеша покинул комнату. Следом за ним двинулся и Храбров. Возле двери русич обернулся к Аято.
- Тино, ты идешь? - спросил Олесь.
- Я немного задержусь, - вымолвил японец, наливая вино в бокалы. - Нам с Жаком некуда торопиться. Мы - люди свободные. Посидим, поговорим о жизни, обсудим кое-какие дела.
- Надеюсь, шумного дебоша в ресторане не будет, - улыбнулся Храбров.
- Увы, - самурай развел руками, - положение не позволяет отдохнуть как в былые времена. Да и возраст уже не тот. Молоденькие девочки - это такая суета. Хочется тишины и покоя. Здесь самое подходящее место для серьезных, философских бесед.
В голосе самурая не было иронии и лукавства. Аято ответил честно и откровенно. После долгой разлуки встретились два одиноких человека. Их судьбы чем-то похожи. Несмотря на высокие должности и звания, они чужие в мире звездных кораблей, электромобилей и бластеров. На Алане и Тасконе слишком быстрый, стремительный ритм жизни. Люди словно маленькие винтики в гигантском работающем механизме. Лень расписан по часам, минутам, секундам. Вечный, постоянный цейтнот. Некогда даже осмыслить происходящее вокруг.
- Тогда не стану вам мешать, - произнес русич, прощаясь с друзьями.
Олесь вышел в коридор и направился к своей комнате. Мимо, что-то бурно обсуждая, двигалась группа туристов. Короткие, широкие шорты, цветастые рубашки, сандалии из синтетических материалов, на головах круглые шляпы с небольшими приподнятыми полями. Судя по светлой коже и русым волосам, они прилетели с Алана.
Женщина лет тридцати повернула голову к Храброву и сверкнула глазами. На ее щеках появился едва заметный румянец. Как бы случайно туристка коснулась землянина локтем. К огромному разочарованию аланки реакции не последовало. Олесь остановился возле двери с номером триста пять. Она оказалась не заперта. Значит, Олис уже вернулась с прогулки.
Русич сразу бросил взгляд на часы. Их беседа все-таки затянулась. Электронный замок сработал бесшумно. Осторожно, тихо ступая, Храбров пробрался к спальне.
Жена сидела на кровати, поджав ноги, и лениво листала светский журнал. Сразу было видно, что это занятие не доставляет ей большого удовольствия.
Олесь невольно залюбовался женщиной. Длинные, распущенные по плечам волосы, правильный овал лица, прямой утонченный нос, необычайно красивые глаза. Олис совсем не изменилась. Она так же прекрасна, как пятнадцать лет назад, когда землянин впервые ее встретил. Дочь посвященного первой степени! Тогда любовь между молодыми людьми воспринималась, как безумие. Раб-наемник и девушка из высшего общества. Судьба странным образом связала их навеки. Ни длительная разлука, ни война, ни работа не смогли повлиять на чувства Олеся и Олис. Они по-прежнему страстно любили друг друга.
Стоило русичу пошевелиться, как женщина тотчас его заметила.

Предыдущая страница 12 Следующая страница


13 Николай Андреев

- Давно пришел? - с легким раздражением в голосе спросила аланка.
- Не знаю, - уклончиво сказал Храбров. - Твоя красота меня покорила.
- Не лги и не подлизывайся, - подчеркнуто строго проговорила Олис. - Ты никогда не умел делать комплименты. Грубый, невоспитанный мужлан. Одним словом - дикарь. В твою голову набили кучу различной информации, но совсем забыли о хороших манерах.
Расстегнув и сняв рубашку, землянин лег рядом с женой.
- Целиком и полностью согласен, - произнес Олесь, обнимая аланку за талию. - Явная недоработка в программе. Но вот вопрос, кто ее составлял? Я слышал, что некая Кроул активно участвовала в эксперименте. И представляешь, она даже вышла замуж за варвара.
- Величайшая глупость! - вымолвила женщина. - Очень опрометчивый поступок.
- В самом деле? - русич приподнялся на локте. - А если мужчина умен, смел, даже красив...
- Не слишком ли много достоинств? - иронично усмехнулась Оли с.
- Ты меня недооцениваешь! - изображая возмущение, заметил Храбров. - Только что, в коридоре, я повстречал очаровательную туристку. Какая фигура, грудь, а взгляд...
- А вот за это будешь задушен! - воскликнула аланка.
Женщина резко развернулась и крепко обхватила Олеся за шею. Они слились в долгом жарком поцелуе. Шутливая перепалка лишь разожгла их страсть, а она не знает границ. Долгая разлука и пережитые вместе испытания усиливают чувства влюбленных.

Храбров встал с кровати, подошел к окну и отдернул штору в сторону. Сириус уже скрылся за домами. Здания на западе окрасились в темно-бордовые тона. На Оливию опускалась ночь. Самое благодатное время в пустыне Смерти.
Улицы Морсвила вспыхнули разноцветными огнями фонарей и реклам. Жизнь в городе бурлит. Многочисленные туристы ринулись в злачные заведения. Казино, стриптиз-клубы, дома свиданий. Где вы еще повстречаетесь с экзотической мутанткой? Богатых любителей острых ощущений на Алане и Тасконе хватает. Деньги текут рекой в казну Нейтрального сектора. Морсвил превратился в столицу развлечений. Никаких ограничений - вот главный принцип местных властей.
- Хочешь побродить по городу? - тихо спросила Олис.
- Нет, - ответил землянин, наливая себе в стакан ярко-оранжевый сок. - Я очень устал за последние дни. Миссия на Маору выдалась непростой...
Олесь сделал несколько глотков. Напиток имел слегка кисловатый привкус и великолепно утолял жажду. Из каких фруктов его изготавливали, русич даже не представлял. Признаться честно, он очень плохо разбирался во флоре и фауне планет.
- У тебя на лбу свежий шрам и след от ожога, - сказал аланка.
- Ерунда, - улыбнулся Храбров, садясь на край постели. - Случайно зацепило...
- Ты не умеешь лгать, - произнесла женщина. - Кроме того, не забывай, что я имею доступ к секретным сведениям. В средствах массовой информации много пустой патриотической болтовни. Скупые сводки потерь дают гораздо больше пищи для размышлений. Когда два члена мирной делегации погибают, а один бесследно исчезает, вряд ли переговоры можно назвать успешными. Что случилось в Дантоне? Почему колонисты напали на вас?
- Трудный вопрос, - пожал плечами землянин. - Наверное, маорцы хотели захватить группу врасплох и под пытками узнать план вторжения. Время для этого у них было.
- Довольно рискованный шаг, - вымолвила Олис. - Делегация оказала сопротивление?
- Не столько она, сколько два взвода охраны, - ответил Олесь. - Десантники дрались отчаянно. Во время боя мне удалось бежать на гравитационном катере. Спасла силовая защита. Боты подняться в воздух так и не сумели. Я вернулся на планету, когда операция закончилась.
- И когда же тебя ранили? - уточнила аланка.
- На посадочной площадке, - не отводя взгляда, сказал русич. - Сорвилу повезло меньше. Пуля попала точно в сердце. Дана Грондоула застрелили еще в здании.
- Не люблю, когда меня обманывают, - произнесла женщина. - Согласно отчету полковника Оуна, господин Храбров долетел до Северного полюса и принял активное участие в захвате реакторной установки. Проявив смелость и решительность, он взял под контроль пульт управления и предъявил ультиматум маорскому правительству. Я могу продолжить...
- Это закрытая информация, - удивленно проговорил землянин. - Как ты ее получила?
Почти сразу Олесь догадался и продолжил:
- Использовала свой компьютер в лаборатории. Он подключен к системе секретной связи. Но чтобы войти в нее понадобится код. Дать его мог только один человек...
Олис приложила палец к губам русича.
- Ты не представляешь, сколько усилий я потратила, чтобы убедить старика, - вымолвила аланка.
- Догадываюсь, - улыбнулся Храбров. - Кто-нибудь еще знает об этом?
- Нет, - сказал женщина. - Я соблюдаю необходимые меры предосторожности. У меня, между прочим, закончена академия Внешних цивилизаций. А в ней преподавался специальный разведывательный курс. Отследить кратковременное вторжение практически невозможно.
Землянин недовольно покачал головой. Больше всего Олесь боялся втянуть Олис в свои дела. Для воинов Тьмы безразлично кого убивать. Они хотят победить любой ценой. Самое уязвимое место русича - семья. Жена и ребенок могут стать предлогом шантажа. Чем меньше им известно, тем лучше. Аргус напрасно уступил просьбам аланки. Хотя устоять перед ее натиском непросто. Порой, Олис бывает напориста и упряма. В такие моменты женщина не признает компромиссы.
- Почему ни одно крупное сражение не обходится без тебя? - неожиданно спросила аланка.
- Стечение обстоятельств, - растерянно ответил землянин.
- Не болтай чепуху! - резко возразила Олис. - Ты, словно одержимый, несешься навстречу опасностям. Покинув Дантон, катер мог без проблем выйти в космос и присоединиться к эскадре. Но разве майор Храбров останется в стороне от драки? Ни за что! А о нас с Вацлавом ты подумал? Хочешь сделать сына сиротой? Я...я...боюсь...
Голос аланки задрожал, и она расплакалась. Олесь нежно прижал жену к груди. Всхлипывания продолжались довольно долго.
Удивительное дело, с годами женщины становятся более чувствительными и сентиментальными. Их душа как бутон цветка, постепенно раскрывается. Прекрасная половина человечества готова лить слезы и сопереживать кому угодно. Черствым и толстокожим мужчинам это кажется блажью. Они заботятся только о своем благополучии.
- Прости, - едва слышно прошептал русич. - Я не мог поступить иначе. Операция висела на волоске. Батальоны Карса и Стюарта попали в западню.
- Неужели твое появление что-то изменило? - произнесла Олис, отстраняясь. - Не поверю. В подобных битвах один человек ровным счетом ничего не значит. Капля в океане. Точный выстрел и его уже нет. Ты едва не лишился головы. Попади луч чуть правее...
- У каждого своя судьба, - проговорил Храбров. - Бросать друзей в беде нельзя. Улети я с Маоры, и сегодня мы бы хоронили не только Пола, но и Криса, и Карса.
- А Саттон тут при чем? - не поняла аланка.
- Его «Крокс» сбили над Северным полюсом, - пояснил землянин. - Крейсер потерял управление и устремился к планете. Все люди, воспользовавшиеся спасательными челноками, оказались пленниками ледяной пустыни. Их ждала смерть либо от холода, либо от пуль колонистов. Некоторые машины были превращены в решето. Крису повезло, до него маорцы не добрались.
- Николь знает? - уточнила женщина.
- О гибели корабля - да. Этот факт не скроешь, - вымолвил Олесь. - Остальные подробности - вряд ли. Зачем ее лишний раз волновать в таком положении. Хорошо то, что хорошо кончается. Надеюсь, и ты не проболтаешься. В противном случае Саттон устроит нам скандал.
- Значит, все-таки есть в мире заботливые мужья! - моментально отреагировала Олис.
- Господи! - вырвалось у русича. - Опять любимая тема. Сколько же можно?
- Столько, сколько нужно, - заметила аланка. - Посмотри внимательно, он не отходит от нее ни на шаг. Я уверена, что ваше мужское сборище Крис покинул первым. И скажи, что я не права...
- Не буду, - раздраженно пробурчал Храбров. - Какой смысл? Ты тут же придумаешь что-нибудь новое? Поток упреков бесконечен. Спорить с женщиной - себе дороже.
- Ах, вот как! - возмущенно произнесла Олис, садясь на кровати.
Легкий шелковый пеньюар соскользнул с ее плеч, обнажая красивую грудь. Длинная утонченная шея, мягкий изгиб спины, нежная кожа, слегка тронутая загаром, на животе небольшая складка. Аланка никогда не скрывала свой возраст, хотя, как и любая женщина, старалась выглядеть моложе. Олис до сих пор не сделал ни одной пластической операции, подсознательно боясь потерять индивидуальность. Врачи творили с пациентками чудеса, но они не боги. Менялся внешний облик, мимика, разрез глаз. Некоторых «звезд» сцены и кино после подобных манипуляций было просто не узнать. Такой вариант аланку не устраивал.
- Давай посчитаем... - между тем, продолжала женщина. - За последние три месяца я видела тебя всего четыре раза. Голографическую связь исключаем. Сначала ты появился со шрамом на шее, а теперь с ожогом на голове. О сражениях в космосе и на Маоре даже не упоминаю. Поговорим о сыне. Кто занимается его воспитанием? А ведь ему почти пять лет...
- Остановись, - оборвал жену Олесь. - Я прекрасно знаю, чем закончится твоя тирада. У нас нет собственного дома. Казенные квартиры, мебель и посуда -
- Именно так, - подтвердила Олис. - Я хочу иметь нормальные условия для жизни.
- Хорошо, - кивнул головой землянин. - Мы завтра же отправимся на Алан. Байлот все утроит. Купим особняк в любом месте планеты. Хочешь на побережье? Пожалуйста.
- А что это изменит? - тяжело вздохнув, сказала аланка. - В лучшем случае ты будешь прилетать туда раз в месяц на пару дней. И еще неизвестно, состыкуются ли наши выходные.
- Есть какие-то предложения? - спросил русич.
- Уходи в отставку, - тихо вымолвила женщина. - Хватит рисковать собой. Сколько можно испытывать судьбу? Рано или поздно удача отвернется от тебя. Вспомни Линду, Вилла, Пола. Звездный флот как-нибудь обойдется без майора Храброва. Долг заплачен сполна.
- Разве речь о нем... - грустно проговорил Олесь. - Ситуация постоянно складывается так, что я не могу остаться в стороне. Дело не в карьере. Уйти в отставку несложно. А кто будет защищать Союз от горгов? Наше тихое безмятежное счастье продлится несколько лет. С ужасом и содроганием смотреть новости и трястись от страха за свою жалкую душонку? Ну, уж нет! Лучше умереть в бою, чем стать рабом насекомых. Война с тварями неизбежна.
- Но зачем лезть в самое пекло? - произнесла Олис.
- У меня это неплохо получается, - улыбнулся землянин. - И, в конце концов, уйти со службы можешь и ты. Неужели в стране мало специалистов такого профиля? Академия Алана выпускает их каждый год. На «Янисе-27» места вполне достаточно.
- Ни за что! - возразила женщина. - Без работы я сойду с ума. Сидеть в четырех стенах, тупо уставившись в голограф - занятие для ограниченных, малообразованных особ. Роль домохозяйки при богатом муже Олис Кроул никогда не привлекала. Моя группа вплотную подошла к разгадке языка горгов. Осталось сделать последний шаг...
- Как видишь, у проблемы нет решения, - спокойно заметил Храбров. - Нам придется мириться со сложившимся положением. Во встречах после долгой разлуки есть своя прелесть. Чувства обостряются.
- Хитрец! - воскликнула аланка, обнимая русича за шею и увлекая его на постель. - Вывернулся. Наверное, на станции есть молоденькие девушки, которые скрашивают одиночество начальника.
- Оскорбляешь! - возмущенно произнес Олесь. - Досужие домыслы и слухи. Обвинения бездоказательны. У меня с подчиненными исключительно служебные отношения.
- Я помню, как ты вживался в образ на Алане. - Проговорила женщина. - Не пропускал мимо ни одной юбки. С тех пор общество не стало более целомудренным. А уж в армии....
- Тогда этого требовала разведывательная деятельность, - оправдывался землянин. - Мой аскетизм сразу бы привлек внимание службы безопасности. Кроме того, связь с дамами легкого поведения не доставляла мне ни малейшего удовольствия. Тяжелая, вынужденная работа.
- Подлый лжец! - вымолвила Олис, впиваясь губами в уста мужа.
Долгий страстный поцелуй любящей женщины. После него невозможно удержаться от близости. Мужчина просто обязан сделать ответный шаг. Аланка в томной истоме закрыла глаза. Они вновь окунулись в бурный океан страсти. Окружающий мир перестал существовать. Есть только два обнаженных тела, два любящих сердца, две души, слившиеся в едином порыве. Именно ради этих мгновений счастья и живут люди.

Храбров проснулся на рассвете. Сириус встает с противоположной стороны здания, и потому в комнате было довольно темно. Сквозь небольшую щель в шторах видны окрашенные в золотистый цвет крыши высотных домов. В Морсвиле наступила тишина. Уставшие туристы отправились отдыхать, а местные жители убирают мусор и деловито спешат на работу.
Русич попытался дотянуться до часов, но не сумел. На правом плече спит жена. Длинные волосы рассыпались по спине, рука лежит на груди Олеся, ноги слегка согнуты в коленях. Изредка аланка посапывает, как маленький ребенок, и плотнее прижимается к мужу. Беспокоить ее землянин не решился. В их распоряжении так мало времени. Уже через несколько дней они снова расстанутся. Храбров отправится на «Янис», а Олис в свою секретную лабораторию.
Ситуацию действительно не изменить. Лишь полная победа над насекомыми принесет человечеству мир и покой. Как жаль, что две высокоразвитые цивилизации не могут сосуществовать вместе. Почему сильный обязательно должен диктовать условия слабому? Неужели это незыблемый закон Вселенной? История любого государства складывается из непрерывной цепи битв, мятежей, дворцовых переворотов и кровавых казней. Какая преступная глупость! Удивительно, но люди помнят тиранов и завоевателей гораздо дольше, чем скульпторов, живописцев, архитекторов и музыкантов. Парадоксально, но факт.
Олис проснулась только в половине десятого. Она встала с постели и потянулась, демонстрируя свою великолепную фигуру. Линии ее тела были безукоризненны.
- Не искушай, - с усмешкой на устах сказал Олесь, одевая брюки.
- А я бы не отказалась... - рассмеялась женщина, подходя вплотную к русичу.
Поцеловав его, аланка понизила голос и произнесла:
- Не забывай, я эгоистка. И делить тебя ни с кем не хочу. Прежде всего, это касается друзей. Мы слишком редко видимся, чтобы я ради них жертвовала драгоценным временем.
- Не волнуйся, - успокоил жену Храбров. - Я в твоем полном распоряжении.
- Вот и отлично, - довольно проговорила Олис, направляясь в ванную комнату.
Завтракали земляне в ресторане. Зал оказался наполовину пуст. Большинство любителей приключений пробуждались несколько позже. Жак и Тино до сих пор пребывали в состоянии похмелья. Их философская беседа затянулась почти до утра. Учитывая состояние отпускников, разговор за столом не клеился. К счастью, пиво оказалось гораздо лучше, чем в прошлый раз. Видимо, Броуну удалось раскрыть секреты отца.
Спустя час Храбровы покинули «Грехи и пороки». Жара на улице их не пугала. Русич хотел взглянуть на город, с которым было связано столько воспоминаний. Увы, экскурсия получилась скучной. Сектора Чистых, «Чертей», Неприкасаемых и Гетер сильно изменились.
Строители снесли обветшавшие здания и возвели новые дома. От некоторых кварталов ничего не уцелело.
К полудню Олесь и Олис вернулись в гостиницу. Оставаться в Морсвиле больше не имело смысла. Первым же рейсом они вылетели на Алан. Их сын Вацлав жил в специальном закрытом интернате и наверняка скучал по родителям. Хоть несколько дней семья проведет вместе.

Глава 8. ЭКСПЕДИЦИЯ В СИСТЕМУ КИТАРА

Земляне довольно быстро выпили первую бутылку вина. Оно имело терпкий, сладковатый привкус и едва уловимый земляничный аромат. Само собой, эта ягода не росла ни на Алане, ни на Тасконе. Обычное совпадение. Но сколько эмоций и воспоминаний всколыхнула рубиновая пьянящая жидкость! Разве можно забыть прекрасное босоногое детство.
Изнуренная летним зноем и заготовкой сена ватага мальчишек бежала к реке и с невысокого обрыва прыгала в прохладную, освежающую воду. Вдоволь накупавшись, дети вылезали на берег и, ползая на четвереньках, выискивали в густой траве землянику. Сладкая, нежная душистая ягода буквально таяла во рту. Божественное, ни с чем не сравнимое наслаждение! Лучшего лакомства Олесь не знал.
Увы, несмотря на свое высокое положение, Храброву так и не удалось посетить родную планету. Все его просьбы были отклонены. О горсти крупной спелой лесной земляники оставалось только мечтать. Между тем, Жак заказал вторую бутылку. Признаться честно, русич пить больше не хотел, но спорить с товарищем не стал. Пригубив вино, Олесь с интересом изучал меню. И как Олис только умудряется запоминать столь витиеватые названия блюд. Язык сломаешь, пока выговоришь. Но готовят здесь действительно отменно.
Быстрым шагом в зал вошел Байлот. Окинув взглядом присутствующих, старик уверенно направился к землянам. Как обычно, сразу за Аргусом следовал Дарл. Верный ученик и телохранитель. Маркиз сидел спиной к входу и генерала не видел, продолжая налегать на закуски. Живя в глуши, де Креньян отвык от вкусной изысканной пищи. Теперь он наверстывал упущенное. Период покаяния остался в прошлом. «Грехи и пороки» могут сбить с праведного пути кого угодно.
- У тебя неплохой аппетит, - заметил тасконец, положив руку на плечо француза.
- Спасибо, не жалуюсь, - произнес Жак. - Еда - это одно из немногих доступных удовольствий.
- Не тяни, говори, - вмешивался Храбров. - Чем закончилось голосование?
- Предложение генерала Оуна поддержано, - вымолвил Байлот. - Восемь против трех. Даже лучше, чем я ожидал. Экспедиция отправляется через три дня. Ваш план утвержден.
- Превосходно! - сказал маркиз, осушая очередной бокал.
- Кто выступил против? - спросил русич.
- Лиза Соул, Кора Лейбвил и Никлас Прайлот, - ответил старик. - Председатель меня удивляет. В последнее время Никлас стал чересчур осторожен и нерешителен. Обсуждение получилось непростым. Кора в обычной для себя манере устроила истерику. Надо отдать Должное остальным аланцам, они на ее эмоциональное выступление не отреагировали. Необычайную жесткость проявила Утвил. Железная женщина. У Дины прагматичный, логический склад ума.
- А как же Таунсен? - уточнил Олесь. - Неужели его устраивает такое решение?
- Судя по отдельным репликам - вполне, - произнес Аргус. - Либо мы ошиблись, либо Торн ведет рискованную игру. Не исключено, что воины Тьмы вновь попытаются вступить в контакт с насекомыми. Тебе придется постоянно быть настороже.
- Почему мне? - удивился Храбров.
- Совсем забыл сказать, - тасконец тяжело вздохнул. - Ты назначен руководителем экспедиции.
- Я в этом ничуть не сомневался, - бесстрастно вставил де Креньян.
- Лучше помолчи, - раздраженно заметил русич. - Жена меня убьет. Неужели нет другой кандидатуры?
- Нет, - генерал отрицательно покачал головой. - Столь ответственную миссию можно доверить только опытному, побывавшему в боях офицеру. Кто лучше тебя знает тактику действий горгов? Кроме того, план разработан твоим отделом. Вам его и осуществлять. Все разумно.
- Проклятье! - выругался Олесь. - Неужели такая могущественная цивилизация не в состоянии обойтись без помощи землян. Пятнадцать лет одно и тоже.
- Справедливо подмечено, - проговорил француз. - Мы как были наемниками, так ими остались.
На фразу Жака никто не обратил внимание. Маркиз выпил уже изрядно.
- Есть еще плохая новость, - добавил Байлот. - Члены Совета выступили против того, чтобы акция носила исключительно военный характер. А потому в состав делегации включены несколько гражданских лиц. Список тебе предоставят. Набор экипажей судов, десантных групп и технического персонала - твоя полная прерогатива. Возьми с собой пару маорцев. Они неплохие парни. Толковые и смелые. Для улучшения отношений с колонией данный факт очень важен.
- Сколько кораблей мне предоставили? - спросил Храбро в.
- Три, - вымолвил начальник контрразведки. - Тяжелые крейсера «Баскет», «Эльдор» и «Клосар». Новейшая серия. Современные двигатели и усиленное вооружение. Тварям они не по зубам.
- Я бы не стал торопиться с выводами, - возразил русич. - Ученые горгов тоже не сидят, сложа руки. Они наверняка извлекли уроки из поражения. Определить дальность стрельбы наших лазерных орудий труда не составляет. У насекомых есть запись боя...
- У них не руки, а лапы, - с равнодушным видом сказал де Креньян.
- Не имеет значения, - отреагировал Олесь. - Горги - опасный и хитрый противник. Воевать мерзкие твари умеют. Недооценка врага приводит к плачевным последствиям. Аланцы убедились в этом на примере экспедиции в систему Аридана. Корабли угодили в простейшую западню.
- Человеческая глупость беспредельна, - улыбнулся француз, наливая себе в бокал вино.
- Жак, ты несколько перебрал, - осторожно заметил генерал.
- Пожалуй, - согласился со стариком маркиз. - Но почему бы мне сегодня не напиться? За долгие годы спокойной, размеренной жизни я отвык от кровавых стычек, грохота стрельбы и стонов умирающих людей. В сорок два года трудно начинать все сначала.
- Тебе надо отдохнуть, - произнес тасконец.
- Что я и делаю! - довольно громко воскликнул де Креньян.
- Аргус, какие полномочия у гражданской делегации? - уточнил Храбров.
- Ведение переговоров с представителями дружественных цивилизаций, - ответил Байлот. - В военные вопросы они вмешиваться не будут. Принцип единоначалия неоспорим.
- Хоть что-то в звездном флоте незыблемо, - вымолвил русич, бросая взгляд на часы. - Нам пора идти. Времени до старта осталось не так уж и много.
Олесь встал из-за стола и жестом руки подозвал официанта. В дорогих и престижных ресторанах посетителей обслуживали исключительно люди. Использование роботов считалось дурным вкусом. Француз поднял голову и внимательно посмотрел на товарища.
- Мы уходим? - сказал Жак. - Жаль. Здесь подают неплохое вино.
Маркиз попытался подняться. Почти тут же он снова рухнул в кресло. Ноги его не слушались. Де Креньян давно так не напивался. Эта ситуация развеселила землянина. Француз смеялся над собственным бессилием. На помощь Жаку поспешил Дарл. Аланцы с нескрываемым высокомерием наблюдали за мучениями маркиза. Подобные сцены в их среде случались крайне редко. Впрочем, что взять с военных? Тупые, ограниченные, невоспитанные солдафоны.
Поддерживая де Креньяна под локоть, тасконец повел француза к выходу. Храбров и Байлот шли чуть позади. Возле лифта, словно статуи, застыли офицеры службы безопасности. Жак отпустил какую-то остроту, но охранники не отреагировали на его пьяный бред. Спустя пару минут земляне сели в темно-синий лимузин, и кортеж машин устремился к космодрому. Подготовка к разведывательной экспедиции началась.

Три дня пролетели, как одно мгновение. Дел у Олеся было предостаточно. Проверка двигателей, вооружения, погрузка продовольствия, утверждение экипажа. Предстартовая суета захлестнула русича. За все это время он спал не более шести часов. Храбров получил подробное досье на каждого космопилота. Контрразведчики очень тщательно проверяли кандидатов. Особо пристальное внимание обращалось на аланцев. Посвященные из подпольной организации не должны попасть на крейсера. Внутреннюю охрану судов Олесь вновь доверил мутантам-тасконцам. Среди десантников предателей точно нет.
В качестве флагманского корабля русич избрал «Клосар». С полковником Деквилом ему доводилось встречаться в генеральном штабе. Высокий крепкий шатен лет сорока с волевым лицом и прямым проницательным взглядом. Стремительной карьеру аланца не назовешь. Выходец из семьи непосвященных, он долго прозябал на второстепенных должностях. К моменту свержения Великого Координатора капитан Деквил командовал стареньким патрульным эсминцем. После ряда отставок судьба улыбнулась офицеру. Ему присвоили майорское звание и направили в штаб. Новое военное руководство нуждалось в преданных, опытных людях.

Предыдущая страница 13 Следующая страница


Метрополия 14

Однако вскоре аланцу надоела унылая тишина фланкийских кабинетов. Деквил написал рапорт, в котором просил перевести его в звездный флот. Примерно через полгода полковник принял только что сошедший со стапелей новенький тяжелый крейсер. К сожалению, офицер в боевых действиях участия ни разу не принимал. А это существенный недостаток. Как себя поведет аланец в экстремальной ситуации неизвестно. Храбров решил не рисковать. Постоянно находясь на флагмане, русич сможет контролировать Деквила.
На двух других командиров кораблей он мог положиться целиком и полностью. Полковник Юнгвил во время вторжения на Маору служил на легком крейсере «Прайт». Именно его судно атаковало реакторную установку на северном полюсе планеты и помогло десантникам прорваться к зданию. За проявленную отвагу офицера сразу повысили в звании и должности.
Юнгвил родился и вырос в подземной Тасконе. Всю жизнь он мечтал стать космопилотом. Коренастый, светловолосый юноша блестяще закончил звездную академию. Но, увы, страна тогда не имела выхода в космос. Пришлось ждать больше двадцати лет. В упорстве Юнгвилу не откажешь. Теперь офицер командовал «Баскетом».
Третьего полковника не стоит даже представлять. Дино Брандта Олесь знал еще по экспедиции в систему Аридана. Тогда аланец являлся первым помощником на «Варгасе» и тайным агентом сопротивления. За прошедшие годы офицер сильно изменился. В темных волосах появилась обильная седина, на лице густая сеть морщин. Дино пережил немало тяжелых испытаний. Его жена погибла на Елании во время мятежа посвященных. Брандт хотел уйти со службы, но потом передумал. Остряк и балагур, которого помнил русич, остался в далеком прошлом. Теперь перед Храбровым стоял серьезный, уравновешенный сорокалетний мужчина.
Комплектование экипажей закончилось за сутки до старта. Попытки Саттона перевестись с «Алигата» не увенчались успехом. Без вмешательства Аргуса тут конечно не обошлось. Рисковать сразу всеми землянами он не хотел. Та же участь постигла и Тино. Самурай хотел возглавить службу контрразведки в экспедиции. Вместо этого Байлот отправил Аято на Маору искать исчезнувшего Чена Брума.
Попасть в экспедицию удалось только Карсу и де Креньяну. Властелин командовал мутантами и являлся личным телохранителем Олеся. Маркиз же пригрозил исчезнуть вновь. Спорить с Жаком не имело смысла. В последнее время француз проявлял незаурядное упрямство. Старику пришлось пойти на уступки.
Список гражданских лиц состоял из одиннадцати человек. Специалисты по связи, социологии, психологии, лингвистики. Четверо аланцев, шестеро тасконцев и один маорец. Полное представительство Союза. Совет неукоснительно соблюдал правила игры. Все члены делегации занимали в обществе довольно высокое положение. Руководители институтов, академики, профессора и сотрудники государственных служб.
Одно имя русичу было хорошо знакомо. Берт Рассел участвовал в мирной делегации на Маору. Он полностью оправился от ранения и вот уже три месяца работал на строительстве голографических ретрансляторов на орбите бывшей колонии. В экспедицию его направил департамент связи.
Чтобы не создавать себе лишних проблем, Олесь разместил всех гражданских представителей на «Клосаре». Как только члены делегации прибыли на корабль Храбров пригласил их в кают-компанию. Дорогие, отлично пошитые костюмы, вальяжные позы, надменные лица. Восемь мужчин и три женщины. Они не спеша вошли в помещение и сели за стол. Некоторые проверили нет ли на стульях пыли, боясь испачкать одежду. Простая, аскетическая обстановка кают-компании шокировала многих. Кое-кто из присутствующих думал, что будет путешествовать в комфортабельных условиях роскошных прогулочных лайнеров.
Русич довольно долго держал паузу, с интересом рассматривая присутствующих людей. Определить маорца труда не составляло. Высокий блондин лет сорока пяти с вытянутым бледным лицом. Рубашка темного цвета, строгий костюм, начищенные до блеска ботинки. Колонист расположился чуть в стороне от остальных представителей. Определенное отчуждение до сих пор существует.
- Здравствуйте, дамы и господа, - произнес Олесь. - Я - полковник Храбров, руководитель экспедиции. Думаю, вам это хорошо известно. Хочу сразу пояснить ситуацию. Мы находимся в состоянии войны с цивилизацией горгов. Полет к Китару и Индасу носит прежде всего разведывательный характер. Не исключено боевое столкновение с противником. Наличие гражданских лиц на крейсере меня не воодушевляет. Однако я обязан выполнять решения Совета. А потому, напомню статус делегации. Если жители Эдана окажут миссии дружественный прием, вы вступите с ними в переговоры. В военные вопросы вам вмешиваться запрещено. На судне все члены экипажа беспрекословно подчиняются командиру корабля и его помощнику.
- Это нарушение наших прав, - возмутилась рыжеволосая женщина лет пятидесяти.
- Очень сожалению, - спокойно отреагировал русич. - Законы здесь действительно жесткие. Четкий распорядок дня, ограничение передвижения, строжайшая дисциплина. Мы потеснили офицеров, чтобы предоставить каждому из вас отдельную каюту. На большее не рассчитывайте. Употребление алкогольных напитков, включая пиво, во время путешествия категорически запрещено. Исключений ни для кого не делается. Членам делегации разрешается беспрепятственно посещать пятый, шестой и седьмой ярусы. Есть какие-то вопросы?
- Мы случайно не в тюрьме? - язвительно спросил худощавый аланец.
- Нет, - бесстрастно ответил землянин. - Вы на боевом корабле. Если кому-то не нравятся армейские порядки, можете покинуть судно. Я никого не держу. Крейсера стартуют через двенадцать часов.
- А в каютах есть душ, туалет? - уточнила светловолосая тасконка.
- На кораблях предусмотрены только места общего пользования, - вымолвил Храбров.
- Кошмар! - выдохнула женщина. - Сплошная дикость.
- А что вы хотели от военных, - усмехнулся слащавый мужчина лет пятидесяти пяти.
- Дамы и господа, - жестко произнес русич. - Советую серьезно отнестись к моим словам. Обратите внимание, я не пригласил на беседу офицеров «Клосара». Ваша репутация по-прежнему высока. Об этом разговоре никто не узнает. Но упаси господь кого-нибудь нарушить установленные правила. Наказание последует незамедлительно. Не искушайте судьбу. Излишнее любопытство и непослушание караются на флоте строго и безжалостно.
- И что же нас ждет? - высокомерно поинтересовался тасконец в темно-сером костюме.
- В лучшем случае, арест до конца путешествия, - сказал Олесь. - В худшем, смертная казнь.
- То есть, как? - изумленно воскликнул мужчина. - Должен состояться суд. У меня есть адвокат...
- Руководителю экспедиции предоставлены особые полномочия, - вымолвил землянин. - Во время боевых действий трусы и предатели расстреливаются на месте. Не забывайте и о службе контрразведки. Ваше присутствие у рубки управления или в двигательных отсеках будет расцениваться как подготовка террористического акта. Догадывайтесь о последствиях?
- Сумасшествие! - не удержался от реплики седовласый аланец. - Мы серьезные, ответственные люди. Совет доверил нам ведение переговоров с другой цивилизацией. О каких подозрениях идет речь?
- Вы неправильно меня поняли, - улыбнулся Храбров. - Членов делегации никто ни в чем не подозревает. Наоборот, я уверен, что имею дело с честными, добропорядочными гражданами. Необходимо было просто уточнить ситуацию. Надеюсь, сотрудничество окажется полезным и взаимовыгодным.
В помещении воцарилась тишина. Представители растерянно смотрели на русича. Такой встречи они не ожидали. Иллюзии растаяли, как дым. Пожалуй, только сейчас им стали ясны истинные цели экспедиции. Это военная, а не научная миссия. Придется смириться с армейскими законами. Иначе неприятностей не избежать. Угрозы полковника не пустой звук. Олесь вежливо кивнул головой членам делегации и покинул кают-компанию. Возле лифта его ждал де Креньян. Заложив руки за спину, француз озабоченно прохаживался по коридору.
- Что-то случилось? - взволнованно спросил Храбров.
- Нет, - ответил Жак. - Если не считать того, что тебя уже дважды вызывала к голографу Олис.
Это была больная тема. Русич до сих пор не сообщил жене о своем новом назначении. Он, как мог, оттягивал разговор с ней. Вряд ли участие Олеся в столь длительном и опасном путешествии обрадует аланку. Но теперь скрывать правду бессмысленно. Если Олис вышла на «Клосар», значит, ей все известно. Плохо когда жена имеет доступ к сверхсекретной информации.
- Придется каяться, - обреченно вымолвил землянин и направился к своей каюте.
Установить связь с лабораторией труда не составило. Офицеры управления для подобных целей держали запасной канал. Аланка практически сразу появилась на экране. Значит, от аппарата она далеко не отходила. Плохой признак. Храбров взглянул на Олис. Челка сбилась на лоб, глаза раскраснелись, на щеках едва заметные следы слез. Закусив верхнюю губу, жена с трудом сдерживалась. Тяжело вздохнув, русич произнес:
- Извини.... Так получилось. Сам я не просился. Это решение Совета...
- Почему ты сразу мне не сказал? - проговорила аланка. - Я бы прилетела...
- Допуск на крейсера разрешен только участникам экспедиции, - вымолвил Олесь. - Не хотел тебя расстраивать раньше времени. Ты ведь подняла бы на ноги все властные структуры.
- Не сомневайся, - всхлипнула Олис. - Байлоту бы точно спать не дала. Он словно специально посылает моего мужа в самое пекло. Без него тут не обошлось.
- Напрасно ты обижаешь старика, - возразил Храбров. - Так сложились обстоятельства.
- Твое счастье, что нас разделяет огромное расстояние, - покачала головой женщина.
- Я тебя люблю, - произнес русич.
- Не подлизывайся, - жена смахнула предательски набежавшую слезу. - Тянул ведь до последнего. И не вздумай ссылаться на дела. Хотел сообщить мне об экспедиции перед самым стартом.
- Тебя не обманешь, - улыбнулся Олесь. - Поверь, все будет хорошо.
- Сколько продлится путешествие? - спросила аланка.
- Около трех месяцев, - ответил землянин. - Это разведывательная миссия.
- Кто еще летит... из наших? - поинтересовалась Олис.
- Жак и Карс, - проговорил Храбров. - Властелин возглавляет службу внутренней охраны.
- Хочешь меня успокоить? - вымолвила женщина. - Напрасно. Я давно уже не глупенькая, доверчивая девочка. Передавай всем привет. Будьте осторожны. Удачи...
Выдержка подвела аланку. Она расплакалась и поспешно выключила голограф. Русич долго смотрел на пустой мерцающий экран. С возрастом женщины становятся более сентиментальны и чувствительны. Дают себя знать нервные переживания минувших лет. Возможности человеческого организма не беспредельны. Для разрядки эмоциям нужен выход. Понять Олис несложно. Ей слишком часто приходится волноваться за мужа. Олесь с завидной регулярностью попадает в опасные переделки. Не пора ли и, правда, в отставку?
Землянин грустно улыбнулся. Несбыточная мечта. Пока жив хоть один воин Тьмы покоя не будет. Глупая, труднообъяснимая игра Добра и Зла. Порой, легенда Хранителей казалась Храброву детской сказкой. Но как объяснить знак на груди и странные видения? Неужели они действительно марионетки в чьих-то могущественных руках? Шахматные фигуры на черно-белом поле. Верить в это не хотелось. Судьба человека в его собственных руках.

Корабли стартовали в точно установленное время. На разгон ушло около восьми часов. Развивать высокую скорость в пределах системы суда не могли - слишком много космического «мусора». Столкновение с каменной глыбой грозило крейсеру гибелью. Световой барьер путешественники преодолели легко и непринужденно. Двигатели кораблей работали великолепно.
Выдерживая безопасную дистанцию, суда выстроились в колонну. Впереди летел «Клосар», за ним «Баскет» и «Эльдор». Горгам будет необычайно сложно определить, сколько судов приближается. На экранах радаров корабли сливались в одну точку. Русич без зазрения совести использовал тактику противника. К исходу вторых суток суда вышли на максимальную скорость в двести «С». Где-то впереди мерцала маленькая желтая звездочка. Навигаторы уверенно вели к ней тяжелые крейсера.
Описывать первый этап путешествия не имеет смысла. Он протекал спокойно и обыденно. Техники регулярно проверяли аппаратуру, боевые расчеты тренировались в стрельбе, а наблюдатели внимательно следили за гиперпространством. Члены делегации вели себя спокойно и правила не нарушали. Холод между гражданскими представителями и офицерами флота постепенно исчезал. Настоящей душой компании стал Берт Рассел, Розовощекий, лысоватый связист мог развеселить кого угодно. Его задорный искренний смех то и дело доносился из центрального зала. Аланец знал неисчислимое множество анекдотов и смешных историй. Вокруг него всегда были люди.
Еще одной заметной личностью являлся руководитель делегации Стив Маклин. На Алане он возглавлял институт социологии. Профессору недавно исполнилось шестьдесят три года. Когда-то Стив был посвященным второй степени и даже привлекался Великим Координатором для секретный исследований. Впрочем, контрразведка не имела на Маклина никаких компрометирующих материалов. Совет не раз пользовался его услугами. Сотрудники института проводили опросы населения на Елании и предоставляли информацию правительству. Наверняка аланца протежировала Дина Утвил. Она хорошо знала профессора.
Главным специалистом по лингвистике считалась Элиза Родвил. Эта как раз та светловолосая тасконка, которая возмущалась из-за отсутствия комфорта. Женщина родилась и выросла в подземном мире. Ее отец владел сетью крупных магазинов, а потому недостатка в средствах Элиза никогда не испытывала. В академии внешних связей Родвил занималась особенностями земных языков. Само собой, тасконка жила в роскошных отелях и пределы Фланкии не покидала. Сорокалетняя женщина впервые участвовала в столь ответственной и опасной экспедиции. К суровым походным условия Элиза адаптировалась с огромным трудом.
Несколько слов надо обязательно сказать о единственном маорце. Брин Дайлен работал психологом в полицейском управлении Дантона. Сдержан, молчалив, замкнут. Говорит очень редко, но всегда конкретно и по существу вопроса. В жарких спорах, вспыхивающих в кают-компании, участия не принимал.
Брин предпочитал сидеть где-нибудь в углу помещения и внимательно слушать яростно дискуссирующих ученых. Изредка на его устах можно было заметить снисходительную улыбку. Дайлен крайне редко ошибался в людях, а потому пользовался на Маоре заслуженным уважением. Определенная скованность психолога объяснялась присутствием на корабле большого количества женщин. К подобной свободе и раскрепощенности прекрасного пола колонистам пока еще трудно привыкнуть. Зато сколько открытий их ждет впереди.
В точно установленный срок, ровно через двадцать пять дней, тяжелые крейсера снизили скорость и вышли из гиперпространства. Они находились на окраине системы Китара. На обзорном экране сверкала яркая желтая звезда. В рубке управления воцарилась тревожная тишина. Скоро компьютер проведет первичное сканирование, и многое станет ясно.
- Обнаружено четыре планеты, - доложил наблюдатель. - Две прямо по курсу, одна под углом шестьдесят семь градусов, последняя почти полностью за диском Китара. На внешней орбите вижу группу подозрительных объектов. Пока они неподвижны.
- Боевая тревога! - мгновенно отреагировал Храбров.
Деквил тут же продублировал приказ русича. На судне взвыла сирена. Впрочем, поданный сигнал никого не удивил и не застал врасплох. Боевые расчеты давно заняли свои места.
- Скорость одна двадцатая «С», - спокойно скомандовал Олесь. - «Эльдору» в систему не входить!
- Слушаюсь! - отчеканил Брант.
«Клосар» и «Баскет» медленно сближались с противником. На экране были отчетливо видны пять кольцевидных сооружений. Их диаметр не превышал пятидесяти метров. В лучах звезды поблескивала металлическая поверхность странных объектов. Наводчики навели орудия на цели.
- Это же космические базы! - догадался первый помощник майор Стагс. - Обратите внимание на продольные полосы слева. Они очень напоминают шлюзовые ворота. А мельчайшие точки, опоясывающие станцию, - ряд иллюминаторов. На технологию горгов не похоже...
- Интересно. Где у них боевые рубки? - негромко заметил командир крейсера.
- Положение объектов в пространстве меняется. Базы вращаются, - произнес русоволосый капитан.
- Компьютер обнаружил еще несколько групп станций, - выкрикнул наблюдатель.
- Наложите на голографическую карту системы, - вымолвил Храбров.
В зале тотчас появилась голубая сфера. На ближайшей к офицерам поверхности вспыхнула сеть красных огоньков. Она, словно паутинка, опутала значительную часть шара.
- Первая линия обороны, - усмехнулся землянин. - Мы столкнулись с тем, что сами пока только пытаемся построить. Довольно наглядный пример. Попробуем войти в брешь.
- Изменить курс на тридцать градусов! - приказал Деквил.
Базы молниеносно отреагировали на действия чужаков. Легкий разворот и предупредительный залп из лазерных пушек. Ярко-оранжевые лучи прочертили бездонную темноту космоса. Нанести вред судам на таком расстоянии они не могли, но местные жители доходчиво объяснили путешественникам, что шутить не намерены. Олесь взглянул на аланца и сказал:
- Прекратить маневр! Остановите крейсера. Не будем провоцировать эданцев на нападение. У нас мирная миссия. Пригласить в рубку управления госпожу Родвил. Пора вступать в переговоры.
- Справа по борту десять кораблей, - воскликнул короткостриженный лейтенант. - Скорость одна восьмая «С». Боевое столкновение произойдет через пятьдесят семь минут.
- Проклятье! - выругался командир «Клосара». - Откуда он взялись?
- Крупный астероид под углом пятьдесят два градуса, - сообщил наблюдатель. - Видимо, противник использует эту каменную глыбу, как укрытие. В системе есть еще несколько таких объектов.
- Неплохая мысль, - произнес русич. - Надо перенять...
Дверь плавно отъехала в сторону, и в помещение вошла Элиза Родвил. Тасконка заметно волновалась. Пальцы дрожат, на щеках пылает румянец, нижняя губа закушена. Женщина остановилась на верхней площадке и растерянно смотрела по сторонам. Обстановка, царившая в рубке управления, привела ее в трепет. Мерцающие экраны компьютеров сосредоточенные лица офицеров, короткие отрывистые доклады. Напряжение буквально витало в воздухе.
- Рад вас видеть, госпожа Родвил, - вымолвил Храбров. - Мы достигли цели и привлекли внимание эданцев. Сейчас к нам быстро приближаются десять боевых судов. Я надеюсь, вы сумеете наладить контакт с представителями местной цивилизации прежде, чем они откроют огонь. В противном случае, «Клосар» и «Баскет» попадут в весьма непростую ситуацию.
- Я постараюсь... - дрожащим голосом ответила Элиза.
Бедная женщина проклинала тот момент, когда согласилась участвовать в экспедиции. Она хотела сделать карьеру. Должность руководителя академии скоро освободится, и у тасконки неплохие шансы ее занять. Есть научные работы, деньги, высокие покровители. В личном деле не хватает лишь одного важного штриха - практического использования знаний. Путешествие к Китару подвернулось как нельзя кстати. Трудно сказать почему, но Родвил посчитала его интересной развлекательной прогулкой. Глубочайшая ошибка. И вот наступила расплата.
- Подготовить несколько каналов связи, - скомандовал Олесь.
Жестом руки русич пригласил Элизу на мостик. Медленно, осторожно женщина начала спускаться по лестнице. Ноги совершенно не гнулись и будто налились свинцом. Стагс предусмотрительно поддержал тасконку за локоть. Наконец, она заняла место рядом с русичем. Нервно поправив одежду, Родвил собралась с силами и достаточно громко сказала:
- Жители Эдана, мы прилетели в вашу звездную систему с мирными намерениями. Война - бессмысленное и опасное занятие, она несет смерть и разрушение. Сотрудничество куда более продуктивно. Наша страна готова вступить в переговоры на приемлемых условиях.
Все это Элиза произнесла по-тасконски. Женщина сделала паузу, а затем повторила свою речь на шести земных языках.
Постепенно Родвил приобретала уверенность. Скованность почти исчезла. На других частотах Элиза работала гораздо спокойнее. От нее сейчас зависела судьба сотен людей.
Офицеры с нескрываемой тревогой поглядывали на обзорный экран. Силуэты кораблей вырисовывались уже довольно отчетливо. Массивный удлиненный корпус, закругленные борта, сверху многочисленные надстройки. По размерам суда эданцев ни в чем не уступали тяжелым крейсерам Союза, об их боевых возможностях оставалось только догадываться. Расстояние между противниками неуклонно сокращалось.
- А если система принадлежит горгам? - задумчиво вымолвил Деквил.
- Не похоже, - Храбров отрицательно покачал головой. - Совершенно иная технология. Да и тактика действий сильно отличается. Корабли идут цепью. Насекомые же атакуют квадратами.
- Мерзкие твари хитры, - возразил капитан крейсера. - Нас они прекрасно знают и решили ввести в заблуждение. Модернизировать линию обороны за короткий срок очень сложно. Возле Алана до сих пор вращаются станции типа «Эра», которым не один десяток лет. Мы сейчас видим космические базы и суда устаревшей конструкции. Тем временем, современные корабли горгов разгоняются за диском Китара.
- Не исключено, - согласился русич и посмотрел на часы. - Через девятнадцать минут ваши предположения будут либо подтверждены, либо опровергнуты. Риск в разведке неизбежен.
Спорить с руководителем экспедиции аланец не решился. К их репликам наверняка прислушиваются офицеры рубки управления. В столь ответственной ситуации не стоит деморализовывать подчиненных. Они должны твердо знать, что командиры уверены в успехе.
- Зафиксирован ответный сигнал! - неожиданно выкрикнул капитан с ожогом на шее.
- Установите связь! - мгновенно отреагировал Дек-вил.
На налаживание канала ушло десять минут. Изображение на экране голографа долго дрожало и расплывалось. Наконец, картинка приобрела четкость и цвет. Перед путешественниками предстал красивый молодой мужчина. Идеально гладкая форма черепа, слегка вытянутый овал лица, прямой нос, закругленный подбородок.
Поначалу экипаж «Клосара» принял его за человека. Однако при более пристальном взгляде на эданца сразу бросались в глаза существенные различия: кожа незнакомца имела нежный голубой оттенок, на ней полностью отсутствовала какая-либо растительность. Мужчина был абсолютно лысый, зато у задней части головы и на шее виднелась странная складка фиолетового цвета, маленькие аккуратные уши плотно прижаты.
Эданец сидел в изогнутом мягком кресле, руки лежали на подлокотниках. Олесь сразу обратил внимание на пальцы незнакомца. Необычайно длинные зеленоватые ногти плавно переходили в острые коготки. Обязательно надо сказать об одежде мужчины. Она подчеркивала роскошь и богатство местных жителей. Длиннополая тога с глубоким вырезом на шее и широкими рукавами. Серебристый материал играл и переливался в свете ламп. На груди эданец носил ожерелье из великолепно ограненных драгоценных камней по внешнему виду напоминавших рубины.
- Эффектный мужчина, - изумленно выдохнула Родвил.
- Кто о чем... - усмехнулся Стагс. - Меня гораздо больше волнует, что у него на уме.
- На представителя армии он не очень похож, - заметил командир крейсера.
- У эданца чего-то не хватает на лице, - не унималась Элиза.
- Бровей и ресниц, - спокойно сказал Храбров. - Лично меня настораживают глаза незнакомца. Посмотрите на них. Узкий, продольный зрачок, радужная оболочка ярко-желтого цвета. Как у хищника...
- Бы несправедливы, - возразила тасконка. - Глаза довольно крупные, изящный своеобразный разрез...
- У нас нет времени дискутировать о пустяках, - раздражено произнес Деквил. - Через пару минут корабли выйдут на рубеж атаки. Мы не успеем даже стартовать.
- Не думаю, что эданцы нападут, - проговорил русич. - Они не настолько глупы. Ввязываться в войну с цивилизацией, обладающей флотом межзвездных крейсеров, неразумно и опасно. Местные жители ведь так и не сумели преодолеть световой барьер. «Эльдор» им при всем желании не догнать. А значит, действия противника носят предупредительный характер.
- Мне бы вашу уверенность, - недовольно пробурчал аланец.
Олесь повернулся к Родвил и утвердительно кивнул головой. Элиза выступила вперед.
- Мы приветствуем дружественную расу! - с пафосом вымолвила женщина. - Наши корабли прилетели...
- Не надо, - незнакомец поднял вверх правую руку. - Я прекрасно слышал первое обращение. Дешифраторы сразу определили знакомую речь. Приборы работают безукоризненно. Вас не было больше двухсот лет. Это немалый срок. Суда выглядят совсем иначе, чем раньше.
- Так сложились обстоятельства, - ответил землянин. - Человек предполагает, а бог располагает...
- Интересное высказывание, - на устах мужчины появилась подобие улыбки. - Но оно ничего не объясняет. Я, высокородный дворянин, адмирал могущественного флота священного Валкаала Аминем Суппелум хочу знать, с кем имею дело. Какова цель визита? Какие у вас полномочия?
- Я полковник Олесь Храбров, - русич гордо поднял голову, - начальник оперативного отдела генерального штаба, офицер звездного флота Союза планет. Миссия в систему Китара носит разведывательный характер. Мы пытаемся обнаружить дружественные и враждебные цивилизации. Я уполномочен вступать в переговоры с представителями других рас. Для детального обсуждения проблем сформирована специальная делегация. Она находится на судне.
- За два века вы совсем не изменились, - надменно произнес эданец. - Такие же упрямые, навязчивые и бесцеремонные. Жители Валкаала не нуждаются ни в чьей дружбе. Мы богаты, сильны и счастливы. Неужели экипаж крейсера «Вилан» не сообщил наш ответ?
- Корабль не вернулся домой из второго путешествия, - сказал Храбров. - Он исчез...
- Это намек? - гневно спросил Суппелум и подался вперед.
Глаза мужчины сверкали злостью, когти впились в подлокотники. Сразу было видно, что Аминем привык повелевать и возражений не терпел. Выдержав паузу, землянин ответил:
- Конечно, нет. Если бы вы захватили судно, то давно бы раскрыли секрет преодоления светового барьера. Разобраться в двигателях для столь высокоразвитой цивилизации труда бы не составило. Буду предельно откровенен. «Вилан» пропал в весьма сложный период нашей истории. На планете разразилась страшная катастрофа. Она отбросила страну далеко назад. О поисках крейсера не могло идти и речи. Люди долго и мучительно восстанавливали разрушенную инфраструктуру. Сейчас Союз силен, как никогда. Отлично подготовленная сухопутная армия, линия обороны из нескольких сотен станций, мобильный, хорошо вооруженный звездный флот.
- Я чувствую в словах определенную неуверенность, - язвительно проговорил адмирал.
- Шесть лет назад при освоении системы Аридана разведчики встретились с боевыми судами неизвестной расы, - вымолвил Олесь. - Противник атаковал группу без всякого предупреждения. С подобной враждебностью мы еще никогда не сталкивались. В результате боя часть кораблей погибла. Безжалостными агрессорами оказались насекомые. Они называются себя горгами.
- Мерзкие, уродливые твари с огромными челюстями и отвратительными лапами? - уточнил эданец.
- Да, - подтвердил русич. - Вы вступали с ними в контакт?
- Такое предположение оскорбляет жителей Валкаала, - возмущенно произнес Суппелум. - Мы никогда не опустимся до уровня низших существ. Их вид вызывает презрение и отвращение.
- Тогда откуда у вас сведения о насекомых? - спросил Храбров.
- Довольно наглый вопрос, - сказал адмирал. - Я не обязан на него отвечать.
- Безусловно, - кивнул головой землянин. - А потому предлагаю обменяться информацией. Чем больше знаешь о враге, тем больше шансов победить. Горги представляют опасность для всех.
Аминем внимательно посмотрел на Олеся. Зрачок эданца сузился почти полностью. Складывалось впечатление, что Суппелум хочет проникнуть в мысли собеседника. Ощущение было неприятное. Тело русича покрылось мелкой дрожью. Тем не менее, Храбро в не отвел глаза.
- Пожалуй, я соглашусь, - наконец проговорил адмирал. - Сделка действительно взаимовыгодная. Уродливые твари за последние годы появлялись трижды. Каждый раз по четыре крейсера странной треугольной формы. Они с ходу вторгались на нашу территорию. На экранах голографов мы видели мерзких шипящих существ в клоунской одежде. Все попытки прорыва вглубь системы были легко отбиты. Получив достойный отпор, горги позорно отступали. Насекомые бездарны, трусливы и слабы. Вряд ли убогие цивилизации способны к завоеваниям.
- Недооценка противника приводит к печальным последствиям, - возразил землянин. - На самой деле горги хитры и кровожадны. Мерзкие твари проводили разведку, проверяя линию обороны на прочность. Они ведь нападали с разных сторон, не правда ли?
Впервые на лице Аминема Олесь заметил растерянность. Эта мысль ему в голову не приходила. Эданцы не сомневались в своем превосходстве над недоразвитыми существами. Короткие успешные схватки в космосе только подтверждали их теорию собственной исключительности.
- Мы раса воинов и сражаться умеем, - гордо вымолвил Суппелум.

Предыдущая страница 14 Следующая страница


15 Николай Андреев

- Не сомневаюсь, - произнес русич. - Вопрос в том хватит ли вам сил для защиты? С тех пор, как насекомые атаковали наши планеты, минуло полгода. Эскадра горгов насчитывала пятьдесят кораблей. Не стану лукавить, мы дорого заплатили за победу.
- Сколько было судов? - уточнил адмирал.
Голос Аминема звучал по-прежнему уверенно и бесстрастно, но поведение эданца изменилось. От вальяжной снисходительной позы не осталось и следа. Суппелум постоянно поглаживал подбородок, поправлял ожерелье, нервно стучал пальцами по подлокотнику. Без сомнения, сообщение Храброва взволновало его. Видимо, твари изрядно потрепали станции могущественного Валкаала. Адмирал реально представлял силу вражеских кораблей. Иллюзии растаяли, словно дым.
- Пятьдесят тяжелых крейсеров, вооруженных дальнобойными лазерными орудиями, - повторил землянин. - Такой флот способен превратить города в руины. Предварительно насекомые предъявили Союзу ультиматум. Пересказывать его не стану. Он вызывающе нагл и оскорбителен.
- Вы расшифровали их язык? - спросил Аминем.
- К сожалению, нет, - ответил Олесь. - На планете Аква в системе Аридана находилась небольшая колония. Горги вероломно напали и захватили ее. Пытать пленников твари умеют.
- Понятно, - вымолвил эданец, задумчиво глядя куда-то в сторону.
В переговорах наступила длительная пауза. Суппелум погрузился в прострацию. Адмирал даже не шевелился. Торопить его русич не решался. Между представителями двух рас только-только налаживалось взаимопонимание. Жители Эдана так обидчивы и высокомерны. Один неверный шаг и сеанс связи сразу будет прерван.
- Может, он уснул? - предположил майор Стагс.
- Заткнись! - прорычал Деквил. - Стой и молчи!
Пожав плечами, офицер отошел от мостика. Заложив руки за спину, русич смотрел то на Аминема, то на обзорный экран. Суда Валкаала взяли «Клосар» и «Баскет» в полукольцо. В случае нападения крейсерам придется прорываться на внешнюю орбиту с боем. Такой вариант развития событий не исключен. Вдруг эданцы и насекомые союзники? Адмирал затеял диалог, чтобы выиграть время и получить ценные сведения. Признаться честно, Храбров не очень доверял Суппелуму. В глазах Аминема чересчур много холодной, жестокой бесстрастности. Он лжет легко и непринужденно. Но вот эданец ожил и повернул голову.
- Чего вы хотите? - произнес Суппелум, гордо вскинув подбородок.
- Объединить наши усилия в борьбе с горгами, - сказал землянин.
- Это общие слова, - возразил адмирал. - Мы ждем конкретных предложений.
- Вряд ли столь серьезную проблему стоит обсуждать в открытом космосе, - заметил Олесь. - Технологии мерзких тварей нам неизвестны. А корабли насекомых здесь бывали.
- Боитесь подслушивающих устройств? - проговорил Аминем.
- Для установки подобной аппаратуры нужно лишь несколько секунд, - вымолвил русич. - Весь мусор в системе не проверишь. Согласитесь, риск в данном случае неоправдан.
Опять тот же прямой пронизывающий взгляд. Эданец будто пытался загипнотизировать Олеся. Однако землянин отреагировал на новый выпад Суппелума спокойно. Тактика адмирала ясна и понятна. Он старался вывести собеседника из равновесия. Нервничающий оппонент начинает допускать ошибки и болтать много лишнего. Храбров держался довольно уверенно.
- Хорошо, - наконец, произнес Аминем. - Мы пойдем на некоторые уступки. Сенат разрешает вам посетить священный Валкаал. Делегацию примет сам консул.
- Благодарю за оказанную честь, - сказала русич. - Встреча наверняка будет полезной.
- Ваш крейсер следует точно за моим флагманским кораблем, - бесстрастно продолжил эданец. - Второе судно останется на месте. И никаких попыток отклониться от маршрута.
- Не волнуйтесь, у меня опытные пилоты, - улыбнулся Олесь.
- Тем лучше, - заметил Суппелум. - Надеюсь, перелет обойдется без инцидентов.
Неожиданно из-за спины землянина выдвинулась Родвил. Женщина слишком долго молчала. Аминем произвел на нее благоприятное впечатление, и Элиза попыталась сделать ему комплимент.
- Адмирал, вы великолепно говорите по-тасконски. Отличное произношение.... - вымолвила лингвистка.
Видимо она надеялась на ответный реверанс со стороны эданца. Но у каждой цивилизации свои правила хорошего тона.
Суппелум с некоторым изумлением смотрел на Родвил.
- Неужели вы думаете, что высокородный дворянин унизится до изучения чужого языка? - с презрительно усмешкой на устах произнес адмирал. - Как все женщины вы красивы и... необычайно глупы. Двести лет назад мы вступали в контакт с экипажем «Вилана». Тогда обмен информацией происходил с помощью жестов и отдельных похожих фраз. Тасконская речь была тщательно записана и переведена. Джози создали специальный дешифратор. Найти аналоги многим нашим понятиям оказалось непросто. Язык людей не способен отразить разнообразную звуковую гамму, присущую жителям Валкаала. Он беден и убог.
- Так, значит, мы беседовали с машиной? - вырвалось у Элизы.
- Конечно, нет, - сказал Аминем. - Аппарат лишь переводил мои слова.
Теперь понятно, почему в течение диалога голос Суппелума не менялся. Дешифратор не в состоянии передавать интонации. Это обстоятельство вполне устраивало эданцев. В глазах представителей другой расы они выглядели жесткими, бесстрастными, уравновешенными воинами. Подобные качества неизменно вызывают уважение и подсознательный страх.
- Кто такие джози? - осторожно уточнил Храбров.
- Жалкие уродливые Существа, - небрежно махнув рукой, ответил адмирал. - Они населяют один из материков планеты. Мы подчинили их. Сейчас это верные, послушные слуги. Джози достаточно работоспособны и сообразительны. Впрочем, хватит о недостойных тварях. Пора лететь...
Экран неожиданно погас. Аминем отключился в одностороннем порядке. Особой деликатностью Суппелум не отличался. К людям адмирал относился с определенной долей снисхождения. Корабли эданцев неторопливо маневрировали. Русич сразу обратил внимание, что суда потенциального союзника громоздки и неповоротливы. В ближнем бою они довольно уязвимы.
- Немедленно закрытый канал с «Баскетом», - скомандовал Олесь.
Связисты отреагировали молниеносно. На экране голографа появилось изображение Юнгвила. Офицер прекрасно слышал разговор с Аминемом и ждал распоряжений.
- Полковник, - вымолвил землянин, - «Клосар» входит в систему. Вы останетесь на месте. Постоянно следите за противником. Поддерживайте режим боевой готовности. Не исключено, что эданцы попытаются захватить один из крейсеров. Им нужны наши двигатели. Если противник проникнет на борт корабля, уничтожьте судно вместе с экипажем!
- Слушаюсь! - не дрогнув, отчеканил тасконец. Храбров повернулся к офицерам, находящимся в
рубке управления и произнес:
- Этот приказ касается всех. «Клосару» угрожает наибольшая опасность. Ни один из технических секретов не должен попасть в руки эданцев. Нам вполне хватает проблем с горгами. Местные жители самолюбивы и агрессивны. Поведение Суппелума наглядный тому пример.
- Вы делаете слишком поспешные выводы, - вмешалась Родвил.
- Я предпочитаю перестраховаться, - жестко сказал русич. - Цивилизация Валкаала хорошо развита. Она внедряет новые изобретения в течение трех-четырех месяцев. Еще год уйдет на модернизацию кораблей. Хотите увидеть их эскадру в системе Сириуса?
- Конечно, нет, - растерянно прошептала женщина.
- Благодарю за помощь, - вымолвил Олесь. - Вы отлично сегодня поработали. Однако в сложившейся ситуации услуги лингвистов больше не нужны. Майор Стагс проводит вас в кают-компанию. Передайте, пожалуйста, Маклину, чтобы члены делегации не покидали пятый ярус.
Элиза не возражала. Тасконка получила хороший урок от Аминема. Светские привычки неуместны во время дипломатических переговоров. Опустив голову, Родвил медленно поднималась по лестнице. Помощник командира поддерживал ее под локоть. Хоть какое-то внимание со стороны мужчин.
Легкое нажатие на кнопку и дверь плавно открылась перед Элизой. В коридоре, словно статуи, застыли вооруженные до зубов десантники-мутанты. Все посты на крейсере удвоены. Солдаты и офицеры готовы к бою. Но что здесь делает красивая, богатая, утонченная женщина, привыкшая к роскоши и поклонению? За глупые, необдуманные решения приходится платить. Предательски набежавшая слеза покатилась по щеке. Закусив губу, тасконка зашагала к лифту. Демонстрировать свою слабость она была не намерена.
Между тем, суда эданцев произвели перестроение, освободив «Клосару» коридор. Обнаружить флагманский корабль Суппелума труда не составило. Набирая скорость, тяжелый крейсер двинулся точно за ним. Четыре судна противника сразу взяли разведчиков в клещи. Деквил снисходительно улыбнулся. Полковник прекрасно знал, как уйти из-под удара.
Этому маневру учат будущих офицеров звездного флота еще в академии. Резкое сближение с одним из кораблей поставит врага в тупик. В зоне обстрела окажется собственный крейсер. Прикрываясь его корпусом, «Клосар» уйдет в сторону и оторвется от преследователей. Эданцы избрали не самую лучшую тактику. Сказывалось отсутствие опыта боевых действий в космосе. Атака с тыла гораздо опаснее. Повреждение двигателей выводит корабль из строя, лишает его маневренности. Крейсер превращается в идеальную неподвижную цель.
- Мы идем ко второй планете системы, - громко сообщил навигатор. - Поворот составил шестьдесят шесть градусов. Скорость - одна пятая «С». Время в пути - четыре часа одиннадцать минут.
- Дайте мне полные параметры Эдана, - скомандовал Храбров.
На экранах компьютеров замелькали ряды цифр. На обработку информации ушло около получаса. Наконец, русоволосый капитан встал с кресла, повернулся к землянину и доложил:
- Расстояние от планеты до Китара девяносто шесть миллионов километров, период обращения вокруг звезды двести двенадцать местных суток, период обращения вокруг собственной оси тридцать один час девять минут сорок шесть секунд. Наклон незначительный. Диаметр Эдана восемь тысяч шестьсот семь километров. Значительная часть поверхности покрыта водой. Определить количество материков пока не удается. Мы видим только одну сторону планеты.
- Какой состав воздуха? - спросил Олесь.
- Азот - семьдесят пять с половиной процентов, кислород - двадцать три и семь десятых, - ответил офицер. - Вредных примесей не обнаружено. Вполне пригоден для дыхания.
- Я бы все же взял маски, - проговорил командир корабля.
- Так и сделаем, - кивнул головой русич. - Сколько у них получается год в нашем измерении?
- Около девяти месяцев, - произнес капитан.
- Довольно существенная разница, - вымолвил Храбров. - Надо обязательно учесть. Из-за подобных мелочей часто происходит недопонимание. В военных вопросах сверка времени - важнейший элемент.
Группа судов быстро приближалась к Эдану. На связь с чужаками Аминем больше не выходил. Повторять свои указания адмирал не считал нужным. «Клосар» летел точно за флагманом Суппелума. Изображение планеты на обзорном экране быстро росло в размерах. Зеленовато-синий шар, очень похожий на Таскону. Облаков в экваториальной зоне почти нет. Отсутствуют и полярные ледяные шапки. Судя по всему, климат на Валкаале жаркий и сухой. Хотя плотность атмосферы относительно невысока.
- Корабли эданцев снижают скорость! - выкрикнул пилот.
- Следуйте их примеру, - мгновенно отреагировал Олесь. - Будьте предельно осторожны и внимательны. Местные жители могут использовать любой инцидент для нападения. Максимально задействуйте аппаратуру наблюдения. Полученные данные бесценны.
Крейсера достигли внешней орбиты планеты. Двигатели работали практически вхолостую. Дистанция между судами резко сократилась. Теперь «Корсар» находился в полном окружении. При старте столкновение с кораблем противника неизбежно. Наводчики лазерных орудий тревожно всматривались в прицелы. Они успеют сделать несколько залпов. И тогда врагу несдобровать. Три пушки главного калибра в лобовой части крейсера разнесут флагман Аминема в клочья. Достанется и остальным судам. Впрочем, бой вряд ли получится долгим.
Экран голографа снова вспыхнул. На этот раз русич увидел адмирала стоящим в полный рост. Высокий, стройный, красивый мужчина. Определять возраст эданцев Храбров на глаз не мог.
Услышав приказ, он мгновенно среагировал.
- Сколько у нас времени на сборы? - спросил землянин.
Адмирал на мгновение задумался. Он что-то подсчитывал в уме.
- Двадцать минут, - наконец ответил Суппелум. - И попрошу не опаздывать. Предстоит достаточно длительный полет. Консул любит пунктуальность. Не советую его разочаровывать.
Связь оборвалась. Олесь посмотрел на Деквила и произнес:
- Подготовьте гравитационный катер. Мне необходимо переодеться и решить кое-какие вопросы с Маклином.
- Пилот уже в шлюзовом отсеке, - вымолвил командир крейсера.
- Отлично, - сказал русич, покидая мостик и направляясь к выходу из рубки управления.
Храбров поднялся на лифте в свою каюту. Новенький парадный мундир висел в шкафу. Его пошили специально для такого случая. Внешний вид руководителя экспедиции имеет огромное значение. По нему судят обо всем человечестве. Как говорится, встречают по одежке, провожают по уму. Модельеры трудились без сна и отдыха двое суток. Они отлично выполнили свою работу. Форма имела яркий небесно-голубой цвет, золотые погоны и нашивки, на обшлагах рукавов витиеватый узор. Брюки прямого покроя с тонким кантом, ботинки из особого прочного материала, на высокой тулье фуражки сверкает знак звездного флота.
Землянин выглядел довольно эффектно. Впрочем, задерживаться у зеркала Олесь не стал. Время поджимало. Русич спустился на пятый ярус и двинулся к кают-компании. Члены делегации терпеливо ждали Храброва. Появление землянина произвело на присутствующих должное впечатление. Некоторые изумленно открыли рты.
- Полковник, вы не перестаете меня удивлять, - выдохнул Брук Айвил, социолог из подземной Тасконы. - Оказывается, наши военные не лишены вкуса. Я потрясен.
- Сейчас не до комплиментов, - спокойно отреагировал Олесь. - Господину Маклину предстоит выбрать трех человек, которые отправятся в рискованное путешествие на Эдан. Хочу сразу предупредить, местные жители не очень гостеприимны. Существует ряд условий. Из состава делегации исключаются лингвисты и женщины. Думаю, специалисты по связи тоже не понадобятся.
- Позволю не согласиться, - возразил Рассел. - Если удастся заключить договор о сотрудничестве, мы установим на планете собственную аппаратуру. Ретрансляторы на орбите значительно ускорят передачу сигнала. От столь выгодного предложения эданцы не откажутся.
- Может быть, - русич пожал плачами. - Но решение принимает господин Маклин.
- Я протестую против дискриминации женщин, - возмущенно воскликнула рыжеволосая аланка Тамина Окрил. - Мы обладаем такими же правами, как и мужчины.
- Ничего не имею против, - улыбнулся Храбров. - Но у жителей Валкаала несколько иное мнение. Об отношении эданцев к прекрасному полу спросите у госпожи Родвил. И советую поторопиться. В нашем распоряжении осталось десять минут
- Рассел, Айвил и Дайлен, - поспешно произнес руководитель делегации.
- Превосходно, - подвел итог Олесь. - Господа, следуйте за мной.
Маленькая группа быстро покинула кают-компанию и зашагала к лифту. Через тридцать секунд мужчины вошли в шлюзовой отсек. На посадочной площадке, сверкая серебристым корпусом, стоял гравитационный катер. Возле него суетились техники. Стандартная проверка систем перед вылетом.
Русич быстро взбежал по металлической лестнице и сел в кресло сразу за пилотом. Члены делегации молчаливо занимали свои места. В огромном зале замигали красные лампы, раздался громкий надрывный сигнал. Сирена предупреждала о том, что через две минуты произойдет разгерметизация отсека. Люди тотчас бросились к выходу. Внешние шлюзовые ворота начали медленно подниматься. Храбров положил офицеру руку на плечо и сказал:
- С богом! Покажи этим выскочкам настоящий класс.
- Не сомневайтесь, - заверил землянина капитан.
Машина плавно оторвалась от поверхности и устремилась в бездонную черноту космоса. Обогнув «Клосар», она замерла в непосредственной близости от корабля. Внизу, закрывая половину горизонта, раскинулась огромная зеленоватая планета. Легкая белая пелена мешала рассмотреть Эдан лучше.
Путешественники невольно прильнули к иллюминаторам. Завораживающее зрелище. К нему невозможно привыкнуть. Как же красив и хрупок наш мир. Где-то слева пылает гигантский желтый шар. Звезда, дающая жителям Валкаала тепло и свет. Впрочем, по сравнению с Сириусом Китар жалкий, ничтожный карлик. Но об этом во время переговоров лучше умолчать. До исторической встречи двух цивилизованных рас осталось совсем немного.
Олесь достал из кармана платок и вытер со лба капли пота. Русич не был уверен в благополучном исходе миссии. Заносчивость зданцев слишком бросается в глаза. Их стремление повелевать другими народами очевидно. А амбициозный союзник часто хуже врага.

Глава 9. СВЯШЕННЫЙ ВАЛКААЛ

Ожидание надолго не затянулось. В точно установленный срок из крейсеров сопровождения вылетели небольшие быстроходные челноки, Храбров залюбовался изящной, совершенной формой кораблей. Чуть изогнутый остроконечный корпус, маленькие нижние подкрылки, закругленная хвостовая часть, сверху покатый прозрачный колпак. В нем отчетливо видны головы пилотов. Машины явно одноместные. Кроме того, землянин не обнаружил на судах вооружения. Хотя Олесь мог и ошибиться. В особенностях чужой техники сразу разобраться сложно.
Челноки легко сманеврировали и зависли точно над гравитационным катером. Впереди расположился серебристый корабль, за ним четыре машины ярко-красного цвета. Между парами эданских челноков образовалось значительное пространство. Оно было предназначено для тасконцев. Капитан тотчас занял его. Получился своеобразный эскорт.
Набирая скорость, корабли устремились в планете. Преодолев тонкую полосу облачности, машины перешли в горизонтальный полет. Внизу бурлил и пенился океан. Сильный ветер гнал по поверхности огромные волны. Кортеж двигался на достаточно малой высоте.
Видимо, Суппелум хотел произвести на делегацию впечатление. В том, что головным челноком управляет адмирал, русич не сомневался. Цвет одежды и кораблей многое объяснял. Он имеет большое значение в иерархии Валкаала. И это придется учитывать в общении с эданцами.
Маршрут действительно оказался длинным и сложным. Только через два часа на горизонте появилась суша. Ориентироваться на чужой планете сложно, но, судя по всему, машины летели на запад. Показывать потенциальному противнику инфраструктуру страны Аминем не собирался, а потому вел эскорт над густым девственным лесом.
Неожиданно темно-зеленая чаща оборвалась. Перед путешественниками предстал роскошный дворцовый комплекс. Десятки зданий, идеально круглые пруды с нежно-голубоватым оттенком воды, прямые линии дорог, четкие парковые квадраты. Зодчие Эдана потрудились на славу. Члены делегации с восхищением рассматривали мелькающие внизу строения. Между тем, челноки начали снижение. Площадка космодрома находилась в северной части комплекса. Вскоре корабли опустились на поверхность. Двигатели смолкли, и в салоне воцарилась удивительная тишина.
- Вот мы и на месте, - вымолвил Храбров. - Прошу на выход, господа.
Люк плавно открылся, и лестница опустилась вниз. Маклин уверенно зашагал по ступеням. Его примеру последовали остальные официальные представители человечества. Землянин задержался на несколько секунд. Склонившись к пилоту, Олесь спросил:
- Проникнуть в катер через грузовые отсеки можно?
- Теоретически, да, - ответил аланец. - Однако сразу сработает аппаратура внутреннего контроля.
- Понятно, - кивнул головой русич. - Слушайте приказ, капитан. В случае попытки захвата корабля, немедленно взлетайте! О делегации даже не думайте. Если вас собьют, машина должна быть уничтожена.
- В плен я не сдамся, - проговорил офицер.
- Вот и отлично, - улыбнулся Храбров. - Будем надеяться на лучшее.
Поправив фуражку, землянин быстро покинул катер. Люк за ним плотно закрылся. Челноки эданцев стояли метрах в пятидесяти от гравитационного катера. Превосходные корабли! Вершина красоты и дизайна! На земле они выглядели еще более эффектно.
Возле машин бегали странные существа, совершенно не похожие на жителей Валкаала. Маленький, не превышающий полутора метров рост, крупная непропорциональная голова, длинные, густые черные волосы. Лицо круглое, с многочисленными складками кожи, широкий приплюснутый нос, крошечные, как горошинки, глаза. На внешней стороне кистей рук была заметна бурая шерсть, уши стоят торчком, на пальцах тонкие острые коготки.
Чем-то новые обитатели планеты напоминали Олесю медвежат, но сомневаться в их разумности не приходилось. Одинаковые серые и коричневые комбинезоны, грубоватая обувь, у многих на головах шапки. Существа исполняли роль техников и обслуживающего персонала. Одни подгоняли к челнокам трапы, протирали корпус и посадочные стойки, другие заправляли корабли и проверяли электронное оборудование.
Члены делегации изумленно наблюдали за происходящим. Теперь стало понятно, почему у голубокожих представителей Эдана такое высокомерие. Безграничная власть порождает презрение и жестокость к низшим существам. Редко кому из правителей удавалось сохранить в себе доброту и терпимость.
Аминем двигался, гордо вскинув подбородок, не обращая внимания на недостойных тварей. Храбров зашагал ему навстречу. Мужчины остановились в трех метрах друг от друга. Землянин никогда не жаловался на свой рост, но сейчас он немного растерялся. Суппелум был выше Олеся, как минимум, на две головы. Крепкая, статная фигура, утонченные черты лица, прямой, проницательный взгляд. По телу русича вновь пробежала мелкая дрожь. Адмирал явно обладал гипнотическими способностями.
Спутники Аминема обступили делегацию с четырех сторон. Двухметровые гиганты с нескрываемым презрением смотрели на людей. Молчаливая пауза несколько затянулась. Начать разговор первым, значить показать собственную слабость. Для цивилизации, покорившей межзвездное пространство и обладающей могущественным флотом, это непозволительно. С дружелюбной улыбкой на устах Храбров терпеливо ждал приглашения.
Раздраженно сверкнув глазами, Суппелум что-то сказал на высоком, мелодичном языке. К адмиралу тотчас подбежало мохнатое существо в светло-коричневом комбинезоне. На груди техника висел небольшой квадратный предмет. На передней панели прибора светились маленькие разноцветные лампочки. Аминем бесстрастно произнес длинную тираду. Высокородные дворяне эмоции не демонстрировали.
- Приветствую вас на священном Валкаале, - раздалось из дешифратора. - Наша страна красива и богата. Великолепный дворцовый комплекс убедит космических странников в этом. Он создавался в течение двух столетий. Здесь творили лучшие художники, скульпторы и архитекторы.
- Мы уже восхищены, хотя и видели немного, - деликатно заметил землянин.
- Следуйте за мной, я провожу делегацию к консулу, - вымолвил Суппелум.
- А кто эти... существа на космодроме? - не удержался от вопроса Айвил.
- Джози, - спокойно пояснил адмирал. - Убогая, ничтожная раса. До Великого похода они обитали на материке Дарсал. Дикий, полуголый народец. Армия Валкаала без труда покорила варваров. Мы оказали им высокую честь быть нашими слугами. Джози послушны, преданны и исполнительны. С ними почти нет проблем. Идеальные работники.
- А если слуга нарушит какие-то правила, что его ждет? - неожиданно спросил Дайлен.
- Подобное случается крайне редко, - проговорил Аминем.
- И все же? - настойчиво произнес маорец.
- Преступника умертвят, - с равнодушным видом сказал Суппелум. - Кому нужен взбесившийся дикарь? Джози быстро размножаются. Они хорошо обучаемы. Так что потеря легко восполнима.
- Благодарю за обстоятельный ответ, - вымолвил Брин.
Адмирал резко развернулся и быстро зашагал на юг. Члены делегации двинулись за ним. Техник покорно бежал чуть позади Аминема. Его маленькие ножки мелькали с невероятной скоростью. Вскоре бетонная площадка плавно перешла в узкую прямую, словно стрела, дорожку. Слева и справа, на роскошных клумбах росли фантастически красивые цветы. Геометрия рабаток поражала точностью линий.
Китар только-только показался из-за горизонта, и на темно-зеленых листьях блестели бриллиантовые капли росы. Защитные маски людям не понадобились. Утренний воздух был чист и свеж. Огромные бутоны почти полностью раскрылись, и от божественного аромата слегка кружилась голова. Вскоре кортеж миновал огромный каскадный фонтан. Вода выбрасывалась на высоту метров в тридцать, с шумом падала вниз и стекала по белоснежным, идеально отполированным ступеням в глубокий бассейн.
Преодолев около полукилометра, Суппелум свернул на широкую аллею. Вдоль нее на массивных постаментах в два ряда стояли каменные изваяния. Впереди виднелся гигантский розовый дворец.
Завораживающая картина! Памятники словно охраняли здание от незваных гостей. В гениальности скульпторов сомневаться не приходилось. Мастера великолепно передали характер героев. Строгие, гордые лица, целеустремленный взгляд, руки уверенно сжимают оружие.
- Это величайшие полководцы Валкаала! - с пафосом произнес адмирал. - Они внесли огромный вклад в могущество нашей страны. Мы свято чтим память предков.
Судя по копьям, мечам и секирам, эданцы воевали с древнейших времен. И не только с племенами джози, но и между собой. Наверняка в их иерархической структуре существуют значительные бреши. Ненависть, зависть и вражда присущи любой разумной цивилизации. Конкурирующие за власть кланы долго помнят обиды и поражения.
- Аллея здесь размещена не случайно, - негромко заметил Дайлен. - Простейший психологический прием. Проходя мимо памятников, любое существо испытывает невольный трепет, чувствует себя ничтожеством перед каменными исполинами. Избавиться от ощущения неуверенности очень сложно. А именно покорности добивается консул от своих подданных.
- Спасибо за комментарий, - пробурчал Маклин. - Но советую говорить потише. Не дай бог дешифратор переведет ваши слова. Тогда скандала не избежать. Мы с таким трудом добились встречи.
- Не волнуйтесь, - усмехнулся маорец. - Я внимательно слежу за джози.

Предыдущая страница 15 Следующая страница


Метрополия 16

Между тем, эскорт достиг дворца. Теперь стало понятно, почему он имеет такой цвет. Абсолютно все: лестницы, колонны, стены, фронтон были сделаны из розового мрамора, или материала очень похожего на него по структуре. Визуально такие тонкости определить сложно. Вход в здание находился с восточной стороны, а потому краски играли и переливались в ярких лучах желтой звезды.
Тонкие, изящные колонны с витиеватым узором гармонично украшали фасад строения. Лестница оказалась достаточно широкой, но не высокой. Русич насчитал ровно десять ступенек. Нигде никакой охраны. Эданцы уверены в собственной безопасности. Хотя нельзя исключать и того, что автоматические системы защиты надежно спрятаны. Олесь не взял с собой оружие. В случае нападения бластер не поможет, а вот жители Валкаала насторожатся. Не стоит их провоцировать. Они и так довольно подозрительны и агрессивны.
Аминем уверенно поднялся по ступеням и направился во дворец. Путешественники старались от адмирала не отставать. Несчастный джози еле дышал. Техник едва поспевал за Суппелумом. Отсутствие дверей на входе указывало на теплый и благоприятный климат, царивший на материке. Температура воздуха сейчас не превышала двадцати пяти градусов, но в полдень здесь наверняка жарковато. Неслучайно одежда эданцев столь легка и просторна.
- Дамы и господа, перед вами представители могущественной Тасконы! - повысив голос, вымолвил Аминем.
Мелодичная, плавная речь буквально струилась из уст адмирала. Звуковая гамма языка правителей Валкаала действительно впечатляла. Она словно шепот ручейка ласкала слух.
Группа стояла посреди огромного квадратного зала, освященного пятью хрустальными люстрами. Впрочем, это очередная аналогия. Структура сверкающего стекла наверняка, иная. Сразу бросались в глаза богатство и роскошь помещения. Мозаичный пол, на стенах золотистый орнамент, на окнах плотные ярко-алые шторы. Слов просто не хватает, чтобы описать великолепие внутреннего убранства дворца. Средств на его возведение эданцы не пожалели. Ничего подобного ни на Алане, ни на Тасконе нет.
Члены делегации не могли скрыть своего восхищения. Человеческая цивилизация давно перешла на техногенный путь развития. При строительстве зданий в первую очередь поднимается вопрос дешевизны и целесообразности. В сумасшедшем ритме жизни люди разучились любоваться простой естественной красотой природы. Кого сейчас волнует багряный закат, серо-синие волны разбушевавшегося океана или белоснежные горные вершины? Таких счастливчиков единицы. В обществе их считают чудаками. Мир стал гораздо жестче и прагматичнее. Надо отдать должное обитателям Валкаала, они умели ценить прекрасное.
В зале находилось довольно много высокопоставленных эданцев. Видимо, консул решил таким образом выказать уважение гостям из далекой звездной системы. Но не исключено, что это обычная практика церемониальных приемов. Голубокожие жители планеты носили одинаковые длиннополые тоги. Одежда отличалась только цветом. Большинство присутствующих было в красном, некоторые в светло-зеленом и всего пятеро в серебристом. Значит, Суппелум относится к самой влиятельной касте Валкаала. Его позиция будет необычайно важна на переговорах. Наверняка руководитель государства прислушивается к мнению адмирала. Кто лучше Аминема знает о положении дел в боевом флоте.
Храбров обратил внимание на еще один удивительный факт.
Мужчины и женщины принципиально держались на значительном расстоянии друг от друга. По сути дела они расположились в противоположных углах помещения. О представительницах прекрасного пола надо рассказать отдельно.
У женщин на голове не оказалось волос. Однако это эданок ничуть не портило. Правильный, гладкий череп, вытянутый овал лица, крупные, чуть раскосые глаза, изящная длинная шея. Складка, как у мужчин отсутствовала.
И, наконец, несмотря на разный возраст жительниц Валкаала, землянин ни у одной из них не заметил выпуклой груди. Очень серьезное отличие. Оно указывало на другой способ вскармливания детей. Между расой людей и эданцев лежала гигантская пропасть.
- Дамы и господа, величайший из равных, правитель священного Валкаала консул Омасим Такелом! - громко выкрикнул мужчина в зеленом одеянии.
В зал неторопливо вошел высокий, широкоплечий эданец в золотистой тоге. На мгновение консул остановился и внимательно посмотрел на подданных. Все женщины тотчас грациозно присели и низко опустили головы.
Мужчины, наоборот, подняли подбородок и раскрыли кожаные складки на шее. Только теперь стало понятно их предназначение. Таким образом местные жители выражали уважение и почтение. Невероятная палитра синих, фиолетовых, сиреневых цветов. Природное украшение жителей Валкаала чем-то напоминало надутый порывом ветра парус.
Выдержав паузу, Такелом сделал то же самое, что и остальные. Его складка имела густой темно-синий оттенок. Великий из равных! Многозначительная фраза. Такие титулы случайно не присваиваются. Значит, у дворян ничуть не меньше прав. В знак вежливости члены делегации демонстративно кивнули головами. На бедного джози было страшно смотреть. Несчастное существо буквально распласталось на полу. Слуга боялся даже пошевелиться. Чтобы не сломать дешифратор, техник положил его перед собой.
Между тем, поприветствовав подданных, правитель направился к представителям человечества. Следом за консулом шли две красивые эданки в золотистых платьях. Омасим с интересом разглядывал людей.
- Я искренне рад нашей встрече, - произнес Такелом. - Могущественные цивилизации должны жить в мире. Двести лет назад мы не сумели оценить перспективу совместного технологического и военного сотрудничества. Наступила пора исправлять допущенные ошибки.
- Целиком и полностью поддерживаю ваши слова, - вымолвил Олесь.
Правитель в упор посмотрел на русича. Желтые глаза консула неестественно блестели. Знакомый взгляд. Очередная попытка проникнуть в мысли собеседника. Омасим обладал гораздо большей силой, чем Аминем, но и он загипнотизировать Храброва не сумел. Осознав бесперспективность этого занятия, Такелом снисходительно улыбнулся и сказал:
- Мне бы хотелось услышать имена членов делегации. Ведь вы не случайно выбрали именно их.
- Конечно, - подтвердил землянин. - Перед вами представители разных планет, входящих в Союз. Я, Олесь Храбров, являюсь руководителем экспедиции. Миссия крейсеров прежде всего разведывательная. Мы находимся в состоянии войны с горгами. Найти сильную дружественную расу - большая удача. Для ведения переговоров сюда прилетели выдающиеся ученые Тасконы. Все они - гражданские лица.
Русич отступил в сторону и жестом руки указал на спутников:
- Стив Маклин возглавляет институт социологии, Брин Дайлен - ведущий психолог, Берт Рассел - инженер голографической связи, Брук Айвил - профессор-социолог...
- А где же техники, специалисты по двигателям и вооружению? - разочарованно спросил правитель.
- У делегации несколько иные цели, - ответил Маклин. - Главное установить контакт. Необходимо понять структуру вашего общества, узнать обычаи, правила, законы. Общение между расами сразу перейдет на другой уровень и значительно облегчится. В свою очередь, мы готовы предоставить подробную информацию о собственной стране. Это будет интересно...
- Не думаю, - откровенно произнес Омасим. - Валкаал - хорошо развитая и самодостаточная цивилизация. Мы живем в роскоши и богатстве и не любим, когда нас беспокоят. Насекомые чересчур навязчивы и агрессивны. Надо уничтожить мерзких горгов. Уродливые и безобразные твари не имеют права на существование. Так зачем отвлекаться на пустяки?
- Значит, речь идет исключительно о военном сотрудничестве? - уточнил Дайлен.
- Именно так, - вымолвил консул. - Вам не хватает боевых кораблей. Факт очевидный. Иначе Таскона не вступила бы в мирные переговоры. Сенат готов выделить пятьдесят судов. Но их придется модернизировать. Установите на крейсера ускорители и отправляйтесь в поход на насекомых.
- Заманчивое предложение, - улыбнулся русич. - Однако столь важные вопросы спонтанно не решаются. Мои полномочия ограничены. Передача технологических секретов осуществляется только с санкции Совета. Без заключения серьезного, взаимовыгодного соглашения это невозможно.
- Наверное, вы правы, - сказал Такелом.
Первую атаку эданцев отбить удалось. Правитель хотел взять бастионы делегации штурмом, наскоком. А вдруг люди глупы и доверчивы? Фантастический шанс получить ценное изобретение даром. Валкаал сразу станет могущественной звездной державой. Тогда уже никто не посмеет вторгаться на его территорию. Увы, руководитель экспедиции оказался проницателен. Ничем не подтвержденные, пустые обещания его не соблазнили.
Впрочем, отступать от намеченной цели Омасим не привык. За действиями консула внимательно наблюдают подданные. Каждая ошибка правителя сразу фиксируется. На заседании Сената Такелому припомнят упущенные возможности. В борьбе за власть не существует правил, хороши все способы. И кому, как Омасису, это не знать. Он стал консулом только благодаря хитроумно сплетенным интригам. Но враги и завистники не дремлют. Суппелум один из них. Адмирал имеет огромное влияние в обществе. Политика жестких, решительных мер очень популярна среди эданцев. Жители Валкаала не привыкли церемониться с другими расами.
Внешне люди действительно выглядят убого. Маленький рост, тщедушные слабые тела, волосяной покров, одежда, лишенная малейшего вкуса. На лицо явная ограниченность в развитии. В то же время, руководитель делегации довольно легко выдержал натиск Такелома. А ведь правитель прошел специальный курс телепатии. Омасим без большого труда способен заставить любого джози покончить с собой. В тасконцах чувствуется какая-то внутренняя сила. Превратить людей в рабов не так-то просто.
Аминем предлагает заманить разведчиков в ловушку. Имея значительное превосходство, эданцы склонили бы противника к сдаче кораблей, пообещав сохранить им жизнь. Ложь, конечно, она иногда она срабатывает. У Суппелума веские доводы - враг находится в состоянии войны с насекомыми и ему не до исчезнувших судов. Если флот Тасконы все же появится в звездной системе Валкаала, то сенат заявит, что никогда не видел крейсера.
Блестящий план! Через полгода Эдан построит собственные корабли, способные преодолевать световой барьер. Могущественная раса, наконец, вырвется на бескрайние просторы вселенной. Они подчинит себе весь мир! Увы, это лишь мечты. Аминем смел, решителен и чересчур прямолинеен. Адмирал не учитывает уроки истории и недооценивает противника. Его предложение рискованно, авантюрно и невыполнимо.
Двести лет назад на орбите планеты появился тяжелый крейсер «Вилан». Системы космической обороны тогда еще не существовало. Люди хотели вступить в переговоры с жителями Валкаала. Консул медлил с ответом, а сам подтягивал боевые суда. Захват одного единственного корабля казался делом нескольких минут. Однако тасконцы разгадали замысел правителя. Прервав контакт, «Вилан» немедленно стартовал.
Во время второго визита экипаж тяжелого крейсера действовал куда более осторожно. Оставив возле планеты десантный бот, судно удалилось на безопасное расстояние. Консул был в ярости. Встреча с представителями человечества не состоялась. Спустя сутки, не добившись аудиенции, «Вилан» улетел в неизвестном направлении.
Повторять ошибки предков - величайшая глупость. Агрессивная политика ни к чему хорошему не приведет. За два минувших века цивилизация людей значительно окрепла, несмотря на катастрофу, отбросившую их назад. Каждый шаг руководителя делегации тщательно продуман. Корабль, оставленный на дальней орбите не будет ввязываться в сражение. Он сразу уйдет в гиперпространство и вернется домой. Сохранить в тайне нападение на разведчиков эданцам не удастся. Таким образом, Валкаал окажется втянут в войну с двумя сильными расами, что равносильно самоубийству.
Очень туманны и перспективы получения неповрежденных двигателей и ускорителей. Не исключено, что тасконцы предпочтут смерть плену. В подобных экспедициях подбору людей уделяется огромное значение. Трусов и предателей среди них нет. Одно нажатие кнопки и крейсер превратится в груду обломков. Мощный взрыв уничтожит и суда, находящиеся поблизости. Бессмысленные, никому не нужные потери.
Наблюдатели-джози постоянно следили за кораблями противника, перехватывая переговоры тасконцев. Однако два или три сеанса связи расшифровать не удалось.
Значит, люди достаточно предусмотрительны и используют закрытые каналы. Какие приказы отдавал Храбров подчиненным, оставалось только догадываться.

- Я бы с удовольствием предложим вам вино и пищу, - с улыбкой на устах произнес Такелом. - Но боюсь, угощение окажется не по вкусу представителям человечества. Мы слишком разные по физиологическому строению расы. Кроме того, растения и животные нашей планеты уникальны. Я, например, люблю нектар амброзии. У него характерный сладковатый привкус. Мышцы наливаются силой, кровь играет, разум проясняется. Однако божественный напиток может стать для людей смертельным ядом. Без тщательного химического анализа тут не обойтись. Впрочем, если желаете попробовать...
- Нет, нет, - молниеносно отреагировал Маклин. - Не будем торопиться. У Союза Тасконы и Валкаала отличные перспективы. Ученые проведут исследования, и тогда мы с удовольствием отведаем местные лакомства. Воспользуемся вашим гостеприимством во время следующего визита.
- Как хотите... - вымолвил правитель.
- Господин консул до сих пор не познакомил нас со своими очаровательными спутницами, - осторожно заметил Олесь. - Столь прекрасных женщин мне встречать еще не доводилось.
Лесть способна сломать любые преграды. Вовремя сказанный комплимент без труда растопит лед души. Землянин действовал наверняка. То, что произошло дальше, он предвидеть был не в состоянии. Омасим отступил чуть в сторону и с довольным видом проговорил:
- Это мои жены... Эминес и Укилус.
На мгновение воцарилась неловкая пауза. Эданки непонимающе смотрели на мужа. Консул требовательно сверкнул глазами.
Одна из женщин с изумлением спросила:
- Неужели мы должны сделать реверанс перед уродливыми, волосатыми тварями?
Бесстрастный дешифратор в точности перевел их слова. Аминем довольно усмехнулся. Очевидный промах Такелома. Жены поставили правителя в весьма неловкое положение. Интересно, как Омасим из него выйдет. Члены делегации хранили молчание. Зрачки консула невероятно сузились. Такого подвоха он не ожидал.
Такелом гневно взглянул на распластавшегося джози. С каким бы удовольствием правитель сейчас растоптал и техника, и прибор. Но ситуацию данный поступок уже не изменит. Унижаться и пачкать ноги о раба недостойно консула. Высокородные дворяне его просто не поймут. Омасим медленно повернул голову к эданкам. Эминес и Укилус поспешно присели. Они поняли, что допустили непростительную ошибку.
- Глупые создания, - спокойно пояснил Такелом. - Надеюсь, вы примите мои извинения?
- Вряд ли столь незначительный инцидент повлияет на наши взаимоотношения, - ответил Храбров. - Представители иных рас редко кажутся привлекательными. У каждого народа свои эталоны красоты.
- Женщины, как цветы, - философски произнес правитель. - Их нужно ласкать, лелеять, любить. Они радуют мужчин красотой, источают аромат желания, но в маленьких, прекрасных головках так мало мыслей. Молчание - главное достоинство жены.
- Боюсь, тасконки не согласятся с подобным утверждением, - рассмеялся Олесь.
Напряжение в зале немного спало. Омасим едва уловимым жестом приказал эданкам удалиться. Эминес и Укилус послушно направились к группе женщин в дальнем углу.
- Здесь не лучшее место для обсуждения серьезных вопросов, - продолжил консул. - Предлагаю пройти в комнату заседаний. Там более подходящая обстановка. И не надо лицезреть растянувшееся на полу чудовище. Техники достаточно быстро установят дешифраторы.
Присутствие джози во дворце явно раздражало Такелома. Бедняга стал невольным виновником позора правителя. Страшно даже подумать о судьбе несчастного раба. Хозяева планеты относились к слугам, как к рабочему скоту. При отсутствии надобности их просто уничтожали.
- Не смею возражать, - вымолвил землянин. - Мы в гостях у могущественного консула Валкаала.
- В таком случае, следуйте за адмиралом Суппелумом, - сказал Омасим. - Он вас проводит.
Аминем спорить не посмел, хотя приказ Такелома ему не понравился. Адмирал с трудом сдерживал эмоции. Правитель намеренно унижал командующего. А ведь по происхождению Суппелум ни в чем не уступал своему злейшему врагу. Жестом руки Аминем пригласил гостей следовать за ним.
Маленькая группа двинулся к одному из внутренних проходов. На этот раз эданцы в красных одеждах адмирала не сопровождали. Их статус значительно ниже. Зато дворяне в серебристых тогах сразу обступили консула. Наверняка они решают, какую тактику избрать на переговорах с тасконцами. Между тем, делегация шла по узкому, хорошо освещенному коридору. На потолке сверкали небольшие изящные люстры. Суппелум явно не спешил. В какой-то момент Аминем даже остановился. Рассел повернулся к Дайлену и спросил:
- Что они сделают с джози?
- Скорее всего, убьют, - бесстрастно проговорил маорец. - Раб слышал чересчур много лишнего.
- А если мы попросим сохранить ему жизнь? - вставил Айвил.
- Не советую, - отрицательно покачал головой Брин. - Для эданцев мохнатые существа - животные. Понять психологию жителей Валкаала сложно, но кое в чем я разобрался. Проявление доброты, жалости, сочувствия они рассматривают как слабость. Суппелум не зря обмолвился о расе воинов. Особый кодекс чести, морали и нравственности. Проигравший в битве должен либо умереть, либо превратиться в покорного слугу. Другого не дано. Нормы, правила бытия выработанные и доведенные до совершенства веками. Джози - это жалкие ничтожества, не заслуживающие уважения. Оговорка женщин подтвердила мои предположения. Наличие волос на теле для эданцев признак отсталости. Мы ввязались в очень опасную игру.
- Вы обратили внимание на взгляд Такелома! - воскликнул Брук. - Я думал, Омасим просверлит мне мозги. Неприятное ощущение. Он словно пытался загипнотизировать делегацию.
- Говорите тише, - пробурчал Стив. - А то получиться, как с голубокожими красавицами.
- Представляю, какое отвращение теперь испытывают Эминес и Укилус к людям, - усмехнулся Берт.
- Напрасно язвишь, - произнес Дайлен. - Господин Айвил абсолютно прав, властители Валкаала обладают телепатическими способностями. Консул проверял противника на прочность. Думаю, теперь понятно, почему джози преданны и послушны. Не исключено, что эданцы попробуют испытать на нас более сильные методы. Необходимо соблюдать предельную осторожность, не смотрите им в глаза.
- Легко сказать, - вымолвил тасконец. - Я не настолько плохо воспитан...
- Придется пренебречь правилами приличия, - заметил Храбров. - Если, конечно, не хотите уподобиться местным рабам. Лично у меня нет желания ползать на брюхе перед высокомерными мерзавцами.
- Кроме того, хозяева не знают принятые у людей нормы и сами их не соблюдают, - добавил маорец.
- Мы совсем забыли о несчастном технике, - напомнил Рассел.
- И вспоминать не будем, - довольно резко отреагировал Олесь. - Собственных проблем хватает. Взаимоотношения двух рас на Эдане складывались долгие годы. Если бедняге суждено умереть - значит, так тому и быть. Есть хорошая поговорка - в чужой монастырь со своим уставом не ходят. Она точно отражает ситуацию. Поднимать моральный аспект глупо и опасно.
- А зачем нам вообще подобный союзник? - удивленно спросил Брук. - В любой момент валкаалцы нанесут удар в спину. Причем, не испытывая ни малейших угрызений совести.
- Вот почему и нужно заставить их хотя бы временно соблюдать нейтралитет, - ответил землянин. - Война на два фронта неминуемо приведет к поражению.
- Но ведь у эданцев нет кораблей, способных преодолевать световой барьер, - возразил Берт.
- Горги очень хитры, - сказал Храбров. - Вполне возможно насекомые решат использовать амбициозность жителей Валкаала. У планеты хорошо развитая инфраструктура. Лакомый кусок.
- Консул никогда не пойдет на соглашение с уродливыми существами, - произнес Маклин.
- В глазах его жен мы выглядим ничуть не лучше, - вставил Брин. - И, тем не менее, Такелом дружелюбно улыбается представителям человечества. Цель оправдывает средства.
Спор членов делегации был прерван адмиралом. Суппелум вновь уверено зашагал вперед. Спустя несколько секунд мужчины вошли в просторную прямоугольную комнату. Та же присущая дворцу изощренная роскошь. Стены выкрашены в нежно-салатовый цвет, на потолке искусная роспись, мраморный пол безукоризненно отполирован. B углах помещения расположены фигурные золотые светильники. Единственное окно занавешено плотными шторами.
В центре комнаты находится большой овальный стол. Вокруг него стоят два десятка удобных мягких кресел. Вся мебель, судя по фактуре, красноватому цвету и затейливому орнаменту, сделана из дерева. Великолепная работа резчиков. Люди с интересом рассматривали своеобразный рельефный рисунок. Садиться никто не торопился. Эданцы могут расценить это, как неуважение к правителю.
Олесь заметил возле стола два дешифратора и немедленно указал на них спутникам. Теперь свободно не побеседуешь. Прибор молниеносно переведет человеческую речь.
- Консул скоро подойдет.
- Прошу садиться, господа. Начнем переговоры...
Члены делегации и эданцы неторопливо занимали места друг напротив друга. Само собой, правитель и Храбров оказались точно по середине стола. Землянин поднял глаза и сразу уткнулся в прямой, проницательный взгляд Омасима.
Дайлен не ошибся, консул попытается еще раз загипнотизировать чужаков. От дурных привычек избавиться нелегко.
- Хочу представить сенаторов Валкаала, - вымолил Такелом. - Именно они решают судьбу планеты. Я всего лишь глашатай их воли...
Омасим, без сомнения, лукавил. Он хоть и величайший из равных, но все же единоличный правитель. Приветствие, оказанное ему зале высокородным дворянством, подтверждало могущество консула. Выдержав небольшую паузу, Омасим продолжил:
- Тефнал Такелом - мой брат и наместник Дарсала, Шелом Оскелум - руководитель промышленного ведомства, Оскол Нефелом занимается лесами и сельским хозяйством, Унакем Менталом - наука, образование, трудовые ресурсы, Экнем Паскелум - командующий сухопутной армией. С Аминемом Суппелумом вы уже знакомы. Он командует космическим флотом.
Естественно должности эданцев звучали иначе. Более напыщенно и высокопарно. Однако дешифратор других аналогов не нашел. Сразу стало ясно, что сенаторы не только обсуждают общие вопросы, но и исполняют роль правительства. В безделье валкаальцев не обвинишь. Они реально управляют страной. Услышав свое имя, дворянин на мгновение раскрывал складку на шее. Перепутать эданцев было трудно.
Сразу бросались в глаза два странных момента. Брат консула сидел достаточно далеко от Такелома, почти с краю. Значит, между родственниками довольно натянутые отношения. Наверняка Тефнал завидует более удачливому Омасиму. То, что он назван первым, скорее всего, дань традиции, чем уважение. Сенатор назначен наместником материка джози. Важный и ответственный пост, но иначе, как ссылкой его не назовешь.
Не позавидуешь и Аминему. Адмирала представили последним. Вряд ли это случайность. А ведь Суппелум отвечает за безопасность планеты. Иерархия Валкаала сложна и запутана. За одну короткую встречу в ней не разберешься. Учитывать же нюансы необходимо.
- Мы очень рады знакомству с лучшими представителями дворянства, - сдержанно произнес Олесь. - Надеюсь, сотрудничество получится взаимовыгодным.
- Ответьте на один простой вопрос, - сказал Паскелум. - Когда прокладывался маршрут экспедиции, вы знали о существовании развитой цивилизации в нашей звездной системе?
- Догадывались, - проговорил землянин. - Во время страшной катастрофы погибло много бесценных документов. В том числе и отчет экипажа «Вилана». Двести лет - огромный срок. С вами могло случиться, что угодно. Эпидемия, война, природные катаклизмы. Мы больше всего опасались нашествия горгов. Эдан - отличный плацдарм для вторжения.
- Неужели Таскона совершенно не рассчитывала встретить здесь дружественную расу? - уточнил Экнем.
- Почему же, - вмешался Маклин. - Присутствие мирной делегации на борту «Клосара» тому подтверждение.
- И какие предложения вы привезли? - бесстрастно вымолвил сенатор.
- Сотрудничать в самых разных областях, - произнес аланец.
- Простите, но это демагогия, - усмехнулся Паскелум. - Что нам может дать другая цивилизация? Одежду, продовольствие, медикаменты? Мы богаты и ни в чем не нуждаемся. Средняя продолжительность жизни на Валкаале сто шестьдесят лет. Вы в состоянии похвастаться такими достижениями? Я даже не упоминаю о физиологии. Она принципиально иная.
Стив растерянно смотрел по сторонам. Маклин не знал, что ответить оппоненту. Мирные инициативы снова зашли в тупик. Эданцы начали очередное наступление. Понять их замысел труда не составляло. Однако помогать аланцу Храбров не торопился. Пусть профессор помучается. Натиск голубокожих представителей планеты быстро собьет с него спесь. В обсуждении более важных проблем Стив хоть мешаться не будет.
- Главная цель миссии - установление взаимного доверия, - неожиданно вмешался Дайлен. - Конкретные задачи делегации не ставились. Нельзя объять необъятное.
- Тогда какой прок от сегодняшней встречи? - поинтересовался Тефнал.
- Найти точки соприкосновения, - сказал Олесь. - Орды насекомых одинаково опасны для всех. Мы ищем союзников для борьбы с горгами. При определенных обстоятельствах Таскона готова поделиться научными и технологическими разработками. От нашего доклада зависит судьба дальнейшего сотрудничества. Хочу напомнить, холодный прием, оказанный экипажу «Вилана» надолго заморозил контакты двух цивилизаций.
- И как же растопить древний лед? - спросил Менталом.
- Если не секрет, расскажите историю священного Валкаала, - проговорил маорец. - Перед входом во дворец расположена аллея героев. Такие памятники устанавливают только выдающимся представителям государства. Они наверняка участвовали в завоевательных походах и борьбе дворянских родов за власть. Имена победителей передаются из поколения в поколение.
Просьба Брина застала эданцев врасплох. Унакем удивленно взглянул на консула. Подобную тему сенаторы не обсуждали. Существенный промах. Такелом еле заметно кивнул головой.
- Наша история богата на события, - вымолвил Менталом. - Подробное повествование займет не один день. Я остановлюсь на самых значимых, переломных вехах. Краткое изложение вас не обидит?
- Ничуть, - заверил эданца Дайлен.
- На планете два крупных материка, - начал с географического экскурса Унакем. - Валкаал находится в восточном полушарии, Дарсал - в западном. Их разделяет гигантское расстояние и бурный, штормовой океан. Преодолеть его очень непросто. Естественно, моя раса появилась на Валкаале. Эволюция живых существ достигла вершины. Примерно тридцать тысяч лет назад воинственные племена фаркамов основали первое королевство. Они постепенно подчинили всю северную часть страны. Походы на юг успехом не увенчались. Их остановило отчаянное сопротивление местных жителей. Через пару веков возникли еще три сильных государства: алкнидов, шембелов и эвгелов. Дальше - сплошная цепь битв, сражений, штурмов. Одни империи погибали, другие возрождались из пепла. Долгие годы эвгелы считались самым слабым родом. Но войны истощили могущественных противников. Четыре с половиной тысячи лет назад древнейший дворянский клан сумел взять власть над всем материком. Эвгелы стали бессменными правителями Валкаала. Однако алкниды и особенно фаркамы не смирились с поражением. Восстание вспыхивали регулярно. После очередной кровавой бойни уцелевшие представители родов собрались вместе и приняли решение упразднить империю. Был создан сенат во главе с пожизненным консулом. В его избрании участвуют только дворяне. С тех пор структура государственной власти не меняется.
- А как же захват Дарсала? - напомнил маорец.
- В этой военной операции нет ничего замечательного, - произнес Менталом. - Как только путешественники открыли материк, мы отправили туда экспедиционную армию. Недоразвитая раса джози приняла нас за богов. Подчинить животных труда не составило. Теперь они счастливы, довольны и преданно служат своим господам.
В словах эданца чувствовался особый цинизм. Но Унакем не лгал, он действительно считал, что рабство - естественное состояние мохнатых существ. Право повелевать имеет только сильный. На джози жители Валкаала не смотрели иначе, чем на слуг. Жалкие убогие твари. Зачатки разума даны им явно по ошибке. Иногда в природе случаются подобные аномалии.
- Разделение на дворянские кланы у вас сохранилось? - уточнил Айвил.
- Мы свято чтим родовые традиции, - уклончиво ответил Менталом. - Не будем заострять внимание на мелочах.
- Думаю, любопытство членов делегации удовлетворено? - тотчас перехватил инициативу Омасим. - Теперь сенат ждет рассказа о Тасконе. Откровенность за откровенность. Какая катастрофа постигла столь могущественную державу? Наводнение, землетрясение или столкновение планеты с метеоритом?
- Наша страна легко бы справилась с обычными катаклизмами, - проговорил землянин. - Таскону постигла гораздо большая беда. На ней разразилась ядерная война. Три враждующих государства: Аскания, Унима и Оливия перешагнули последнюю черту и обрушили друг на друга тысячи ракет. Системы защиты оказались не эффективны. В пламени адского пожара сгорели миллиарды людей, сотни городов превратились в руины, пустыни и джунгли поглотили некогда развитую инфраструктуру. На долгие годы планеты погрузилась в хаос.
- И как же удалось из него выбраться? - поинтересовался Суппелум.
- К моменту конфликта мы успели основать несколько колоний, - сказал Олесь. - Одна из них, Алан, была достаточно сильна и многочисленна. Она и стала новой метрополией.
- Сколько всего планет освоено человечеством? - вымолвил адмирал.
- Вопрос довольно прямолинейный, - усмехнулся Храбров. - Но я не стану лгать. В Союз входит Таскона, Алан и Маора. То есть три. Сейчас последствия войны полностью ликвидированы.
Русич без зазрения совести перетасовал исторические факты. Он ни словом не обмолвился о Великом Координаторе, посвященных и недавнем вторжении в последнюю колонию. У оппонентов должна создаться иллюзия, что в звездной державе царит мир и благополучие. Не стоило упоминать и о Земле. Это закрытая тема. Спутники Олеся хранили молчание. Никто из них не решался что-либо добавить. Переговоры носят исключительно разведывательный характер. Случайно оброненная фраза может привести к утечке ценной информации. За такие проступки наказывают сурово. Портить себе карьеру мужчины не хотели.
- Пора переходить к более серьезным проблемам, - произнес консул. - Что тасконская цивилизация желает получить от Валкаала, и что она предложит взамен?
- Сотрудничество в военной и научной области, - ответил Храбров. - Месяца через три сюда прилетит группа экспертов. Ученые ознакомятся с вашими достижениями. Помощь будет осуществляться постепенно. Если потребуется модернизация судов, мы ее сделаем. Однако до окончания войны с горгами обслуживание двигателей и ускорителей останется в ведении людей. Для защиты звездной системы Союз разместит на внешней орбите эскадру тяжелых крейсеров. Эсминцы обеспечат постоянное наблюдение в гиперпространстве.
- Подобной наглости я давно не слышал? - не удержался от возмущенного возгласа Аминем. - Вы пытаетесь диктовать условия священному Валкаалу! У нас достаточно кораблей для отражения любой атаки. Сделанные предложения напоминают аннексию территории после капитуляции врага.

Предыдущая страница 16 Следующая страница


17 Николай Андреев

- Адмирал прав, - проговорил Такелом. - Мы никогда не согласимся на передачу боевых судов под контроль чужеродной расе. Слишком рискованная акция. А вдруг Таскона сама нападет на планету? Чем тогда защищаться? Вызывает подозрение и присутствие крейсеров в системе. Они получат возможность изучать систему обороны.
- У вас есть другое решение проблемы? - спросил землянин.
- Да, - уверено сказал правитель. - Ваши эксперты прилетят не на планету, а на космические доки. Начнем совместное строительство кораблей. Там и произойдет обмен технологиями. Великолепный научный симбиоз. Сформировать экипажи труда не составит.
- А как же безопасность ученых? - вымолвил Олесь.
- О них не беспокойтесь, - заверил Омасим. - Будут жить, как в раю.
- Не сомневаюсь, - кивнул головой русич. - Вы ведь разрешите перебросить на космические доки тасконский военный контингент. Это сразу разрядит ситуацию.
Консул недовольно сверкнул глазами. На мгновение ему показалось, что он близок к цели. Руководитель экспедиции заглотил наживку о перспективном проекте. Хитрый, хорошо подуманный ход. Увы, противник в очередной раз догадался о подвохе. Обидно.
- Опять недоверие, - заметил Такелом. - А если я дам личные гарантии?
- Боюсь вас обидеть... - осторожно произнес Храбров. - Законы чести везде трактуются по-разному.
Неожиданно землянин почувствовал, как по телу пробежала нервная дрожь. Олеся захлестнула волна ледяного холода. Комната словно погрузилась во мрак ночи. Русич тревожно осмотрелся по сторонам. Ничего подозрительного он не заметил. Члены делегации и эданцы ведут себя абсолютно спокойно. Тогда, что же случилось? Ошибиться Храбров не мог. Слишком знакомое состояние. Землянин испытывал его и на борту крейсера «Варгас», и в бункере Великого Координатора, и на Маоре в грязном складском бараке. Где-то рядом находится воин Тьмы. Но зачем он выплеснул энергию? Теперь Олесь знает о присутствии врага.
Ответ пришел через несколько секунд. Накатилась вторая, еще более мощная волна. Проклятье! Значит, их в помещение двое. Представители разных рас вступили в контакт. Кто-то из путешественников сейчас на подсознательном уровне передает валкаалцу важные, секретные сведения. А вдруг это устройство ускорителей для преодоления светового барьера? Служителям Зла не нужно усиление Союза планет. Чем больше у человечества врагов, тем лучше. Необходимо срочно прекратить переговоры. Любой ценой!
И все же, как бы определить предателя? Тасконец в делегации только один - Айвил. Русич посмотрел на социолога. Никаких внешних проявлений. Идеальная выдержка точно так же обменивались взглядами Чен Брум и генерал Вайлейн.
- К сожалению, мы зашли в тупик, - после паузы продолжил Храбров. - Дальнейшая пикировка бессмысленна. У меня слишком ограниченные полномочия. Через три-четыре месяца к вам прилетят люди, обладающие реальной властью. Есть время подготовить новые предложения, учитывающие суверенитет друг друга. Советую, уже сейчас строить дополнительные доки.
- Вы хотите покинуть планету? - изумленно спросил правитель.
- Так складываются обстоятельства, - вымолвил землянин. - Встреча несколько затянулась, а перспективы найти компромисс очень туманны. Я человек военный и подчиняюсь приказам. Существует детально разработанный план экспедиции. Время поджимает. Прошу прощения за то, что делегация отвлекла консула и сенаторов от важных дел.
Омасим пребывал в некоторой растерянности. Чем он так напугал чужаков? Обещание личных гарантий? Вряд ли. Это ведь не угроза! Почувствовали ложь и фальшь? Тасконцы достаточно умны и давно раскусили хитрую игру оппонентов. Здесь какая-то другая причина. Добыча выскальзывала из цепких рук Такелома.
А если прислушаться к словам Суппелума? Захватить пленников, гравитационный катер и атаковать «Клосар». Шансы на успех велики. Вдруг среди членов делегации все же попадется специалист по двигателям? А если нет? Крейсер взорвется, люди умрут под пытками, Валкаал вступит в войну с сильным и опасным противником. Консула терзали мучительные сомнения. Гордо вскинув подбородок, Омасим сказал:
- Мне искренне жаль, что ваш визит не увенчался заключением договора. Торопиться действительно не стоит. Контакт налажен и это уже хорошо. В звездной системе Китара представителей Тасконы ждет благожелательный прием. Мы рады друзьям.
Правитель встал с кресла. Аудиенция закончилась. Облегченно вздохнув, Олесь поднялся и вежливо кивнул головой. К нему тут же приблизился Берт Рассел.
- Полковник, вы забыли о ретрансляторах связи, - напомнил аланец.
- В следующий раз, - жестко ответил русич.
- О чем он говорит? - молниеносно отреагировал Менталом.
Дешифратор сыграл злую шутку с путешественниками. Отступать было поздно.
Храбров гневно взглянул на Рассела.
Берт извиняюще улыбнулся. Аланец хотел как лучше.
- Специальная аппаратура, ускоряющая сигнал, - пояснил землянин. - Ее устанавливают в разных секторах космического пространства. Передача информации значительно облегчается.
- Экспедиция в состоянии смонтировать здесь такие ретрансляторы? - уточнил Тефнал Такелом.
- Пока нет, - произнес Олесь, увидев, как Рассел открывает рот. - Но мы готовы обменять один из приборов на схему дешифратора. Научиться понимать язык жителей Валкаала для нас большая честь.
- Это невозможно, - отрицательно покачал головой консул. - Слишком неравноценная сделка. Над изобретением переводчика, согласованием звуков, подбором аналогов ученые трудились почти пятьдесят лет. Встреча завершена. Прекратим обсуждение спорных вопросов. Результаты переговоров не блестящие, но удовлетворили обе стороны. Сенатор Паскелум проводит делегацию на космодром.
- Еще раз благодарю за оказанный прием, - вымолвил русич.
Храбров уверено двинулся к выходу. Эданец в серебристых одеждах ждал путешественников в коридоре. Вскоре люди покинули комнату заседаний. Как только гулкие шаги смолкли, Аминем резко повернулся к правителю. В глазах адмирала пылала ярость.
- Ты хочешь отпустить тасконцев? - раздраженно воскликнул Суппелум.
- Да, - спокойно сказал Омасим. - Время для решительных действий пока не пришло.
- Глубочайшее заблуждение! - возразил Аминем. - Мерзавцев стоило бы наказать за наглость. Убогие, волосатые уродцы! Они посмели диктовать нам условия. Я уверен, что пытки развязали бы членам делегации языки. Одно твое слово и мы атакуем крейсер.
- Даже не думай, - повысил голос правитель. - Люди действительно вели себя чересчур надменно. Но у Тасконы есть межзвездные корабли, а у Валкаала - нет. Убийство послов - тяжкое преступление. Оно оправдано лишь тогда, когда государство уверено в военном превосходстве над врагом. Кто из вас представляет реальную силу людей? Молчите? Человечество сумело отбить атаку пятидесяти кораблей горгов. А это серьезная угроза.
- Руководитель экспедиции мог и солгать, - заметил Оскелум.
- Не исключено, - согласился Такелом. - Преувеличивать значимость победы свойственно разумным существам. Однако факт остается фактом - тасконцы отправили разведчиков в дальний космос. Значит, люди не боятся насекомых. Мы же в бою с четырьмя тяжелыми крейсерами тварей потеряли две станции и одно судно. Замечательный результат!
- Досадная случайность, - попытался оправдаться адмирал. - Эскадра не успела подойти к месту сражения, а противник позорно бежал. Преследовать его не имело смысла.
- Чушь! - гневно закричал консул. - Горги проверяли нашу оборону на прочность. Вторгаться вглубь системы насекомые не собирались. А теперь представьте, что будет, если они приведут сюда мощный флот... Последствия будут непредсказуемые. Суппелум предлагает Валкаалу воевать сразу с двумя сильными расами. Я еще не сошел с ума.
- И какой же выход из сложившейся ситуации? - уточнил Тефнал.
- Самый простой и прагматичный, - произнес правитель. - Таскона хочет заключить союзный договор. Прекрасно! Одним врагом меньше. Мы умеем ждать и терпеть. Пусть люди и горги уничтожают друг друга. Главное - получить секрет ускорителя для преодоления светового барьера. А уж тогда священный, могущественный Валкаал вмешается в борьбе за власть.
- Блестящий план! - .восхищенно вымолвил Нефелом.
- И чтобы его реализовать, надо убедить делегацию в наших дружеских намерениях, - подвел итог Такелом. - Предельная вежливость, улыбки на лицах и никаких мелких провокаций. Аминем, ты головой отвечаешь за безопасность тасконцев. Крейсера должны благополучно покинуть звездную систему.
- Я в точности выполню отданный приказ, - недовольно пробурчал адмирал.
На мгновение раскрыв складку на шее, Суппелум стремительно направился к выходу. Злость, буквально клокотала в душе эданца. Каждый клеткой своего организма он ненавидел консула. Жалкий, трусливый эвгел! Но ничего, рано или поздно фаркамы вернут себе утраченное влияние. Подходящий шанс обязательно представится. Дворяне никогда не забывают нанесенных обид. К сожалению, честь превыше родовой вражды. Людей придется отпустить.
Путешественники добрались до гравитационного катера без приключений. Паскелум вел делегацию к космодрому той же дорогой. Желтый диск Китара находился точно над головой. Из-за жары и высокой влажности дышалось довольно тяжело. Во дворце, по всей видимости, стояли хорошие кондиционеры. На великолепие сада теперь никто не обращал внимание. Переговоры, на которые возлагались большие надежды, успехом не увенчались. Люди были несколько разочарованы.
Впрочем, обсуждать это на Валкаале ученые не решились. Они шли молча, едва поспевая за огромными размашистыми шагами Экнема. Посадочная площадка поразила своей пустынностью. Нигде ни одного джози. Техники старались лишний раз не попадаться на глаза голубокожим представителям планеты. Люк катера плавно открылся, и металлическая лестница спустилась на поверхность.
- Рад вас видеть, господа, - улыбнулся капитан. - Когда взлетаем?
- Как только поднимутся в воздух корабли сопровождения, - ответил землянин.
Ждать пришлось недолго. Вскоре показался Аминем. В сопровождении четырех эданцев в красных одеждах, адмирал быстро приближался к космодрому. Суппелум сразу двинулся к трапу. Маленькие мохнатые существа появились, словно из-под земли. Началась привычная суета. Через пару минут машины оторвались от бетонной площадки. Набрав высоту, челноки устремились на запад. Внизу мелькали леса, озера, города. Резкий разворот на север и эскорт вновь летит над океаном. Для возвращения на орбиту Аминем избрал совершенно иной маршрут. Спустя три с половиной часа корабли покинули атмосферу Эдана. На радаре вспыхнула группа ярко-красных точек.
- Скоро будем дома, - пояснил пилот.
Члены делегации на его реплику не отреагировали. Почти тут же вспыхнул экран голографа. Путешественники увидели взволнованное лицо командира «Клосара».
- С возвращением, - поздравил полковник ученых.
- Открывайте внешние ворота, - лаконично произнес Олесь.
- Само собой, - вымолвил Деквил. - Мы ждем интересного рассказа...
Гравитационный катер снизил скорость и влетел в шлюзовой отсек. На восстановление герметичности и закачку воздуха ушло несколько секунд. Однако обслуживающий персонал не спешил входить в помещение. В зале замигали зеленые лампочки, раздался громкий женский голос:
- Всем прибывшим пройти в карантинный сектор для дезинфекции.
Процедура, необходимая после посещения чужой планеты. Слишком разная флора и фауна. Вовремя необнаруженный смертоносный вирус способен убить все человечество. Риск в данном случае неуместный. Люди неторопливо двинулись к металлической двери, расположенной в дальней части отсека. Возле нее уже стояли два человека в специальных защитных скафандрах. Они проводили первоначальную обработку одежды. В дальнейшем мужчин ждало длительное пребывание в термических и ультрафиолетовых камерах и тщательное медицинское обследование.
Между тем, тяжелый крейсер покинул орбиту Эдана. Под эскортом пяти кораблей валкаалцев, «Клосар» двигался на соединение с «Баскетом». Визит в звездную систему Китара был завершен. Человечество вступило в контакт с совершенно иной расой. Первую часть разведывательной миссии экспедиция выполнила блестяще.

Глава 10. В ПОИСКАХ ГОРГОВ

Русич быстро надел повседневный мундир и вышел из каюты. Привычным жестом Храбров взглянул на запястье. Часов там не оказалось. Они остались на обработке. Недовольно выругавшись, землянин ускорил шаг. Обследование несколько затянулось. Врачи сделали рентгенографию, взяли анализ крови, проверили клеточную структуру организма. Подозрительных микроорганизмов обнаружить не удалось.
После долгих сомнений начальник медицинской службы разрешил членам делегации вернуться в жилые сектора. Сейчас Олесь направлялся в рубку управления. Возле лифта охранник-мутант привычно вытянулся в струну. Русич на него даже не посмотрел. Стремительно преодолев коридор, Храбров буквально ворвался в рубку. Полковник Деквил сразу заметил землянина и громко выкрикнул:
- Господа офицеры!
Свободные от вахты навигаторы, пилоты и связисты молниеносно вскочили со своих мест.
- Вольно, - отреагировал Олесь, спускаясь по лестнице к мостику. - Где мы находимся?
- На внешней линии обороны, - проговорил командир крейсера. - Только что к нам присоединился «Баскет». Опасность миновала. Суда эданцев повернули на базу.
- Слава богу! - выдохнул землянин. - Я боялся провокаций с их стороны.
- Адмирал Суппелум держался очень вежливо и пристойно, - ответил аланец. - Пожелал экспедиции счастливого пути. Ни малейшего намека на былое высокомерие.
- На него это не похоже, - усмехнулся Храбров. - Видимо, получил соответствующие указания. Во время ожидания на орбите противник не пытался проникнуть на «Клосар»?
- Нет, - Деквил отрицательно покачал головой. - Корабли ни разу не нарушили дистанцию. Плотно сжав тиски, они заставили нас двигаться с небольшой, постоянной скоростью. Сначала я не понял их замысла, но затем все стало ясно. Суда находились только над одной стороной планеты. Вторую эданцы показывать не хотели. Примитивная, но довольно эффективная тактика.
- Изучение территории провели? - уточнил русич.
- Конечно, - с легкой обидой в голосе произнес полковник. - Аппаратура наблюдения работала без перерыва. Обнаружен один крупный материк, шесть архипелагов и более двухсот мелких островов. Подробная карта местности будет готова через сутки. Необходимо проверить полученную информацию. Кое-где есть неточности и накладки. Эданцы создавали слабые помехи...
- Отлично, - сказал Олесь. - Немедленно свяжитесь с «Эльдором». Мы начинаем разгон. Курс на систему Индаса. Отмените боевую готовность. Экипажам перейти на привычный режим службы.
- Слушаюсь! - вымолвил командир крейсера.
Землянин бросил короткий взгляд на обзорный экран. В бескрайней черноте космоса мерцала яркая россыпь звезд. Одна явно выделялась. Огромный белый гигант Фольгаут. По мощи и размерам он почти ни в чем не уступает Сириусу. Но в отличие от собрата у него нет сформировавшихся планет. Такие звезды по меркам вселенной очень молоды.
Путь экспедиции лежал в другом направлении. В правом верхнем углу светится крошечная оранжевая точка. Именно возле нее может вращаться планета, населенная агрессивной, кровожадной расой горгов. До Индаса почти пять парсек, тридцать дней полета. Храбров поправил китель и зашагал к выходу. За судьбу кораблей можно не беспокоиться. Амин ем при всем желании теперь разведчиков не перехватит. Пора приступать к другим неотложным делам.
Русич спустился на лифте на третий ярус и двинулся к жилым блокам десантников. Навстречу Олесю попался обнаженный по пояс мутант с Унимы. Характерное вытянутое лицо, сплющенный нос, вместо ушей провалы, на левом плече странная ороговелость. Могучий торс, крепкие накаченные мышцы, толстая бычья шея говорили об огромной силе солдата.
- Майор Карс на месте? - спросил землянин.
- Так точно, - отчеканил пехотинец. - Он в офицерской каюте.
Властелин отказался жить на седьмом этаже вместе с членами экипажа «Клосара». Оливиец предпочитал знакомую и понятную ему среду. Здесь же разместился и Жак. На нижних ярусах маркиз чувствовал себя гораздо раскованнее. Техники, пилоты флайеров и десантники относились гораздо проще к соблюдению субординации.
Храбров миновал несколько блоков и без стука вошел в небольшое прямоугольное помещение. Четыре металлические кровати стоят вдоль стен, между ними две простенькие тумбочки, выдвижной столик раскрыт. Строгая, армейская обстановка, мало чем отличающаяся от обычной казармы. Де Креньян, Карс и два лейтенанта играли в карты. Судя по записям на листе бумаги, ставки были немаленькими.
- О, к нам в гости пожаловало высокое начальство! - повернув голову, воскликнул француз.
Тасконцы тотчас поднялись с кроватей и лихо козырнули.
- Надо кое-что обсудить, - произнес русич.
- Никаких проблем, - бесстрастно сказал оливиец.
Едва заметный жест рукой и офицеры покинули помещение. На всякий случай Олесь проверил, закрыта ли дверь. Жак и Карс внимательно следили за действиями товарища.
- К чему такие меры предосторожности? - удивленно спросил мутант. - У меня предателей нет. А за подслушивание чужих разговоров можно и зубов лишиться. Дисциплина прежде всего...
- Я знаю, - вымолвил Храбров, садясь рядом с маркизом. - Но береженого бог бережет.
- Если он начал вспоминать пословицы, это не к добру, - заметил де Креньян.
- У меня действительно плохие новости, - подтвердил русич.
- Начни лучше с хороших, - вставил француз. - Как прошел прием? Я сгораю от любопытства. Говорят, эданцы настоящие красавцы. А их женщины столь же хороши?
- Кто о чем, а вшивый о бане, - улыбнулся Олесь. - Ты никогда не изменишься. Жители планеты называют себя валкаалцами. Утонченная, умеющая понимать и ценить красоту раса. Прекрасные качества, гармонично уживаются с необычайным высокомерием, воинственностью, жестокостью и коварством. На планете уникальная ситуация: две абсолютно разные разумные цивилизации. Несколько тысячелетий назад эданцы превратили более слабый народ в бессловесных рабов. Мерзавцы обладают сильными гипнотическими способностями. Нас они тоже попробовали «прощупать». Не получилось. На устах дружелюбная улыбка, а в глазах зависть и злость. Валкаалу любой ценой надо получить ускорители. Очень хитрый и опасный союзник.
- С мужчинами все понятно, - спокойно произнес Жак. - Но ты не ответил на мой вопрос.
- Великолепные фигуры и полное отсутствие груди, - лаконично сказал Храбров.
- Существенный недостаток, - разочарованно вымолвил маркиз.
- Эданцы приняли твои предложения? - поинтересовался властелин.
- Нет, - русич отрицательно покачал головой. - Размещение эскадры в системе консул посчитал посягательством на суверенитет страны. Отчасти Такелом прав. Такие требования не понравились бы никому, а особенно расе, привыкшей повелевать. Кроме того, мне пришлось срочно прервать переговоры.
- Почему? - спросил Карс. - Валкаалцы решили взять вас в заложники?
- Думаю, они рассматривали такой вариант, - произнес Олесь. - Но дело совсем другом. На встрече присутствовали сразу два воина Тьмы. И один из них являлся членом делегации. Они вступили в контакт. Дешифратор изменникам не потребовался. Передача информации осуществлялась на подсознательном уровне. Признаться честно, я растерялся. Все случилось слишком неожиданно.
- Ты уверен? - недоверчиво сказал де Креньян. - Люди в экспедицию подбирались с особой тщательностью,
- Две волны адского холода, - пояснил Храбров. - Пятнадцать лет войны с Мраком - огромный срок. Я хорошо знаком с подобной энергетикой. Враг находится на корабле.
- Значит, его надо вычислить, - усмехнулся оливиец. - Проверить четырех человек пара пустяков.
- Не спеши с выводами, - возразил русич. - Во время дезинфекции на теле гражданских лиц не обнаружено никаких подозрительных отметин. Противник отлично подготовился к полету. Кроме того, делегация имеет особый статус. Применять силу нельзя. Это скандал.
- Давайте рассуждать логически, - вмешался француз. - Воинов Тьмы осталось четверо. Предводитель горгов, эданец, Член Совета и один неизвестный. Байлот предполагал, что он тасконец из подземного мира. Старик рассуждал по математической схеме. И, похоже, ошибся.
- Не улавливаю ход мысли, - вымолвил Карс.
- Все считали предателем Чена Брума, - произнес Жак. - Ведь именно специалист по промышленности исчез с космодрома Дантона. Служба контрразведки до сих пор пытается его найти на Маоре. Напрасное занятие. Бедняги давно нет в живых. Чена убили в тот злосчастный день.
- Проклятье! - выругался русич. - Как же я сразу не догадался.
- Вы можете объяснить нормально, без эмоций, - раздраженно сказал мутант.
- Конечно, - улыбнулся маркиз. - И в Дантоне, и на Эдане на переговорах присутствовал воин Мрака. Принимаем это за неоспоримый факт. Энергию Тьмы трудно с чем-либо спутать. Но тогда задача решается элементарно просто. Методом исключения. В нашем распоряжении один единственный человек. Вряд ли Олесь не узнал бы Брума. Даже пластическая хирургия не способна на такие чудеса. Осуществить столь сложную миссию под силу лишь очень опытному, умному агенту. Он - великолепный актер. Ведь риск огромен.
- Берт Рассел, - догадался властелин.
- Правильно, - де Креньян утвердительно кивнул головой. - За неказистой внешностью розовощекого толстячка скрывается отчаянный боец с железным характером и жестоким, расчетливым умом. Аланец не жалеет никого. Именно Берт застрелил Дана Грондоула. Случайно подслушанный разговор предателя с Вайлейном стоил бедняге жизни. Рассел не колебался ни секунды.
- Но тогда куда делся представитель министерства промышленности? - спросил оливиец.
- Думаю, его труп давно превращен в пепел или покоится на дне океана, - ответил француз. - Генерал создал изменнику отличную легенду. Штурм здания позволил скрыть следы преступления. Кельвин Лейзон при взрыве был оглушен и ничего не помнит. Таким образом, аланец получил надежного свидетеля. Окровавленный внешний вид членов делегации сделал из них мучеников. Ни у кого и подозрений не возникло. Между тем, Чена затолкали в электромобиль и увезли подальше от столицы Маоры. Брума избрали в качестве жертвы.
- Вот почему Вайлейн постоянно акцентировал на нем внимание, - тяжело вздохнул Олесь.
- Он всеми способами старался сбить нас с правильного пути, - вымолвил Жак. - И надо признать, генералу это удалось. Мы искали призрак. Но какая выдержка у Берта! Мерзавец чертовски храбр. Последние месяцы Рассел ходит буквально по лезвию ножа. Аланец никого не боится и дерется с открытым забралом. А ведь мог бы спрятаться, уйти в тень...
- Теперь понятно как посвященные вступили в контакт с маорскими экстремистами, - сказал русич. - Установку голографических ретрансляторов доверили лучшему специалисту по связи. Кандидатура Рассела тогда казалось самой подходящей. Берт «отлично» поработал... Он - то звено цепи, которое так долго пытались нащупать Аргус и Тино.
- Предлагаю выбросить его в космос, - произнес Карс. - Инсценируем несчастный случай. Мои парни не отличаются большим умом, но держать язык за зубами умеют.
- Чересчур грубо, - возразил Храбров. - Есть идея получше. Мы сделаем вид, что ни о чем не догадываемся. После возвращения из экспедиции служба контрразведки проследит за Бертом. Через Рассела можно выйти на воина Тьмы в Совете и подпольную организацию посвященных.
- Не тешь себя напрасными иллюзиями, - со скептической усмешкой на устах проговорил маркиз. - Аланец не настолько глуп. На него нет компрометирующих материалов. С террористами Берт не имеет ничего общего. Он абсолютно чист. Досье Рассела проверено не один раз. Да и с членом Совета аланец вряд ли когда-нибудь встречался. Существует надежная система конспирации. Вы и сами прекрасно знаете. Знаки на стенах, посредники, кодовые фразы, закрытые компьютерные сайты. Не стоит забывать и о профессии Берта. Создать секретный неучтенный канал для Рассела труда не составляет. Изменника уничтожить нужно здесь, на «Клосаре». Другого шанса может и не быть. Аланец играет по-крупному. Искушать судьбу дважды не в правилах Берта. Во Фланкии Рассел сразу исчезнет из поля зрения.
- Почему ты так решил? - удивился русич.
- Олесь, взгляни правде в лицо, - вымолвил де Креньян. - Воины Тьмы раскрыли тебя еще на Маоре. Слишком много странных совпадений в биографии землянина-наемника. Организованное в столице покушение - не случайность. Это целенаправленная, хорошо продуманная акция. Ведь только воин Света в состоянии раскрыть предателя. Контакт с эданцем осуществлялся в энергетическом поле, природа которого ученым пока неизвестна. Приборы его тоже не фиксируют. Нападение успехом не увенчалось. И, тем не менее, аланец полетел в систему Китара. Отчаянный, рискованный шаг. Твое поведение на переговорах окончательно сняло все сомнения. Теперь Берт затаится. Он нанесет удар в самый неожиданный момент. Главную свою задачу Рассел уже выполнил - связь с представителями Валкаала установлена.
- Свернуть мерзавцу шею, да и дело с концом, - пробурчал властелин.
- Нет, - отрывисто сказал француз, - подобный вариант неприемлем. Мы, к сожалению, не в пустыне Смерти. Свалить вину за гибель человека на песчаного червя не удастся. Следствие установит виновников преступления и тогда трибунала не избежать. Действовать необходимо аккуратно, не спеша. Гибель аланца должна носить естественный характер.
- Что ты предлагаешь? - спросил Храбров.
- Думать, - улыбнулся Жак. - У нас в запасе, как минимум, шестьдесят дней. Времени предостаточно. Рано или поздно, подходящий шанс обязательно появится. Ну, а если удача отвернется, прибегнем к крайним мерам. Устроим на корабле маленькую аварию. К актам саботажа посвященных люди давно привыкли. Служба контрразведки умеет заметать следы.
- Значит, готовимся и ждем, - подвел итог русич.
- Именно так, - утвердительно кивнул головой маркиз.
Олесь попрощался с друзьями и покинул десантное отделение. Он очень устал и хотел спать. Ужин ему принесли в каюту. Идти на пятый ярус землянин не хотел. Там наверняка собрались все члены делегации. Анализ переговоров затянется на несколько часов. Да и встреча с Расселом большого удовольствия не доставит. Нервы на пределе, и Храбров боялся сорваться. Отдых позволит восстановить силы.

Предыдущая страница 17 Следующая страница


Метрополия 18

Путешествие к системе Индаса проходило спокойно и размеренно. Наблюдатели внимательно следили за гиперпространством, но ничего подозрительного не обнаружили. Корабли горгов отсутствовали. Серьезные потери в сражении со звездной эскадрой несколько поумерили их пыл. Видимо, возможности цивилизации насекомых тоже ограничены.
Как русич ни старался, но избежать обсуждения визита на Эдан не удалось. Полномочные представители человечества жаждали получить ответы на ряд вопросов. Больше всех неистовствовал Маклин. Профессор считал, что Олесь преждевременно прекратил переговоры. Жители Валкаала вполне разумные существа, и они согласились бы на уступки. Передача им незначительных технологических секретов не повлияла бы на обороноспособность и безопасность Союза. Теперь же все придется начинать сначала.
Землянин пытался объяснить, что эданцы воинственная и агрессивная раса. Малейшее отступление от своих позиций будет воспринято, как слабость. Стив оставался непреклонен. Аланец не желал слушать никаких доводов. Его не убедил даже Дайлен. Неожиданно для остальных членов делегации маорец поддержал Храброва. По мнению Брина валкаалцы представляют не меньшую опасность, чем горги. Голубокожий народ планеты привык к безграничной власти и богатству и никогда не смирится с второстепенным положением в табеле о рангах.
Делегации человечества и тяжелому крейсеру реально угрожал захват. Останавливала эданцев предусмотрительность разведчиков. Догнать «Баскет» они были не в состоянии. Однако любой неверный шаг мог спровоцировать нападение. Прекращение бессмысленных споров является оправданным и своевременным решением. Бесплодные попытки обмануть людей раздражали консула и сенаторов. А долгое терпение не входит в число их добродетелей. Валкаалцы - хищники до мозга костей.
После на удивление эмоциональной речи Дайлена тасконцы и аланцы надолго замолчали. Брин превосходно разобрался в психологии чужеродных существ. Рассел держался чуть в стороне, на вопросы отвечал коротко и лаконично, шутил и острил крайне редко. Зато пламенно и горячо выступал Айвил. Отношение эданцев к джози потрясло Брука. Безжалостная, ничем не прикрытая дискриминация. Государство, держащееся на плечах бессловесных, загипнотизированных рабов! И это при высочайшим технологическом и культурном уровне развития! Тасконец возмущался часто и громко. Впрочем, большинство присутствующих не разделяло мнение социолога.
Русич не сомневался, что доклад Маклина на Совете будет крайне негативный. Проблем у Олеся значительно прибавится. У профессора огромный авторитет в научных и правительственных кругах. А нет ничего хуже, как убеждать в своей правоте чиновников. Утечка информации о ходе экспедиции неизбежна. Развернется полемика, закрутится механизм обработки общественного сознания. Обыватель не приемлет компромиссы. Ему нужны четкие ответы. Валкаалцы - друзья или враги? Политические хитросплетения никого не интересуют.
Само собой, Совет объявит эданцев союзниками. А раз так, то Храбров допустил ошибку и сорвал мирные переговоры. На языке юриспруденции это называется превышением власти. Придется отвечать по всей строгости закона. Хотя, признаться честно, сейчас землянина карьера абсолютно не волновала.
Куда больше Олеся беспокоило поведение Берта. Исчезла привычная веселость, словоохотливость, ироничность. Рассел стал гораздо серьезнее, вдумчивее, осторожнее. Аланец прекрасно знал, что раскрыт и готовился к решающей схватке. Тревожное, мучительное ожидание развязки.
Тяжелые крейсера вышли из гиперпространства в непосредственной близости от системы Индаса. На судах тотчас объявили боевую тревогу. Мерцал свет на стенах, надрывно ревела сирена, люди торопливо занимали свои места по штатному расписанию. Десантники усилили охрану лестниц, ярусов и двигательных установок. Наблюдатели внимательно вглядывались в черноту космоса на обзорном экране. Прямо по центру пылает ярко-оранжевая точка звезды. До нее около четырех миллиардов километров.
- Вражеских кораблей на радаре нет, - громко доложил начальник дежурной смены.
- Скорость одна пятая «С». Полный вперед! - скомандовал Деквил.
- Дайте мне информацию о системе, - требовательно произнес Олесь, стоявший рядом с аланцем.
Выстроившись в колонну, тяжелые крейсера стремительно летели к Индасу. Всем уже стало ясно, что это не родина горгов. Нет ни космических станций, ни линии обороны, ни эскадры перехватчиков. Обычная, ничем не примечательная звездная территория с заурядным светилом.
- Два мощных пояса астероидов, - сообщил спустя пару минут навигатор. - Необходимо изменить маршрут, чтобы их преодолеть. Некоторые глыбы имеют огромные размеры.
- Приступайте, - разрешил командир «Клосара». - Боевым расчетам усилить бдительность! Враг может использовать гигантские космические обломки, как прикрытие.
- Обнаружена планета! - выкрикнул капитан-наблюдатель. - Слева по курсу, двадцать семь градусов. Дистанция два миллиарда девятьсот миллионов километров. Подлетное время - тринадцать часов. Аппаратура слежения определяет параметры объекта...
Ждать следующего доклада пришлось почти десять минут. Огромная дальность не позволяла приборам наблюдения производить измерения. Кроме того, планета находилась в такой точке орбиты, когда протуберанцы звезды создают значительные помехи. Наконец, офицер проговорил:
- Расстояние от объекта до Индаса восемьдесят шесть миллионов километров, период обращения вокруг собственной оси сто семьдесят два часа сорок четыре минуты, период обращения вокруг звезды тридцать пять местных суток. Наклон восемнадцать градусов. Диаметр планеты шесть тысяч двести двенадцать километров. Атмосфера достаточно плотная. Определить ее состав пока не удается. Но судя по изображению, на поверхности есть вода.
Деквил посмотрел на руководителя экспедиции. Полковник ждал реакции русича.
- Мы прилетели сюда на разведку, - задумчиво сказал Храбров. - Даже если насекомых здесь нет, задачу надо выполнять. Будем исследовать систему. Курс на планету.
Командир крейсера тотчас продублировал приказ. Суда изменили направление и двинулись к маленькому одинокому шару, вращающемуся в бездонном, холодном мраке космоса. Тринадцать часов - значительный временной отрезок. Олесь покинул мостик и отправился в кают-компанию. Так как непосредственной опасности не было, на «Клосаре» отменили боевую готовность. Экипаж корабля вернулся к обычным повседневным делам.
Признаться честно, люди пребывали в некоторой растерянности. Они рассчитывали обнаружить горгов именно в системе Индаса. Увы, надежды не оправдались. Дальнейшими поисками врага займется уже другая экспедиция. А ведь так хотелось стать спасителями отчества. Человечество доверило им свою судьбу. Обнаружение логова насекомых позволит внести решающий перелом в ход военных действий. Противник больше не будет чувствовать себя в безопасности.
Землянин обедал в одиночестве. Члены делегации поели довольно давно, а старшие офицеры крейсера еще слишком заняты. После выхода из гиперпространства необходимо проверить жизнедеятельность всех систем судна. Сбои в работе аппаратуры при преодолении светового барьера происходят регулярно. Не случайно на корабле имеется тройной запас основных блоков.
Неторопливо поднявшись по лестнице на седьмой ярус, русич зашагал к своей каюте. Металлическая дверь плавно отъехала влево. Храбров снял китель, ботинки и лег на кровать. Теперь можно и отдохнуть. По сути дела, разведывательная миссия завершена. Оценивать ее однозначно нельзя. Главная задача оказалась не выполнена - точное местоположение планеты горгов не выявлено.
С другой стороны, отсутствие результата - это тоже результат. Следующая группа отправится в четвертый и пятый сектор пространства. Не следует забывать и об эданцах. Контакт с жителями Валкаала налажен, его надо лишь развить. Пусть дипломаты думают, как склонить голубокожих представителей дворянства к сотрудничеству.
В конце концов, Олесь - человек военный. Все крейсера целы и невредимы, люди живы и здоровы, а значит, он выполнил работу хорошо. Примерно через месяц суда вернутся домой. Русич безумно соскучился по жене и сыну. Ему очень не хватает Олис. Ее милой улыбки, задорного, чуть снисходительного блеска в глазах, умных, критических замечаний, ласковых, нежных объятий. Храбров блаженно закрыл глаза. Ждать осталось совсем немного.
Землянин не заметил, как провалился в бездну сна. Почти тут же его окутала плотная пелена видения. Перед Олесем предстало огромное, освещенное солнцем поле. Яркая свежая зелень травы, огромные желтые цветы, веселое радостное щебетание птиц. Великолепный утренний пейзаж. Сердце сжалось от ностальгических воспоминаний.
Медленно, не спеша Храбров зашагал навстречу судьбе. Одежда мгновенно промокла от обильной росы. Но разве подобные мелочи способны остановить русича. Где-то впереди замаячил неясный силуэт. Постепенно очертания приобретали четкость и ясность. Изящная женская фигура, разбросанные по плечам длинные светлые волосы, тонкое облегающее тело платье. Изумительная плавность линий, высокая грудь, слегка наклоненная набок голова. Ошибиться трудно.
- Олис! - закричал Олесь и устремился к жене.
Аланка призывно махала рукой, но с места не двигалась. Неожиданно небо потемнело, низкие серо-синие тучи закрыли солнце, мелькнула серебристая зигзагообразная молния. Над полем прокатился глухой раскат грома. Трава стало гораздо выше, она доходила уже до пояса. Темп бега значительно замедлился. Земля под ногами Храброва вдруг задрожала. Русич не удержал равновесие и упал. Метрах в десяти от него образовался гигантский провал.
Олесь встал и осторожно подошел к краю. Как Храбров ни старался, дна он не увидел. Перепрыгнуть через яму не было ни малейшей возможности. Слишком большое расстояние. Русич поднял глаза и сразу заметил двух странных людей. Один приближался справа, второй слева. Разглядеть лица незнакомцев Олесю никак не удавалось. Мужчины, не сворачивая, двигались точно к пропасти. Они словно не замечали ее. В воздухе повисла тревожная тишина.
- Стойте! - воскликнул Храбров. - Вы разобьетесь...
Закончить фразу русич не успел. Видение оборвалось на самом волнующем моменте. Олесь проснулся от резкого, надрывного, вибрирующего звука. Землянин вскочил с кровати и начал машинально одевать китель. На «Клосаре» вновь объявлена боевая тревога. Почему? Ответа на поставленный вопрос Храбров не знал. Неужели горги подготовили разведчикам засаду? Вырваться из системы будет непросто. Увеличение скорости чревато столкновением с астероидом и гибелью.
Русич застегивал пуговицы уже на ходу. В коридоре царила необычная суета. Полураздетые офицеры бежали к своим местам по штатному расписанию. Возле кают застыли испуганные члены делегации. Не обращая внимания на гражданских представителей, Олесь рванулся к лестнице. В подобных ситуациях землянин предпочитал лифтом не пользоваться. Спустя двадцать секунд Храбров достиг рубки управления.
- Что случилось? - спросил русич, входя в помещение.
- Корабли насекомых, - коротко ответил Деквил.
- Где? - вымолвил Олесь, всматриваясь в черноту космоса на обзорном экране.
- На орбите планеты, - пояснил аланец. - Наблюдатели только что их обнаружили.
- Много? - уточнил землянин.
- Пока два, - произнес полковник. - Скорее всего - это передовая группа.
- Странно, - проговорил Храбров. - Обычно горги летают четверками.
- Они могли изменить тактику, - пожал плечами командир тяжелого крейсера.
- Не исключено, - согласился русич. - Соедините меня с «Эльдором».
Брандт держался спокойно и уверенно. Ему доводилось бывать и не в таких переделках.
- Немедленно разворачивайтесь, - приказал Олесь. - Двигайтесь по проложенному маршруту. Скорость одна четвертая «С». Если противник попытается вас перехватить, разгоняйтесь до предела. Судно должно любой ценой покинуть систему Индаса.
- Слушаюсь, - отчеканил офицер.
- Боевое столкновение через четыре часа двадцать четыре минуты, - доложил навигатор.
- На радаре еще один корабль, - воскликнул русоволосый капитан. - Судя по конфигурации, он не принадлежит насекомым. Корпус длинный, вытянутый...
- Новая модель? - предположил майор Стагс.
Никто на реплику первого помощника не отреагировал.
- Все суда абсолютно неподвижны, - сообщил лейтенант-тасконец. - двигатели не работают...
- Ничего не понимаю, - сказал Деквил. - Горги должны уже были нас обнаружить. Почему твари не маневрируют и не пытаются уйти из-под удара? Какой-то хитрый замысел?
- Не похоже, - Олесь отрицательно покачал головой. - Крейсера кажутся мне мертвыми, брошенными.
- Результат сражения с кораблем чужаков? - спросил полковник.
- Не знаю, - пожал плечами землянин. - Скоро мы это выясним.
- Наблюдателям усилить бдительность! - скомандовал командир «Клосара» - Я не хочу, чтобы мерзкие насекомые взяли судно в клещи. Враг жесток и коварен. Ошибки недопустимы.
Время тянулось ужасно медленно. Минуты превратились в вечность. Вскоре стало понятно, что суда горгов вращаются вокруг планеты по стационарным орбитам.
Никаких признаков жизни они не подавали. Люди тревожно вглядывались в силуэты крейсеров на экранах голографов. Лазерные орудия были готовы в любой момент произвести залп по противнику.
Между тем, планета стремительно росла в размерах. Аппаратура слежения, наконец, сделала анализ атмосферы. Относительно приемлемое содержание азота и кислорода. Смертельные для человека примеси отсутствовали. Хотя, дышалось бы на поверхности разведчикам тяжеловато. Соотношение суши и воды определить не удалось. Плотная пелена облаков закрывала обзор. После некоторого раздумья планету назвали Крастон, в честь древнего асканийского бога воздуха. Подвижный, быстрый, непредсказуемый. Очень точное сравнение.
- Боевое столкновение через пятнадцать минут, - выкрикнул навигатор.
- Атакуем первое судно! - произнес Храбров. - «Баскет» прикрывает левый фланг.
- Головным рубкам приготовиться к залпу! - вымолвил Деквил.
- Внешних повреждений у кораблей нет, - воскликнул русоволосый капитан.
- Притворяются, сволочи! - выругался полковник. - Сейчас мерзавцы получат сполна.
Тяжелый крейсер сбросил скорость и зашел в тыл врагу. Насекомые ответных действий не предпринимали. А ведь позиция горгов была гибельной. Развернуться твари при всем желании уже не успевали. Ни секунды не колеблясь, командир «Клосар» приказал:
- Открыть огонь по противнику!
Три пушки главного калибра выстрелили почти одновременно. Красноватые лучи ударили по судну насекомых. Промахнуться по неподвижной цели невозможно. В корпусе корабля появились огромные пробоины. Из образовавшихся проломов вырывались языки пламени. Это означало, что на крейсере есть кислород. Повторный залп разнес в клочья двигательные отсеки.
На нападение «Клосара» горги не реагировали и защищаться не пытались. Безучастным оставалось и второе судно. Оно спокойно дрейфовало дальше. Между тем, повреждения, нанесенные вражескому кораблю, достигли критической отметки. Взрывы на крейсере следовали один за другим. Спустя несколько минут судно насекомых рассыпалось. Мелкие обломки разлетелись на десятки километров.
В рубке управления повисла тягостная тишина. Особой радости от уничтожения корабля противника люди не испытывали. Теперь всем стало окончательно ясно, что возле Крастона происходит что-то странное и непонятное. Будь твари живы, вряд ли бы они приняли смерть столь безропотно.
- Вторая цель на предельной дальности, - доложил Стагс. - Прикажете атаковать?
- Отставить, - проговорил Олесь. - Курс на судно чужаков. Попробуем найти ответы на нем.
Пилоты молниеносно сманеврировали, и «Клосар» пошел на сближение с кораблем незнакомцев. Наводчики тут же взяли объект в прицел. Малейшая опасность и лазерные лучи устремятся к сигарообразному крейсеру. На экранах голографов появилось его увеличенное изображение. Массивный, удлиненный корпус, в верхней части многочисленные надстройки, впереди и по бокам боевые рубки. Очень знакомый, родной силуэт.
- На левом борту есть какие-то буквы, - сообщил наблюдатель.
- Покажите! - требовательно сказал Деквил.
Специальная аппаратура высветила золотистую надпись.
- «Вилан», - прочитал вслух командир тяжелого крейсера.
- Я почему-то так и подумал, - грустно заметил русич. - Вот где нашел пристанище звездный странник. Господа, перед вами легендарный крейсер древней Тасконы, исчезнувший двести лет назад.
- Интересно, что с ним случилось? - произнес первый помощник. - Признаков жизни экипаж не подает. Существенных повреждений тоже не видно...
- Майор, - иронично вымолвил полковник, - минуло два века. Давно закончилось продовольствие, питьевая вода и кислород. Все космопилоты мертвы. Это очевидный факт.
- Боюсь, люди погибли задолго до истощения ресурсов, - проговорил Храбров. - Та же участь постигла и прилетевших сюда гораздо позже горгов. Насекомые бросили своих собратьев на произвол судьбы, поспешно покинув систему Индаса. Четверка сократилась наполовину.
- Что вы собираетесь предпринять? - спросил Дек-вил.
- Отправлю на «Вилан» исследовательский отряд, - ответил землянин. - Мы обязаны раскрыть тайну разведывательного корабля. В противном случае, трагедия может повториться.
- На нижней палубе обнаружен небольшой пролом, - выкрикнул лейтенант. - Судя по размерам и характерному смятию металла, здесь поработали горги. Штурмовое судно тварей.
- Мерзавцы нас опередили, - недовольно покачал головой Стагс.
- За свое любопытство насекомые заплатили жизнями, - спокойно отреагировал Олесь. - «Вилан» - причина, а два крейсера горгов - следствие. Надо соблюдать предельную осторожность. Я лично проведу инструктаж десантников. Полковник, отберите в группу наиболее рассудительных, уравновешенных офицеров. Акция очень опасная. Неизвестно, с чем им придется столкнуться.
- Слушаюсь, - отчеканил аланец. - Кто возглавит операцию?
На мгновение русич задумался. По штатному расписанию отправиться на корабль должен Жак. Именно маркиз командует передовым отрядом. Но как же не хочется посылать друга на «Вилан». Риск потерять товарища необычайно велик. Попытка насекомых захватить погибшее судно закончилось печально. Почему? Что или кто убил тварей?
Тяжело вздохнув, Храбров произнес:
- Капитан де Креньян... Вызовите его немедленно в мою каюту.
Деквил утвердительно кивнул головой. Землянин покинул рубку управления и поднялся на лифте на седьмой ярус. К нему тотчас подбежали члены делегации. Они пребывали в полном неведении. Вопросы сыпались, как из рога изобилия. Олесь отвечал скупо и отрывисто. Пока «Клосару» ничего не угрожает, врага поблизости нет. Стрельба носила исключительно предупредительный характер.
Сообщение русича несколько успокоило гражданских представителей Совета. Тасконцы и аланцы направились для дальнейшего обсуждения ситуации в центральный зал, расположенный этажом ниже. Вскоре появился Жак. Маркиз вошел в каюту и сел в кресло. Металлическая дверь плотно закрылась. Храбров нервно прохаживался по комнате.
- Не тяни, говори, - добродушно улыбнулся де Креньян.
- О «Вилане» уже знаешь? - уточнил Олесь.
- Конечно, - вымолвил француз. - Слухи на крейсере разлетаются быстро.
- На судне творится какая-то чертовщина, - сказал русич. - Крейсер прибыл в систему Индаса с разведывательной миссией. И остался здесь навсегда. Вряд ли это случайность. Спустя два века горги стали жертвой тех же обстоятельств. Экспедиция не имеет права на ошибку.
- Не хочешь отправлять меня на «Вилан», - догадался Жак.
- Да, - честно признался Храбров. - Боюсь, потерять еще одного друга. У меня неприятное предчувствие. Будто мы видимся в последний раз. Сегодня было очередное видение...
- Ерунда! - махнул рукой маркиз. - Я ведь давно не верю в подобную чепуху. Побеседуешь о ней с Тино. Он любит порассуждать о потусторонних силах. Жак де Креньян - прагматик и материалист. Есть жизнь и смерть, и больше ничего... Надеюсь, мое штатное расписание не изменено?
- Нет, - Олесь отрицательно покачал головой. - Ты по-прежнему командир передовой группы.
- Вот и отлично! - воскликнул француз. - Пора тряхнуть стариной. Кровь в венах что-то застоялась. Ей явно не хватает адреналина. Для детального обследования корабля мне понадобятся хорошие специалисты. На «Вилане» много интересного и полезного.
- Деквил сейчас занимается подбором людей, - произнес русич. - У тебя есть время передумать...
- Ты сошел с ума! - усмехнулся Жак. - Как я буду выглядеть в глазах подчиненных? Никто и никогда не мог обвинить маркиза де Креньяна в трусости.
- Я не сомневался в твоем ответе, - вымолвил Храбров.
Француз встал и подошел вплотную к товарищу. Хлопнув Олеся по плечу, Жак проговорил:
- Не волнуйся за меня. У каждого человека своя судьба. Чему быть, того не миновать. На тот свет я не тороплюсь. Кстати, кто отвечает за связь отряда с «Клосаром».
- Полковник назначит одного из офицеров, - сказал русич.
- Вряд ли это целесообразно, - возразил маркиз. - Не стоит ли привлечь господина Рассела?
- Ты затеял опасную игру, - с подозрением в голосе заметил Храбров.
- Ничего подобного, - улыбнулся де Креньян. - Близость воина Тьмы придаст мне уверенность. Мы долго ждали подходящего случая. И вот он представился. Упускать такой шанс глупо.
- А если Берт откажется? - спросил Олесь. - Приказать аланцу я не имею права.
- Рассел согласится, - уверенно произнес француз. - Тайна «Вилана» его волнует не меньше нас.
- Попробую... - задумчиво вымолвил русич.
Не теряя времени, друзья отправились на шестой ярус. Жак не ошибся. После некоторых сомнений розовощекий, лысеющий толстяк принял предложение участвовать в разведывательной операции. Трое мужчин вошли в лифт и спустились к шлюзовому отсеку. Стоя в маленькой кабине, Храбров смотрел на Рассела сверху вниз. Даже не верилось, что обрюзгший, неповоротливый аланец является сильным и коварным врагом. Сломать шею Берту можно одним резким движением. Увы, оправдать преступление будет сложно. У Рассела такой безобидный вид...
Офицеры и солдаты исследовательского отряда выстроились в коридоре в две шеренги. Чуть в стороне расположился командир крейсера. Полковник терпеливо ждал руководителя экспедиции. Олесь насчитал двадцать четыре человека. Из них пять женщин и десять мутантов-десантников. Особая группа огневого прикрытия. Маркиз перехватил взгляд русича и сказал:
- Чересчур много народа. Придется произвести сокращение. На погибшее судно отправятся двенадцать разведчиков, включая меня, господина Рассела и пилота бота.
Ни Храбров, ни Деквил в действия де Креньяна не вмешивались. Выбор людей - это его прерогатива. Француз подходил к каждому члену группы, внимательно выслушивал доклад о звании, должности и специальности подчиненного. Представительниц слабого пола Жак отсеял сразу. Он никогда не одобрял эмансипацию аланок и тасконок. Воевать должны мужчины. Отказался маркиз и от услуг шести мутантов. Четырех охранников вполне достаточно.
Спустя десять минут в строю осталось всего пять офицеров. Сорокалетний Том Баквил отвечал за двигательные установки, лейтенант Крис Соул инженер по вооружению, врач Эдрин Торнсен, техник по системам жизнеобеспечения Кельвин Октон и гений по компьютерным взломам Брюс Аустин. На мгновение воцарилась томительная тишина.
- Господа, - прервал паузу Олесь. - На вашу долю выпала почетная и ответственная миссия. Ни с чем подобным человечество раньше не сталкивалось. Мы не знаем от чего погиб экипаж «Вилана» и горги. Но причина одна. Насекомые побывали на борту крейсера и умерли при загадочных обстоятельствах. Отряду предстоит выяснить тайну корабля, дрейфующего вот уже двести лет. Соблюдайте максимальную осторожность. А надеюсь на благополучное завершение операции. Вы великолепные специалисты и справитесь с поставленной задачей.
- Наблюдатели только что обнаружили на судне шлюзовой отсек, - вставил командир «Клосара». - Ворота наполовину открыты. Проламывать броневые листы «Вилана» не придется: Войдете через «парадный» вход.
- Хорошая новость, - бесстрастно проговорил де Креньян. - А теперь пора экипироваться...
Десантники дружно повернули направо и зашагали за французом. Для столь рискованных акций существовало особое снаряжение. В техническом блоке мужчины начали облачаться в тяжелые защитные скафандры. Подобрать нужный размер для Берта Рассела оказалось непросто. Костюмы были рассчитаны на менее упитанных людей. После долгих мучений аланец, наконец, справился со сложной проблемой.
Пара минут ушла на проверку кислородных баллонов. Без них на разгерметизированном крейсере делать нечего. Запаса воздуха хватит исследователям на двадцать пять часов. Офицеры неторопливо готовили к работе приборы и инструменты. Пехотинцы рассматривали разложенное на столе оружие. В их распоряжении предоставили целый арсенал: бластеры, автоматы, лазерные карабины, ручные огнеметы, гранаты и, конечно, мечи и кинжалы. Не имея хорошего клинка за спиной, мутанты в бой не ввязывались.
- Берите все, - произнес Жак, заметив растерянность солдат. - Неизвестно, что ждет нас на крейсере.
Маркиз повернулся к техникам и громко сказал:
- Бластер должен быть у каждого. Учтите это при комплектовании снаряжения.
- И я тоже? - уточнил Рассел.
- Само собой, - с равнодушным видом ответил де Креньян. - Надеюсь, стрелять умеете?
- Доводилось... - проговорил аланец. - Правда, только на полигоне...
- Живая мишень ничем не отличается от пластиковой, - вымолвил землянин.

Предыдущая страница 18 Следующая страница


19 Николай Андреев

На экипировку группа потратила больше часа. Разведчиков никто не торопил. В таких делах спешка опасна и вредна. Держа в руках гермошлемы, исследователи двинулись к шлюзовому отсеку. В скафандрах они выглядели несколько неуклюже. Жак шел последним. Возле Храброва и Деквила француз на мгновение остановился. Де Креньян улыбнулся и произнес:
- Мы разгадаем секрет «Вилана». Я обещаю. Человек способен справиться с любыми трудностями.
- Меня радует ваш оптимизм, - сказал командир «Клосара». - К сожалению, планы кораблей подобного типа не сохранились. Отряду придется рассчитывать только на себя и действовать по интуиции. Думаю, расположение палуб крейсера древних тасконцев такое же, как на современных судах. Двигатели - в нижних отсеках, аппаратура навигации, управления, связи и наблюдения - на верхних. Где находится рубка управления - неизвестно.
- Найдем, - самоуверенно проговорил маркиз.
- Удачи, - вымолвил русич, глядя на товарища.
Прощальное рукопожатие длилось непривычно долго. Закусив нижнюю губу, Жак бросился догонять десантников. Металлическая дверь, ведущая на посадочную площадку, плавно опустилась. Храбров и Деквил быстрым шагом направились к лестнице. Охранники в коридоре вытянулись в струну.
Между тем, разведчики размещались в салоне бота. Свободных мест было предостаточно, ведь машина рассчитана на перевозку тридцати человек. В кресле пилота сидел молодой светловолосый тасконец. Определить это труда не составляло. Характерный тип лица, огромные глаза и молочно-белый цвет кожи. Заметив де Креньяна, офицер повернул голову и представился:
- Лейтенант Марлен. В звездном флоте служу четыре года. Участвовал...
- Не надо, - остановил парня француз. - Как твое имя, лейтенант?
- Олан, - улыбнулся тасконец.
- Сплошные совпадения, - грустно заметил Жак. - От судьбы не спрячешься.
- О чем вы, господин капитан? - непонимающе спросил пилот.
- Так... ерунда... - уклончиво произнес землянин. - Просто вспомнил одного старого друга.
- Прикажете взлетать? - уточнил офицер.
- А чего тянуть... - усмехнулся маркиз. - Запускай двигатели! Нас ждет почет и слава.
Легкое нажатие на кнопку и бот вздрогнул от небольшого толчка. Послышался ровный глухой гул. Техники начали поспешно пристегиваться. Де Креньян разместился рядом с Марленом, в кресле второго пилота. Отсюда обзор гораздо лучше. В шлюзовом отсеке раздался тревожный вой сирен. Через минуту произойдет разгерметизация сектора. Внешние ворота медленно поднимались. В образовавшемся проеме появилась густая чернота космоса.
- База, мы стартуем, - проговорил лейтенант.
- Счастливого пути, - донеслось из наушников. - Возвращайтесь быстрее.
Машина оторвалась от металлического пола, на мгновение зависла, а затем, набирая скорость, устремилась в бездну мрака. Несмотря на тяжелый скафандр, Олан вел летательный аппарат очень уверено. Сразу чувствовался высокий профессионализм. Впереди отчетливо виднелся силуэт «Вилана».
«Клосар» обогнул мертвое судно и замер в непосредственной близости от него. Лазерные орудия тяжелого крейсера наведены точно на объект. Малейшая опасность со стороны древнего корабля, и наводчики тотчас откроют огонь. На таком расстоянии «Вилан» в считанные секунды превратится в груду металлолома. Впрочем, та же участь могла постичь и «Клосар». О боевых возможностях тасконского судна мало, что известно.
Удивительно, но факт - в подземном мире практически нет документов о звездном флоте предков. Ученые, покинувшие планету перед катастрофой, забрали с собой абсолютно все чертежи. Информация о секретной базе данных странным образом исчезла. Ее безжалостно стерли. И вряд ли это случайность. Беглецы панически боялись Великого Координатора. Вдруг властитель Алана захватит метрополию и получит доступ к военным технологическим разработкам. Тогда древней цивилизации несдобровать. Уж лучше подстраховаться. Жителей подземного мира разоружили и бросили на произвол судьбы.
Но наука не стоит на месте. Случайно открытое излучение позволило тасконцам надежно защититься от агрессоров. Строительство генераторов шло восемьдесят лет. Тайну планеты Великой Координатор так и не разгадал. К сожалению, использовать лучи, уничтожающие электронное оборудование, против горгов пока не получается. Излучение поражает не только врагов, но и свои корабли. Однако ученые не сдаются и трудятся без устали. Рано или поздно их усилия увенчаются успехом.
- Олан, ты женат? - неожиданно вымолвил землянин.
- Нет, - отрицательно покачал головой офицер. - На «Алъфе-3» меня ждет девушка. Она родилась и выросла на космических базах. Мы познакомились на курсах переподготовки. Блайн никогда не бывала на Тасконе. Я обещал ей показать леса и горы Аскании.
- Их уже очистили от гигантских кровожадных тварей? - уточнил Жак.
- Да, почти полностью, - ответил лейтенант. - Наиболее опасных хищников разместили в специальных парках. Въезд туда обычным людям запрещен. Слишком много несчастных случаев. Тем не менее, любители острых ощущений постоянно пробираются в заказники.
- Сумасшедших в мире хватает, - иронично сказал маркиз.
Десантный бот быстро приближался к погибшему крейсеру. По размерам «Вилан» значительно превосходил союзные корабли. Мощный бронированный корпус, несколько боевых рубок по периметру, многочисленные надстройки в верхней части.
- Взгляните, господин капитан! - воскликнул Марлен. - В шлюзовом отсеке свет!
Де Креньян и сам это прекрасно видел. На двести лет никаких запасов энергии не хватит. Тогда, как объяснить странный феномен? Только присутствием на борту посторонних разумных существ. Француз тихо выругался. Ситуация усложнялась с каждой секундой.
Ворота действительно оказались открыты лишь наполовину. Умело сманеврировав, Олан ввел бот внутрь «Вилана». Машина мягко опустилась на посадочную площадку. Пилот тут же выключил двигатели. Воцарилась пугающая тишина. Люди словно боялись ее нарушить.
- На крейсере устойчивая гравитация, - проговорил лейтенант, взглянув на приборы.
- Отлично, - произнес Жак. - Начинаем высадку. Разведчики дружно надели гермошлемы. Фиксаторы
прочно скрепили соединение. Снаряжение очень надежное, не раз проверенное в экстремальных условиях. Как только все исследователи доложили о готовности, Марлен открыл задний люк. Кислород из десантного отделения улетучился практически мгновенно. Маленькое облачко растаяло, словно дым.
- С богом! - прошептал маркиз, перехватывая из левой руки в правую лазерный карабин.
Первыми из машины выпрыгнули мутанты. Пехотинцы молниеносно рассыпались в разные стороны, опустились на колено и взяли в прицел двери отсека. Парни Карса отлично обучены. Техники действовали гораздо спокойнее. Они внимательно, скрупулезно осматривали огромное помещение. Теперь спешить некуда. Времени у группы на изучение корабля много. За двадцать пять часов судно можно обследовать досконально.

Глава 11. ТАЙНА «ВИЛАНА»

Полчаса пролетели совершенно незаметно. Все попытки открыть центральный вход оказались напрасны. Дверь была надежно заблокирована с внутренней стороны. Взрывать ее де Креньян не решился. Не исключено, что система уравнивания давления отключена. А в таком случае, вырвавшийся воздух сразу вспыхнет. Устраивать пожар на судне землянин не собирался.
Отряд неторопливо двинулся в противоположный угол отсека. Там стоял единственный уцелевший бот. Судя по посадочным местам, здесь когда-то располагались четыре машины. Куда делись три остальные неизвестно. Летательный аппарат имел великолепную аэродинамическую форму. Он обладал несколько меньшими размерами, чем десантные боты Союза, но явно превосходил их в скорости и маневренности.
На серебристом борту древние тасконцы нарисовали полуобнаженную женщину с пышной грудью. Широко расставив руки, красавица словно парила в воздухе. Экипажу «Вилана» не откажешь в чувстве юмора. Заметив, что боковой люк машины открыт, Жак жестом приказал мутантам проверить бот. Два солдата держа оружие наготове, осторожно вошли в десантное отделение.
- Господин капитан, вам надо взглянуть на это лично, - почти сразу донесся голос унимийца Нарка.
Маркиз последовал за пехотинцем. Перед де Креньяном предстала страшная картина смерти. На полу, в креслах лежали окоченевшие тела космопилотов. Посиневшая кожа, покрытые инеем волосы, широко открытые рты. Француз насчитал пять мужчин и трех женщин.
- Торнсен, вы мне нужны, - требовательно сказал Жак.
Врач тут же появился за спиной землянина.
- Можете определить причину гибели людей? - спросил де Креньян.
- Конечно, - ответил Эдрик. - Налицо все признаки неожиданной разгерметизации.
- Не ошибаетесь? - уточнил маркиз.
- Обижаете, - вымолвил офицер. - Подобные трупы мне доводилось видеть не раз. Могу даже объяснить, что здесь произошло. Бедняги хотели покинуть корабль. Они сели в летательный аппарат, но закрыть люк не успели. Внешние ворота поднялись слишком рано. Подобный перепад давления и температуры способен прикончить кого угодно. Ни единого шанса на спасение.
- Спасибо за подробную консультацию, доктор, - поблагодарил Торнсена француз.
Между тем, Октон и Рассел обнаружили дверь аварийного входа. Рядом находился кодовый замок. Настало время показать свое мастерство Брюсу Аустину. Аланец отломал крышку и подключил специальную аппаратуру. Мощный компьютер всего за шесть минут взломал защиту и подобрал нужный шифр. Толстая стальная преграда плавно отъехала в сторону. Несмотря на древность, механизмы крейсера функционировали превосходно.
Характерная пелена указывала на присутствие в промежуточном отсеке кислорода. Инженер по жизнеобеспечению судна смело шагнул в небольшое полутемное помещение. За ним сразу двинулись мутанты. Зебан и Вигат. Первый являлся выходцем с Аскании, второй был коренным унимийцем. В задачу пехотинцев входило прикрытие Октона. Кельвин довольно быстро нашел пульт и включил свет в отсеке на полную мощность. Стены сразу приобрели нежный розовый оттенок.
- Мы находимся в карантинном секторе, - догадался аланец. - На первый взгляд приборы исправны.
- Что ты предлагаешь? - произнес Жак.
- Войти внутрь и закрыть дверь, - спокойно сказал офицер. Я запущу систему регулировки давления и воздуха. Уверен, что на корабле еще достаточно кислорода.
- Это замкнутое пространство станет отличной ловушкой, - с опаской заметил Марлен.
- Риск в любом случае неизбежен, - пожал плечами Октон.
- Пожалуй... - согласился землянин. - Всем немедленно покинуть шлюзовой отсек!
Никто спорить с де Креньяном не посмел. Только он здесь принимает окончательные решения. Десантники заняли позицию у выхода во внутренние помещения крейсера. Если группу атакуют, солдаты успеют нажать на спусковые крючки карабинов. Кельвин работал уверенно, но неторопливо. Аланец знал себе цену. Медленно закрылась дверь, на пульте вспыхнули разноцветные лампочки, замигала предупредительная надпись.
Ожидание растянулось на пять минут. Лейтенант торжествующе посмотрел на спутников и вымолвил:
- Прошу на борт легендарного «Вилана»!
Легкий взмах руки и противоположная дверь беззвучно исчезла в стене. Следующий зал оказался разделен на несколько комнат. Сквозь прозрачные пластиковые стекла маркиз разглядел специальное оборудование для проведения дезактивации и дезинфекции. Древние тасконцы прекрасно понимали, какая опасность угрожает человечеству из космоса, и уделяли обработке огромное значение. Люди проходили, как минимум, пять медицинских проверок. А это значительно больше, чем на «Клосаре». Не скрывая восхищения, Торнсен воскликнул:
- Какое великолепное оснащение! Нам еще далеко до такого совершенства.
- Не забывайте, «Вилан» - лучшее, самое современное судно метрополии, - заметил Баквил. - И Алану, и подземной Тасконе по крупицам пришлось восстанавливать утраченные знания.
- Посмотрите налево, - тронул Жака за плечо Олан.
Француз сразу повернул голову в указанную сторону. В термическом отсеке на металлических крюках висели два десятка скафандров темно-синего цвета.
- Ну и что? - недоуменно спросил де Креньян.
- Неужели не понимаете? - удивился пилот. - Экипаж корабля осуществлял высадку на планету. Иначе, зачем им понадобилось использовать столько костюмов. Разведчики определенно побывали на Крастоне.
- Логично, - проговорил маркиз. - Молодец, хвалю за наблюдательность.
Тем временем, Зебан и Вигат преодолели карантинный сектор и вышли в коридор. Само собой, в нем не было ни души. Ровный яркий свет, исходящий от стен, позволял десантникам двигаться беспрепятственно. Звуки шагов по металлическому полу отдавались гулким эхом. Держа оружие наготове, мутанты тревожно осматривались по сторонам.
- Здесь отряду придется разделиться, - произнес Жак. - Будем действовать парами. Баквил и Нарк отправятся на нижние ярусы. Надо внимательно изучить ускорители. Соул и Ольрен займутся лазерными орудиями в головной части корабля. Рассел и Зебан попытаются установить голографическую связь с «Клосаром». Октон и Вигат проверяют системы жизнеобеспечения судна. Торнсен и Марлен поднимаются к медицинскому сектору. Думаю, разгадка тайны скрыта где-то там. Мы с Аустином двинемся на поиски рубки управления. И главное, парни, ни при каких обстоятельствах не расходиться. Вы должны всегда быть в зоне видимости друг друга. Доклады об обстановке каждые десять минут.
Техники и солдаты молчаливо слушали распоряжения землянина. Никто не возражал и не спорил. Вскоре группа продолжила путь. Исследователи шли осторожно, неторопливо, постоянно прислушиваясь к звукам на крейсере. Однако на «Вилане» царила пугающая мертвая тишина. По телу невольно пробегала нервная дрожь. Какая же страшная беда случилась с экипажем корабля? Ответить на этот вопрос и предстояло разведчикам.
Неожиданно шедший впереди Ольрен остановился. Мутант обернулся к товарищам и жестом руки указал на лежащие в коридоре трупы. Десантники не спеша приблизились к покойникам. Истлевшая одежда, обезображенные лица, оскаленные зубы, нелепые позы. На металлическом полу несколько больших бурых пятен. Эдрик склонился к телу женщины и удивленно сказал:
- Странно. Процесс гниения начался лишь два месяца назад...
- От чего она умерла? - спросил де Креньян.
- Огнестрельное ранение в грудь, - бесстрастно вымолвил врач. - Судя по характеру ожога, выстрел произвели из бластера практически в упор. Ни единого шанса остаться в живых.
- Представляю, какой здесь отвратительный запах, - заметил Брюс.
- Что верно, то верно, - согласился Торнсен. - Стадия разложения довольно печальная. Снимать гермошлемы не советую. Ваше обоняние вряд ли испытает восторг от местных ароматов.
Маркиз спокойно перешагивал через тела погибших космопилотов. Ему доводилось видеть и куда более ужасные побоища. Пять человек - это не так и много.
- Господин капитан, взгляните сюда! - раздался возглас Вигата.
Жак поспешил к пехотинцу. Мутант стоял возле лестницы, ведущей на другие палубы судна. На ступенях распластались два обугленных тасконца. Тут же лежал труп с ручным огнеметом в руках. В спине бедняги зияла огромная дыра. Сомнений не осталось - экипаж «Вилана» перебил друг друга. На мгновение разведчики замерли и замолчали. Каждый из них мысленно представлял, тот кошмар, который творился на крейсере двести лет назад.
- Они сошли с ума, - проговорил Олан. - Такое иногда бывает...
- Не болтай чепуху, - довольно резко возразил Эдрин. - Двести человек не могут спятить одновременно...
- Проклятье! - выругался Кельвин, поднимая глаза вверх.
Разведчики последовали его примеру. На светло-сером потолке четко отпечатались кровавые пятна. Люди недоуменно пожимали плечами. Выдержав паузу, Октон пояснил:
- На корабле долгое время было отключено энергоснабжение. Отсутствовали кислород и гравитация. Вот почему сохранились мертвые тела. Трупы во внутренних помещениях судна парили в невесомости, пачкая стены и потолки. Интересно, кто умудрился запустить систему...
- Горги, - ответил де Креньян. - Насекомые проникли на «Вилан», проверили работоспособность двигателей и решили перегнать крейсер к своей планете. Находка ведь очень ценная. Древний корабль позволил бы сделать ряд серьезных научных открытий. Но что-то твари не учли. Они пали жертвой собственного любопытства. Два судна горгов вымерли точно так же, как и «Вилан».
- А не повторяем ли мы ошибку насекомых? - с дрожью в голосе произнес Крис.
- Не исключено, - сказал землянин, направляясь дальше по коридору.
Возле лестницы отряд разделился. Баквил и Нарк двинулись к ускорителям, Рассел, Зебан, Торнсен и Марлен начали пониматься на верхние ярусы. Остальная шестерка исследователей шла к центральному входу в шлюзовой отсек. Чтобы упростить процесс эвакуации его необходимо разблокировать.
Однако надежды десантников не оправдались. Металлическая дверь оказалась надежно заварена. О ее подрыве Октон и слышать не хотел. Аппаратура управления внешними воротами не функционировала. Пульт намеренно выведен из строя. Резкая разгерметизация крейсера приведет к непредсказуемым последствиям. Система выравнивания давления не в состоянии справиться с такими брешами.
В отсеке царил настоящий хаос. Разбитые экраны голографов, перевернутые стулья, усыпанный стеклом и пластиком пол. Часть стен опалена струей из огнемета. В углу обугленные останки двух тасконцев.
- Боюсь, подобное зрелище ожидает нас на всех палубах, - с горечью вымолвил Аустин.
- А вы рассчитывали увидеть на корабле живых людей? - иронично заметил Ольрен.
- Нет, - аланец отрицательно покачал головой. - Но я никак не предполагал, что экипаж устроил на борту судна кровавую бойню. Наиболее вероятная версия - авария. Утечка ядовитого топлива, отравление...
- Абсурд, - вмешался Кельвин. - На «Вилане» надежная защита.
- Ситуация здесь больше напоминает бунт, - проговорил Вигат.
- Не будем отвлекаться на бессмысленные споры, - произнес Жак. - Дел слишком много...
Соул в сопровождении мутанта двинулся по коридору. Октон остался осматривать поврежденные электронные блоки. Техник намеревался их восстановить. Де Креньян и Аустин зашагали по второй лестнице. Пользоваться лифтами разведчики не решались. Чересчур рискованно.
Скинув с плеча лазерный карабин, француз шел первым. Спустя несколько секунд маркиз достиг следующего яруса. Сразу бросился в глаза ряд одинаковых дверей справа и слева. Наверняка это жилые каюты. Значит, схема палуб на корабле принципиально иная, чем у тяжелых крейсеров Союза.
На полу валялись четыре трупа. Из-за разложения плоти рассмотреть лица тасконцев не удалось. Но от внимания Жака не ускользнул тот факт, внешние повреждения у погибших космопилотов отсутствовали. Тонкими костяшками пальцев мертвецы сжимали оружие. Неужели унимиец прав, и на «Вилане» действительно вспыхнул мятеж? Но в таких случаях всегда кто-то побеждает. Почему судно не покинуло орбиту Крастона?
Тяжело вздохнув, землянин направился к первой двери. Она оказалась не заперта. Стандартная обстановка кают на боевом корабле: узкая металлическая кровать, приваренная к стене, рабочий стол, голограф, вращающийся стул, маленькая тумбочка и мягкое кресло. Вещи в помещении были беспорядочно разбросаны, мебель перевернута, по стеклу экрана пролегла глубокая трещина, на полу лежала груда бумаг. Теперь де Креньян знал причину бедлама на крейсере. Нарушение энергоснабжения привело к исчезновению гравитации. Когда горги запустили генератор, предметы, свободно летавшие в каютах, рухнули вниз с большой высоты.
Маркиз заметил среди документов голографическую карточку. На ней симпатичный молодой человек в темно-синей форме звездного флота обнимал красивую стройную брюнетку. Радостные, улыбающиеся лица, задорный блеск в глазах, развивающиеся на ветру волосы. Счастливая, юная пара. Судьба-злодейка жестоко над ними посмеялась. Для офицера могилой стал «Вилан», а девушка наверняка сгорела в адском пламени ядерного пожара. Странное ощущение - людей уже давно нет, а на снимке они живы и здоровы.
Жак внимательно осматривал каждое помещение. В разведывательной деятельности мелочей нет. Какая-нибудь непримечательная деталь вполне может натолкнуть на разгадку тайны. Значительная часть кают оказалась пуста, в некоторых находились мертвые тела членов экипажа.
В одном из помещений француз обнаружил двух погибших людей.
Мужчина и женщина были полностью обнажены. Тасконка лежала на кровати, левая нога свесилась на пол, голова запрокинута назад. Под грудью отчетливо видна огромная дыра. Ее партнер сидел в кресле напротив. Туловище слегка изогнуто, в руке зажат бластер, череп размозжен вдребезги. На стене позади бедняги расплылось огромное кровавое пятно. Из-за спины де Креньяна вышел Брюс Аустин.
- Что здесь случилось? - спросил аланец, заворожено глядя на трупы.
- Эта парочка занималась любовью, - пояснил маркиз. - Затем, парень выстрелил девушке в сердце. Она не сопротивлялась. Выполнив нелегкую миссию, тасконец разрядил оружие себе в голову.
- Безумие! - выдохнул Брюс. - Не очень то похоже на бунт...
Землянин на его реплику не отреагировал. Обычно каюта командира корабля располагалась в дальней части коридора. Именно туда Жак и направился. Аустин не отставал от маркиза ни на шаг.
Погром в помещении де Креньяна не удивил. Опрокинутый стол, разбитая посуда, разбросанная одежда, голограф лежит на полу. Ничего необычного. Хотя... На стене в комнате красной краской нарисована маленькая стрелка. Она указывает на картину в золотистой рамке. На ней изображен темноволосый мужчина средних лет в строгом костюме. Видимо, какой-то государственный деятель древней Тасконы. Француз протянул руку к портрету и дотронулся до гладкой поверхности. Ничего не произошло. Между тем, в наушниках раздался голос Баквила.
- Мы в двигательном отсеке, - доложил аланец. - На первый взгляд, ускорители не повреждены. Запустить их труда не составит. Судно в состоянии преодолеть расстояние до Сириуса.
- Не торопись с выводами, - вымолвил землянин. - Соблюдайте предельную осторожность.
- Аппаратура голографической связи в полном порядке, - проговорил Рассел. - Часть электронных блоков явно сделана не людьми. Горги за нас исправили все неполадки. Около часа понадобится на перенастройку. Я обеспечу вам надежный, устойчивый канал с «Клосаром», капитан.
- Благодарю, - сказал Жак. - Не слышу сообщений от других групп.
- Пробиться в головную боевую рубку пока не удалось, - произнес Соул. - Дверь закрыта на кодовый замок. Пытаюсь найти нужную комбинацию. Потребуется время...
- Основные системы жизнеобеспечения функционируют нормально, - отрапортовал Октан. - Температура двадцать два градуса, давление и содержание кислорода в воздухе соответствует установленным требованиям. Вредных примесей не обнаружено. Скафандры нам больше не нужны.
- Не советую их пока снимать, - откликнулся Торнсен. - Медицинский отсек полностью разгромлен. Причем, умышленно. Трупы лежат повсюду. Настоящая бойня! Врачей убивали хладнокровно и безжалостно. Признаться честно, я пребываю в некоторой растерянности...
- Постарайтесь успокоиться, - вымолвил маркиз. - Оцените обстановку и проведите тщательный осмотр помещения. Мы скоро подойдем. В какой части корабля находится группа?
- Пятая палуба, точно по центру судна, - ответил Эдрин.
- Отлично, - проговорил де Креньян. - Продолжаем работу. О малейших подозрениях немедленно докладывайте.
Землянин быстро зашагал к выходу из командирской каюты. Здесь больше делать нечего. Преодолев коридор, разведчики поднялись по лестнице на четвертый ярус. На этом этаже размещались столовая, тренажерный зал, душевые и комнаты психологической релаксации. Своеобразный сектор отдыха и досуга.
Возле кресел и диванов валялись полуистлевшие тела тасконцев. Корабль мертвецов! Иначе и не скажешь. В какой-то момент француз повернулся к Брюсу. Лицо аланца приобрело зеленоватый оттенок, губы слегка дрожали, в глазах читался ужас. Привыкнуть к подобному зрелищу невозможно. Нет, офицер не трус, он прошел хорошую военную школу, участвовал в сражении с маорцами. Больше всего человека пугает неизвестность. А разумного объяснения страшной трагедии до сих пор нет.
Задерживаться на четвертой палубе Жак не стал. Ускорив шаг, маркиз двинулся к Торнсену. Лейтенант ничуть не сгущал краски. В медицинском блоке действительно творилось что-то кошмарное. Разбитая аппаратура, сломанные инструменты, на полу груды стекла и пластика. Трупы врачей и медсестер лежат один на другом. У многих на спине видны следы ожогов. Их расстреливали в упор. Несчастные люди даже не пытались оказать сопротивление. Нападение застало тасконцев врасплох. Враг действовал быстро, уверенно и безбоязненно.
- Эдрин, где вы? - невольно понизил голос де Креньян, озираясь по сторонам.
- В научном блоке, - произнес Торнсен. - Идите в заднюю часть «Вилана».
Вскоре землянин заметил в дверном проеме две знакомые фигуры. Марлен держал бластер двумя руками. Пилот явно нервничал. Что, впрочем, неудивительно. Жаку было тоже не по себе от такого количества мертвецов. То и дело приходилось переступать через покойников. Дурная примета. Двести лет назад кровь буквально лилась по металлическому полу. Грязно-бурые пятна достигали гигантских размеров. На лица погибших француз старался не смотреть. Они ужасно обезображены разложением тканей. Пожалуй, горги напрасно запустили систему жизнеобеспечения. Хотя, без гравитации и освещения изучать крейсер трудновато.
- Что-нибудь прояснилось? - спросил де Креньян, приблизившись к врачу.
- Нет, - Эдрин отрицательно покачал головой. - Но, судя по оборудованию лаборатории, экипаж корабля мог проводить самые сложные опыты в генной инженерии. Это скорее исследовательское судно, чем боевой крейсер. Ничего подобного ни на «Клосаре», ни на «Баскете», ни на «Эльдоре» нет. Мы безнадежно отстали в данной области. К сожалению, ценная аппаратура уничтожена.

Предыдущая страница 19 Следующая страница


Метрополия 20

- Неудачный эксперимент? - уточнил маркиз.
- Вряд ли, - возразил лейтенант. - Я обнаружил план яруса. Он разделен на четыре независимых сектора: лечебный, операционный, научный и карантинный. В два последних вход только по структуре ДНК. Три лестницы и два лифта. Убийцы вошли на этаж точно по центру и сразу разделились на группы. Мерзавцы беспрепятственно проникали в закрытые помещения, а значит, им помогал кто-то из руководства. Синхронность потрясающая. Преступники работали, как единый слаженный механизм. Мы с Оланом насчитали сорок семь трупов. Ни охрана, ни персонал блока не успели поднять тревогу.
- Но зачем понадобилось убивать ни в чем неповинных людей? - изумленно вымолвил Брюс.
- Трудно сказать... - пожал плечами Торнсен. - Врачи могли сделать какое-то важное открытие.
- Ерунда, - недоверчиво произнес Аустин.
Спорить с компьютерщиком не имело смысла. Напрасная трата времени. Фактов, подтверждающих теорию Эдрика все равно нет. Однако в одном тасконец прав - на «Вилане» действовали профессионалы. И их было немало - человек восемь-десять. Меньшему по силе отряду со столь сложной задачей не справиться. Великолепно подготовленная и осуществленная операция.
- Если что-нибудь обнаружите, сразу вызывайте меня, - проговорил француз.
- Конечно, - спокойно отреагировал лейтенант. - Загадок на корабле слишком много.
- Вот и я о том же, - ободряюще хлопнул врача по плечу землянин.
Жак неторопливо направился к ближайшей лестнице. На шестой палубе находились складские помещения. Здесь царил относительный порядок. Имущество экспедиции разграблению не подвергалось. Запасное оборудование, консервы, технические узлы и агрегаты. Часть продовольствия безнадежно испортилась. Отвратительная, бесформенная слизь вытекала из сломанных холодильников. Страшная картина запустения.
Седьмой ярус оказался последним. Разветвленная сеть коридоров вела к внешним надстройкам на корпусе крейсера. В них размещалась аппаратура наблюдения, навигации, связи. Маркиз уверенно двинулся в головную часть судна. Де Креньян не ошибся. Вскоре они с Брюсом достигли рубки управления.
У входа, прислонившись к стене, сидел мертвый человек. Судя по истлевшим нашивкам, тасконец имел звание майора. В правой руке зажат бластер, на груди две огромные раны. Без сомнения, офицер убит в перестрелке. Массивная металлическая дверь поддалась с трудом. Разбитый электронный замок блокировал ее свободное открывание. Землянин и аланец протиснулись сквозь узкую щель в огромный полутемный зал. В креслах и по полу лежали десятки трупов. Командирский мостик пустовал.
- Приступай... - Жак жестом казал Аустину на ряд уцелевших компьютеров.
Брюс подошел к столу, осторожно столкнул погибшего космопилота и сел на освободившееся место. Пальцы лейтенанта заметно дрожали. Тем не менее, работал аланец быстро и умело.
Спустя пару минут вспыхнуло несколько голографических экранов. Появились бесконечные ряды цифр и символов.
Француз не понимал в них ровным счетом ничего. Зато де Креньян отлично разбирался в тактике боя. По расположению тел маркиз без труда определил, как развивались события во время схватки. В рубке управления сражение вспыхивало дважды. Сначала группа заговорщиков уничтожила дежурную смену. У офицеров характерные ожоги на спине.
Затем верные командиру члены экипажа попытались отбить стратегически важный пункт. Увы, они потерпели сокрушительное поражение. Преступники с удивительной легкостью отбили атаку противника. Семеро тасконцев без каких-либо ран и повреждений лежали чуть в стороне. Скорее всего, мерзавцы умерли от удушья.
Жак присел на корточки возле одного неплохо сохранившегося трупа. Спокойное выражение лица, низко опущенные веки, рот закрыт довольно плотно. Такое впечатление, что мужчина просто уснул. На насильственную смерть не похоже. А почему бунтовщики находятся именно в этой части рубки?
Землянин поднял глаза и невольно выругался. В стене на высоте полутора метров был вмонтирован специальный сейф. На дверце генетический замок с изображением человеческой кисти. Сверху хорошо различимая надпись: «Система самоуничтожения корабля». Теперь понятно, что защищали мятежники. Захват рубки управления - необходимое условие для победы. Неожиданно в помещение хлынул яркий поток света. Маркиз резко развернулся и направил лазерный карабин на вход. Его опасения оказались напрасны.
- Все нормально, - выкрикнул Аустин. - Я открыл бронированный кожух рубки.
Массивные сферические створки медленно опускались вниз. Перед разведчиками разворачивалась велико-лепная панорама космического пространства. Справа - серо-зеленый шар Крастона с густой, почти непроницаемой атмосферой, слева - два тяжелых крейсера Союза: «Клосар» и «Эльдор». «Баскета» поблизости не видно. Ну, а прямо по курсу пылает гигантский оранжевый диск Индаса.
Удивительное, завораживающее зрелище! Ты сразу ощущаешь единение с Вселенной. От бездонной пустоты человека отделяет лишь стенка из сверхпрочного стекла. По сравнению с окружающим могуществом и величием мира, она кажется такой хрупкой и ненадежной. Но это заблуждение. Людям абсолютно ничего не угрожало.
- Какая красота! - восхищенно вымолвил Брюс. - Зря наши конструкторы поместили рубку управления внутри судна. Ни один голографический экран не способен заменить визуальный обзор.
- Пожалуй, - согласился с аланцем де Креньян. - Прагматизм тоже имеет свои минусы.
Француз подошел к защитному барьеру и дотронулся рукой до стекла.
- Насквозь не пройдете, господин капитан, - усмехнулся Аустин. - Несмотря на идеальную прозрачность, стекло довольно прочное и обладает уникальными свойствами. Два года я учился на факультете искусственных материалов. Так, что говорю, как специалист.
Жак не стал отвечать на ироничную реплику лейтенанта. С восхищением и содрогание землянин смотрел на бескрайние просторы галактики. Какое фантастическое многообразие красок! Бог потрудился на славу, создавая этот прекрасный мир. Ему не окажешь в чувстве вкуса.
- Есть! - радостно воскликнул Брюс. - Программа восстановления утраченных данных запущена. Примерно через семь часов «Вилан» будет наш. Мы получили доступ ко всем системам.
- Отлично, - произнес маркиз. - Пора навестить господина Рассела. Он обещал наладить канал с флагманским кораблем. Надо проверить, как у него идут дела.
Офицеры покинули зал и двинулись по коридору в поисках технического блока. На пути постоянно попадались трупы тасконцев. Бой на седьмой палубе носил ожесточенный характер. Несколько человек были опять сожжены из ручного огнемета. Обгоревшие останки наполовину рассыпались в прах. Возле рубки связи де Креньяна и Аустина встретил Зебан. Мутант охранял вход в помещение. Берт сидел за пультом и проверял какие-то электронные блоки. Заметив француза, аланец дружелюбно улыбнулся и сказал:
- Хотите пообщаться с полковником Храбровым?
- Еще рано, - отрицательно покачал головой землянин. - Тайна крейсера пока неразгаданна.
- А может, ее и нет? - спросил Рассел. - Банальный мятеж с разгерметизацией....
- Горги тоже так посчитали, - возразил Жак. - И что с ними стало?
- Стечение обстоятельств, - развел руками Берт. - О социальной структуре общества насекомых нам почти ничего неизвестно. Королевы, принцессы, конуги, империи...
- Я не люблю случайные совпадения, - улыбнулся француз. - Они вызывают у меня подозрения.
- Вы очень осторожный человек, капитан, - заметил аланец.
- Стараюсь, напрасно не рисковать, - проговорил де Креньян. - Мы с Брюсом отправимся к Соулу. Лейтенант до сих пор мучается с электронным замком. Займитесь голографической аппаратурой в рубке управления. Может и ее удастся оживить. Рано или поздно группа переместится в главный зал.
- Постараюсь, - произнес Рассел. - Хотя, что-либо обещать боюсь. Горги здесь неплохо похозяйничали.
Спуск на третью палубу занял около минуты. В наушниках отчетливо слышались ругательства специалиста по вооружению. Он единственный из группы пока ничего не добился. Бронированная дверь никак не поддавалась. По лицу лейтенанта текли крупные капли пота. От бессилия Крис сильно пнул ногой металлическую преграду. Ольрен не вмешивался и с невозмутимым видом следил за коридором. У него совсем иные задачи.
- Вижу, дела здесь плохи, - язвительно вымолвил Аустин, приближаясь к Соулу.
- Я погляжу на твои успехи, - зло процедил сквозь зубы тасконец, отходя в сторону.
Аланец улыбнулся и присел на корточки перед замком. Быстро подключив аппаратуру, Брюс начал искать нужную комбинацию. Буквенно-цифровой код высветился почти сразу, но дверь все равно не поддавалась. Благодушное настроение компьютерщика сразу улетучилось. Проблема оказалась гораздо сложнее, чем предполагал Аустин.
Маркиз стоял чуть в отдалении и задумчиво смотрел за действиями техников. У него появилось ощущение, будто он упустил что-то очень важное. Но где? В медицинском блоке? Шлюзовом отсеке? Рубке управления? Отвратительное состояние. Невольно Жак вспомнил Линду. Правильный овал лица, уверенный насмешливый взгляд, ироничный изгиб губ, жесткие пряди волос...
Ее нет уже больше пяти лет, а боль в сердце до сих пор не проходит. Невосполнимая потеря. Единственная женщина, которую землянин любил по-настоящему. Салан покорила француза своей смелостью, целеустремленностью и упорством. Аланка и погибла так, как подобает настоящему бойцу. Опасаясь ареста, Линда разрядила лазерный карабин себе в голову. Поступок достойный воина. В душе Салан всегда была лихой, отчаянной, несколько авантюрной десантницей. Удивительная смесь мужских и женских качеств. Как же ее сейчас не хватает...
Де Креньян повернул голову и изумленно замер. По коридору неторопливо шли Октон и Вигат. Гермошлем лейтенанта был снят и прицеплен к поясу. На руках отсутствовали защитные перчатки.
- Какого черта? - раздраженно прорычал маркиз. - Кто разрешил?
- Это мой функционал, - невозмутимо отреагировал Кельвин. - Я отвечаю за системы жизнеобеспечения. Приборы ничего опасного не обнаружили. Пора проводить эксперимент на людях. А кому, как не мне подвергаться риску? Кроме того, есть ряд блоков, где лучше работать голыми руками. Необходима хорошая чувствительность пальцев.
Жак приготовился выпалить длинную гневную тираду, но тут раздался голос Торнсена:
- Господин капитан, вам необходимо срочно подойти в научный блок. Мы нашли кое-что интересное, - произнес врач. - Это может послужить ключом к разгадке тайны.
Внимательно взглянув на Октона, землянин проговорил:
- Обсудим ваш поступок позже. А пока занимайтесь по плану.
- Слушаюсь! - козырнул лейтенант и зашагал к лестнице.
Мутант следовал за техником неотступно. Оружие постоянно наготове. Парни Карса не расслаблялись ни на секунду. Француз посмотрел на Соула и Аустина. Офицеры принялись за разборку замка. Сбой в электронной схеме не исключен. Отвлекать их де Креньян не хотел.
- Ольрен, пойдешь со мной! - скомандовал маркиз. - А вы будьте поосторожнее...
- Конечно, конечно... - откликнулся Брюс.
Землянин и пехотинец двинулись по коридору в заднюю часть корабля. Подъем на пятый ярус много времени не занял. Эдрин ждал Жака у входа на палубу. Француз сразу заметил, что лейтенант очень взволнован. Торнсен нервно топтался на месте, постоянно поправляя кобуру с бластером на поясе. Марлен держался гораздо спокойнее.
- Что случилось? - спросил де Креньян у врача.
- Объяснять бесполезно, - махнул рукой Эдрин. - Идите за мной, я покажу...
Настаивать маркиз не стал и пошел за тасконцем. Разведчики миновали научный сектор и через довольно узкую дверь проникли в карантинный блок. Здесь проводились наиболее опасные опыты. Трупов здесь было гораздо меньше. Возле дальней стены лежали двое мужчин, а у стеллажа - пожилая седовласая женщина. В помещении царил привычный хаос: сломанная мебель, разбитые экраны голографов, на полу куски стекла и пластика. Лейтенант уверенно направился к четырем двухметровым камерам с прозрачными колпаками сверху. Возле одной из них Торнсен остановился и, не скрывая торжества, сказал:
- Вот она! Пожалуйста...
- Не понимаю, - честно признался землянин. - Обычные анабиозные камеры для тяжелобольных.
- Я тоже так думал сначала, - улыбнулся врач. - Но все гораздо сложнее. Это уникальная многоцелевая система, позволяющая поддерживать определенные условия в течение длительного времени независимо оттого, что происходит на судне. Автономное энергоснабжение, постоянная подача кислорода, нормальное давление. Ничего подобного у нас нет.
- Превосходно, - пожал плечами Жак. - Союз остро нуждается в новых научных разработках.
- Вы взгляните внутрь, - вымолвил Эдрин.
Французу ничего не оставалось, как последовать совету лейтенанта. Три камеры оказались пусты, а в одной находилась молодая тасконка лет двадцати трех. Несмотря на разложение, рассмотреть ее лицо труда не составляло. Вытянутый, заостренный подбородок, выступающие скулы, чуть вздернутый нос, большие слегка раскосые глаза, коротко стриженые волосы. Красавицей девушку не назовешь. Обычная рядовая внешность.
- Бедняжка погибла вместе с экипажем, - заметил де Креньян.
- Вряд ли, - возразил Торнсен. - Перед нами непосредственная виновница случившейся трагедии.
- Поясните, - недоуменно произнес маркиз.
- Факты очевидны, - проговорил врач. - В анабиозные блоки кладут без одежды. Банальная мера предосторожности. На тасконке же рабочий комбинезон. Кроме того, обратите внимание на правую руку.
Землянин подошел ближе к камере. Пальцы тасконки крепко сжимали оружие.
- Черт подери! - невольно выругался Жак. - Это же бластер!
- Именно, - подтвердил Эдрин. - Теперь расскажу вам, что здесь случилось. Группа мятежников захватила научный блок, перебила сотрудников и получила доступ к карантинному отсеку. К сожалению, часть медиков присоединилась к бунтовщикам. О целях мерзавцев остается только догадываться. В какой-то момент события начали развиваться не так, как предполагали изменники. Им кто-то помешал. На корабле пропало энергоснабжение. Прекратилась подача кислорода, исчезла гравитация. Экипаж находился на грани гибели. Именно тогда девушку и поместили в анабиозную камеру. Двое мужчин, лежащих у стены умерли не от ран. Они задохнулись. Но перед смертью мятежники успели включить систему. Меня поразила запущенная программа. Расчет сделан на полторы тысячи лет.
- К чему такие сложности? - удивился француз.
- Я не знаю, - честно признался лейтенант.
- А горги открывали камеру? - взволнованно спросил де Креньян.
- Несомненно, - утвердительно кивнул головой Торнсен.
- Значит, когда насекомые высадились на «Вилан», тасконка была еще жива? - уточнил маркиз.
- В том то и дело, что нет, - ответил врач. - Сохранять работоспособность организма столь длительное время не способна ни одна самая совершенная аппаратура. Бунтовщики установили минимальную кислородную дозировку. При подобной схеме отмирание тканей неизбежно.
- Где логика? - разочарованно вымолвил землянин.
- Загадка, - улыбнулся Эдрин. - Однако кое-какие идеи все же есть...
- Лейтенант, не тяните. Мы не на научном симпозиуме, - жестко произнес Жак.
- Ошибку в наборе цифр отбросим сразу, - проговорил Торнсен. - Работали не дилетанты. Попытаемся понять, чего хотели добиться медики. Ответ очевиден - мерзавцы спасали клеточную структуру. Только она способна уцелеть в таких условиях.
- Не вижу ни малейшего смысла, - пожал плечами француз. - Труп все равно останется трупом.
- Смотря как взглянуть на данную проблему, - возразил врач. - Например, подумайте о клонировании. Если в клетку заложить определенную информацию, то при воскрешении...
- Обойдемся без фантазий, - сказал де Креньян. - Только голые факты.
- Вы чересчур прагматичны, - грустно заметил Эдрин. - Жизнь часто преподносит нам неожиданные сюрпризы. Не исключено, что древние тасконцы сделали уникальное открытие...
- ...которое привело их к гибели, - мгновенно отреагировал маркиз. - Повторять ошибки, допущенные экипажем «Вилана» я не намерен. Мне нужна более точная информация.
- Увы, - лейтенант развел руками. - Бесценные приборы карантинного блока уничтожены мятежниками. Для тщательного изучения тело девушки надо доставить на «Клосар».
- Забудьте об этом, - зловеще усмехнулся землянин. - Никто не покинет крейсер, пока его тайна не будет разгадана. У экспедиции нет права на риск. Постарайтесь найти что-нибудь подходящее здесь. Чем быстрее проведете анализ, тем лучше. О ходе исследований докладывайте каждые полчаса. Штаб группы разместится в рубке управления корабля.
- Капитан, вы сошли с ума! - изумленно выдохнул Торнсен. - Мы всего лишь разведчики...
- Выполняйте приказ, - бесстрастно вымолвил Жак.
Француз не сказал больше ни слова. Покинув сектор, де Креньян направился к ближайшей лестнице. Необходимо проверить работу Рассела. За воином Тьмы придется постоянно присматривать. Берт хитер и очень опасен. Свою роль аланец играет великолепно. Ответственный, исполнительный, необычайно компетентный специалист. Уж слишком чист и порядочен.
Кроме того, маркиз хотел серьезно побеседовать с Октоном. Смелость - хорошее качество, но Кельвин на судне не один и должен подчиняться общим правилам. Инициатива часто бывает наказуема. Жак не собирался терпеть авантюрные выходки лейтенанта. Ставить на место зарвавшихся, обнаглевших юнцов землянин умел. Ольрен не отставал от де Креньяна ни на шаг.
С момента высадки отряда на «Вилан» минуло десять часов. Изучение крейсера шло точно по плану. Десантники обследовали практически все внутренние помещения корабля. Существенных повреждений техники не обнаружили. Разбитый пульт энергоснабжения восстановили горги. Видимо, насекомые действительно собирались перегнать судно в родную звездную систему. Затем кровожадных тварей охватила паника. Побросав инструменты, они кинулись прочь с мертвого крейсера. Почему? Ответа на этот вопрос до сих пор не было.
В головную боевую рубку Соул и Аустин так и не проникли. Погибшие тасконцы заблокировали дверь изнутри. Ее надо либо взрывать, либо разрезать мощным лазером. Инженер по вооружению предпочел заняться другими орудиями.
Приложив немало усилий, Рассел наладил голографическую связь с флагманом. Олесь и Жак обменялись несколькими короткими, ничего не значащими фразами. Больших успехов группа пока не добилась. Трансляция переговоров разведчиков на «Клосар» велась постоянно. И хотя корпус «Вилана» значительно ослаблял сигнал, слышимость оказалась неплохой. Зачем французу понадобился устойчивый внешний канал, разведчики не понимали. Ведь вступить в контакт с командованием экспедиции труда не составляло.
Спор с Октоном надолго не затянулся. Аланец осознал допущенную ошибку и принес маркизу извинения. В то же время, Кельвин наотрез отказался одеть гермошлем. Лейтенант заверил землянина, что системы жизнеобеспечения корабля функционируют в нормальном режиме. Надобность в скафандрах полностью отпала.
В конце концов, де Креньян признал правоту Октона. Аланец чувствовал себя превосходно, а работать без тяжелого костюма и перчаток гораздо проще и удобнее. Не стоило забывать и об ограниченном запасе кислорода. Не исключено, что отряд задержится на судне. После некоторых сомнений француз последовал примеру офицера. Тотчас сняли гермошлемы и мутанты. В скафандрах остались только Торнсен и Марлен. У них особый вид деятельности.
Легкий щелчок замка и герметизация нарушена. В нос сразу ударил приторный тошнотворный запах разлагающейся плоти. Кондиционеры со своей задачей не справлялись. В течение сорока минут разведчики выносили трупы из рубки управления. Мертвые тела тасконцев складывали в подсобных помещениях. Теперь в зале дышалось гораздо легче. Расположившись в мягком кресле, Жак любовался великолепной панорамой звездного неба. Индас скрылся за диском Крастона и обзору больше не мешал.
- Господин капитан! - неожиданно раздался испуганный возглас Эдрина. - Немедленно идите сюда. Ситуация гораздо серьезнее, чем мы предполагали. Бог мой, какой ужас!
- В чем дело? - спросил маркиз, инстинктивно хватаясь за оружие.
- В двух словах не объяснить, - голос врача заметно дрожал. - Поторопитесь...
- Рассел и Зебан, в рубку никого не пускать! - скомандовал де Креньян. - Ольрен, за мной!
Француз бросился к выходу. Сзади отчетливо слышался топот шагов пехотинца. Быстро преодолев тридцать метров, землянин начал спускаться по лестнице на пятый ярус. Волна неприятных предчувствий вновь захлестнула Жака. Что-то маркиз упустил...
- Откуда вы? - поинтересовался у кого-то Марлен.
- Олан, берегись! - истерично закричал Торнсен.
На мгновение воцарилась тишина. Она была прервана жалобным умоляющим шепотом Эдрина:
- Нет... Не надо... Пощади...
Закончить фразу врач не успел. Де Креньян уже перепрыгивал через ступени. Вот и пятая палуба. На полу до сих пор валяются десятки трупов. Вонь просто кошмарная. Француз снизил темп и покрепче перехватил оружие. Землянин не хотел угодить в засаду. У двери в карантинный блок, широко раскинув рук, лежал Марлен. В спине пилота зияла огромная дыра. Выстрел в упор. Трагедия повторяется.
Жак взглянул на мутанта и приложил палец к губам. Абсолютное молчание. Противник затаился и ждет удобного момента для нападения. Маркиз осторожно вошел в помещение. Ольрен остался прикрывать вход.
На ремонт и восстановление уцелевшего оборудования Торнсен потратил пять часов. Бедняга сидел в кресле перед электронным микроскопом. Ему разрядили бластер прямо в лицо.
Де Креньян осмотрелся по сторонам. Крышка анабиозной камеры приоткрыта. Неужели тасконка ожила? Нет, девица находится на прежнем месте.
Тогда кто?
Француз смачно выругался. Как жаль, что ни Олан, ни Эдрин не назвали имена убийц. Теперь придется гадать. Короткая перекличка пар ничего не дала. Вне подозрений лишь Берт и Зебан. О происшествии необходимо доложить Храброву. Так требует инструкция. Группа потеряла двух человек.
- «Клосар», как меня слышите, - вымолвил землянин.
К его удивлению ответа не последовало. Повторный вызов так же не увенчался успехом.
- Черт подери! - прорычал Жак. - Рассел, где связь с флагманом?
- Сам ничего не понимаю, - откликнулся аланец. - Неизвестно откуда появились сильные помехи. Сигнал наших передатчиков блокируется и через корпус «Вилана» не проходит. Мы отрезаны...
- Вот сволочи! - выдохнул маркиз. - Все рассчитали... Берт, а как голограф?
- Отлично, - произнес Рассел. - До аппаратуры предателям не добраться. Я изменил код замка.
- Сообщи руководителю экспедиции о гибели Mapлена и Торнсена, - приказал де Креньян. - Мы с Ольреном постараемся разобраться в ситуации. Мерзавцы заплатят за убийство сполна.
- А что делать нам? - раздался голос Октона.
- Оставайтесь на месте, - после секундного замешательства сказал француз. - Кроме меня никого к себе не подпускайте. Любой приближающийся человек - враг. Стреляйте без предупреждения.
- Мы уничтожим друг друга, как экипаж «Вилана», - возмутился Аустин.
- Не исключено, - согласился землянин. - Но это единственный шанс на спасение.
В голове Жака проносилась череда самых невероятных предположений. Без сомнения, врач разгадал тайну крейсера. И она напрямую связана с мертвой мятежницей. Бунтовщики любой ценой хотели сберечь ее клетки. Кислород! Кто-то прикончил тасконцев, отключив энергоснабжение. Пожалуй, надо взглянуть на разбитый пульт.
Маркиз быстрым шагом направился к лестнице. И тут де Креньян понял, что ускользнуло от его внимания. Маленькая красная стрелка на стене рядом с портретом. Как же он мог про нее забыть? Проклятье! Ведь именно командир судна сражался с изменниками. Француз повернулся к мутанту и призывно махнул рукой.
Спустя пару минут разведчики вбежали в дальнюю каюту на четвертом ярусе. Десантник расположился за опрокинутым диваном и взял дверь в прицел лазерного карабина. Землянин сразу устремился к картине. Резкий рывок и перед Жаком предстал маленький сейф. Маркиз с силой ударил кулаком по стене. Глупая, непростительная ошибка. Двое людей уже заплатили за нее жизнью. Де Креньян обязан был догадаться о тайнике. Указатель слишком явный. Видимо, дает о себе знать возраст. В молодости француз подобные мелочи никогда не упускал.
Тяжело вздохнув, землянин принялся за работу. Замок оказался несложный. Компьютеру понадобилось две минуты на подбор нужной комбинации. Командир «Вилана» умышленно упростил задачу потомкам. Тасконец не стал использовать генную блокировку. А значит, офицер хотел, чтобы сейф открыли.

Предыдущая страница 20 Следующая страница


21 Николай Андреев

Еле различимый щелчок, и Жак резко распахнул металлическую дверцу. Кроме небольшого портативного голографа внутри ничего не было. Подключить прибор к сети труда не составило. Экран тотчас вспыхнул. Перед маркизом предстал красивый темноволосый мужчина лет пятидесяти. Гладко выбритый подбородок, аккуратно подстриженные усы, крупный нос, высокий лоб. В глазах вселенская усталость, тоска и обреченность. Выдержав паузу, тасконец грустно улыбнулся и произнес:
- Приветствую тебя, незнакомец. Я командир тяжелого крейсера «Вилан» полковник Сандерс. Наша встреча может состояться только при двух обстоятельствах: либо вы разгадали тайну чужаков и приняли необходимые меры предосторожности, либо обнаружили корабль и мучаетесь догадками, что здесь произошло. В первом случае мой рассказ никого не удивит, во втором, он поможет исследователям не допустить трагическую ошибку. Мы слишком дорого заплатили за оплошность разведывательного отряда. Теперь «Вилан» не вернется на Родину. Но обо всем по порядку... Совершив длительный перелет, судно достигло системы Индаса. Вокруг звезды вращается одна единственная планета. Она выглядит довольно привлекательно и идеально подходит для колонизации. Гравитация, давление, состав атмосферы почти точно совпадают с тасконскими. Я отправил на поверхность группу ученых. Кто из них нарушил правила, уже не имеет значения. Сняв перчатку, этот человек позволил вирусу проникнуть в его организм. Карантинная аппаратура, к сожалению, не сумела выявить опасного врага. Тварь разумна и хитра. Началось массовое заражение экипажа. Лишь спустя сутки, врачи забили тревогу. Их внимание привлекло отклонение в поведении ряда техников. Парни словно разучились работать. Мы действовали крайне осторожно, пытаясь понять причину странных расстройств. Полученные анализы повергли медиков в шок. Ученые обнаружили у молодых людей вирус ДНК. Поразительно живучий и постоянно видоизменяющийся. Он в точности копировал клеточную структуру человека, постепенно переделывая ее под себя. Процесс захвата длится около семи часов. К концу периода - это уже совсем другое, чуждое существо. Механизм передачи болезни прост и незатейлив - касание зараженного объекта, предмета. Одна клетка способна запустить цепную реакцию. Самое страшное, что вирус превосходно считывает информацию с пораженного мозга. Тварь быстро совершенствуется. Определить перерождение по внешним признакам невозможно. Такой человек нормально ходит, говорит, у него сохраняется память. Но в реальности перед вами агрессивная, безжалостная совокупность микроорганизмов, имеющих общий разум. Бороться с врагом очень сложно. Каждая клетка функционирует обособленно, и гибель сородичей на ней совершено не отражается. Единственное эффективное средство - огонь...
Полковник сделал паузу, глотнул воды из стакана и продолжил:
- Мы пытались найти средство борьбы с заразой. Увы, противник нас опередил. Осознав, что секрет проникновения раскрыт, существо прибегло к решительным мерам. Одновременная атака на медицинский блок и рубку управления застала экипаж врасплох. Оборотни стреляли своим бывшим друзьям в спину. Людей охватила паника. Слухи мгновенно распространились по крейсеру. Прокатилась волна самоубийств. Становиться неведомой тварью никто не хотел. Это гораздо хуже смерти. Часть офицеров решила покинуть «Вилан» на десантных ботах. Они не понимали, что заражены, как и все остальные. Я приказал уничтожить машины, разгерметизировать шлюзовой отсек и заварить центральный вход. Лазерные орудия открыли огонь и сбили летательные аппараты. У меня еще теплилась надежда вернуть корабль. Кровавая бойня на пятой палубе произвела отрезвляющее действие. Иллюзии растаяли, как дым. Драгоценное время было безвозвратно упущено. Судно целиком и полностью принадлежало врагу. Он контролировал наиболее важные посты и терпеливо ждал, когда вирус победит наше сознание. Трагический момент неуклонно приближался. До финала драмы остаются считанные минуты. Рано или поздно противник освоит управление судном и направит его к Сириусу. Таскону ждет печальная участь. В течение нескольких месяцев человечество прекратит свое существование. Тварь молниеносно распространится по планете. Растения, животные, люди станут единым организмом. Допустить этот кошмар нельзя. Ошибки надо исправлять. Мы готовы вступить в последнюю решающую схватку. Мой помощник с группой солдат постарается прорваться в рубку управления и взорвать крейсер. Я двинусь к пульту энергоснабжения. Без кислорода враг долго не протянет. Оживлять мертвецов не в состоянии даже столь совершенный вирус. Надеюсь, кому-нибудь из нас удача улыбнется. Долг и честь превыше всего. Прощай, незнакомец...
Экран голографа погас. Де Креньян несколько секунд тупо смотрел в пустоту. Теперь все встало на свои места. Офицер с нашивками майора на седьмом ярусе - помощник Сандерса. Бедняга погиб в бою. Он отвлек на себя внимание главных сил существа и, тем самым, дал шанс командиру выполнить нелегкую задачу. Великолепно проведенная операция.
Вот откуда сожженные трупы на третьем ярусе. Люди полковника использовали против тварей огнеметы. К сожалению, враг оказался хитер и предусмотрителен. Перерожденцы успели поместить в анабиозную камеру одного из оборотней. Установленный режим позволил зараженным клеткам просуществовать двести лет.
Горги обнаружили «Вилан» и, ничего не подозревая, восстановили подачу энергии. Корабль ожил. Любопытство привело захватчиков в карантинный блок. Открытый колпак, касание, и монстр вновь вырвался на свободу. Уникальный генетический убийца. Насекомые разнесли существо по всему судну. А далее...
Француз взглянул на часы. Когда разведчики сняли комбинезоны? Землянин тихо выругался. У них тот же цейтнот, что и у Сандерса. Первыми в тварь превратились Октон и Вигат. Это они убили Торнсена и Марлена. Кто следующий? Жак проверил оружие и зашагал к выходу. Ольрен следовал за ним. Мутант прекрасно слышал рассказ полковника. Объяснять ситуацию десантнику было не нужно. Отряд обречен.
Маркиз решил повторить подвиг командира «Вилана». Уничтожение энергосистемы окончательно добьет чудовище.
Перешагивая через трупы, воины быстро двигались по третьей палубе в заднюю часть крейсера. Путь Сандерса определить легко. Обугленные тела тасконцев - верный ориентир.
Преодолев длинный коридор, де Креньян и Ольрен вошли в технический сектор корабля.
Полковник действовал решительно. Четыре члена экипажа сожжены дотла. Тут же распластались и преданные командиру офицеры. Сам Сандерс сидит возле дальней стены. В руке зажат бластер. Разбив пульт, тасконец выстрелил себе в голову. Из боковой двери появились Баквил и Нарк. Специалист по двигателям и унимиец остановились в десяти метрах от товарищей.
- Что вы здесь делаете? - раздраженно спросил француз.
- Бросьте карабины на пол! - вымолвил аланец, направляя оружие на землянина.
- Какого черта? - удивленно проговорил Жак. - Совсем спятили?
- Мы не шутим, - спокойно сказал Том. - Сопротивление бесполезно. Судно, как и двести лет назад, вновь принадлежит нам. Смерть отдельных индивидуумов не имеет значения. Командир «Вилана» совершил трагическую ошибку. А ведь у него был великолепный шанс слиться с богом. Разве не к этому стремится любой человек? Хорошенько подумайте прежде, чем нажать на курок.
Землянин иронично улыбнулся. Тварь их опередила. Она знала, куда пойдет маркиз, и приняла необходимые меры предосторожности. Де Креньян просчитался в сроках. Перерожденцами оказались не двое, а четверо членов группы. И еще неизвестно, что случилось с другими парами. Тяжело вздохнув, француз произнес:
- Рассел, как меня слышишь?
Ответа не последовало. Повторный вызов так же не принес результата.
- Напрасное занятие, - заметил Баквил. - Внутренняя связь блокирована. На крейсере установлена прекрасная аппаратура. Постепенно мы ею овладеем. Разведчики разрозненны и напуганы.
- Отличная работа, - похвалил Жак. - Но почему бы вам просто не убить нас?
- Какой смысл? - усмехнулся аланец. - Ждать осталось недолго. Скоро отряд станет единым целым. Человек не в состоянии представить мощь и силу общего разума. Это настоящее блаженство.
- Особенно, если получаешь информацию из поглощенного мозга, - вымолвил землянин.
- Совершенно верно, - подтвердил Том. - Иначе тайны Вселенной не узнать.
- А как же уникальная неповторимость сознания? - поинтересовался маркиз. - Где искра божья? Душа?
- Она заключена в совокупности клеток, - ответил Баквил. - Вечная, счастливая жизнь.
- Звучит, словно смертный приговор, - вмешался в разговор Ольрен.
Десантник сделал шаг навстречу врагу и зло сказал:
- Нарк, неужели и ты превратился в неведомую тварь? Вспомни родную Униму...
- Я ее и не забывал, - произнес мутант. - Скоро корабль отправится в дальний путь. Мы вернемся домой и больше никогда не будем воевать. Великий, совершенный мир!
- Мне очень жаль... - выдохнул Ольрен, вскидывая оружие и открывая огонь по противнику.
Промахнуться с такого расстояния сложно. Лазерные лучи поразили оборотней и отбросили их к дальней стене. Ни Том, ни Нарк выстрелить не успели. На мгновение показалось, что они мертвы. Но спустя пару секунд перерожденцы спокойно поднялись на ноги. Раны на груди затянулись, и лишь дымящиеся дыры на одежде указывали на точность попаданий. Пехотинец изумленно отступил назад. В глазах мутанта легко читался страх.
- Безумие... - качая головой, прошептал воин и поднял карабин.
В зале мелькнул красноватый луч и прошил беднягу насквозь. Десантник покачнулся и беззвучно рухнул на металлический пол. Де Креньян обернулся. Сзади, с бластером в руке стоял Кельвин Октон. На лице лейтенанта ни малейших эмоций. Абсолютное равнодушие.
- Брось оружие! - требовательно проговорил аланец.
Француз разжал пальцы, и лазерный карабин упал на труп Ольрена.
- Так-то лучше, - вымолвил Том. - Уничтожать столь ценный материал глупо и непрактично. Как командир группы, ты очень важен. На «Вилан» необходимо вызвать подкрепление.
- А если я откажусь? - спросил Жак.
- Мы умеем ждать, - произнес Баквил, бросая взгляд на часы.
В хитрости существу не откажешь. Исчезновение землянина вызовет подозрение у экипажа «Клосара». Значит, надо сохранить тело маркиза. Вот почему его не убили. Именно в облике де Креньяна тварь начнет заражать людей на других кораблях. О прорыве к пульту энергосистемы придется забыть. Враг надежно охраняет технический сектор. Монстр умеет делать правильные выводы из допущенных ошибок.
Француз неторопливо осмотрелся по сторонам. Оба выхода перекрыты. Интересно, где скрывается Вигат? Оборотни наверняка попытаются проникнуть в рубку управления, чтобы окончательно себя обезопасить. Звучит парадоксально, но сейчас вся надежда на бдительность Берта. К сожалению, специалист по связи тоже довольно давно снял скафандр. Рано или поздно он превратится в существо. Время на стороне генетического чудовища. Нужно спешить.
- Боюсь, все ваши усилия напрасны, - злорадно улыбнулся Жак. - Рассел получил от меня особые инструкции на случай непредвиденных обстоятельств. Отключение связи заставит его действовать решительнее. Берт передаст на флагман сигнал угрозы высшей степени.
- Ты лжешь! - гневно воскликнул Октон, подходя вплотную к землянину.
- Ничуть, - проговорил маркиз. - Только мое возвращение остановит аланца.
Существо на мгновение задумалось. Быстро проанализировав ситуацию, Кельвин сказал:
- Отлично, мы доставим тебя на седьмую палубу. Это значительно ускорит процесс слияния. Однако хочу предупредить, не пытайся сопротивляться. Пощады не будет. Уничтожить нас невозможно.
- Я видел это собственными глазами, - пробурчал де Креньян.
Лейтенант резко развернулся и зашагал к двери. Нарк довольно сильно подтолкнул в спину француза. Крепко сжимая оружие, мутант шел чуть сзади. Баквил остался в зале. На одного врага меньше, уже хорошо... План Жака был рискован и авантюрен. Расчет исключительно на удачу и везение. И да поможет грешнику господь бог!
Разведчики двигались по третьей палубе, постепенно приближаясь к выходу из карантинного блока. Метрах в пятидесяти отсюда есть лестница на верхние ярусы Возле нее исследователи обнаружили первые трупы тасконцев. От отвратительного запаха к горлу подкатил комок.
Оттолкнув покойника ногой, Октон начал подниматься по ступеням. Незаметно для охранников землянин сунул два пальца в рот и нажал на корень языка. Само собой, маркиз даже не пытался остановить приступ тошноты. Скорчившись у стены, де Креньян повернулся к оборотням спиной. Офицер с огнеметом в руках лежал в непосредственной близости от француза.
- Вот они, человеческие слабости, - презрительно заметил аланец.
На обидную реплику существа Жак не отреагировал. Землянин искоса наблюдал за Нарком. Десантник замер в проходе. Карабин направлен на маркиза. В тот момент, когда Кельвин отвлекся, де Креньян бросился на мутанта. Молниеносный выпад и оружие выбито из рук. Мощный удар ногой в грудь откинул унимийца в коридор. Француз схватил огнемет и повернул его в сторону Октана. Только бы хватило горючей смеси! Один шанс из ста...
Глаза аланца и землянина встретились. В зрачках твари пылала ненависть. Кельвин, словно в замедленной съемке, поднимал бластер. Ни секунды не колеблясь, Жак нажал на кнопку. Огненная струя метнулась к оборотню, превратив человека в пылающий факел. Раздался дикий, ужасный вопль. Существо прекрасно знало, что такое боль.
Маркиз сорвал с плеча мертвеца полупустой баллон и побежал к лестнице. Перепрыгивая через ступени, де Креньян пытался уйти от Нарка. Десантник двигался с невероятной скоростью. Мутант стрелял из лазерного карабина навскидку, не целясь. Смертоносные лучи с глухим шипением плавили металлические стены.
Задерживаться на четвертом ярусе француз не стал. Здесь чересчур длинный прямой коридор. С трудом переведя дух, землянин поднялся на пятую палубу. Направив оружие на пластиковые столы, Жак не пожалел горючей смеси. Пламя быстро охватило помещение. Огонь жадно пожирал разлагающиеся тела гасконцев. Сзади рычала злобная тварь.
Не теряя времени, маркиз устремился наверх. Необходимо опередить Нарка. Минуты через три де Креньян достиг цели. Возле рубки управления стоял Вигат. Оборотень вел бой с Расселом и Зебаном и француза не видел. Расплата за грубейшую оплошность последовала незамедлительно. Жак безжалостно уничтожил перерожденца. Не обращая внимания на агонизирующего врага, землянин осторожно подошел к двери.
- Эй, - крикнул маркиз. - Не стреляйте! Это я, капитан де Креньян.
- Заходи с поднятыми руками, - раздался возглас Рассела.
Француз в точности выполнил приказ аланца.
- Где Ольрен? - спросил связист.
- Мертв, - ответил Жак. - Так же как Октон и Вигат. Баквил и Нарк превратились в чужеродное существо.
- Почему я должен тебе верить? - нервно произнес Берт.
- А разве есть выбор? - горько усмехнулся землянин.
В коридоре послышались учащенные шаги. Маркиз мгновенно развернулся и выпустил огненную струю в узкий дверной проход. Тварь почувствовала опасность и быстро приближалась.
- Немедленно установи контакт с «Клосаром»! - воскликнул де Креньян.
Рассел вылез из-под стола и включил голограф. На экране тотчас появился командирский мостик флагманского крейсера. Лица Храброва и Деквила были взволнованы. Только теперь француз заметил распластавшегося возле опрокинутого кресла Зебана. Лазерный луч угодил бедняге точно в лицо. Нападение оборотня застало мутанта врасплох.
- Держи в прицеле вход, - проговорил Жак аланцу. - Стреляй по любому силуэту.
- Что у вас происходит? - недоуменно вымолвил русич.
- Слушайте меня внимательно и не перебивайте, - произнес маркиз. - Тайна «Вилана» раскрыта.
Де Креньян подробно пересказал предсмертное сообщение Сандерса. Столь же детально француз поведал о злоключениях разведывательной группы. Попыток атаковать Жака и Берта существо почему-то не предпринимало. Либо оно смирилось с поражением, либо пыталось вновь запустить анабиозную камеру. На несколько минут в зале воцарилась тишина. Никто не решался нарушить тягостное молчание. Наконец, полковник проговорил:
- Мы вышлем эвакуационный отряд. Главное, добраться до шлюзового отсека...
- Деквил, вы ничего не поняли, - улыбнулся Жак. - Обратного пути нет. И я, и Рассел заражены.
- Пройдете тщательный карантинный контроль, - не унимался командир корабля.
- На «Вилане» отличная научная аппаратура, - возразил маркиз, - и, тем не менее, вирус обнаружили спустя сутки. Тварь идеально копирует структуру ДНК. Подвергать риску все человечество - преступление. Да и кого привезет «Клосар» домой? От нашей сущности не останется ничего.
- У тебя есть более разумное предложение? - поинтересовался Олесь.
- Да, - де Креньян кивнул головой. - Крейсер отойдет на безопасное расстояние и расстреляет захваченные чужаком суда. В противном случае, монстр вырвется за пределы звездной системы Индаса. Чудовище уже освоило ряд технологий. А если ему удастся состыковаться с кораблем горгов? Последствия будут непредсказуемы. Над миром нависла страшная угроза.
- Ты сошел с ума! - обреченно вымолвил Храбров.
- Другого выхода нет, - произнес француз. - Я знал, что не вернусь. Судьбу не обманешь. Правда, Берт?
Жак повернулся к аланцу и посмотрел специалисту по связи в глаза. Тот сразу понял, что раскрыт. Милый, добродушный, покладистый толстячок превратился в гордого, уверенного в себе мужчину. Широко расправленные плечи, высоко вздернутый подбородок, во взгляде презрительная надменность. Рассел сел в кресло и со снисходительной усмешкой на устах спросил:
- Когда вы догадались?
- Во время визита на Эдан, - ответил русич.
- И поэтому заманили меня на «Вилан», - догадался Берт. - Ловкий ход. Но не надейтесь что-нибудь узнать. Война неуклонно движется к своему апогею. Тьма непобедима, Союз слаб и ничтожен.
- Для откровенной беседы здесь слишком много посторонних... - сказал маркиз.
Подняв с пола лазерный карабин Зебана, де Креньян выстрелил в пульт. Яркая вспышка, россыпь искр, и связь с флагманом оборвалась. Француз даже не попрощался с товарищем.
- О чем они говорили? - растерянно вымолвил полковник.
- Не знаю, - пожал плечами Олесь. - Видимо существо берет верх над разумом.
- Что будем делать? - уточнил Деквил.
- Разворачиваться, - произнес землянин. - Залп головных орудий через пять минут.
- Слушаюсь! - отчеканил командир крейсера.

Жак неторопливо прохаживался по залу. Аланец задумчиво смотрел в бездонную черноту космоса. Обсуждать спорные проблемы уже не хотелось. «Клосар» не спеша выходил на угол атаки. «Вилан» был обречен. Через несколько секунд корабль превратится в груду металлических обломков, разбросанных по орбите Крастона. Маркиз остановился и посмотрел на Рассела. В смелости Берту не откажешь. Абсолютно спокоен. Два отчаянных, непримиримых врага, которым больше ничего делить.
- Почему? - лаконично спросил землянин.
- Положение, богатство, власть... - улыбнулся аланец. - До революции я жил в такой роскоши, о какой вы и мечтать не можете. К сожалению, мы недооценили непосвященных.
- А как же горги? - уточнил де Креньян. - Насекомые уничтожат человечество.
- Значит, туда ему и дорога, - бесстрастно проговорил связист. - Рано или поздно дверь в ад откроется. В нашу вселенную хлынет бессмертное воинство Тьмы. Гибель одной жалкой расы - сущий пустяк. Наша жизнь - тщетная суета. Главное, правильно выбрать себе хозяина.
- У каждого свои ценности и идеалы, - заметил француз.
- Именно так, - кивнул головой Рассел. - Ты на одной стороне, я - на другой...
Жак двинулся к стеклянному колпаку. В густом мраке космического пространства мерцали холодные бриллианты звезд. Сколько еще цивилизаций исчезнет в пожарищах бесконечных войн? Мир несовершенен. Борьба Добра и Зла не имеет ни начала, ни конца. Люди лишь пешки в безжалостной и опасной игре. И только бог знает, кто кладет человеческие души на алтарь судьбы.

Храбров не отрывал взгляда от экрана голографа. В лучах Индаса, показавшегося из за планеты, «Вилан» виден превосходно. Удлиненный корпус, многочисленные надстройки, массивные двигательные дюзы, ярко-освещенная рубка управления. Заложив руки за спину, возле стекла стоит де Креньян. Фигура неясна и расплывчата, но в том, что это именно маркиз, русич не сомневался. Другого способа проститься у друзей нет. Долгие шестнадцать лет земляне сражались бок о бок. Вместе радовались победам и переживали неудачи. Еще один верный товарищ уходит в небытие. Скупая мужская слеза покатилась по щеке Олеся.
- Орудия готовы к залпу, - доложил Деквил.
- Огонь! - едва слышно вымолвил Храбров.
Лазерные лучи ударили в борт судна. Из огромных пробоин вырывались языки пламени. В разные стороны разлетались куски обшивки. Тяжелый крейсер древних тасконцев сотрясался от попаданий. Мощный взрыв в двигательном отсеке накренил его на бок. Началась реакция распада. Свет в рубке управления погас навсегда. Спустя минуту, «Вилан» развалился на куски. Великолепный корабль перестал существовать.
Русич никак не мог оторвать взгляд от пустевшего экрана. Олеся захлестнула волна могильного холода. Сердце сжалось от боли. Но почти тут же поток тепла отогнал Тьму от землянина.
Храбров потерял ощущение реальности. Он словно попал в другое измерение. Душа трепыхалась в теле, как птица в клетке. Битва со Злом действительно вступает в свою решающую фазу.
- Господин полковник, к «Клосару» приближается десантный бот! - воскликнул наблюдатель.
- Лейтенанты Соул и Аустин запрашивают посадку, - произнес связист.
Возгласы офицеров привели русича в чувство. В сознании бешено прокручивались десятки вариантов. Разведчики наверняка заражены вирусом. Парни успели покинуть гибнущее судно в последний момент.
Попытаться их спасти?
Но тогда зачем покончил с собой Жак? И Сандерс, и де Креньян прекрасно осознавали, какая опасность угрожает человечеству. Риск в подобной ситуации неуместен. В войне с сильным врагом часто приходится жертвовать солдатами.
- Уничтожить! - жестко проговорил Олесь.
- Уничтожить! - мгновенно продублировал приказ руководителя экспедиции командир крейсера.
Промахнуться с такого расстояния трудно. Лазерные орудия превратили летальный аппарат в пыль. Генетический убийца, захвативший «Вилан», получил по заслугам. Общему разуму на планете он ничего не сумел передать.
- Какие будут дальнейшие распоряжения? - спросил полковник Деквил.
- Атакуем второй корабль насекомых и возвращаемся домой, - сказал землянин.
- Не чересчур опрометчивый шаг? - понизил голос аланец. - Эмоции - плохой советчик. Проникнув на судно горгов, мы могли бы узнать, где находится родина тварей. Навигационное оборудование...
- А если на крейсере есть переродившиеся в существо насекомые? - оборвал офицера Храбров. - Устроим очередное побоище? Кроме того, я ни при каких обстоятельствах не дам разрешение на возврат группы. Люди, которых вы пошлете на вражеский корабль, заранее обречены на смерть.
- Понимаю, - кивнул головой командир «Клосара».
Русич не спеша покинул мостик и направился к выходу из рубки управления. Сейчас ему надо немного побыть одному. Гибель Жака - тяжелый удар для Олеся. Особенно если учесть, что окончательное решение о расстреле «Вилана» принимал он сам. Между тем, крейсера настигли судно горгов. Мертвый корабль был легкой мишенью. Лазерные лучи безжалостно распороли корпус крейсера. Яркая вспышка поставила окончательную точку в затянувшейся трагедии. Закончив разведывательную миссию, «Клосар», «Эльдор» и «Баскет» взяли курс на Сириус.

ЭПИЛОГ

Спустя двадцать семь дней суда благополучно вышли из гиперпространства в районе космической станции «Альфа-3». Двое суток все участники экспедиции проходили медицинский осмотр. Случай с «Виланом» заставил людей более серьезно относиться к карантинным мероприятиям. Особенно тщательно проверяли членов делегации, побывших на Эдане. Убедившись, что посторонних инфекций нет, разведчиков отпустили в отпуск.
Для подготовки отчета об экспедиции Храброву предоставили пять дней. Упреков на слушаньях наверняка будет немало. Стив Маклин не раз выказывал недовольство итогами переговоров с представителями Валкаала. А у него серьезные покровители. Впрочем, данная проблема волновала русича меньше всего. Олесь невероятно соскучился по жене и ребенку.
Олис и Вацлав встречали Храброва на космодроме Фланкии. Сюда же прилетели Тино, Крис и Николь. Никого не стесняясь землянин крепко обнял жену и нежно поцеловал. По щекам аланки текли слезы. Возраст сделал ее более ранимой и сентиментальной.
Бронированные лимузины доставили друзей на роскошную загородную виллу. Само собой, здание и прилегающая территория надежно охранялись службой безопасности. Активность посвященных в последние месяцы значительно снизилась, но иллюзий на данный счет никто не питал. Террористы просто затаились и терпеливо ждали удобного момента для нового удара.
В большом просторном зале гостиной сидели пятеро мужчин. Неторопливо потягивая терпкое красное вино, они задумчиво смотрели друг на друга. Олесь только-только закончил рассказ о путешествии к Китару и Индасу. Особенно подробно русич остановился на встрече с эданцами и прощальном разговоре с де Креньяном. В помещении была установлена самая современная аппаратура против прослушивания. Женщины гуляли с детьми в саду.
- К сожалению, мы слишком поздно раскрыли Рассела, - тяжело вздохнул Аргус. - Мерзавец успел наладить связь между маорскими экстремистами и аланской подпольной организацией. Проверка ретрансляторов позволила обнаружить неучтенные закодированные каналы. В смелости Берту не откажешь. Постоянно действовал на грани провала.
- Но как он вступил в контакт с Вайлейном? - спросил Саттон. - Олесь ведь ничего не почувствовал.
- Воины Тьмы были давно знакомы, - произнес Аято.

Предыдущая страница 21 Следующая страница


Метрополия 22

- Откуда? - удивился Карc. - Больше двух веков Маора существовала обособленно.
- Ты забыл о делегации Великого Координатора, - вымолвил самурай.
- Но все ее участники мертвы, - заметил Храбров. - Лейн Маквил был последним...
- В этом и состояла наша главная ошибка, - сказал Байлот. - Мы приняли слова аланца на веру. На самом деле Берт Рассел никто иной, как Бар Окрил, руководитель секретной миссии. Его смерть - великолепно проведенная инсценировка. Лицо покойника изуродовали до неузнаваемости. В царившей во время мятежа суматохе генную экспертизу не проводили. Воин Тьмы получил новое имя и чистую, незапятнанную биографию. Покровитель в Совете быстро продвигал Рассела по служебной лестнице. Специалист он действительно отличный.
- Теперь понятно, почему убили Маквила, - проговорил русич. - Лейн сразу бы узнал бывшего начальника. Организовать покушение посвященным труда не составило.
- Точно так же Вайлейн подставил Чена Брума, - добавил Тино. - Труп бедняги вряд ли когда-нибудь найдут. Нас заинтересовала профессия Берта. Кое-какие документы на Окрила сохранились. Оказывается, Бар занимался разработкой альтернативных видов связи. Он сделал несколько важных открытий. Приложив немало усилий, мы нашли голографическое изображение этого человека. Пластические хирурги творят чудеса, но компьютер не обманешь. Все сразу встало на свои места.
В зале опять воцарилась тишина. Крис поднялся с кресла и наполнил опустевший бокал. Выдержав паузу, японец грустно произнес:
- Выпьем за Жака. Вечная ему память. Достойная жизнь - достойная смерть. Де Креньян умер как настоящий воин. О таком завершении пути можно только мечтать.
Мужчины дружно встали, залпом осушили бокалы и молча сели. Маркиз словно незримо присутствовал в гостиной. Весельчак, шутник, любитель красивых женщин и хорошего вина. После гибели Линды француз сильно изменился, но долг и честь всегда были для него не просто словами. Преданность Жака товарищам и общей цели не имела границ. Землянин поступил так, как должен был поступить.
Саттон взглянул на старика и тихо спросил:
- Что дальше? Нас осталось четверо, врагов - трое. Где их искать?
- Они придут сами, - горько усмехнулся властелин.
- А мы должны подготовиться к встрече, - вымолвил Аргус. - Необходимо срочно выявить воина Тьмы в Совете. В противном случае, деятельность звездного флота окажется парализованной. Мерзавец попытается не допустить отправки второй экспедиции.
- Разве такое возможно? - удивился Крис.
- После гибели разведчиков на «Вилане» я ни за что не поручусь, - проговорил генерал. - Вряд ли удастся сохранить информацию в секрете. Обывателей охватит паника. Противник воспользуется ситуацией и кардинально изменит общественное мнение.
- Но ведь Союз вступил в контакт с эданцами, - не унимался англичанин.
- Это верно, - произнес Олесь. - К сожалению, валкаалцы корыстны и ненадежны. Их отношение к джози многое объясняет. О полном доверии не стоит даже мечтать. При определенных обстоятельствах они, не задумываясь, нанесут удар в спину. Эданцы опасны ничуть не меньше, чем горги.
- Вырисовываются не очень приятные перспективы, - заметил Аято.
- В любом случае масштабная война с насекомыми неизбежна, - сказал Храбров. - Либо человечество уничтожит кровожадных тварей, либо погибнет. Другого исхода противостояния я не вижу.
- Вопрос в том, где расположена родина горгов, - вставил мутант.
- Нужна новая экспедиция, - вымолвил Саттон.
- Схватка в Совете будет жаркой, - тяжело вздохнул Байлот. - Попытаемся упредить врага и начать активную агитационную компанию. В конце концов, путешествие к звездам принесло немало ценных сведений о соседних цивилизациях и завершилось вполне благополучно.
Друзья еще три часа обсуждали насущные проблемы страны: работа космических доков, модернизация кораблей, вылазки посвященных и маорских экстремистов. Тем для горячих споров предостаточно. Крис, разумеется, в очередной раз спросил о «Ковчеге». Не пора ли его посетить? Сколько времени и сил было потрачено на разгадку тайны хранителей, а остров до сих пор закрыт для воинов Света. Отрицательно покачав головой, старик категорически запретил лететь на Сорго.
Гигантский диск Сириуса наполовину скрылся за горизонтом. Звезда приобрела характерный желтоватый оттенок. Трава, кусты и деревья тут же окрасились в золотистый цвет. Удивительное, завораживающее зрелище. Обняв жену, Олесь сидел на удобной пластиковой скамье в центре сада. Землянин и аланка молча наслаждались закатом. Длительная разлука научила их ценить каждое мгновение, проведенное вместе.
Храбров наклонился и поцеловал жену в щеку. Олис поплотнее прижалась к плечу мужа. Много ли человеку надо для счастья? Мир велик и прекрасен. Мы в нем лишь крошечные жалкие песчинки. Цивилизации рождаются и умирают, а Вселенная остается.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВСТУПЛЕНИЕ (Страница 1)
  • Глава 1. КРАХ МИРНОЙ МИССИИ (Страница 1)
  • Глава 2. БИТВА ЗА МАОРУ (Страница 3)
  • Глава 3. ПОЛ СТЮАРТ (Страница 5)
  • Глава 4. ЦЕНА ПОБЕДЫ (Страница 7)
  • Глава 5. ГЕНЕРАЛ ВАЙЛЕЙН (Страница 9)
  • Глава 6. ВОЗВРАЩЕНИЕ В МОРСВИЛ (Страница 11)
  • Глава 8. ЭКСПЕДИЦИЯ В СИСТЕМУ КИТАРА (Страница 13)
  • Глава 9. СВЯШЕННЫЙ ВАЛКААЛ (Страница 15)
  • Глава 10. В ПОИСКАХ ГОРГОВ (Страница 17)
  • Глава 11. ТАЙНА «ВИЛАНА» (Страница 19)
  • ЭПИЛОГ (Страница 21)


Николай Андреев

Метрополия

Цикл: "Звездный взвод" - 15

 Читать книгу

Аннотация

Они были мертвы – но вернулись к жизни. Они убивали – и будут убивать вновь. Но теперь они служат не мелким земным князькам, а всесильной сверхцивилизации. Они покоряют неизвестные миры, населенные чудовищными мутантами. Прочь с дороги – звездный взвод наступает!

Содержание

Создание книги: /X3/FESS^YaRoCTb (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel