Николай Андреев - Атака тьмы

1 Николай Андреев

ВСТУПЛЕНИЕ

Примерно в двух с половиной парсеках от Земли пылает огромная звезда. Ее назвали Сириус. Она в сотни раз крупнее и ярче крошечного карлика Солнца. Сириус довольно молодая звезда и по известным человечеству законам астрофизики возле нее не должно быть планет. Но как же мало мы знаем о Вселенной! Нет правил без исключений. Вокруг могущественного светила вращается почти два десятка планет. На двух из них сформировались пригодные условия для возникновения жизни. Эволюция длилась миллионы лет. Вершиной творения стал человек.
Восьмая от Сириуса планета получила название Таскона. Именно здесь появилась разумная цивилизация. Люди освоили ближний космос, достигли других звезд, колонизировали девятую планету Алан и создали условия для существования на одиннадцатой, Маоре. Тасконцы стремились к совершенству, но забыли о пороках, раздирающих человеческое общество. Дьявол не дремлет.
Властолюбие правителей привело к отделению колонии от метрополий. А вскоре между тремя государствами планеты разразилась страшная, необъяснимая война. В ядерном пожаре сгорели миллиарды людей, города превратились в руины, Таскона погрузилась в эпоху варварства.
Пальму первенства перехватил Алан во главе с удивительным и странным владыкой. Могущество Великого Координатора не знало границ. Спустя двести лет после катастрофы правитель решил покорить древнее государство. Однако звездный флот Алана поджидал неприятный сюрприз. Возле планеты появилось неизвестное излучение, уничтожающее все электронные системы кораблей. О массовой высадке не могло идти и речи. Транспортные челноки нуждались в надежных космодромах. Разведывательные группы, посылаемые на материк Оливии, исчезали бесследно. Банды дикарей и разбойников безжалостно уничтожали чужаков.
Именно тогда советник Великого Координатора Барт Делонт и разработал программу «Воскрешение». На далекой Земле группа ученых подбирала на поле боя тяжело раненых воинов и в состоянии клинической смерти производила корректировку сознания. Для рыцарей тринадцатого века от Рождества Христова это было необходимо. Иначе они бы сошли с ума.
Через несколько месяцев первую группу из восьми человек доставили на орбиту Тасконы. Наемникам предстояло сделать то, что оказалось не под силу аланцам — найти пригодный для посадки космодром. Вместе с землянами на Оливию отправились четверо десантников: двое мужчин и две женщины. Одной из них являлась Олис Кроул, посвященная второй степени, специалист по внеаланским связям. Девушке недавно исполнилось девятнадцать лет. Ею двигало честолюбие и фанатичная преданность интересам страны.
Опасаясь предательства наемников, ученые ввели в кровь солдат особый препарат. В течение тридцати суток он не представлял ни малейшей опасности, но затем начинался процесс распада. Человек умирал в ужасных мучениях от общей интоксикации организма. Предотвратить гибель воина могла только инъекция стабилизатора. Земляне попали в безвыходную ситуацию. Либо выполнить приказ, либо умереть.
На Тасконе их поджидали нелегкие испытания. Оказалось, что один из разведчиков-аланцев Аинк Коун предал друзей и перешел на сторону местного царька. С отрядом бандитов мерзавец перехватывал и уничтожал высадившиеся на планете группы. Но на этот раз удача отвернулась от изменника. Коун столкнулся с профессионалами высочайшего уровня. Прорвав кольцо окружения, наемники устремились к космодромам.
При обыске полуразрушенных зданий «Звездного» Олесь Храбров и Тино Аято нашли журнал дежурных. В нем подробно описывались последние дни базы перед катастрофой. Оливийцы обвиняли в случившейся трагедии Великого Координатора. Правитель Алана каким-то образом, сумел подключиться к оборонным компьютерам и произвести запуск ядерных ракет на Тасконе. Жители метрополии стали жертвами своей собственной военной мощи. Владыка отделившейся колонии превратился в полноправного хозяина звездной системы. Тасконский флот улетел в неизвестном направлении и больше не появлялся. Противостоять Великому Координатору было некому.
Найти подходящий космодром оказалось непросто. На землян нападали кровожадные хищники, мутанты-канибалы, алчные, безжалостные оливийские разбойники. Теряя товарищей, наемники упорно двигались к Цели. В Аендвиле, Аусвиле и Клоне разведчики приобрели верных друзей. В долине Мертвых Скал Олесь впервые увидел странный сон. Удивительная смесь аллегории и реальности. Тино расценил его, как послание свыше.
В Морсвиле остатки отряда едва не погибли. Решающий рывок к стартовой площадке дался десантникам необычайно тяжело. До космодрома добрались лишь четверо: аланки Кроул и Салан, и земляне Аято и Храбров. Где-то в лесах Аусвила затерялся Жак де Креньян. Вопреки инструкции, Линда отдала маркизу ампулу стабилизатора. После выполнения задания наемники вернулись назад и забрали раненого друга. В дальнейшем, пути разведчиков разошлись.
Олис Кроул поступила в академию Внешних Цивилизаций и блестяще ее закончила. На одном из светских балов в столице Алана Фланкии девушка познакомилась с приятным импозантным офицером службы безопасности Стилом Стоуном. Молодые люди стали регулярно встречаться. Дело шло к свадьбе. Их называли не иначе, как самой красивой и перспективной парой страны. Однако, в последний момент Олис решила повременить с бракосочетанием. Что-то ее остановило…
Странные, непонятные сомнения терзали Кроул. Она то и дело вспоминала юного варвара-землянина, с которым путешествовала по Оливии. Почему? Разумного ответа девушка не находила. Неужели это любовь? Подобная мысль пугала и раздражала Олис. Между высокородной аланкой и дикарем-наемником не должно быть никаких чувств. Это ненормально, противоестественно. Слишком разное мировоззрение, воспитание, культура. Но почему ее так тянет обратно на Таскону? Получив разрешение Великого Координатора, Кроул отправилась в город Торнтон, в отдел, занимающийся освоением древней метрополии. На один шаг девушка стала ближе к Олесю Храброву. Разлука со Стоуном не очень беспокоила Олис. Первый порыв страсти остался давно в прошлом. Их взаимоотношениям требовалась тщательная проверка. Спешить с замужеством Кроул не хотела.
Сержант Салан после полученного на Оливии ранения лечилась на космической базе «Альфа». Как непосвященная она не имела права посещать Алан. Всенародная слава обошла ее стороной. Впрочем, Линда ничуть не расстраивалась по данному поводу. Женщина прекрасно осознавала свой статус. Пройдя ускоренные офицерские курсы, Салан попросилась в тасконский экспедиционный корпус. Рапорт был немедленно удовлетворен. Спустя почти полтора года Линда вновь ступила на бетонное покрытие космодрома «Центральный». Истинную причину возвращения аланки знали только трое землян. Во время путешествия между Салан и Жаком де Креньяном вспыхнуло сильное чувство. Два одиноких человека нуждались друг в друге.
Тяжела и опасна доля наемника. А если ты с далекой варварской планеты, то шансов уцелеть в кровавых бесконечных битвах, и вовсе нет. Офицеры-аланцы бросали землян в самое пекло сражений. Воины первыми вступали в бой и последними из него выходили. Каждые полгода транспортный челнок доставлял на Оливию сорок новых солдат удачи. Дешевое, достаточно квалифицированное «пушечное» мясо. Наемники целиком и полностью зависели от стабилизатора, а потому находились на положении рабов.
Тем не менее, они сумели сохранить человеческий облик и старались избежать напрасного кровопролития.
Оазисы мутантов захватывались силой, с людьми земляне пытались договориться мирно. Аланские колонисты быстро ассимилировались с тасконцами. Враждебные племена властелинов и боргов постепенно вытеснялись из пустыни Смерти. Тино Аято, Олесь Храбров и Жак де Креньян, рискуя жизнью, вели собственную политическую игру. Они заключили тайный договор с морсвилскими кланами гетер и трехглазых. Теперь воины могли проходить через город беспрепятственно.
Странные, необъяснимые видения заставили русича начать поиски древней оливийской реликвии — Конзорского Креста. Юноша не очень верил в мистические предзнаменования, японец же придерживался прямо противоположного мнения. Самурай считал, что линия судьбы предначертана заранее. Главное, неуклонно следовать избранному пути. Рано или поздно он приведет тебя к достижению цели. Тино оказался прав. После долгих усилий наемники нашли давно утраченный раритет. Само собой, о Конзорском Кресте земляне ничего не сказали командованию аланского экспедиционного корпуса. Ценная реликвия была надежно спрятана в Морсвиле.
Не надеясь на встречу с Олис, Храбров возобновил отношения с красавицей Вестой. Девушка безумно любила землянина. Он же относился к ней скорее как к другу. После тяжелых походов и кровопролитных сражений человек нуждается в теплоте и покое. Оливийка в какой-то степени заменила русичу семью.
На исходе третьего года колонизации планеты полковник Возан предпринял попытку прорваться в город мутантов. К сожалению, операцию плохо подготовили и в секторе Чистых захватчики потерпели сокрушительное поражение. В окружении оказался большой отряд наемников и десантников. Ценой огромных потерь воины сумели прорваться в Нейтральную зону.
Их участь зависела от решения Конгресса Морсвила. В трудной ситуации Олесь нашел единственно верное решение. Храбров предложил тасконцам сделку: жизнь солдат в обмен на двести лет свободы и независимости Нейтрального сектора. Оливийцев вполне устраивало подобное развитие событий. К этому моменту в качестве советника по освоению новых территорий на планету прилетела Олис. Под ее давлением принял условия русича и командующий корпусом.
Чувство, вспыхнувшее между Храбровым и Кроул во время первой экспедиции, еще больше усилилось после разлуки. Они объяснились в любви и тайно встречались в лагере землян. К несчастью, среди офицеров-аланцев нашелся мерзавец и интриган, который сообщил о взаимоотношениях девушки и наемника майору Стоуну, жениху Олис. Сотрудник службы безопасности немедленно прибыл на Таскону.
Между тем, Возан спланировал очередное вторжение в город. На этот раз армия должна была атаковать сектор Гетер. Бросить на произвол судьбы мутанток земляне не могли. Воины убедили оливиек покинуть Морсвил и довели их до плодородных северных земель. Стоун тут же воспользовался ситуацией и обвинил наемников в измене. Десантники подготовили засаду для группы. В последний момент Салан с двумя аланцами предупредила друзей об опасности. Они скрылись в зоне Непримиримых.
Чтобы не умереть от находящегося в крови препарата, земляне напали на космодром «Песчаный» и захватили крупную партию стабилизатора. Наемники, наконец, обрели долгожданную свободу. Оставаться в пустыне Смерти больше не имело смысла. Отряд воинов направился в Морсвил за продовольствием и водой. В ряды землян оказался внедрен шпион из так называемого легиона Бессмертных. Он предал наемников.
При выходе из города группа угодила в западню. В жестоком бою разведчики и шедшая с ними Веста погибли. Девушку заколол Оливер Канн. Олесь поклялся отомстить барону. В голове шпиона, захваченного в плен, Линда обнаружила уникальный биочип.
Преодолевая пустыню, земляне встретили израненного, умирающего мутанта из племени властелинов. Три года назад именно Карс преследовал путешественников и убил Освальда Ридле. Несмотря на протесты товарищей, Храбров помог тасконцу. Оливиец обещал верно служить наемникам. Но насколько честна клятва вождя властелинов? Это воинам предстояло проверить.
Отряд направился к Лендвилу, городу с которого земляне три года назад начали освоение материка. Именно там они хотели найти временное убежище. Увы, их мечтам о тихой, мирной жизни не суждено было сбыться. Местное население находилось в состоянии войны с жестоким арком Ярохом. Бросить на произвол судьбы друзей наемники не могли. В решающем сражении союзники нанесли правителю сокрушительное поражение. Свита тирана отстранила от командования армией Линка Коуна, и аланец бежал в отдаленный северный город. Войска победителей двинулись к столице арка. После тяжелого, кровопролитного штурма Наска пала. Яроха заколола собственная охрана, приближенных правителя казнил народ.
В подземелье дворца земляне нашли умирающего человека. Он оказался посланником некоего старца. А накануне ночью Олесь видел очередной странный сон. Неведомые силы толкали Храброва на новые поиски. Группа направилась на север. Около руин города Лонлил наемники повстречались с Аргусом Байлотом, оливийцем, принадлежащим к древней касте Хранителей.
Старец рассказал воинам о длительной, непрекращающейся битве Света и Тьмы. От него друзья узнали, что все жители планет системы Сириуса являются потомками могущественной цивилизации, некогда существовавшей на Земле. Останки огромного космического корабля «Ковчег» были спрятаны где-то на Тасконе. После долгих сомнений путешественники решили остаться у старика. Им предстояло многому научиться… Три года пролетели, как одно мгновение. Аргус с поразительною легкостью нашел антидот против препарата, находящегося в крови наемников. Земляне полностью освободились от аланских оков. Двенадцать друзей, не особенно веря в легенды хранителей, тем не менее, готовились к решающей схватке со Злом.
И вот наступил торжественный день! Ранним утром все путешественники увидели один и тот же сон. Они стояли на крошечной поляне посреди леса, а в центре круга, с посохом в руках, застыл Байлот. Яркий луч света ударил в старика, а от него метнулся в разные стороны к воинам. Посвящение состоялось. Миф превратился в реальность. На груди людей появилось необычное красное пятно.
Измученный ритуалом, оливиец объяснил наемникам, что таким образом неведомые могущественные силы объявляют о начале войны. Оставаться на ските больше не имело смысла. Друзьям предстояло либо уничтожить воинов Тьмы, либо погибнуть. На карту поставлена судьба человечества. Врагов, ни при каких обстоятельствах, нельзя подпускать близко к Земле. Почему так важна эта планета, Аргус не знал. Старик посоветовал путешественникам найти «Ковчег». На корабле есть ответы на многие вопросы.
Во время прощания Байлот поведал наемникам часть великой тайны. Слова «АТЛАНТ», «БЕЗДНА» и «КОВЧЕГ» служили кодами доступа в сложную систему лабиринта, а Конзорский Крест являлся ключом к первой двери. Где находится судно и как пройти ловушки известно хранителям Унимы и Аскании. Друзья отправились в длинный и опасный путь.
По дороге отряд разделился на три группы. Оливийцы хотели посетить родные места, а аланцы проведать оставшихся в Лендвиле товарищей.
Возражения Храброва и Аято ни к чему не привели. Встреча была назначена у города Фоле на западном побережье материка. Спустя несколько месяцев земляне впервые столкнулись с воином Тьмы. В отчаянной схватке погиб Мануто Дойл. Впрочем, и противник не досчитался одного бойца. Удивительно, но им оказался Линк Коун. Мир тесен.
Получив сообщение о смерти Олеся, Олис Кроул вернулась на Алан. Девушка пребывала в глубокой депрессии. Назло Стилу Стоуну, непосредственному виновнику случившейся трагедии, девушка приняла предложение Кейта Релауна, молодого ученого, занимавшегося разработкой лазерного оружия. Увы, замужество не принесло счастья. Как Олис ни старалась, забыть русича она не могла. Неведомая сила так и тянула ее обратно на Таскону. Узнав о командировке Кейта на Оливию, Кроул тут же воспользовалась представившимся случаем. По странному стечению обстоятельств испытания проводились неподалеку от Фолса.
Почти не пострадавший от катастрофы город сумел заключить с захватчиками мирное соглашение. На его верфях колонизаторы строили современные боевые корабли. Наемники с огромным трудом преодолели посты охраны и за смелость были вознаграждены. На площади возле порта, воины увидели Сфина. Морсвилец открыл здесь торговую компанию. Нищий, грязный бродяга превратился в очень богатого человека. Тасконец обещал помочь путешественникам покинуть Оливию.
Но прежде, Храбров хотел расплатиться с долгами. В одном из ресторанов Фолса регулярно веселились наемники Оливера Канна. Пришло время расквитаться с убийцей. Переодевшись, земляне тайком проникли в заведение. Улучив момент, Олесь заколол барона. При выходе из зала русич едва не столкнулся с Олис. Аланка сразу узнала Храброва. Девушка поняла, что допустила чудовищную ошибку. Пытаясь ее исправить, Кроул поругалась с мужем и осталась на космической базе рядом с Тасконой.
Между тем, воины Света захватили разведывательное судно и устремились к Униме. Переход через океан получился тяжелым и опасным. Мощный шторм едва не утопил путешественников. Но, в конце концов, друзья благополучно добрались до материка. На его южной оконечности в скалах они обнаружили древнюю военную базу. Наемники спрятали корабль в глубоком гроте.
Поиски хранителей земляне решили вести в трех на правлениях. Де Креньяну, Салан и Белауну предстояло обследовать устье реки Миссини. Стюарт, Олан, Саттси и Мелоун шли по западному побережью Унимы, а Аято, Храбров, Каре и Боржиха — по восточному. Встретиться воины должны были ровно через год возле города Хостон.
Жак, Линда и Билл поднялись вверх по реке на шлюпке и наткнулись на заброшенный поселок. При обследовании домов они нашли мертвых людей и заразились неизвестной болезнью. Ценой огромных усилий аланке удалось отыскать противоядие. Прекратив разведку, друзья вернулись в грот и на судне двинулись к месту встречи.
В Хостоне их уже ждал отряд Стюарта. К сожалению, путешествие по западному маршруту не принесло результатов. Мало того, наемники едва не погибли в графстве Листонском. Религиозные фанатики чуть было не учинили расправу над чужаками.
Преодолев пустынное горное плато, группа Тино оказалась в самой южной стране Унимы — герцогстве Менском. Здесь их ждали нелегкие испытания. Придуманная землянами легенда вполне устраивала правителя страны, но вызвала подозрения у всесильного начальника тайной полиции полковника Стонжа. Наемники находились на грани ареста. Война с герцогством Бонским позволила путешественникам проявить свои лучшие качества и заслужить уважение местных жителей.
В результате победоносной компании вражеская армия была разбита, а ее командующий генерал Жонини бежал во Флорские горы. Земляне вернулись в Мендон и узнали, что аланцы уже высадились в графстве Окланском. Они решили немедленно покинуть побережье. Герцог Альберт тут же воспользовался ситуацией и вынудил наемников отправиться вместе с принцессой Николь в трудное и опасное путешествие. Возглавил отряд сопровождения полковник Стонж.
На одном из ночных привалов офицер попытался похитить девушку. Но его замысел не удался. Полковник бежал к местным бандитам. Вскоре разбойники напали на эскорт. В ходе кровопролитной схватки погибли и Жонини, и Стонж. Кто из них являлся воином Тьмы, земляне так и не узнали. Понеся тяжелые потери, мендонские гвардейцы вырвались на степные просторы Оклана.
К сожалению, почти сразу отряд угодил в засаду головорезов самозванного императора Родмана. Переодев принцессу в солдатскую форму, Тино отослал Николь в Хостон. Тем временем, наемники отвлекали внимание бандитов. После длительной погони унимийцы взяли путешественников в плен и привезли в город Ситл. К удивлению землян здесь уже находились передовые подразделения Алана. Переговоры с правителем вела советник Кроул.
В тюрьме Ситла наемники обнаружили изможденного слепого старца. Несчастный оказался хранителем. Император хотел узнать древнюю тайну Тасконы, но цели не добился. Перед смертью бедняга рассказал путешественникам, что «Ковчег» спрятан на острове Сорго в двенадцати километрах от южной оконечности Аскании и указал точное местонахождение входа в лабиринт.
Благодаря Олис воины сумели избежать казни. Родман решил повеселиться у устроил жестокий поединок. Люди должны были драться с опасным хищником. Б неравном бою погиб Вацлав Воржиха. Однако правитель просчитался, и Карс сумел прикончить злобную тварь. Самозванцу ничего не оставалось, как отпустить пленников.
Но император не любил проигрывать. С группой верных телохранителей он последовал за беглецами. Возле реки разбойники попали под ураганный огонь корабельных пушек. На груди Родмана наемники обнаружили характерный знак воина Тьмы. Оставаться на Униме больше не имело смысла.
Совершив очередной переход через океан, земляне достигли побережья Аскании. На этом материке сохранилась довольно развитая инфраструктура.
В городе Владсток путешественники переоделись и раздобыли документы. На дилижансе отряд добрался до центра провинции. Наемники намеревались сесть в Смолске на поезд и оправиться на юг. Увы, их планы нарушила служба контрразведки. Операцией по поимке чужаков руководил Ил Беркс. Много лет назад полковник заключил сделку с Тьмой. Теперь асканиец отрабатывал долги.
К счастью, неизвестный доброжелатель предупредил землян об опасности. Воины ночью покинули гостиницы и скрылись в заброшенном районе города. Контрразведчики упустили беглецов. Ценой огромных усилий путешественникам удалось сесть на поезд, идущий в Конингар. Однако Беркс разгадал замысел противника и устремился в погоню. В Кинске офицер настиг чужаков.
Группа захвата провела операцию безукоризненно. Все наемники были задержаны. Они не успели даже оказать сопротивления. И тут вновь произошло нечто странное. Кто-то застрелил полковника Беркса прямо на перроне. Землян освободили, а поезд прбдолжил путь. Разумного объяснения случившемуся друзья не находили.
К сожалению, приключения наемников на этом не закончились. Через несколько дней состав подвергся нападению банды некоего Тонга Кроусола. Из рассказа сержанта Брендса путешественники сделали вывод, что он является еще одним воином Тьмы. Схватка с налетчиками получилась необычайно жестокой и кровопролитной. Во время боя погиб Олан, самый молодой член отряда.
Понеся тяжелые потери, разбойники отступили в горы. Упускать врага земляне не собирались, и после некоторых сомнений решили преследовать Тонга. Брендс изъявил желание стать проводником отряда. У него были особые счеты с бандитами. В деревне переселенцев к группе присоединился опытный охотник Банг Сидоре. Преодолев перевал, Кроусол с горсткой налетчиков укрылся в древнем монастыре. Негодяй считал, что стены крепости неприступны. Однако наемники заключили сделку с племенем шорки и с их помощью взяли обитель штурмом. В последний момент Тонг воспользовался подземным ходом и бежал из монастыря. Благодаря профессору Лендсу воины обнаружили тайник и устремились за разбойниками.
Преследователи настигли бандитов в районе заброшенного завода. Во время отчаянной схватки Кроусол застрелил Рону Мелоун, но и сам получил смертельное ранение. Помощника Тонга убил Алекс Аоваль, трактирщик из пригорода Смолска, оказавшийся асканийским хранителем. Он же устранил и Беркса. Так путешественники узнали заключительную часть тайны «Ковчега». Это была схема лабиринта, ведущего к кораблю.
Покинув Южные горы, отряд направился на восточное побережье материка. Именно здесь, в одном из ресторанов города Елинска, наемники неожиданно повстречали Алонса Вилауна, человека помогавшего Линку Коуну на Оливии. Захватив его, земляне проникли в подземный мир Тасконы. Цивилизация, ничуть не уступающая по развитию Алану, спряталась от Великого Координатора на двести лет.
Служба контрразведки хотела уничтожить незваных гостей, но в последний момент выяснилось, что возглавляет эту могущественную организацию никто иной, как Аргус Байлот. Старик помог воинам обосноваться в подземной стране. Мало того, путешественникам присвоили офицерские звания и направили их на специальные курсы. Наемникам предстояло стать разведчиками.
Благодаря секретной службе Тасконы Храбров нашел Кроул и встретился с ней на поверхности. Долго уговаривать женщину не пришлось, Олис любила русича. Пожертвовав своим высоким положением, она спустилась с Олесем вглубь планеты. И хотя аланка отказалась сотрудничать с ведомством Байлота, старик на всякий случай подготовил надежную легенду.
Минуло два года. Готовясь к открытой войне с Великим Координатором, подземная Таскона внедряла на Алан и космические базы опытных агентов. Шла непрерывная вербовка офицеров звездного флота. Среди непосвященных было много недовольных режимом тирана. Именно они и сообщили о том, что в системе Аридана неизвестные корабли напали на два аланских крейсера. Одно судно погибло.
По приказу правителя к Аридану отправилась эскадра из семи кораблей. Тасконской разведке удалось внедрить Храброва на флагманский крейсер «Варгас». По легенде землянин являлся геологом Стиком Лендоном. Олесь входил в состав особой группы ученых. Главная задача — получить информацию о чужаках. Чем закончится рискованная экспедиция, никто не знал…
Об этих удивительных и захватывающих приключениях вы можете прочитать в романах «Лучшие среди мертвых», «Яд для живых», «Сектор мутантов», «Стальная кожа», «Глоток свободы», «Конец империи», «Воины Света», «Наемники», «Хищники будущего», «Слепой охотник», «Ковчег надежды».

Глава 1
АКВА, КОЛОНИЯ

Эскадра вырвалась из гиперпространства и устремилась внутрь звездной системы. Все приборы наблюдения работали на полную мощность. За последние сутки экипажи судов просканировали каждый участок открытого космоса. Кораблей противника нигде не было. Тем не менее, генерал Эднарс распорядился, чтобы боевые расчеты свои места не покидали. Командующий держал слово и соблюдал максимальные меры предосторожности.
Как и положено, первым шел «Варгас», за ним с двух сторон следовали «Гастер» и «Бригит». Легкие крейсера рассредоточились и прикрывали флагман с флангов. Типичный порядок аланского флота. Внезапная атака врага не могла нарушить строй.
Скорость судов упала до минимального предела. Впереди показалась шестая планета — Аридан. Далекая, получающая мало света, она больше напоминала мрачную безжизненную глыбу. Беспристрастный компьютер выдавал необходимую информацию. Расстояние до звезды тысяча двести тридцать миллионов километров, экваториальный диаметр тысяча восемьсот километров, период вращения вокруг собственной оси семь с половиной суток, оборот вокруг Аридан совершает за двадцать девять лет. Цифры, цифры, цифры…
Храбров оторвался от экрана и посмотрел на голографическое изображение. Твердая поверхность с многочисленными горами, ложбинами и кратерами. Визуальные приборы давали довольно четкую картинку. Чуть в стороне русич заметил ярко-оранжевую звезду. На небосводе планеты Аридан выглядел маленькой сверкающей точкой. Жалкое унылое зрелище.
Невольно вспомнился закат на Земле. Огромный багряный диск Солнца медленно и величественно опускается за горизонт, окрашивая все вокруг в неестественные сказочные цвета. О Сириусе и говорить нечего. На Тасконе он имел просто гигантские размеры. Удивительно как пылающий белый шар до сих пор не испепелил планету.
Постепенно в рубке управления собралась вся особая группа. Наступал решающий момент экспедиции. Полковник Саунт приказал держать скорость в три процента от «С». Почти тут же генерал послал «Грету» и «Элдис» на разведку. Спустя десять минут командиры кораблей доложили, что территория чиста. Присутствующие в зале ученые облегченно вздохнули. Эскадра взяла курс на Акву.
Грондоул повернулся к Олесю и язвительно произнес:
— Похоже, ваши прогнозы не оправдываются, господин Лендон. Противник покинул систему. Тут нет ни одного вражеского крейсера.
— Хотите сказать, мы их не обнаружили, — возразил Храбров.
— Занимаетесь демагогией, — усмехнулся Дан. — Напрасно. Через двадцать часов мы достигнем цели. Я обратил внимание, что скорость судов увеличилась. Теперь нас уже никто не остановит.
— Именно это меня и пугает, — вымолвил землянин. — Эскадра сама лезет в западню. Зачем ей мешать? Неприятель опытен и умен. Он будет терпеливо ждать.
— С вами невозможно спорить, — покачал головой аланец. — Даже неопровержимые факты вы умудряетесь вывернуть наизнанку. Дай только волю бунтарям…
— Прошу прощения, — оборвал собеседника Олесь. — Мне здесь больше делать нечего. К сожалению, мнение гражданских лиц военных мало интересует.
Последние слова были сказаны достаточно громко, и офицеры «Варгаса» их прекрасно слышали. Некоторые даже обернулись к русичу. Однако ни Саунт, ни Эднарс на реплику Храброва не отреагировали. Выдержав паузу, землянин покинул рубку и направился в свою каюту. Грондоул абсолютно прав, до высадки на Акву осталось меньше суток. Надо хорошо отдохнуть и выспаться. Когда еще придется…
Не успел Олесь погрузиться в сон, как на него обрушилась волна странных образов. Великолепные дворцы, чудесные цветы, красивые девушки. Всюду царил мир и покой. Русич шел по густой траве, наслаждаясь терпким медвяным запахом. Где-то рядом жужжал шмель, высоко вверху звенел жаворонок, в голубом небе ярко светило Солнце. Храбров испытывал ни с чем несравнимый восторг.
Все изменилось как-то внезапно и страшно. Налетел шквалистый ветер, небо затянули черные тучи, смолкли птицы, завяли цветы. Поляна оборвалась, и землянин оказался перед высоким мрачным лесом. Изогнутые замшелые деревья, мертвые засохшие сучья, опавшая листва. Из чащи веяло смрадом и гнилью. В глубине дебрей сверкали злобные глаза, раздавался звериный вой и тихие жалобные стоны.
Олесь остановился. Один неверный шаг, и когтистые лапы Тьмы схватят жертву. Попытка отступить ни к чему не привела. Чья-то сильная рука настойчиво подталкивала русича вперед. Нужно оглянуться, посмотреть… Увы, шея перестала слушаться Храброва. Землянин кричал, вырывался, но неизвестный враг держал его крепко…
Открыв глаза, Олесь обнаружил, что упал с кровати. Такого с ним раньше не случалось. Русич поднялся, вытер пот со лба, взглянул на экран голографа. Он проспал девять часов.
Понять смысл видения было несложно. Используя аллегорические образы, покровители предупреждали воина Света об опасности. Путешествие на Акву несло в себе угрозу. Впрочем, Храбров и сам прекрасно знал, что планета является ловушкой. О присутствии врага на корабле землянин тоже догадывался.
Олесь включил компьютер и быстро вошел в систему внешнего обзора. Эскадра неуклонно двигалась к Акве. Обнаружить суда противника до сих пор не удалось. Что вполне объяснимо. Неприятель затаился и терпеливо ждет. Справа русич заметил массивную черную точку. Еще одна планета, пятая по счету от Аридана. Командующий не стал посылать к ней разведчиков — это заняло бы чересчур много времени и существенно ослабило бы отряд. Русич почему-то не сомневался, что враг скрывается именно там.
Слева, вдалеке, располагалась третья от звезды планета. Идеальная западня. Аланцы втянутся внутрь системы, и мышеловка тут же захлопнется. Раздраженно оттолкнув клавиатуру, Храбров встал из-за стола и направился к двери. Пора идти на ужин. На отсутствие аппетита Олесь никогда не жаловался, а обед он сегодня, к сожалению, пропустил.
В кают-компании не хватало Брандта, Лейзона и Уллуола. Майор дежурил в рубке управления, техник проверял двигатели, а главный навигатор никак не мог оторваться от своих карт. Сведения о системе Аридана были очень скупыми. «Сондор» не успел ее изучить. Вот капитану и приходилось устранять бесчисленные белые пятна.
К счастью, крупных астероидных обломков наблюдатели не заметили. Для летящих с огромной скоростью кораблей они представляли главную угрозу. Тем не менее, метеоритных зон хватало, и Уллуол уже двое суток трудился без сна и отдыха. Прокладка оптимального, безопасного маршрута — его непосредственная обязанность.
Появление Олеся вызвало оживление среди аланцев. Как обычно, не удержался от ироничной реплики Грондоул.
— Вы чересчур переволновались, господин Лендон, — ядовито ухмыляясь, проговорил Дан. — Поверьте, для страха нет причин, космос совершенно чист. Видимо, противник убрался восвояси. Ему тоже надо зализывать раны.
— Я никого не боюсь, — ответил землянин, садясь на стул. — На Тасконе бывали ситуации и похуже. Здесь же — настоящий рай. Не военная экспедиция, а увеселительная прогулка. Мы высадимся на Акве, исследуем планету и с богатой добычей вернемся домой…
— В ваших словах чувствуется сарказм, — вымолвил Эднарс. — Напрасно. Обстановка в звездной системе спокойная. Внезапная атака врага полностью исключена.
— Я в этом ничуть не сомневаюсь, — произнес Храброе, глядя на Саунта. — «Наши доблестные войска отразят любое нападение! Интересы государства превыше всего! Пожертвуем собой ради Алана!» Подобные высказывания я слышал не раз. Обычно они звучат над могилами солдат.
Кинув салфетку на стол, русич встал и вышел из помещения. Эта демонстрация протеста была последней попыткой повлиять на решение генерала. Впрочем, Олесь не особенно рассчитывал на успех. Он поступил спонтанно, и сейчас сожалел о нетронутом ужине.
Возле столовой для экипажа, землянин невольно остановился. В абсолютно пустом зале роботы неторопливо убирали мусор. Значит, десантники, нарушив обычный распорядок, перенесли прием пищи на более ранний срок. Утром им предстоит высадка на планету. Храбров грубо выругался и зашагал к лифту.
Всю ночь русич ворочался, пытаясь уснуть, но так и не сомкнул глаз. Стоило провалиться в дрему, как Олеся начинали мучить кошмары. Почти сразу землянин просыпался. Дневное видение выбило его из колеи. Сигнал общего подъема Храбров воспринял с некоторым облегчением. Нет ничего хуже, чем ждать и догонять.
Русич быстро умылся, оделся и отправился в кают-компанию. Он думал, что будет первым. Однако Олесь ошибся. Большинство ученых из особой группы уже заканчивало завтрак.
— Советую поторопиться, — заметил Паурл, отодвигая тарелку. — Эскадра достигнет орбиты Аквы через тридцать минут. Еще столько же на общее изучение планеты и…
— К чему такая спешка? — возразил землянин. — Пусть сначала высадятся разведчики, проведут рекогносцировку, подготовят плацдарм…
— Правила игры изменились, — сказал аланец. — Мы пойдем вместе с передовым отрядом. Это позволит избежать ненужных ошибок и ускорит операцию.
Столь стремительное развитие событий застало Храброва врасплох. Противник нанес удар первым. Вот она аллегория! Неизвестный человек, подталкивающий русича к бездне мрака. И, что самое неприятное, отказаться от данной авантюры Олесь не имеет права. Нет никаких убедительных аргументов.
— А кто отдал приказ? — поинтересовался землянин.
— Нам никто приказывать не может, — бесстрастно проговорил Стив. — Решение принято на общем совете группы.
— Тогда чье предложение? — не унимался Храбров.
— Неважно, — ушел от ответа Паурл. — Я жду вас в рубке управления. Если все будет нормально, мы сразу двинемся в шлюзовой отсек.
Вскоре помещение кают-компании опустело. От злости и бессилия русич сжал кулаки. Его, словно барана, тащили на бойню. Он метался, рвался в сторону, но веревка слишком крепка. В том, что высадка на планету состоится, Олесь уже не сомневался. Так чего нервничать? Надо смотреть судьбе прямо в глаза. Если не хочешь быть дичью, становись охотником. Землянин грустно усмехнулся и принялся за еду.
На обзорных экранах Аква предстала во всей своей красе. Идеально ровный шар с огромными морями, густыми ватными облаками и достаточно плотной атмосферой. Цвета переливались от молочно-белого до синевато-зеленого. Кое-где отчетливо виднелись оранжево-красные пятна пустынь. По площади суша значительно превосходила водную гладь. Судя по отсутствию на полюсах ледяных полярных шапок, климат на планете довольно теплый.
Аппаратура корабля выдавала стандартные цифры. Расстояние до звезды сто четырнадцать миллионов километров, экваториальный диаметр семь тысяч двести пятьдесят километров, период вращения вокруг оси сорок три часа двенадцать минут, оборот вокруг звезды двести сорок один день. Сведения без сомнения очень важные, но аланцев гораздо больше интересовала информация с отправленного к поверхности зонда. Что он расскажет об Акве?
Между тем, легкие крейсера совершили облет планеты. Как и предполагалось, поиски противника завершились безрезультатно. Однако главная цель проведенной разведки была совершенно иной. На экране голографа появился командир «Элдиса».
— Господин генерал, — доложил майор. — Мы только что обнаружили древнюю колонию Тасконы. Координаты, указанные в документах, полностью подтвердились. Слава Великому Координатору! Правитель никогда не ошибается.
— Каково состояние города? — уточил Эднарс.
— Превосходное, — вымолвил Стиквил. — Визуально не выявлено ни одного разрушения. Все постройки, трубопроводы и площадки в отличном состоянии. Высадку можно начинать хоть сейчас.
— Вы видите людей или технику? — вмешался Паурл.
— Нет, — отрицательно покачал головой офицер. — Приборы не зафиксировали движение.
— Оставайтесь на месте, мы направляемся к вам, — приказал генерал.
— Слушаюсь, — отчеканил майор.
— Осталось лишь получить пробы, — прокомментировал ситуацию Шиндлер. — Мне не терпится ступить на Акву…
Храбров снисходительно посмотрел на аланца, но промолчал. Впрочем, его реакция на реплику дозиметриста не ускользнула от внимания других членов группы. Грондоул хотел что-то сказать, но в этот момент со своего места неожиданно вскочил молодой светловолосый лейтенант.
— Сигнал с зонда! — воскликнул офицер. — Давление — один одиннадцать от нормы. Состав атмосферы: азот — восемьдесят пять процентов, кислород — четырнадцать. Опасных примесей и излучений нет.
Эднарс повернулся к ученым и торжественно произнес:
— Господа, пришла ваша очередь. Я ничуть не сомневаюсь в успехе. На судне объявляется двадцатиминутная готовность.
В коридорах «Варгаса» тут же взвыла сирена.
— Отряд оправдает надежды народа! — с пафосом проговорил Стив.
Аланцы дружно зашагали к выходу из рубки управления. Разумеется, Олесь плелся последним. Они спустились на лифте на третью палубу и двинулись к шлюзовому отсеку. Здесь было непривычно оживленно. Вытянувшись в колонну, десантники грузились в боты.
На их обмундировании стоит остановиться поподробнее. Чтобы не допустить проникновения планетной пыли, верхнюю часть ботинок солдаты обмотали широкой плотной лентой. Тяжелый длинный бронежилет надежно защищал грудь и живот. На коленях и локтях русич заметил специальные металлические пластины. И в завершение — массивный шлем с забралом из бронестекла и аппаратом насыщения воздуха. Меленький баллончик размещался в кармане на спине за левым плечом.
На поясе бойцов Храброе насчитал три батареи для лазерного карабина. Боекомплект, позволяющий вести интенсивный огонь по врагу в течение шести суток. Оружие солдаты несли в руках. То и дело раздавались громкие команды сержантов. В выражениях десантники не церемонились.
Проследовав в небольшую комнату, ученые приступили к переодеванию. Форма защитного цвета, армейская обувь, шлем и специальное снаряжение, соответствующее виду деятельности. На экипировку аланцы затратили около десяти минут. Выйдя из помещения, землянин недоуменно спросил:
— И это все?
— Необходимое оборудование уже на боте, — вымолвил Паурл.
— Я не о приборах, — произнес Олесь. — Мы высаживаемся без оружия?
— Оно нам не нужно, — спокойно ответил Стив. — У группы другие задачи. В случае экстремальной ситуации солдаты прикроют отряд и подготовят эвакуацию. Схема отработана на учениях и сбоев не дает.
— К черту ваши схемы, — выругался русич. — Я не собираюсь быть беззащитной мишенью. Это боевая операция, а не развлечение…
Храбров решительно направился к резервному отделению десантников. Ни слова не говоря, землянин снял с первого попавшегося солдата бронежилет, пояс и буквально отобрал у бедняги карабин. Крепко держа свою добычу, Олесь двинулся к летательному аппарату. Ученые удивленно смотрели на геолога. Лишь на устах Клерон мелькнула ироничная улыбка. До старта осталос три минуты.
Десантный бот представлял собой вытянутый длинный параллелепипед. В маленькой тесной кабине сидели два пилота, а в общем отсеке располагались солдаты. Три параллельные скамьи по десять человек на каждое Ни о каком комфорте не могло идти и речи. Мест особой группе выделили рядом с переборкой пилотов. Что вполне объяснимо. Посвященные выйдут на плане ту последними.
В шлюзовом отсеке вспыхнул красный свет. Ворота начали медленно подниматься. Тотчас защелкали замки страховочных ремней.
— Готовность тридцать секунд, — послышался голос командира бота.
Машина плавно оторвалась от пола и, быстро набирая скорость, устремилась в открытый космос. Русичвзглянул на часы. Высадка шла точно по графику. Наде отдать должное космолетчикам, бот они вели отменно. Ни перегрузок, ни резких наклонов, ни тряски. Вели кийКоординатор действительно собрал в экспедиции лучших специалистов.
Примерно через пятнадцать минут Храбров почувствовал легкий толчок. Летательный аппарат замер, гул работающих двигателей значительно снизился.
— Приехали! — выкрикнул один из пилотов.
— Вперед! — скомандовал высокий капитан.
Люк в задней части машины с грохотом упал на поверхность, превращаясь в удобные сходни. С низко опущенными забралами, с карабинами наперевес десантники ринулись из бота. Один — налево, второй — направо, третий — прямо. Все, как учили, как отрабатывали на тренировках. Короткая перебежка, упал, откатился в сторону, прицелился. Сзади идет следующая тройка. Через несколько секунд машина опустела. Посадочная площадка была захвачена.
— Пора, — проговорил Паурл, вставая со скамьи.
Надев бронежилет и шлем, Олесь уверенно зашагал по металлическому полу летательного аппарата. Десять метров и русич ступил на бетонное покрытие космодрома. Когда-то здесь приземлялись звездные корабли могущественной Тасконы. Сейчас на огромной территории находились лишь два маленьких десантных бота.
Чуть в отдалении виднелись гигантские полусферы. Между ними располагались менее крупные постройки: прямоугольные, квадратные, круглые. Определенной геометрической формы строители не придерживались. Все сооружения опутывала разветвленная сеть труб различного диаметра. Почти наверняка — система жизнеобеспечения. В самом центре колонии стояло высокое, сужающееся к верху шпилеобразное здание. Город вызывал восхищение. В нем чувствовалось что-то мистическое.
Внезапно над головой Храброва раздался разрезающий воздух невероятный свист. От громкого звука не спасал даже защитный шлем. Олесь невольно пригнулся. Три флайера сопровождения прошли на малой высоте и, уйдя вертикально вверх, направились к «Варгасу». Свою миссию они выполнили.
— Черт бы их подрал! — выдохнул русич. Реакцию Храброва на лихачество пилотов заметил Грондоул.
— А говорите ничего не боитесь, — рассмеялся Дан. — Оглянитесь вокруг, господин Лендон. Разве это не чудо? Минуло двести лет, а строения, будто вчера возведены. А ведь Акву и Алан разделяют три парсека! Нам достался настоящий клад.
— Данное обстоятельство меня как раз и настораживает, — возразил землянин.

1 Следующая страница


Атака тьмы 2

— То есть? — не понял ученый.
— Все слишком хорошо, чтобы оказаться правдой, — вымолвил Олесь.
— Давайте, без загадок, — с легким раздражением в голосе сказал Грондоул.
— Пожалуйста, — произнес русич. — На Тасконе за два века ландшафт изменился полностью. Наши карты были абсолютно бесполезны. Города превратились в руины, дороги и космодромы покрылись толстым слоем грунта, а буйная растительность завершила уничтожение следов цивилизации. А что мы видим здесь? Ни одного поврежденного трубопровода, сверкающие в лучах Аридана металлические детали конструкций и идеально вычищенная взлетная площадка. Неужели на Акве не дуют ветры, и не выпадают осадки?
— Пожалуй, — согласился аланец, переводя взгляд на ближайший купол. — И каков ваш вывод?
— У колонии есть хозяин, — проговорил Храбров. — В противном случае здания давно бы развалились. Тут что-то нечисто, я нутром чувствую опасность.
— Хватит философствовать, — вмешался командир группы. — Дан, помоги лучше передовому отряду. Двери в подземные бункера почему-то не открываются. Надо работать, а не болтать. Берите пример с Шиндлера. Ален уже развернул аппаратуру и проводил контрольные замеры. Пока, к счастью, ничего представляющего угрозу для жизни людей ученый не обнаружил. Между тем, десантные боты поднялись в воздух и начали медленно набирать высоту.
— Они улетают? — удивленно спросил землянин.
— Да, — кивнул головой Паурл. — Скоро сюда прибудут шестьдесят человек с «Бригита». Одной роты солдат будет достаточно.
— Кто знает… — пожал плечами Олесь.
Русич поднял глаза и посмотрел на небо Аквы. Темно-синее, мрачное, с густыми серыми облаками. Сейчас даже оранжевый диск Аридана казался зловещим. В нем нет ни безумной яркости Сириуса, ни родной нежной желтизны Солнца.
Чужое, холодное светило… Отчасти такое впечатление складывалось из-за того, что звезда находилась достаточно низко над горизонтом. Храбров повернулся к Стиву и негромко сказал:
— Судя по всему, на планету опускается ночь.
— Совершенно верно, — подтвердил аланец. — Через два с половиной часа Аридан скроется из поля зрения. Но это не имеет ни малейшего значения. К тому моменту мы уже проникнем в город. Дан прекрасно знает свое дело и обязательно оживит систему освещения.
— Терпеть не могу самоуверенных людей, — произнес Олесь. — Только глупец начинает десантную операцию за три часа до захода. Ведь насколько я понимаю, ночь на Акве длится долго.
— Около восемнадцати часов, — ответил Стив. — И советую попридержать язык. Мы на боевом задании и приказы здесь не обсуждаются.
Спорить русич не стал. Его упрямство привело бы лишь к обострению отношений. Тем временем, на посадочную площадку приземлились еще два бота. Десантники быстро покинули машины и построились в одну шеренгу. Их встречал высокий широкоплечий капитан. Окинув взглядом подчиненных, командир роты отдал офицерам необходимые распоряжения и направился к Паурлу. Солдаты тут же рассыпались в разные стороны. Подойдя вплотную к ученому, аланец лихо козырнул и представился:
— Капитан Дарквил, командир группы разведки и прикрытия.
— Хорошо, — спокойно отреагировал Стив. — Обращайтесь ко мне «господин Паурл».
— Слушаюсь, — отчеканил офицер. — Мы взяли под контроль все здания космодрома. Аппаратура в неплохом состоянии, но полностью обесточена. Резервные источники питания отсутствуют. Каковы будут дальнейшие приказания?
— Оставьте на посадочной площадке охрану и подготовьтесь к проникновению в город. Пора двигаться вглубь колонии, — скомандовал ученый.
С момента высадки прошел час. Надежды Паурла на быстрый успех не оправдались. Десантники обследовали два десятка строений, но всюду царило запустение. Склады, технические блоки, пункты заправки, ремонтные цеха были заброшены очень давно. Данный факт подтверждал огромный слой пыли, лежащий на полу. Нигде ни единого человеческого следа.
Впрочем, это не распространялось на диспетчерскую службу и доки флайеров. Там пыль подозрительно отсутствовала. Зато прекрасно сохранились три боевые машины. Серебристый металл, прочный пластик, удобная мягкое кресло для пилота и компактная панель управления.
Древние летальные аппараты наверняка заинтересовали бы Грондоула, но ему сейчас не до них. Двери в подземные бункера никак не хотели поддаваться.
Не обремененный работой Храбров внимательно осматривал космодром. Олеся не покидало ощущение, что где-то рядом затаились неведомые враждебные твари. Слишком много странных, необъяснимых мелочей.
На навигационном пульте отчетливо виднелись темно-бурые пятна. Капли крови русич ни с чем не спутает. Кроме того, в аппаратной связи на удивление чистые кресла и тумблеры передатчиков. И, наконец, самое главное. Возле одного из флайеров сержант-десантник нашел небольшой нож.
Стальное лезвие оказалось оплавлено. Кем? Когда? Из какого вида оружия? Ответов на вопросы, к сожалению, не было.
Основная группа солдат собралась в зале ожидания. Именно здесь Дану удалось открыть вход в тоннель. Устало опустив руки, ученый сидел на пластиковом стуле возле стены.
— Что скажешь? — вымолвил Паурл, подходя к Грондоулу.
— Дела обстоят паршиво, — честно признался техник. — Обнаружено пять дверей, ведущих в город. Четыре заблокированы изнутри. Металл прочный и лазеру не поддается. Единственный вариант — взорвать…
— Нет, — возразил Стив. — Сооружения слишком старые. Ударная волна может привести к серьезным разрушениям. А вдруг возникнет пожар? Рисковать нельзя. Воспользуемся проложенным тобой маршрутом. Другими коридорами займемся позже…
— Господа, — громко произнес Храбров, — я обратил внимание, что на посадочной площадке только один бот. А где второй?
— Улетел, разумеется, — ответил командир группы. — Так положено по инструкции.
— Замечательно! — воскликнул землянин. — Мы еще и от эскадры себя отрезали. Достойный поступок для самоубийц.
— Перестаньте паясничать, Лендон, — прикрикнул на Олеся Паурл. — На вас смотрят рядовые десантники. Я не потерплю паникерских настроений. Операция развивается точно по плану и достаточно успешно.
— Вам виднее, — сказал русич. — Однако прежде, чем сунуться в город, я бы позаботился о надежной охране космодрома. Это самое важное место на Акве.
Аланец раздраженно взглянул на Храброва, выдержал паузу и, не поворачивая головы, проговорил:
— Капитан Дарквил!
— Я здесь, господин Паурл, — перед ученым тут же вырос командир роты.
— Сколько человек вы оставляете на поверхности? — уточнил Стив.
— Десять, — четко отрапортовал офицер.
— Добавьте к ним еще пятерых, — распорядился посвященный.
— Слушаюсь, — отчеканил капитан.
— Через две минуты отправляйте разведывательную группу в тоннель, — продолжил Паурл.
Дарквил козырнул и быстрым шагом двинулся к десантникам.
— Теперь вы довольны, господин геолог? — с сарказмом в голосе спросил ученый.
— Я бы оставил тридцать, — бесстрастно вымолвил землянин.
Грондоул совершенно искренне рассмеялся. Между тем, в зал вошли Клерон, Шиндлер и Нейлон, За спиной у Грега находился передатчик. Аланец приблизился к коллегам и произнес:
— Связь с командующим налажена. Генерал желает нам удачи и просит проявлять предельную осторожность.
— Прекрасно, — сказал Стив. — Пора начинать. Сегодня мы творим историю.
Отделение солдат осторожно спустилось в коридор. Тотчас вспыхнули мощные фонари. Лучи света пытались разогнать густой мрак. Данное обстоятельство еще больше усилило подозрения Олеся. Русич прекрасно знал возможности генераторов древних тасконцев. На освещение стен их бы хватило. Значит, питание отключено умышленно.
Подземный тоннель оказался достаточно длинным. Разведчики преодолели около двухсот метров, прежде чем достигли следующей двери. Она была не заперта. Вскоре от сержанта прибежал посыльный.
— Путь свободен, — тяжело дыша, доложил десантник. — Там настоящее чудо…
Капитан молча махнул рукой, и бойцы, вытягиваясь в колонну, рванулись к коридору. Тактика действий в подобных случаях отработана до автоматизма. Храбров уже представлял, как солдаты выскакивают из тоннеля, занимают огневые позиции и постепенно, прикрывая друг друга, продвигаются вперед. Чуть помедлив, за десантниками последовали и ученые.
Выйдя из коридора, аланцы в изумлении замерли. Увидеть подобное они не ожидали. Сразу за небольшой каменной площадкой раскинулся огромный сад. Невысокие плодовые деревья, густые кустарники, аккуратно подстриженная трава и многочисленные цветочные клумбы. Судя по сине-зеленым листьям, растения привезли на Акву с Тасконы.
Понять замысел проектировщиков города труда не составляло. Ничто так не успокаивает душу, как родная природа, а проживающие на далекой планете люди обязательно должны чувствовать неразрывную связь с отчизной. Иначе колонию захлестнет волна нервных срывов.
В разные стороны от площадки уходили узкие идеально ровные дорожки. Русич насчитал четыре направления.
— Какая красота! — восхищенно выдохнула Эвис.
— И хочу заметить, хорошо ухоженная, — проговорил Олесь.
Командир группы наградил землянина недоброжелательным взглядом. Не теряя времени, Ален приступил к измерениям. Вскоре Шиндлер снял шлем и вымолвил:
— Концентрация кислорода двадцать процентов. Не база, а просто курорт. Воздух гораздо чище, чем на «Варгасе».
— Господин Паурл! — окликнул Стива Дарквил. — Идите сюда!
Ученые тотчас направились к капитану. Вместе с худощавым сержантом офицер стоял перед странным прямоугольником сооружением. Оно располагалось на полу и имело довольно внушительные размеры, достигая трех метров в длину и двух в ширину. По мере приближения предмет приобретал рельефную форму. Маленькие полусферы, удивительные кубические строения, крошечные ангары и тонкие нити трубопроводов. Тут же были надписи и указатели.
— Да ведь это карта города! — невольно вырвалось у Грондоула.
— Нам определенно везет, — рассмеялась Клерон.
— Давайте рассмотрим ее внимательно и разработаем план действий, — предложил Паурл. — Отряд теперь может разделиться и изучать колонию более целенаправленно. Двигаться наугад больше не придется.
— С чего начнем? — поинтересовался Нейлон.
— С самых важных объектов, — ответил Стив. — Комплекс ядерного реактора, башня дальней космической связи, системы наблюдения, жизнеобеспечения и технического контроля. Обязательно надо проверить лаборатории и завод…
— … архив и административный блок, — добавил Дан.
— Пожалуй, — согласился командир группы. — Забираем с собой все документы, схемы, компьютерные диски. Детально будем разбираться на Алане. Задерживаться здесь не стоит.
Храбров в разговор ученых не вмешивался. На замечания русича уже никто не реагировал. Пусть события развиваются так, как предначертано судьбой. Достав блокнот, Олесь неторопливо перерисовывал схему города. Она пригодится еще не раз. Между тем, Дарквил и Паурл распределяли солдат по группам.
Первым покинул сад Шиндлер. Именно ему, а не Грондоулу поручили проверить энергетическую установку, подготовить ее к запуску и взять под контроль пульт подачи электричества. Аланцы тоже понимали, что здесь не все в порядке. Космодром и тоннель обесточены, а в полусфере сада освещение хоть и слабое, но есть. Явное отклонение от нормы.
Вслед за Аленом ушли Грег и Эвис. Клерон занималась лабораториями и научным отсеком. Кроме того, неподалеку, находилась оранжерея, а исследование сохранившихся форм жизни непосредственная обязанность женщины.
Решение самой сложной проблемы досталось Нейлону. Аланец должен был проникнуть в башню космической связи и наладить оттуда контакт с флотом. Это значительно расширило бы возможности десанта. Однако землянин сомневался, что данная затея осуществима. Двери здания наверняка заблокированы ничуть не хуже, чем на космодроме.
Постепенно помещение пустело. Рота разбилась на мелкие подразделения.
— Я отправляюсь в административный сектор, — произнес Стив. — Дан, тщательно осмотри завод. Тасконцы неслучайно построили его на Акве.
— Не волнуйся, разберемся, — кивнул головой Грондоул.
— Лендон, — командир группы повернулся к Храброву, — хватит бездельничать. Приступайте к работе. За которую, кстати, вам хорошо платят. В левом углу карты отмечены боксы. Основная задача колонии — добыча ценных полезных ископаемых. Алану они нужны не меньше…
— С удовольствием послужу родной стране, — вымолвил русич, убирая блокнот.
— Сержант Маквил, — послышался голос капитана. — Пойдете с господином Лендоном. Для усиления возьмите пять человек из второго отделения.
Перед Олесем тут же вырос огромный десантник лет двадцати пяти. Рост парня явно превышал два метра. Снимать защитные шлемы солдатам запрещалось, а потому землянин с трудом разглядел сержанта. Большие карие глаза, узкий прямой нос, массивный волевой подбородок и легкий румянец на щеках… Такие красавцы от девушек отбоя не знают. Впрочем, сейчас им не до любви.
Три последних отряда разошлись в разные стороны. В какой-то момент Храбров обернулся. Группа десантников занимала боевую позицию на площадке. В профессионализме Дарквилу не откажешь. Офицер не глуп и действует довольно грамотно. Полусфера сада очень важное стратегическое место колонии. Ее нужно обязательно держать под контролем. Поддернув лямку карабина, русич ускорил шаг.
Отряд Олеся двигался по маршруту Нейлона и первый темный коридор преодолел совершенно безбоязненно. Он имел длину не больше сорока метров и много времени не отнял. Разведчики попали в квадратное помещение с невероятным количеством агрегатов и механизмов. Здесь стояли массивные генераторы, фильтровентиляционные установки, щитовые блоки. Задвижки и вентили надежно перекрывали трубы.
Только теперь землянин понял предназначение кубических строений. Эти сооружения являлись своеобразными перекрестками системы жизнеобеспечения.
Предусмотрительные тасконцы помимо центрального управления создали еще и местные узлы. При выходе из строя автоматики люди пользовались ручным режимом. Каждый купол мог существовать абсолютно независимо.
Группа, не задерживаясь, проследовала дальше. Пре одолев второй тоннель, десантники достигли очередного здания. Оно оказалось гораздо больше предыдущего Освещение было слабым, но Храбров сумел различить в полумраке прилавки и стойки с пустыми вешалками Отряд очутился в магазине. Отсутствие товаров удивления не вызывало. За два века сюда не прибыл ни один космический корабль. Все запасы одежды и обуви колонисты давно уже сносили.
Из помещения в другие сектора города вели три коридора. Русич решительно направился к центральному вскоре стало ясно, что тоннель постепенно понижается, Большая часть строений имела значительное заглубление. Наверное, тасконцы сделали это в целях безопасности. На мгновение землянин выпал из реальности, Олесь думал лишь о том, где и когда произойдет нападение? И будет ли оно вообще? Может, его страхи напрасны? Сомнения терзали разум русича.
Через пару минут солдаты вошли в огромный темный зал. Включать фонари аланцы не спешили, а потому наткнулись на стулья и с грохотом повалились на пол. Послышались гневные ругательства сержанта. В выражениях Маквил не стеснялся. Лучи света тотчас заметались из стороны в сторону. Всюду, куда бы ни бросали взгляд десантники, ровными рядами стояли прямоугольные пластиковые столы. Кое-где даже находилась посуда.
— Вот это площади! — вырвалось у одного из солдат. — Сколько же людей здесь обедало? Тысяча, полторы?
— Маловато взял, — поправил сержант. — Тысячи три, не меньше…
На спор десантников Храбров не обращал внимания. Столовая землянина не интересовала. Отряд Нейлона ее уже досконально проверил. Да и бессмысленно устраивать засаду в столь большом зале. У противника слишком много места для маневра. Олесь открыл блокнот и посветил на схему.
Нет, выполнять приказ Паурла русич не собирался. Дорога в боксы приведет группу в тупик. Если вражеские солдаты в городе отсутствуют, заняться рудой он еще успеет. У Храброва появилась куда более заманчивая идея. Землянин решил разыскать уцелевших колонистов. Олесь посмотрел на десантников и громко произнес:
— Поворачиваем направо!
Аланцы мгновенно отреагировали на команду русича. Осторожно обходя уроненные стулья, бойцы быстро продвигались к боковой двери. Улучив момент, Маквил приблизился к Храброву и тихо заметил:
— Господин Лендон, мне кажется, вы ошиблись. Боксы расположены слева от центрального тоннеля. Судя по карте…
Землянин направил луч фонаря в лицо сержанту. От яркого света тот невольно зажмурился. Парень оказался смышленым, но это сейчас Олеся не очень устраивало. Десантника нужно было обязательно поставить на место.
— Маквил, — жестко сказал русич. — Вам поручили сопровождать меня, а не обсуждать приказы. Я прекрасно знаю, что делаю. Когда потребуется ваша помощь, тогда и будете говорить. Все понятно?
— Да, господин Лендон, — отчеканил сержант.
— Тогда, вперед! — махнул рукой Храбров.
Отряд пересек столовую наискось, спустился в очередной коридор и вскоре попал в спортивный зал. Огромное, пустынное темное помещение. В играх Олесь разбирался плохо, хотя и ходил в подземной Тасконе на какие-то соревнования. Две команды бегали по прямоугольной площадке и пытались забросить мяч в ворота друг другу. Довольно странное занятие для взрослых мужчин.
На полу лежали мячи, обручи, маты. Создавалось впечатление, будто люди покинули зал буквально несколько минут назад и потому не успели убрать спортивный инвентарь. Испытывавшие то же чувство аланцы рассыпались в цепь. Лучи фонарей тщательно обшаривали каждый метр. Неожиданно один из десантников присел на корточки и удивленно выкрикнул:
— Сержант, сюда!
Маквил и Храбров тут же подбежали к солдату. На пластиковом покрытии пола отчетливо виднелось бурое выжженное пятно. Командир отделения снял перчатку и провел пальцем по оплавленному краю.
— Лазер, — уверенно произнес сержант.
Землянин огляделся по сторонам и заметил неподалеку стопку матов. Ему показалось подозрительным, что они сложены в центре зала.
— Осмотрите эту кучу! — вымолвил Олесь. — И повнимательнее…
Солдаты немедленно принялись за работу. Результат не заставил себя долго ждать. Часть матов была продырявлена насквозь и разорвана в клочья. В самом низу десантники обнаружили процарапанные чем-то полосы и многочисленные засохшие пятна крови. Теперь все встало на свои места. Русич понял, почему в некоторых помещениях отсутствует свет. Таким образом враг скрывал последствия бойни.
Делал он это крайне неумело, но и аланцы не обременяли себя излишней проверкой. Группа Паурла абсолютно спокойно прошла через спортивный зал. Расчет противника до гениальности прост. Штурмовые отряды бросятся вглубь колонии к наиболее важным объектам и не станут обращать внимание на незначительные мелочи. С души Храброва словно упал камень. Предчувствия его не обманули.
— Что это? — недоуменно спросил Маквил.
— Первые признаки западни, — проговорил землянин. — Не знаю, кто здесь спрятался, но наследил он достаточно. Первыми жертвами оказались колонисты, вторыми будем мы.
— Надо предупредить остальные группы об опасности! — сказал сержант, одевая шлем.
— Отставить! — Олесь хлопнул аланца по плечу. — Неприятель наверняка прослушивает наши разговоры и, не исключено, что понимает язык. Прибегнем к старому испытанному способу. Отправь посыльных. Одного в лаборатории к Клерон, второго к башне и административному сектору, третьего обратно в полусферу сада. И пусть поторапливаются! Времени в обрез. Враг вот-вот начнет операцию.
Командир отделения назвал три фамилии и, спустя несколько секунд, солдаты исчезли в темноте. Проверив оружие, отряд продолжил путь. Русич все еще надеялся дойти до конечного пункта. Миновав длинный тоннель, десантники очутились в первом куполе жилого сектора. Всего их в городе шесть. Удивительно, но помещение было прекрасно освещено. Видимо, здесь захватчики сработали чисто.
Дома располагались сразу у входа. Хотя, вряд ли так можно назвать одинаковые трехэтажные блоки из бетона, стекла и пластика. Аланцы решительно двинулись к открытым настежь дверям подъездов.
— Не занимайтесь ерундой, — остановил разведчиков Храбров. — Группа госпожи Клерон уже проверила эти строения. Нужно пробиваться к четвертой полусфере и шестой. Там найти людей шансов гораздо больше.
Судя по карте, из купола в разные стороны уходили восемь лучей. Внутренняя планировка имела точно такую же схему.
Отряд шел по центральной улице. Постоянно оглядываясь и внимательно наблюдая за крышами зданий, солдаты неторопливо вытягивались в колонну. Оружие десантники держали наготове. От благодушного настроения не осталось и следа.
Перед коридором группа замерла. Трое разведчиков стремительно проскочили тоннель и заняли оборону в соседней полусфере. Убедившись в отсутствии засады, вслед за ними направилась вся группа. В помещении царила полная темнота. Стены и крыша купола не светились. Олесь с трудом различал идущих впереди солдат. Несмотря на большую мощность, лучам фонарей не удавалось разорвать густой мрак.
Впрочем, скоро выяснилось, что планировка улиц однотипна. Отличался лишь цвет жилых блоков. В первой полусфере они были синие, а во второй ярко-желтые. Это вносило определенное разнообразие в архитектурный стандарт. Десантники медленно продвигались вглубь города. Впереди замаячил перекресток.
— Взгляните! — неожиданно воскликнул сержант.
В дрожащем свете фонаря землянин увидел разбитое стекло и обгоревшую оконную раму. Рядом валялась сломанная дверь и разорванные в клочья вещи. Убрать весь мусор нападавшим не хватило времени. На стене ближайшего дома аланцы снова заметили бурые пятна крови. Неведомый враг безжалостно убивал колонистов.
Храбров вытер пот со лба и надел на голову шлем, который до сих пор нес в руке. В тот же миг заработал встроенный в него передатчик. Кто-то явно нарушал приказ Паурла о полном молчании в эфире.
— База, база, ответьте! — истерично кричал хриплый голос. — Нас атакуют… Их много, очень много… База, я первый… Долго мы не продержимся… Проклятье! Мерзкие твари… А-а…
Последний отчаянный вопль еще долго звучал в ушах. Русич посмотрел на Маквила. Тяжело вздохнув, десантник произнес:
— Первое отделение. Оно осталось на космодроме.
— Понятно, — горько усмехнулся Олесь. — Мышеловка захлопнулась. Теперь наступает наша очередь ввязываться в драку. Уверен, уцелеют немногие, если вообще кто-нибудь уцелеет…
Землянин умышленно говорил громко. Солдаты должны знать всю правду. В экспедицию брали исключительно добровольцев. Главное требование, чтобы десантник отслужил на Тасконе не меньше года. Значит, новобранцев в отряде нет.
Вместе с этими людьми Храброву предстоит сражаться бок о бок. И быть может умереть…
Русич снял с плеча карабин, окинул взглядом аланцев и иронично сказал:
— Чего притихли? Неужели испугались? Никто не живет вечно. Пора заняться настоящим делом!

Глава 2
ЗАПАДНЯ

В действиях нападавших чувствовалась великолепная организация. Противник атаковал десантников практически повсеместно. В эфире то и дело слышались крики и призывы о помощи. В самом сложном положении оказалась группа Грондоула. Разведчики попали под перекрестный огонь. Большие силы врага наступали из зоны реактора и со стороны складов. Неприятель взял аланцев в клещи.
Раскрыв карту города, Олесь пытался воссоздать картину развернувшегося боя и понять замысел противника. Без сомнения враг отрезал солдат от космодрома и стратегически важных объектов. Под его натиском отступали отряды Паурла, Нейлона, Шиндлера. Еще немного и десант разобьется на мелкие разрозненные группы, что неминуемо приведет к гибели.
Кроме того, начались перебои со связью. От невероятного треска порой закладывало уши. Неприятель включил аппаратуру башни и ставил помехи почти на всех частотах. Счет шел уже на секунды. Выждав мгновение тишины, землянин громко закричал в передатчик:
— Говорит Лендон. Всем отрядам отходить к жилым блокам! Занимайте оборону у тоннелей. Это единственный шанс…
Последние слова Храброва утонули в адском шуме.
— Проклятые ублюдки! У меня чуть барабанные перепонки не лопнули.
— Какие будут приказания? — спросил Маквил.
— Раздели людей попарно и направь их в полусферы два, три и пять, — вымолвил Олесь. — Надо создать непреодолимый рубеж обороны. Если противник прорвется в жилой сектор нам конец…
— Но у меня нет столько солдат, — удивленно сказал сержант.
— Пусть организуют заслон из отступающих групп, — резко произнес землянин. — Кто не подчинится, расстреляю лично. С офицеров особый спрос.
Подобной жесткости от ученого командир отделения не ожидал. Он изумленно смотрел на Храброва, не решаясь отдавать соответствующие распоряжения. Наконец, аланец пришел в себя и осторожно поинтересовался:
— А как же вы? Я ведь отвечаю за вашу безопасность…
— Я пойду в первый купол, навстречу Грондоулу и Клерон, — проговорил русич. — Там больше всего проблем. Думаю, главные силы врага ударят именно с этого направления. Люблю быть в гуще событий…
Иронию Олеся сержант вряд ли понял, но приказ выполнил. Через несколько секунд десантники исчезли в подземных коридорах колонии. С Храбровым остались лишь Маквил и еще один солдат. Взглянув на русича, командир отделения упрямо сказал:
— Мы с Гленом будем вас сопровождать.
— Хорошо, — усмехнулся Олесь, надевая шлем. — Надо спешить.

Предыдущая страница 2 Следующая страница


3 Николай Андреев

Они бежали на пределе своих возможностей. И хотя длинный бронежилет больно бил по бедрам, Храбров темпа не снижал. Малейшая задержка и противник их опередит.
Неожиданно во всех помещениях вспыхнул яркий свет. Видимо неприятель посчитал, что операция по уничтожению аланцев вступила в завершающую фазу.
Преодолев длинный тоннель, группа вновь оказалась в первой полусфере. Последний рывок и десантники достигли цели. Здесь пока было тихо. Из наушников непрерывно доносились отрывистые неразборчивые крики. Возле центрального перекрестка русич замедлил шаг и, слегка стукнув солдата по шлему, произнес:
— Эй, боец, отправляйся назад. В ста метрах отсюда есть левый поворот. Дорога ведет к резервуарам с водой. Закрой этот коридор. И не вздумай умереть!
Разведчик посмотрел на сержанта. Стоило Маквилу кивнуть головой, как он тут же сорвался с места. Тревожно вглядываясь в пустоту тоннеля, Олесь снял карабин с предохранителя и прислонился к стене. Сколько прошло времени? Секунда? Десять? Двадцать? Ожидание показалось землянину вечностью. А вдруг отряду Дана не удастся оторваться от врага? Втроем им купол не удержать.
В коридоре раздался непонятный шум. Храбров поднял оружие, прицелился, положил палец на спусковой крючок. В предчувствии отчаянной схватки сердце в груди бешено колотилось, а правая рука нервно подрагивала. Давно русич не бывал в таких переделках. Но вспомнить былые навыки труда не составило. Главное, дышать ровно и спокойно.
Впереди послышались отборные ругательства. Олесь тотчас опустил карабин. Из-за поворота выбежали два десантника. Аланцы с опаской озирались по сторонам и держали оружие наготове. Выскочив в проем, сержант громко воскликнул:
— Свои!
Разведчики сразу остановились. Через мгновение в тоннеле появилась группа солдат, несущая раненых, Вместе с ними двигался и Грондоул. Молодой лейтенант отдавал какие-то распоряжения и постоянно оглядывался. Над головами бойцов пронесся луч лазера и, обжигая покрытие, разбился о стену. Противник висел у отступающих десантников на плечах.
Через полминуты отряд, наконец, достиг жилой зоны. Храбров насчитал восемь человек, двое из которых идти самостоятельно не могли. Значит, группа в столкновении с врагом потеряла почти половину бойцов. Это много, очень много…
Между тем, в коридоре показались странные отвратительные твари. На секунду русич замешкался, но вышедшие из окружения солдаты встретили противника ураганным огнем. Раздался неприятный скрипящий визг.
— Получили, сволочи! — закричал один из аланцев. — Это вам за Ласта. Только суньтесь сюда, гады…
Десантник продолжал стрелять, хотя в проходе уже давно никого не было. Неприятель ретировался, понимая, что наскоком в полусферу не прорваться. Действия солдата напоминали психоз, и парня пришлось успокаивать. Возле стены дома в разорванной куртке сидел Дан. Устало и подавленно ученый склонил голову к груди. Рядом лежал карабин.
— Я вижу, и вы, господин Грондоул, взялись за оружие, — вымолвил Олесь. — Зря не хотели меня слушать.
— Будь ты проклят, Лендон, — беззлобно выдавил аланец. — Все твои предсказания…
— Констатация фактов, — поправил землянин.
— От этого ничуть не легче, — произнес Дан. — Мы вырвались просто чудом. Завод соединен с реактором и складами. Именно там мерзавцы и прятались. Заблокированные двери открылись, и десятки тварей ринулись в атаку. А у нас, как назло, отделение разбросано по всему куполу. Я даже не сумел толком рассмотреть нападавших. Сплошной шквал огня… Десантнику, стоявшему рядом со мной, пробило шлем насквозь. Пришлось обратиться в бегство.
— Не самое худшее решение, — попытался успокоить Грондоула Храбров.
— Хорошо хоть лейтенант разобрал в треске твой вопль, — не обращая внимания на реплику собеседника, продолжил ученый. — А то ведь я намеревался сунуться в сторону сада.
— Группу чуть не отрезали в районе столовой, — вставил офицер. — Слишком большое помещение… Мы потеряли там двоих.
Дан пребывал в шоковом состоянии и вести диалог с ним дальше не имело смысла. А время поджимало. Враг передышек не даст. Русич повернулся к аланцам и проговорил:
— Лейтенант, немедленно отправьте трех солдат к тоннелю, ведущему к резервуарам с водой. Сейчас там всего лишь один человек и, я боюсь, он долго не продержится.
— Мне надо эвакуировать раненых в безопасное место, — возразил десантник.
— Проклятье! — сорвался Олесь. — Ну почему каждый болван пытается спорить? Безопасных мест здесь нет. Выполняйте приказ или я вас пристрелю!
Резкий тон землянина не оставлял сомнений в том, что угроза реальна. В боевых условиях законы жесткие. Офицер дрогнул, послушно козырнул и сам вместе с двумя солдатами устремился на помощь Глену. К сожалению, проблем еще было немало.
— Маквил, за мной! — выкрикнул Храбров. — Нужно проверить одно важное направление…
— Со стороны зала голографа? — уточнил сержант.
— Догадлив, — усмехнулся русич. — Я надеюсь, туда отступила группа из сада.
— Они там, — не колеблясь ни секунды, произнес аланец.
— Откуда такая уверенность? — удивился Олесь.
— Во-первых, потому что мы до сих пор не получили удар в спину, — вымолвил десантник. — А, во-вторых, этим отделением командует сержант Планк.
— То есть? — не понял землянин.
— Увидите сами, господин Лендон, — проговорил разведчик.
Два человека быстро побежали по улице. Примерно через тридцать секунд Храбров и Маквил оказались в новом квартале. Уже издали русич заметил многочисленную группу солдат. Часть аланцев несла дежурство возле тоннеля, а остальные вытаскивали из блоков тяжелую мебель. Посреди дороги стоял крепкий широкоплечий мужчина и громко ругался. Его брань разносилась едва ли не на всю полусферу.
— Илан в своем репертуаре, — рассмеялся десантник. Лишь подойдя ближе, Олесь сумел разглядеть Планка. Аланец был немолод, на вид лет сорок-сорок пять.
Невысокий рост компенсировался мощным телосложением и довольно «колоритной» лексикой.
У подчиненных даже мысли не возникало затеять спор с командиром. Гнева сержанта боялись больше, чем неприятеля.
Именно на таких людях и держится настоящая армия. Для солдат Планк являлся учителем, наставником, а порой и отцом. Строг, но справедлив. Илан драл три шкуры с десантников, однако за любого из них мог кому угодно перегрызть горло. Увидев землянина, сержант выступил вперед и четко доложил:
— Третье отделение второго взвода второй роты строит заграждение и готовится к круговой обороне.
— Отставить, — произнес Храбров. — Есть дела куда поважнее. Сколько человек вы потеряли во время боя?
— Благодаря вам, господин Лендон, ни одного, — отрапортовал Планк.
— Обойдемся без лести, — бесстрастно сказал русич. — Это ваша заслуга.
— Никогда не занимался подхалимством, — возразил Илан. — Мы неплохо поймали мерзких тварей в саду. Противник действовал чересчур нагло, за что и поплатился. Штук пять мои парни уложили сразу. Существа драпали в коридор на всех шести конечностях. Дальше было сложнее. Враг ринулся в атаку сразу с трех направлений. Если бы не приказ об отступлении, из сада нам бы живыми не уйти. Двое солдат получили легкие ранения, но это не в счет.
— Отличная работа, — похвалил Олесь. — Берите с собой четверых и следуйте за нами. Меня беспокоит группа в лаборатории и оранжерее. Они почему-то не отошли.
— Слушаюсь, — ничуть не сомневаясь в полномочиях землянина, козырнул сержант.
До нужного поворота оставалось метров триста. Десантники поневоле ускорили шаг. Храбров опасался, что неприятель сумеет прорваться внутрь жилого сектора. Тогда исчезнет последний шанс на спасение. Главная задача сейчас — создать надежную линию обороны. Узкие тоннели позволят свести численное преимущество противника к нулю. Только бы нигде не допустить ошибку.
Отряд уже подбегал к коридору, когда из него, шатаясь, выбрались три человека. Клерон в первый момент русич не узнал. Находившаяся в центре группы женщина с трудом волочила двух раненых солдат. Аланцы пытались самостоятельно передвигать ногами, но силы быстро покидали бойцов.
Без шлема, с растрепанными волосами, вся в крови Эвис буквально выла от отчаяния. Помощь подоспела как нельзя кстати. Разведчики Планка подхватили товарищей и осторожно положили их на бетонный пол возле блоков. Тут же рухнула на колени и Клерон. Бедняжка едва дышала от усталости.
— Где десантники? — спросил Олесь.
— Там… — женщина неуверенно махнула рукой в сторону тоннеля.
— Почему вы не отступили? — не удержался от укора землянин.
— Не успели, — низко опустив голову, вымолвила Эвис. — В оранжерее меня сопровождали лишь пять человек. Что случилось на космодроме, я не знаю. Орда тварей хлынула внезапно. Ужас… Солдаты погибали один за другим…
Из глаз Клерон хлынули слезы. После пережитого шока начиналась истерика. Храбров достал блокнот и взглянул на карту. С такими силами закрыть вторую полусферу и научный сектор десантникам уже не удастся. Решение напрашивалось само собой. Надо контратаковать врага и выбросить его из оранжереи. Маневр крайне рискованный, но иного выхода не было.
Русич посмотрел на аланцев и громко сказал:
— Выбор у нас невелик. Либо вышвырнем противника в резервуары, либо умрем. Кто боится, пусть остается здесь.
На губах Илана появилась ироничная усмешка.
— В моем подразделении трусов нет, — гордо произнес сержант.
— Тогда, вперед! — воскликнул Олесь.
Группа устремилась в коридор. Он оказался достаточно коротким, не больше пятидесяти метров. Шесть секунд и воины выбежали на небольшую площадку, огражденную прозрачным пластиком. Вокруг царствовали сине-зеленые насаждения. На деревьях и кустарниках виднелись крупные плоды. Идиллия. Раздалось отвратительное шипение, и куски пластика разлетелись в разные стороны.
— Ложитесь! — послышался чей-то хриплый голос. Не обращая внимания на реплику, Храбров, что есть силы, закричал:
— Кто может стоять, в атаку! Смерть тварям!
За подобные авантюры после боя либо награждают, либо расстреливают. Если командир, разумеется, уцелел. Умирать землянин не собирался, но сейчас мозг подчинялся не столько рассудку, сколько эмоциям. Олеся захлестнула волна злобы и ненависти. Русич первым выскочил из помещения и, перепрыгивая через колючие растения, ринулся на врага. Сзади с дикими воплями неслись десантники Планка.
Описывать такие сцены необычайно сложно. Люди переступают через страх, через инстинкт самосохранения и буквально врываются в вечность. Те солдаты, что минуту назад испуганно вжимались в землю, теперь поднимались на ноги и смело шли навстречу ураганному огню. И даже раненые, истекая кровью и царапая пальцами грунт, истошно орали «бей»! Боевой клич аланцев сметал все на своем пути. Лучи лазерных карабинов перекрещивались и ударяли в тела противников. Крики, стоны, визг…
Храбров преодолел около ста метров. По ходу выстрелом в упор он срезал какую-то неясную фигуру. Слева и справа бежали десантники. Вскоре Маквил обогнал Олеся и закрыл собой. Русич недовольно ругался, но ничего поделать не мог. Приказ Дарквила сержант соблюдал неукоснительно.
Контрнаступление людей застало тварей врасплох. В рядах неприятеля возникла паника. Часть солдат начала отступать к тоннелю. Однако некоторые стояли до конца. Две противоборствующие стороны быстро сближались. Яростно вопя, враги сошлись в рукопашной.
На землянина бросилось удивительное существо с огромной непропорциональной головой и тремя парами конечностей. В верхних оно держало оружие. Не колеблясь ни секунды, Храбров нажал на курок. Луч разрезал захватчика напополам. В тот же миг русич почувствовал сильный удар по шлему. К счастью, прочный металл спас Олеся. Тем не менее, в глазах все потемнело, и землянин на мгновение потерял сознание.
Придя в себя, Храбров увидел, что Маквил борется с чужаком. В руке аланца был зажат кинжал, а его противник размахивал длинным тесаком. Физически сержант явно превосходил врага, но тот, используя лишнюю пару конечностей, беспрерывно терзал ими грудь десантника.
Не теряя времени, русич с размаху ударил прикладом неизвестное существо по голове. Через рану наружу потекла желтовато-зеленая жидкость. Олесь наклонился и вырвал оружие из слабеющей кисти твари. Навстречу землянину уже бежал новый противник. Непрерывно шевеля короткими усиками и щелкая гигантскими челюстями, чужак издавал отвратительный визг.
Резкий выпад и Храбров еле успел увернуться. Подпускать врага близко ни в коем случае нельзя. Средние конечности существа тотчас схватят твое тело, и шансы на победу в схватке растают, как дым. Допускать ошибку Маквила русич не собирался. Выждав удобный момент, Олесь отскочил чуть в сторону и неуловимым движением отсек противнику левую кисть. Мерзкая тварь взвыла от боли.
Храбров тут же использовал плоды своего успеха. Удар по ноге, враг падает на колено, и лезвие тесака входит ему в голову. Существо покачнулось и беззвучно упало в кусты с ярко-красными плодами. Русич поднял с земли карабин и огляделся. Неприятель не выдержал натиска десантников и покинул оранжерею. Аланцы безжалостно добивали последних сопротивляющихся тварей.
— Закройте тоннель! — громко скомандовал Олесь.
Два бойца сразу рванулись к коридору. Теперь за это направление Храбров мог быть спокоен. Аланцы ни за что не пропустят сюда противника. Всюду, куда бы ни бросал взгляд русич, лежали трупы погибших солдат. Кое-где люди и существа намертво вцепились друг в друга. Страшное зрелище. Две расы, две цивилизации, два цвета крови.
Олесь присел на корточки и начал внимательно рассматривать зарубленного им врага. В длину тварь достигала одного метра семидесяти сантиметров. Значит, внешние размеры примерно одинаковы. Впрочем, на этом сходство с человечеством и заканчивалось. Вместо кожи тело существ покрывало прочная эластичная корка темно-серого цвета. Большая голова, круглые сетчатые глаза и маленькие упругие усики.
Особой гордостью чужаков наверняка являлись челюсти. Они сдвигались, словно стальные ножи. Разумеется, при таких возможностях зубы были не нужны. Пищу твари разрывали и глотали, не пережевывая. Длинная тонкая шея плавно переходила в покатые плечи. Чуть ниже располагалась первая пара конечностей.
Несколько слов надо обязательно сказать о кистях существ. Название, конечно, условное. Трехпалая, хорошо гнущаяся клешня с довольно острыми концами. В бою чужаки часто использовали ее вместо холодного оружия.
Вторая пара лап имела значительно меньшие размеры и находилась на середине туловища. Она явно использовалась для вспомогательных функций и была развита гораздо слабее. Однако вполне могла разорвать человеку живот. Третья пара служила тварям ногами. Развернутые ступни, слегка согнутые колени…
Одежды на захватчике оказалось немного. Грубые черные ботинки с тупыми носами и короткое обмундирование, состоящее из коричневой накидки с металлическими бляхами на груди и шортов такого же цвета. На широком ремне, опоясывающем существо, висели странные крючки, подсумки с батареями для лазерного карабина, ножны для тесака и плоская фляга с какой-то жидкостью.
— Мерзкая тварь, — проговорил подошедший Планк.
— Уверен, мы, по их мнению, тоже не красавцы, — вымолвил землянин, вставая.
Храбров повернулся к аланцу и невольно замер. Выглядел десантник ужасно. Расколотое пополам забрало, вмятина на шлеме, оторванный рукав и забрызганный кровью чужаков бронежилет.
— У вас неважный внешний вид, сержант, — улыбнулся русич.
— Посмотрите лучше на своего телохранителя, — иронично сказал командир третьего отделения, показывая на товарища.
Удивительно устроена человеческая психика. Люди умудряются найти что-то смешное даже в самых сложных и безвыходных ситуациях. Олесь и Илан дружно расхохотались. Складывалось впечатление, будто аланец одет в лохмотья. Существо разорвало в клочья материю бронежилета и исцарапало конечностями прочный металл.
— Господин Лендон, я ваш должник, — произнес Маквил. — Не представляю, как бы вырвался из клешней кошмарной твари…
— Хочу заметить, что сначала ты меня избавил от нее, — возразил землянин.
— Чужак спрятался в кустах, — пояснил разведчик. — Вы не могли его видеть. К счастью, удар был касательным. Лезвие скользнуло по шлему и отскочило от бронежилета. У вас там небольшая рана.
В горячке боя Храброе на подобные мелочи внимания не обращал. Лишь сейчас он почувствовал боль в левом плече. Рукав насквозь пропитался кровью. Русича действительно спасло чудо. Впрочем, враг наверняка добил бы потерявшего сознание Олеся, но сержант вовремя вмешался в схватку.
— Признаюсь честно, — осторожно проговорил Планк, — вы меня поразили, господин Лендон. Никогда не думал, что обычный геолог может столь умело владеть холодным оружием. Вы расправились с опасным противником, как с мальчишкой-новобранцем. Блестящий поединок…
— Не надо, — махнул рукой землянин. — Доложите лучше о потерях.
Лицо десантника сразу помрачнело. Опустив голову, аланец тише обычного сказал:
— Я лишился двух отличных парней. Эрквила подстрелили еще до рукопашной, а Даркинсу разрубили шею.
— А что у местной группы? — спросил Храбров.
— Хуже некуда, — вставил Маквил. — На ногах только четверо. Возле тоннеля двое раненых, в том числе мой посыльный.
— Понятно, — вымолвил русич. — Получается… Закончить фразу Олесь не успел. Метрах в тридцати от землянина раздался непонятный шум. Прочесывавшие оранжерею солдаты наткнулись на что-то интересное. Они громко кричали и размахивали карабинами. Ни слова не говоря, Храбров и оба сержанта бросились к десантникам. Первым добежал Планк.
— Что случилось, Грег? — выкрикнул командир отделения, обращаясь к своему подчиненному.
— Нашли раненую тварь, — ответил разведчик. — Пыталась скрыться в зарослях…
Бесцеремонно расталкивая аланцев, русич протиснулся вперед. На смятой траве, среди раздавленных плодов лежал вражеский солдат. В его правом плече виднелась огромная дыра, из которой вытекала желтовато-зеленая жидкость. Вторая рана была на ноге в районе голени. Опираясь на средние конечности, существо тихо шипело и медленно отползало.
Разобраться в выражении сетчатых глаз Олесь, разумеется, не мог, но инстинктивно чувствовал, что несчастная тварь сейчас испытывает страх. Чужак ужасно боялся смерти и отчаянно вертел головой, стараясь хоть где-нибудь найти защиту. Спасение пришло неожиданно. Один из десантников поднял оружие, чтобы добить существо, но землянин тут же опустил ствол карабина вниз. Выйдя чуть вперед, Храбров произнес:
— Кто прикончит раненого пойдет под суд военного трибунала.
— А они нас не жалеют… — с горечью заметил невысокий коренастый аланец.
— Это их нравы, — спокойно сказал русич. — Вряд ли стоит уподобляться мерзким уродам. Война только начинается. В такой ситуации пленник важнее целого батальона солдат. Неужели мне нужно объяснять прописные истины?
— Все понятно, — проговорил Планк. — Кто тронет тварь, будет иметь дело со мной. А я откручу башку сразу, без лишних церемоний.
Перечить сержанту разведчики не решились и поспешно отступили назад. Между тем, бессильно уронив конечности, существо замерло. Решив нелегкую проблему с чужаком, Олесь кивнул Маквилу головой:
— Пойдешь со мной. Надо взглянуть, что происходит в других полусферах.
— Какие будут распоряжения? — уточнил Илан.
— Организуй надежную оборону, атака может повториться в любой момент, — вымолвил землянин. — Оттащите подальше трупы, соберите оружие, перевяжите раненых. Наведите здесь порядок. И не забудь о пленнике. Он нужен живым.
— Слушаюсь, командор, — улыбнулся аланец. Подобным обращением сержант впервые наградил Храброва. И это была вовсе не ирония. Авторитет русича необычайно вырос среди десантников. Словами его не заработаешь. За уважение солдат платят кровью.
Олесь и Маквил быстрым шагом направились к тоннелю. То и дело на пути попадались распростертые тела. Бой в оранжерее дорого обошелся как людям, так и чужакам. Окончательные потери еще предстоит подсчитать. Пластиковая кабина оказалась полностью разгромлена. Обломки противно скрипели под ногами. Шагнув в коридор, землянин на мгновение остановился. В ту же секунду послышался надрывный женский голос:
— Кто идет?
— Это мы, Эвис, — откликнулся Олесь.
Откинув карабин в сторону, аланка рванулась к русичу и буквально бросилась ему на шею. Она безудержно рыдала. Где былое высокомерие и надменность? Обычная напуганная женщина. Поглаживая Клерон по голове, Храбров тихо произнес:
— Успокойся, все позади. Мы вышвырнули тварей…
— Я думала, вас убили, — всхлипнула Эвис. — Сюда доносились лишь адские вопли…
— Нам пора, — мягко отстраняя аланку, вымолвил Олесь.
Выйдя из тоннеля, русич обратил внимание, что время понапрасну Клерон не теряла. Оба разведчика со свежими бинтами на ранах сидели за углом жилого блока. Сейчас их жизни ничего не угрожало.
— За вами скоро придут, — проговорил Храбров.
Стычки между противниками в первом куполе прекратились. В действиях тварей чувствовалась некоторая растерянность. Враг выбил людей из важных секторов, но уничтожить десант, как планировалось, не сумел. В похожем положении оказались и аланцы. Они закрепились в жилом районе, однако что делать дальше не представляли. Сформировалась определенная линия фронта.
Проверив посты, Олесь направился к коридору, ведущему в спортзал. Навстречу землянину неторопливо двигался Грондоул.
— Трудно сказать почему, но я не сомневался, что ты вернешься, — усмехнулся ученый.
— Я живучий, — ответил Храбров.
— Вижу, — произнес Дан, кивая головой на окровавленное плечо и помятый шлем.
— Ерунда, немного размялись, — вымолвил русич.
— Дарквил прислал солдата, — проговорил Грондоул. — Основные силы роты собрались в третьей полусфере. Капитан пытается воссоздать картину сражения, но, похоже, он плохо знает обстановку.
— Придется ему помочь, — бесстрастно сказал Олесь. С обеих сторон тоннеля стояли часовые. Это землянину понравилось. Осторожность лишней не бывает. Что-что, а организовывать правильное несение службы офицер умеет.
Миновав коридор и прямую, как стрела, улицу, ученые достигли центрального перекрестка. Здесь был настоящий лазарет. Вдоль домов на каких-то тряпках и старых матрасах разместились раненые десантники. Храбров насчитал пятнадцать человек.
Возле солдат суетились уцелевшие после боя санинструкторы. В большинстве своем рота состояла из мужчин, но изредка попадались и женщины. Именно одна из них особенно громко стонала. Эвис не выдержала и подозвала к себе сержанта-медика.
— Что с ней? — едва слышно спросила Клерон.
— Два проникающих ранения в живот, — со слезами на глазах прошептал аланец. — Мы не в силах помочь. Осталось часа четыре…
Неподалеку, прямо на бетонном покрытии, расположился штаб десантной группировки. Разведчики принесли сюда стол, стулья и длинный диван. Когда русич подошел ближе, стало ясно, зачем он понадобился. С побелевшим лицом, закрытыми глазами и многочисленными повязками на груди на нем лежал Паурл. На мгновение показалось, что ученый мертв. Но вот аланец шевельнулся, тяжело вздохнул, вытащил руку из-под подушки.
Рядом со Стивом сидели Шиндлер и Нейлон. Дарквил и лейтенант, командовавший десантниками в группе Грондоула, склонились над столом. Заметив ученых, офицеры выпрямились, и Олесь без труда смог рассмотреть карту колонии. Аланцы нарисовали ее по памяти, и землянин сразу обнаружил ряд неточностей.
Храбров хотел их исправить, но командир роты его опередил.
— Рад видеть вас живыми и невредимыми, господа, — произнес капитан.
— Взаимно, — спокойно отреагировал Дан. — Что с Паурлом?
— Осколочное ранение груди, — вымолвил Дарквил. — Мы пытались проникнуть в архив, но дверь была заблокирована. В тот момент, когда она поддалась, раздался страшный взрыв. Двух солдат разорвало в клочья, а остальных разметало по административному сектору. Нас спасли бронежилеты…
— Вот к чему приводит тупое упрямство, — раздраженно сказал русич. — Капитан, посыльный разве не предупредил вас об опасности?
— Мы с господином Паурлом не придали этому значения, — честно признался офицер. — Группа только что миновала спортивный зал. Ничего подозрительного разведчики не нашли.
Услышав разговор десантника с Олесем, Стив открыл глаза, приподнялся на локте и гневно прохрипел:
— Проклятье! Лендон, кто дал тебе право отдавать команды в эфире? По твоей милости отряд теперь отрезан от космодрома. А ведь вполне могли выйти через сад на взлетную площадку и благополучно эвакуироваться…
— Сомневаюсь, — землянин поставил стул в трех метрах от дивана и сел. — Собираетесь меня судить? Пожалуйста. Но прошу учесть, я в западню роту не тащил. Наоборот, всячески останавливал.
— Болтун! — зло выдавил аланец. — Я прикажу расстрелять тебя, как паникера. Ты не выполнил ни одного моего распоряжения. Объясни, почему твоя группа оказалась в жилых полусферах? Она ведь должна была обследовать боксы.
— Случайность, — пожал плечами Храброе. — Я перепутал направление и заблудился.
— Издеваешься, сволочь… — Паурл закашлял, и у него изо рта потекла тонкая струйка крови.
Упав на подушку, Стив минут пять приходил в себя. За это время никто не проронил ни слова. Чем закончится конфликт, не знали ни ученые, ни военные. Не исключено, что умирающий посвященный действительно решится на крайние меры. Наконец, Паурл собрался с силами и громко произнес:
— Капитан, арестуйте негодяя. Я не хочу, чтобы господин Лендон мешал нам при прорыве. Приговор изменнику вынесут на Алане.
Вердикт ученого русича не удивил, а вот реакция Маквила на развитие событий застала Олеся врасплох. Скинув карабин с плеча, сержант направил оружие на Дарквила. Одно опрометчивое движение и десантник нажмет на спусковой крючок.
— Какого черта, сержант? — изумленно воскликнул командир роты.
— Я доверяю господину Лендону гораздо больше, чем вам, — ответил разведчик. — Если бы не он, то твари сейчас добивали бы группировку по коридорам и секторам. К счастью, господин Лендон сумел организовать оборону. Когда отряды отступали к куполам, здесь уже находились солдаты моего отделения. Сунься рота в сад и ей конец. Основные силы чужаков наступали именно со стороны космодрома. Это может подтвердить сержант Планк. Пока вы тряслись от страха, господин Лендон водил нас в рукопашную в оранжерее. Я готов за него жизнь отдать.
Речь Маквила привела всех присутствующих в шоковое состояние. Лица аланцев изумленно вытянулись. Первым отреагировал капитан. Дарквил судорожно схватился за кобуру бластера, но стоящий рядом лейтенант успел перехватить его руку.
— Не надо, — вымолвил офицер. — Вы сами прекрасно знаете, что сержант прав. Приказ об отходе спас нас. После провала экспедиции это было единственно верное решение. Если мы возьмем Лендона под стражу, я за своих подчиненных не поручусь.
— Стив, — вмешалась Клерон, — ты перегибаешь палку. Тяжелое ранение вывело тебя из равновесия. Стик действовал решительно и правильно. Он остановил натиск врагов и дал роте передышку.

Предыдущая страница 3 Следующая страница


Атака тьмы 4

Заступничество Эвис стало для землянина приятной неожиданностью. Женщина впервые открыто поддержала Храброва. Но главный сюрприз поджидал русича впереди. Подойдя вплотную к раненому товарищу, Грондоул опустился на корточки и достаточно жестко сказал:
— Господин Паурл, хочу напомнить вам строку из кодекса специальных подразделений. Если командир группы не в состоянии выполнять возложенные на него обязанности, полномочия немедленно передаются заместителю.
— На что ты намекаешь? — с трудом выдавил лингвист.
— На смену власти, — бесстрастно проговорил Дан. — Я беру всю ответственность по принятию решений на себя. Таков закон.
— Выскочка, — презрительно усмехнулся Стив. — Ты давно метил на мое место. Но боюсь, твой карьерный рост будет недолгим.
— Возможно, — кивнул головой техник. — Однако другого выхода из ситуации нет. Научная часть экспедиции завершена. Мы невольно оказались в эпицентре военных действий. К сожалению, наши познания в данной области невелики. А вот господин Лендон проявил недюжинные способности. Солдаты ему доверяют. Применение радикальных мер негативно скажется на боевом духе десантников. Не удивлюсь, если нас обвинят в предательстве. Вряд ли подобная перспектива кого-нибудь устроит.
— Ты ответишь перед Великим Координатором, — скрипя зубами от боли и бессилия, произнес Паурл.
— Разумеется, — вымолвил аланец.
Дан выпрямился, повернулся к Дарквилу и громко спросил:
— Вам все понятно, капитан?
— Да, господин Грондоул, — отчеканил офицер.
— В таком случае, пора убрать оружие, — заметил ученый, кивая на сержанта.
Олесь махнул рукой и проговорил:
— Маквил, отправляйся в первую полусферу и проверь людей. Мне нужны точные сведения о численности роты.
— Слушаюсь, командор, — заостряя внимание на последнем слове, выкрикнул разведчик.
Как только десантник скрылся за поворотом, землянин встал и подошел к Дарквилу. Взглянув в глаза аланца, Храбров честно сказал:
— Капитан, это не моя инициатива. Я не рвусь в начальники и не собираюсь возглавлять операцию. Командуете здесь исключительно вы. Если мои советы пригодятся, будет просто прекрасно. Что же касается инцидента, то, надеюсь, парня ждет прощение. Несколько минут назад во время рукопашной схватки я спас сержанту жизнь. Легкий шок, чувство благодарности, боевой порыв. Одним словом — эмоции. Уверен, Маквил — исполнительный и дисциплинированный солдат.
— Господин Лендон, — улыбнулся офицер. — Я знаю Криса уже четыре года. Сам не раз продвигал его по службе. Если он так поступил, значит, на то были веские основания. Судя по вашему плечу и шлему, в драке вы себя не жалели. Поверьте, я не злопамятен. Конфликты лишь ослабляют группировку. Считаю, что ничего серьезного не произошло.
Дарквил протянул руку, и Олесь с удовольствием ее пожал. Напряжение, которое нагнетал Паурл, разрядилось неожиданно быстро. Делить власть перед угрозой смертельной опасности землянин и аланец не стали. Храбров взял карандаш и начал исправлять ошибки на карте десантников. Вскоре капитан увидел реальную картину западни.
Рота оказалась в правой части колонии, занимая примерно тридцать процентов ее территории. Но выгод не имела никаких. Из ценных объектов разведчикам достались только оранжерея и научный сектор. Впрочем, последний наверняка давно разграблен. Самое неприятное то, что отряд был полностью блокирован. Противник отрезал аланцев и от энергетических установок, и от башни связи, и от космодрома. Мышеловка захлопнулась.
Члены особой группы расположились за спинами офицеров. Они внимательно наблюдали за работой русича. По мере того, как чертеж приобретал законченный вид, лица присутствующих мрачнели.
— Итак, мы находимся в окружении, — произнес Грондоул.
— Совершенно верно, — подтвердил Олесь.
— Но где же скрывались чужаки? — недоуменно вымолвил Шиндлер. — Почему разведка их не обнаружила?
— Все довольно просто, — сказал капитан. — Неприятель прекрасно знал, что колония Алану не принадлежит. Твари успели похозяйничать на базе и замести следы. Великолепно спланированная ловушка. Нас здесь терпеливо ждали…
Дарквил склонился к столу и, водя карандашом по карте, продолжил объяснение:
— Вот четыре двери, заблокированные со стороны космодрома. Они ведут в технические мастерские и складские помещения. Плюс довольно длинные коридоры. Данные площади позволяют спрятать примерно тысячу солдат. Чтобы сохранить контроль над городом, враг разместил крупные отряды в здании реактора, энергетическом управлении, башне связи, медицинском отсеке и архиве. Получив сигнал, противник ринулся в атаку. Главный расчет на внезапность. Чужаки умышленно запустили роту через узкую горловину в полусферу сада. При наступлении мерзкие твари первым делом ее перекрыли. Неприятель все предусмотрел…
— Но на поверхности остались пятнадцать десантников! — не унимался Ален.
— Думаю, они уже мертвы, — спокойно отреагировал офицер.
— А лучи лазеров? — воскликнула Клерон. — Служба слежения кораблей без труда заметит их в темноте.
— Вряд ли, — возразил землянин. — Вместе с первыми выстрелами чужаки включили на базе свет. Уверен, посадочная площадка освещена лучше, чем днем.
— Да и не до того сейчас генералу Эднарсу, — вставил Нейлон. — Вы знаете лишь половину страшной правды. После ряда бесплодных попыток прорваться в башню, я решил связаться с командующим. Однако все заранее настроенные частоты оказались забиты помехами. Ну а вскоре прибежал посыльный от господина Лендона. Затем бой, отступление, ранение Паурла. Десять минут назад я повторил свою попытку.
— И что? — нетерпеливо спросил дозиметрист.
— Мой передатчик слишком слаб, чтобы пробиться через такой барьер, — проговорил Грег. — А вот «Варгас» я слышал. Одновременно с нами эскадру атаковали пять крейсеров противника. В космосе идет не менее жаркий бой.
— Черт подери! — вырвалось у Дана.
Аланец невольно посмотрел на Храброва. Он не забыл ожесточенные споры в кают-компании. Ведь именно об этом русич и предупреждал.
— Стик, вы случайно не ясновидящий? — поинтересовался Грондоул.
— Нет, — грустно улыбнулся Олесь. — Обычная человеческая логика. Я ставил себя на место врага и пытался спрогнозировать его действия.
— Но почему твари не напали на корабли сразу? — произнес Шиндлер.
— Это, пожалуй, самый легкий вопрос, — ответил Дарквил. — Им были нужны пленники. Колонисты ничего не знали о «Сондоре». Пришлось подготовить западню. Как только операция увенчалась успехом, чужаки ринулись в наступление.
— Голыми руками противник нас не возьмет, — не удержался от реплики лейтенант. — Мы в состоянии отбить любой штурм.
— В том-то и беда, что атаковать позиции роты никто не будет, — вымолвил землянин. — Цель уже достигнута. Зверь угодил в клетку. Меня беспокоит другое. Капитан, какие шаги предпримет штаб, если десант не выйдет на связь в установленное время?
— Вариантов несколько, — пожал плечами офицер. — Все зависит от общей обстановки.
— Вы ее знаете, — сказал Храбров.
Командир роты на мгновение задумался, тяжело вздохнул и проговорил:
— Твари раскрыли свое присутствие в системе. Значит, рота либо погибла, либо потеряла передатчики. Учитывая ценность колонии, генерал Эднарс наверняка начнет новую операцию. Решительную и полномасштабную. Такие не раз отрабатывались на учениях.
— А поподробнее? — вымолвил Дан.
— Пять десантных ботов с личным составом при поддержке флайеров и корабельных орудий приступят к штурму базы, — произнес Дарквил. — Стремительная высадка, развертывание…
— Скажите прямо — мясорубка, — грубовато вставил русич. — Крейсера заняты боем с вражескими судами, часть флайеров погибла. Десант будет действовать абсолютно самостоятельно. Пару машин собьют еще в воздухе, а остальных солдат прикончат на посадочной площадке. Неприятель ждет от нас подобной авантюры.
Капитан лишь развел руками. Он ничего не мог возразить. Вероятнее всего события именно так и будут развиваться.
Не зная, с кем имеют дело, аланцы совершали одну ошибку за другой. Ученые и офицеры прекрасно понимали, рано или поздно чужаки уничтожат блокированную группировку.
— Паникеры! — прохрипел Стив. — Генерал Эднарс — опытный командующий. Эскадра разгромит противника в космосе и придет на помощь роте. Терпение и выдержка. Вот, что сейчас требуется.
— Паурл, вы либо глупец, либо не хотите смотреть правде в глаза, — не выдержал Грондоул. — Неведомые существа умеют воевать. Под лазерные орудия тяжелых крейсеров твари не полезут. Их задача — отодвинуть суда от Аквы. Уверен, скоро к Аридану подойдут основные силы врага. В противном случае чужаки не стали бы рисковать. Мы находимся на краю гибели.
— Когда генерал начнет операцию? — уточнил Олесь.
— Не раньше утра, — проговорил Дарквил.
— Значит, в нашем распоряжении восемнадцать часов, — горько усмехнулся землянин. — Время что-то придумать есть. Иначе плена или смерти не избежать.
Перспективы были не радужные. Особенно это стало ясно, когда вернулись посыльные из трех полусфер.
У капитана появилась возможность подвести итоги прошедшего боя. Результаты оказались шокирующими. В жилые сектора вышли семьдесят два десантника. Из командиров отделений и взводов в распоряжении Дарквила остался один офицер и шесть сержантов. Не стоило забывать и о том, что семнадцать человек имели достаточно тяжелые ранения. Рота потеряла больше трети списочного состава и с трудом закрывала восемь тоннелей.
— Проклятье! — громко выругался капитан и ударил кулаком по столу. — О каком прорыве может идти речь? У меня нет ни малейших резервов. Твари стреляют неплохо и уложат нас в первом же коридоре.
— Кстати, я не успел их даже разглядеть, — произнес Нейлон, садясь на свободный стул.
— Невысокого роста, крупная голова, шесть конечностей, — ответил Грондоул. — Одежда…
— Довольно примитивная, — вставил Храбров. — Думаю, они в ней и не нуждаются. Я не эксперт в данной области, но чужаки очень похожи на насекомых. То ли жуки, то ли…
— Невероятно! — воскликнул Шиндлер. — Биологи никогда не рассматривали подобный вариант. Насекомых считали примитивом, не способным к дальнейшему развитию. Я прав, Эвис?
— Господин Лендон мог и ошибиться, — с обидой в голосе вымолвила Клерон. — Его утверждение следует хорошенько проверить.
— Нет ничего проще, — сказал русич. — В оранжерее валяется полтора десятка трупов. Потрошите сколько угодно.
— Превосходно! — вырвалось у женщины. — Я готова приступить к работе немедленно.
Олесь обернулся к Маквилу и произнес:
— Крис, возьми с собой человек пять и вернись на место боя. Принеси мертвую тварь, ее оружие и снаряжение. Пусть специалисты разбираются с трофеями. Да, и не забудь пленника.
Если землянин хотел произвести на аланцев впечатление, то он добился своего. Сержант уже скрылся из вида, а ученые до сих пор сидели, открыв рты. Наконец, Дан изумленно выдохнул:
— Вы захватили живого чужака?
— А я разве не говорил об этом? — притворно спросил Храбров.
— Сущий дьявол! — расхохотался Дарквил. — Никому не советую играть с ним в карты. У господина Лендона все козыри рассованы по рукавам. И вытаскивает их он только в нужный момент.
— Чистая случайность, — пояснил русич. — Парни подстрелили тварь во время атаки, а обнаружили при зачистке оранжереи. В горячке солдаты чуть не прикончили беднягу. Пришлось вмешаться…
— Везучий, стервец, — по-отечески вымолвил Грег. Спустя двадцать минут группа Маквила приволокла труп чужака и оружие. Сам сержант вел пленника. Планк безукоризненно выполнил распоряжения Олеся. На плече существа виднелась свежая повязка, а бедро было чем-то заклеено. Чтобы враг не вырвался, десантники попарно связали ему верхние конечности за спиной. Впрочем, раненый чужак и не пытался бежать. Слегка прихрамывая, он покорно плелся за разведчиком.
Вскоре аланцы обступили странный отряд. Бойцы внимательно рассматривали удивительную тварь. В глазах солдат легко читалась злость и ненависть. Многие сейчас вспоминали погибших товарищей. Вероломно напавшие на роту мерзкие чудовища во время сражения жалости и сострадания к людям не проявляли.
— Подведите существо ко мне, — едва слышно сказал Стив. — Я хочу допросить пленника. Это мое право.
— Боюсь, толку будет немного, — бесстрастно заметил землянин.
Чужака бесцеремонно подтолкнули к дивану. Глаза бедолаги испуганно вращались. Он, наверное, думал, что его будут пытать. Конечности твари сильно дрожали. Завибрировали даже усики.
— Как твое имя? — произнес Паурл, приподнимаясь на локтях.
В ответ — полная тишина. Существо непонимающе взирало на аланца.
— Откуда вы прилетели? — задал новый вопрос лингвист.
Результат тот же.
— Ты будешь говорить или нет, проклятая тварь? — сорвался Стив.
Вряд ли пленник понял ученого, но, помотав головой, чужак вдруг громко застрекотал. Без сомнения, враг старался что-то сказать. Стоявший неподалеку Грондоул махнул рукой и разочарованно проговорил:
— Бесполезно. Здесь научно-исследовательскому центру хватит работы на год. Совершенно другой тип речи. Не исключено, что часть диапазона находится в ультразвуковой полосе. Для нас он лишняя обуза.
— Надеюсь, ты не собираешься его убивать? — вмешалась Эвис.
— Конечно, нет, — вымолвил Дан. — Пока это самый ценный трофей экспедиции.
Через пару минут ученые разошлись в разные стороны. Клерон приказала отнести труп твари в один из блоков и приступила к вскрытию. Составить ей компанию никто не пожелал. Разглядывать внутренности мертвого чужака удовольствие не из приятных. Нейлон забрался на крышу жилого блока и пытался в очередной раз связаться с «Варгасом». Шансов было немного, но Грег не терял надежду.
Последним покинул штаб Грондоул. Забрав оружие пришельцев, техник отправился в дальний квартал полусферы. В подобных делах надо соблюдать строгие меры безопасности. Малейшая ошибка может привести к жертвам. А их и без того хватало. Паурлу становилось все хуже, и ничем не занятый Шиндлер вызвался присматривать за тяжелораненым ученым.
Возле стола остались лишь два офицера-десантника и Храбров. Им предстояло придумать план прорыва из города. Провести операцию нужно обязательно до восхода Аридана. Иначе западня захлопнется навсегда.

Глава 3
КОЛОНИСТЫ

Три последующих часа превратились в настоящее мучение. От перенапряжения у русича разболелась голова. Сидеть на стуле Олесь был уже не в силах. Он неторопливо ходил по улице, изредка бросая взгляд на карту колонии. Ситуация казалась безвыходной. А ведь стоило взорвать на космодроме пару дверей, и события развивались бы совсем иначе. Чужакам поневоле пришлось бы высунуться. Увы, нет пределов человеческой глупости.
Пятнадцать минут назад лейтенант Кронг ушел менять посты у тоннелей. Счастливчик! Аланец хоть на мгновение отвлечется от тягостных размышлений. Ни Храбров, ни Дарквил позволить себе такую роскошь не могли. Обхватив голову руками, капитан тупо смотрел в одну точку. Приближающегося Грондоула они даже не заметили. Кинув оружие тварей на бетонное покрытие, ученый негромко поинтересовался:
— Как дела?
— Паршиво, — честно признался землянин.
— А в чем проблема? — спросил Дан.
— Мы в тупике, — произнес командир роты, откидываясь на спинку стула. — Реально осуществимого плана у нас нет.
— Докладывайте, — вымолвил Грондоул. — Может, я подкину какую-нибудь свежую идею. Новичкам часто везет.
— Хорошо бы, — устало улыбнулся офицер, беря карандаш.
Выдержав паузу, Дарквил начал объяснения:
— Главным элементом операции является эвакуация с планеты. Связаться с эскадрой Нейлон не в состоянии. Его передатчик в данных условиях абсолютно бесполезен. Значит, единственный шанс вступить в контакт с генералом Эднарсом — разобраться с башней. Либо уничтожить ее полностью, либо воспользоваться находящейся там аппаратурой. Не стоит забывать о том, что в роте много раненых, неспособных передвигаться самостоятельно. Маршрут к месту прорыва должен быть максимально коротким. Самый оптимальный — через резервуары с водой, технические мастерские и ремонтные доки.
— Атака с двух сторон? — уточнил ученый.
— С трех, — вставил Олесь. — Одно направление будет отвлекающим.
— В том-то и состоит задумка, — продолжил капитан. — Первое подразделение устраивает шум где-нибудь подальше от жилых секторов. Например, в районе завода. Враг, разумеется, стянет туда все силы. А резервы у противника ограничены. Твари тоже понесли серьезные потери. Завязывается бой, и противник ослабляет охрану коридоров. Вот тут-то второй отряд и устремляется к башне. Его задача вызвать десантные боты и флайеры. Спустя еще пять минут основной контингент идет на штурм здания резервуара. Необходимо достигнуть космодрома к моменту прилета машин. Мы поддержим высадку огнем с земли.
— Получается, что две первые группы обречены на гибель, — догадался Дан.
— Война без жертв не бывает, — бесстрастно проговорил русич.
— Пожалуй, — согласился Грондоул. — Ваш план неплох, но у него есть ряд серьезных недостатков. Насколько я понимаю, разведчики должны пробраться в купол завода незаметно. А это нереально. Чужаки полностью контролируют левую половину колонии…
— Кроме того, не факт, что солдаты сумеют преодолеть тоннель и пробиться к башне связи, — добавил Храбров.
— Именно, — подтвердил Дан.
— Увы, — развел руками офицер. — Ничего лучше мы придумать не сумели.
— Не будем паниковать раньше времени, — вымолвил ученый. — У нас в запасе еще пятнадцать часов. Я верю в удачу.
— Кстати, как твои успехи? — спросил русич.
— Отлично, — произнес Грондоул. — Ничего сложного в конструкции лазеров захватчиков не оказалось. Схема довольно проста и надежна. Впрочем, смею утверждать, что в данной области мы чужакам ни в чем не уступаем. Если интересно, могу продемонстрировать оружие тварей в действии.
— С удовольствием взгляну, — сказал Дарквил, поднимаясь со стула. — Это хоть немного отвлечет от грустных мыслей. Да и в бою пригодится.
Дан взял карабин пришельцев, опустил вниз небольшой рычажок и плавно надавил на выступающую планку. Красноватый луч прочертил воздух и, выбивая куски строительного материала, ударился в стену блока.
— Впечатляет, — проговорил капитан. — Рычаг является предохранителем?
— Совершенно верно, — кивнул головой ученый. — Батарея вставляется сверху. В остальном все примерно одинаково. Вместо курка противник использует подвижную пластину. Чем сильнее нажатие, тем длиннее по времени выстрел. Держи постоянно, и он будет непрерывным. Однако расход энергии сразу увеличивается в несколько раз. Уверен, особенности оружия связаны с физическим строением чужаков. Я прав, госпожа Клерон?
Женщина подошла к столу очень тихо. Судя по усталому выражению лица, вскрытие пришельца далось Эвис нелегко. Аланка опустилась на край дивана и едва слышно вымолвила:
— Удивительно, но господин Лендон не ошибся. Мерзкие твари действительно насекомые. Я даже не представляю, как развивался подобный мир. Ведь вместе с разумными существами на планете наверняка обитают и другие представители фауны. Об их размерах остается только догадываться. Огромные монстры, пожирающие все живое. Кошмар!
— К сожалению, вы никогда не бывали на Тасконе, — заметил Олесь. — Там благодаря теплому климату и высокому уровню радиации гигантские чудовища возникли всего за два столетия. Я видел воронки песчаных червей диаметром в триста метров. А слипы? Эти хищники способны сожрать четырех человек за раз. Они бегают по отвесным скалам, прячутся в расщелины и нападают внезапно и стремительно.
— Не спорю, — проговорила Клерон. — Но рост не главное в эволюции пришельцев. Начнем с того, что чужаки ходят на двух конечностях, а не ползают, как обычные насекомые. В результате, структура тела претерпела серьезные изменения. Те же три части — голова, грудь, брюшко, однако пропорции совсем другие. Скелета нет, зато есть необычайно прочный хитиновый слой. Подробнее о нем ничего пока сказать не могу. Нужны тщательные лабораторные анализы. Грудь тварей защищена надежной броней. Скальпель с трудом ее разрезал. Это следствие борьбы за выживание на родной планете.
— А чем дышат существа? — уточнил Шиндлер.
— Трахеями, — произнесла женщина. После некоторой паузы Эвис продолжила:
— Особое внимание прошу обратить на лапы.
— Почему? — вымолвил Грондоул. — Подумаешь, три пары…
— Дело не в количестве, а в их расположении, — улыбнулась Клерон. — Именно здесь кроется тайна биологической революции в строении пришельцев. Когда миллионы лет назад чужаки встали на задние конечности, брюшко было еще достаточно велико. Теперь все иначе. Ноги сместились вниз. Не до вертикального положения конечно, как у человека, но центр тяжести изменился. Мягкое брюшко убралось под хитиновую защиту. У верхних лап появилось даже некое подобие плеч… — Лекция занимательная, — оборвал женщину Дан. — Но куда важнее, что у чужаков в голове. Насколько насекомые разумны? Каков их образ мыслей?
— Ты затронул самую сложную тему, — тяжело вздохнула Эвис. — И здесь я не в силах вам помочь. Полные дебри. Мозг твари невелик, однако это ничего не значит. Принципиально другая структура. Об органах чувств я и заикаться боюсь. Тонкие усики, микроскопические нити, нервные окончания… Ясно одно — существа видят, слышат и осязают.
— Плохо, — проговорил землянин. — Мы ориентируемся на свои мироощущения, а в данной ситуации они могут оказаться ошибочными.
— Скорее всего, — подтвердила аланка.
— Но ведь есть у тварей слабые места! — не выдержал Дарквил.
— Разумеется, — сказала Клерон. — Во время боя советую стрелять в голову и низ туловища. Хитиновый слой там гораздо тоньше.
Неожиданно Паурл громко застонал. Уже около часа ученый находился без сознания. Лицо лингвиста побелело, губы приобрели синюшный оттенок, дыхание стало редким и прерывистым. Эвис склонилась к Стиву и взяла его за запястье. Раненый посмотрел на женщину и попытался улыбнуться.
— Я умираю… — прошептал Паурл.
— Мы еще поборемся! — воскликнула Клерон, доставая ампулу со стимулятором.
Ее кисть перехватил Шиндлер. Отрицательно покачав головой, Ален тихо произнес:
— Я делал укол, сорок минут назад. Его сердце не выдержит. Думаю, началось внутреннее кровотечение. Это конец…
Эвис бессильно опустила руку. Через несколько минут Стив закрыл глаза уже навсегда. Изо рта аланца вытекла тонкая струйка крови. Правая нога Паурла безжизненно свесилась с дивана. Смерть ужасна и безжалостна.
— Пойду, подышу свежим воздухом, — вымолвил Храбров. — Надо отдохнуть и расслабиться.
— Я с тобой, — тотчас отреагировал Грондоул.
Они неторопливо направились по улице вглубь жилого сектора. Сзади, словно тень, следовал сержант Маквил. Трудно сказать почему, но десантник полностью переключился на функции телохранителя. Русича это вполне устраивало. У него слишком много дел на Тасконе, чтобы умереть в маленькой заброшенной колонии Аквы.
Мужчины миновали последний квартал первой полусферы, оставили позади диагональный тоннель и вышли в четвертый купол. Удивительно, но освещение здесь было по-прежнему плохим. Потолок еле светился, и Олесю понадобилось время, чтобы привыкнуть к полумраку.
— Куда мы идем? — спросил Дан.
— Никуда, просто гуляем, — пожал плечами землянин.
— Не считай меня дураком, — повысил голос ученый. — В начале операции ты нарушил приказ Стива и вместо боксов двинулся именно сюда. Почему? Что заставило тебя отклониться от маршрута?
— Не знаю, — усмехнулся Храбров. — Наверное, чутье. Я, как дикий топсан, ищу добычу по запаху. Кстати, а нельзя взорвать стену полусферы? Через образовавшийся пролом солдаты сумеют выйти к космодрому. Внезапное нападение с тыла сорвет планы чужаков.
— Я тоже рассматривал такой вариант, — проговорил аланец. — Увы, при детальном изучении конструкции пришлось отказаться от столь перспективного плана. Во-первых, стены очень прочны. Отделочный строительный материал лишь скрывает металлический каркас. Древние тасконцы часто использовали подобный метод для повышения жесткости. Нам не хватит никакой взрывчатки. А во-вторых, я боюсь непредвиденных последствий. Сработает система защиты, произойдет детонация, и купол обвалится на головы десантникам. Риск слишком велик.
— Понятно, — сказал русич. Внезапно Грондоул громко рассмеялся.

Предыдущая страница 4 Следующая страница


5 Николай Андреев

— Что-то случилось? — недоуменно произнес Олесь, поворачиваясь к ученому.
— Нет, — ответил Дан. — Просто вспомнил слова капитана. С тобой действительно нельзя садиться играть. Ловко ты перевел тему разговора в другую сторону. А я тут распинаюсь о конструктивных особенностях полусферы… Вы опасный человек, господин Лендон.
— Звучит, как предупреждение, — вымолвил землянин.
— Само собой, — улыбнулся аланец. — Ведь я сейчас командую экспедицией.
— Хорошо, сдаюсь, — Храбров шутливо поднял руки вверх. — Готов рассказать всю правду.
— Внимательно слушаю, — произнес Грондоул.
— Обычная логическая цепочка, — начал русич. — Представь себе небольшого размера городок. Он втиснут в жесткие рамки зданий, блоков и куполов. Территория замкнутая. В нем относительно счастливо проживает определенное количество людей.
— И тут прилетают агрессивные захватчики, — вставил ученый.
— Нет-нет, еще рано, — возразил Олесь. — Давай вернемся к истокам. К моменту постройки колонии. Разберем проект детально. Почему, например, жилые полусферы находятся именно в правой части поселения?
— Элементарный вопрос, — иронично сказал Дан. — Меры безопасности. Довольно далеко и от реактора, от космодрома. В случае аварии они пострадают меньше всего.
— Правильно, — проговорил землянин. — А теперь продолжим рассуждения. Взрыв оказался чересчур сильным, и купола разрушились. Как мне спастись? Я уверен, в городе есть подземные убежища.
— И лучшее место — шестая полусфера, — догадался аланец.
— Или школа, — добавил Храбров. — Ведь для любого человека главное сберечь собственных детей.
— Думаешь, кто-то спасся после нападения? — вымолвил Грондоул.
— Надеюсь, — произнес русич. — Пока это лишь теория, не подтвержденная ни одним фактом. Но ее надо проверить. Жизнь иногда преподносит невероятны сюрпризы.
На несколько минут воцарилось молчание. Олесь достиг центрального перекрестка и повернул направо. Двести метров, тоннель, и разведчики вошли в единственное учебное заведение колонии. Здесь тоже было темно. Слабый свет, струящийся от стен, не мог разорвать густой мрак. Под ногами что-то предательски хрустнуло, и землянин невольно скинул с плеча карабин Маквил тотчас приблизился к ученым.
— Проклятье! — выругался сержант. — Ни черта не видно. Почему в этих помещениях такое низкое напряжение?
— Каждое здание имеет автономный распределительный щит, — пояснил Дан. — Если в нем кое-что сломать, то можно добиться нужного результата.
Осторожно ступая, Храбров двинулся по узкому коридору. — Нарваться на засаду не хотелось. Включив фонарь, русич внимательно разглядывал вывески на дверях. Кабинет математики, физики, химии… Здание школы оказалось очень большим. Строили его на перспективу. В период пика народонаселения базы тут обучалось примерно три тысячи детей.
Они бегали по коридорам, кричали, шумели, радовались жизни. Но внезапно хрупкий мир рухнул. И виноват в трагедии колонии Аквы прежде всего Великий Координатор. Катастрофа на Тасконе отрезала несчастных жителей города от метрополии. Что с ними сделали пришельцы, Олесь даже боялся загадывать. Страшная и незавидная участь.
Мужчины бродили по заброшенным помещениям двадцать минут. Часть дверей была закрыта, и Маквил бесцеремонно выламывал замки. Непонятно почему чужаки до сих пор не обследовали школу. Во многих кабинетах чувствовалось запустение. Вековая пыль покрывала ровные ряды парт, голографические проекторы и висящие на стенах плакаты.
— Пора идти дальше, — проговорил Грондоул. — Здесь перестали учиться задолго до вторжения насекомых.
— Не везде, — возразил землянин. — В одной комнате я видел на столах учебники и карандаши.
— Ерунда, — махнул рукой аланец. — Убежище, к сожалению, на карте не обозначено. На его поиски уйдет не меньше суток. А времени у нас нет.
— Пожалуй, — согласился Храбров.
Русич не спеша зашагал в направлении второго выхода. Данный маршрут позволял разведчикам сразу попасть в шестой жилой купол. Энтузиазм Олеся посте пенно угасал. Сказывалась усталость. Землянин был на ногах уже девять часов. Бой с пришельцами отнял не мало сил. Организм нуждался в отдыхе.
Неожиданно Маквил обернулся и громко выкрикнул:
— Там кто-то есть! Я отчетливо вижу фигуру. Реакция сработала мгновенно. Храбров отпрыгнул в сторону, присел на колено и прицелился. Резкий возглас сержанта спугнул незнакомца. Он метнулся в узкий проход, и теперь его заметили и Олесь, и Дан. Почти тут же десантник нажал на спусковой крючок. Луч прочертил яркую линию и врезался в угол.
— Не стрелять! — воскликнул русич.
— Почему? — удивленно спросил Маквил.
— Это не чужак, — вымолвил Храбров. — Движения человеческие. Давайте разделимся и поймаем беглеца.
Слова землянина сержант воспринял как приказ и бросился наперерез незнакомцу. Ученые двинулись по коридору вглубь здания.
Кольцо окружения постепенно сжималось. Пару раз Олесь видел впереди мелькающую тень. Наконец, преследователи прижали беднягу к дальней стене школы. В его распоряжении остался лишь короткий тоннель и два кабинета. Вскоре русич и десантник встретились возле невзрачной пластиковой двери.
— Он там, — уверенно сказал Маквил.
Легкий кивок головой, и сержант решительно шагнул в помещение. В ту же секунду на него сверху со звериным криком обрушилась чья-то фигура. В свете фонаря сверкнуло лезвие ножа.
От серьезного ранения аланца спас бронежилет.
Острие скользнуло по груди, не причинив десантнику вреда. Разведчик умело сбросил, незнакомца на пол и занес карабин для удара. Остановился Маквил в самый последний момент.
— Господи помилуй… — вырвалось у сержанта. Десантник отступил в сторону, и Храбров разглядел в полумраке мальчишку лет тринадцати. Рваная грязная одежда, испачканное лицо, взъерошенные волосы. Ребенок выл от страха и отчаяния и медленно отползал к партам. Мужчины замерли в нерешительности.
— Что будем делать? — поинтересовался Грондоул.
— Попытаемся вступить в переговоры, — ответил землянин. — Вряд ли он одичал так быстро.
Присев на корточки, Олесь ласково произнес:
— Эй, приятель, ты зря нас боишься. Мы не хотим тебе зла.
Из-за основания стола показалась половина лица и один глаз. Мальчик внимательно рассматривал аланцев. Что-то его еще удерживало.
— Выходи, — предложил русич. — Никакой опасности нет.
— А где убийцы? — с сильным акцентом спросил беглец.
— Наша армия выбила их из жилых секторов, — проговорил Храбров.
— А вы кто? — не унимался юный колонист.
— Мы прилетели с другой планеты, — вымолвил землянин. — Она находится очень далеко отсюда, в звездной системе Сириуса.
— С Тасконы? — в голосе ребенка послышались нотки надежды.
— Не совсем, — честно сказал Олесь. — Но заверяю тебя, у нас дружеские намерения. Сейчас враг у всех один.
Мальчишка выбрался из укрытия и первым делом поднял с пола свой нож. Подойдя к Маквилу, он осторожно потрогал оружие разведчика. — - Хороший карабин, — по-взрослому заметил колонист. — Мне бы такой…
— Как тебя зовут? — уточнил Дан.
— Кен, — лаконично произнес ребенок.
— Где ваше убежище, Кен? — спросил ученый.
— Какое убежище? — мальчик изобразил на лице неописуемое удивление. — Я здесь совершенно один.
— И никого больше не видел? — уточнил русич.
— Увы, — беглец наигранно развел руки в стороны.
— Хватит болтать чепуху! — грубовато вмешался сержант. — У нас нет на это времени.
— Спокойнее, Маквил, — Грондоул положил руку на плечо ребенка. — Пойми, Кен, скоро мы уйдем, а чужаки вернутся. Ты хочешь, чтобы твои друзья остались здесь?
— Нет, — поспешно вымолвил мальчик.
Возраст в подобных делах имеет немаловажное значение. Лгать парнишка не умел. Все его эмоции были на лице. Сейчас он пребывал в замешательстве. Разум ребенка терзали сомнения. Торопить юного колониста ни Дан, ни Олесь не стали. Мальчик должен самостоятельно принять решение.
— Пошли, — тяжело вздохнув, сказал бедняга.
Выйдя из кабинета, ребенок быстрым шагом направился вдоль стены. Преодолев метров сто, беглец свернул в небольшой коридор и сразу указал на дверное проем.
— Тут, — проговорил мальчуган.
Проход оказался завален разбитой мебелью, кусками пластика и учебными пособиями. Лишь где-то сбоку землянин заметил узкий лаз.
— Не очень привлекательное место, — усмехнулся Грондоул.
— Мы сделали это специально, — пояснил Кен. — Если убийцы начнут пробираться, то их сразу же будет слышно.
— Но ведь баррикада привлекает внимание, — возразил Храбров.
— Все предусмотрено, — ребенок довольно улыбнулся. — Кабинетов двадцать выглядят точно так же. Мы постарались на славу…
Судя по последней реплике, парнишка попортил учителям немало нервов. Хулиганские наклонности чувствовались в каждом его движении. Махнув рукой, он ловко нырнул в маленькую дыру. Повторить маневр сорванца мужчины, разумеется, не могли. Разбирая преграду, разведчики — сильно шумели и наверняка создали переполох в подземном убежище.
Минуты через три русич, наконец, достиг центральной части кабинета. За ним протиснулись Дан и Маквил. Вокруг была кромешная темнота. Луч фонаря разрезал мрак и замер на сгорбленной фигуре мальчишки. Тот стучал кулаком в металлическую крышку на полу.
— Откройте, это я, Кен, — достаточно громко произнес ребенок.
Спустя несколько секунд щелкнул замок, и люк слегка приподнялся.
— Ты сегодня быстро, — раздался хриплый мужской голос.
— У нас гости, — вымолвил беглец, пропуская аланцев вперед.
Первым вниз спустился сержант. Как только он ступил на бетонный пол укрытия, ему в грудь уперся ствол бластера. Надо отдать должное Маквилу, самообладание десантник не потерял. В слабом свете стен на разведчика в упор смотрел мужчина лет сорока с давно небритой щетиной.
В глазах колониста без труда читалась настороженность и решительность. При малейшей опасности он, не задумываясь, пустит в ход оружие. Поведение мальчишки подтверждало это предположение. Местные жители после нападения пришельцев сначала стреляли, и только затем выясняли, кем являлся их противник. Может, потому и уцелели до сих пор.
Десять ступеней и Олесь остановился рядом с сержантом. Бластер метнулся в сторону Храброва. Главное в подобные моменты держаться спокойно и уверенно. Человек находится на грани срыва и вот-вот нажмет на спусковой крючок.
— К чему такая агрессивность? — мягко поинтересовался русич.
— Кто вы? — вопросом на вопрос ответил мужчина.
— Люди, — пожал плечами Олесь.
— Это я вижу, — незнакомец горько усмехнулся. — Откуда вы взялись на Акве?
— Прилетели, — проговорил землянин.
— С Тасконы? — с надеждой в голосе сказал колонист.
На мгновение Храбров задумался. Лгать мужчине русич не хотел. Правда рано или поздно раскроется, а лишние сложности разведчикам ни к чему.
— С Алана, — честно признался Олесь.
Бедняга испугано отпрянул назад. Оружие в его руке нервно задрожало. Храбров и Маквил даже не пошевелились. Всем своим видом они показывали, что пришли с миром. Опередив колониста, землянин продолжил:
— Катастрофа двухсотлетней давности погрузила Таскону в дикость и хаос. Человеческая раса теперь развивается на другой планете. С этим придется смириться. Начинается новая война. Впрочем, вряд ли вам нужно напоминать о чужаках. Делайте выбор…
Мужчина бессильно опустил руки и устало выдохнул:
— У меня его нет. Речь идет не о моей жизни.
Колонист повернулся, прошел метра четыре и открыл металлическую дверь в основное помещение убежища. Олесь последовал за ним. Перешагнув порог, русич невольно замер. Это был настоящий шок. Со всех сторон на Храброва смотрели маленькие дети. Сколько же их здесь? Считать не имело смысла. Много, очень много. Грондоул проявил больший прагматизм.
— Тут только малыши? — поинтересовался ученый у мужчины.
— Практически да, — кивнул головой незнакомец. — После кровавой бойни уцелели лишь я, две женщины и несчастные крошки. Сейчас их шестьдесят три…
— Почему сейчас? — удивился землянин.
— У нас проблемы с пищей и водой, — произнес колонист. — Запасы школьной столовой закончились два дня назад. Кен и Илан отправились на поиски. Подросткам недавно исполнилось по четырнадцать. Остальные значительно младше. Мальчишки и раньше решались на подобные вылазки. К сожалению, назад Илан не вернулся.
— Я ему говорил, чтобы он не ходил к оранжерее, — вставил Кен. — Там всегда много убийц. Нашу еду мерзкие твари жрут за милую душу. А декаду назад у резервуара появилось новое существо. Огромное, на шести лапах и с гигантскими челюстями. Захватчики использовали его вместо сторожа.
— Как долго вы сидите в укрытии? — спросил Дан.
— Двадцать один день, — вымолвил мужчина.
— Кошмар! — вырвалось у Олеся.
Между тем, из глубины помещения показались женщины. Обеим было за тридцать. На лицах колонисток отчетливо виднелись следы пережитых испытаний. Бессонные ночи, плач детей и постоянный страх. На спасение они уже не надеялись.
— Вы освободили колонию? — радостно воскликнула высокая блондинка.
— Мне очень жаль вас разочаровывать, — сказал русич, — но мы сами находимся в окружении. Рота контролирует только жилые полусферы. Прорваться к космодрому и связаться с боевыми кораблями солдаты пока не в состоянии. Десант угодил в западню.
— Теперь понятно, почему чужаки наводили порядок в городе, — заметил мальчишка. — Убийцы смывали кровь, убирали мусор, заделывали дыры в стенах…
— Мы слишком торопились, чтобы обращать внимание на мелочи, — произнес Храбров.
В этот момент девочка лет шести громко заплакала. К ней тотчас метнулась вторая женщина. Она гладила ребенка по голове и что-то тихо шептала. Увы, никакие уговоры не помогали.
Колонистка повернулась к аланцам и с мольбой в голосе спросила:
— У вас нет воды?
— О чем речь! — вымолвил сержант, поспешно отстегивая флягу от пояса.
Девочка схватила емкость и жадно прильнула к горловине. С разных сторон к ребенку потянулись маленькие ручонки. Через минуту фляга опустела. Напоить всех желающих она, разумеется, не могла. Вот когда землянин пожалел, что у него нет армейского снаряжения.
— Пойдемте с нами, — предложил Олесь. — Мы сумеем накормить детей. Оранжерея пришельцам больше не принадлежит.
— Ничего другого и не остается, — тяжело вздохнул мужчина.
Примерно через пятнадцать минут колонна вышла из здания школы и двинулась по четвертой полусфере. Некоторых ослабевших от голода и жажды ребятишек разведчики несли на руках. В среднем возраст юных колонистов колебался от пяти до десяти лет. Это были учащиеся младших классов.
Изредка, указывая на тот или иной жилой блок, мальчики и девочки говорили о доме. Впрочем, заходить внутрь никто не решался. Страх перед мерзкими тварями оказался сильнее любопытства. Дети жались к взрослым и испугано озирались по сторонам. Родной город стал чужим и опасным. Их матери и отцы бесследно исчезли, а значит, мир приобрел совсем иную окраску.
Миновав купол, спасшиеся школьники попали в тоннель. Здесь колонистов поджидала новая неприятность. Они отвыкли от яркого света и теперь, жмурясь и закрывая глаза ладонями, пытались сохранить ориентацию. Колонна вынужденно остановилась.
Когда детская волна нахлынула на центральный перекресток третьей полусферы, аланцы уже знали об уцелевших людях. Наблюдатели поначалу приняли малышей за врагов, но быстро поняли ошибку и дали отбой. Солдаты встречали несчастных сирот со слезами на глазах. Пищевой рацион и почти вся вода были истрачены буквально за десять минут. Глядя на отощавших школьников, десантники чувствовали, как в душе закипает гнев. Агрессоры должны заплатить за кровь и страдания невинных жертв.
Выйдя чуть вперед, Клерон с нескрываемым восхищением проговорила:
— Господин Лендон, вы умеете удивлять. Я думала, на базе никто не спасся.
— Иногда чудеса случаются, — пожал плечами русич.
— И трагедии, — добавил Грондоул. — Прибудь сюда «Сондор» согласно намеченному плану семь декад назад, его экипаж попал бы в цветущий город. Однако по ужасному стечению обстоятельств в то же самое время в систему Аридана прилетела разведка чужаков. Противник нас опередил…
— Мы до сих пор не представились, — вежливо вымолвил мужчина. — Мое имя Ник Барот. Я служащий архива. А это учителя — Лиз Лайн и Нила Ребейн.
После того, как аланцы назвали себя, Дан предложил колонистам сесть и тут же произнес:
— Извините за поспешную настойчивость, но не могли бы вы рассказать о своем городе. Мы ведь о нем ничего не знаем.
— Вас интересует последний этап его существования или начать с того момента, как базу бросили? — спросил Барот. — Двести лет полной изоляции…
Ученый посмотрел на часы и проговорил:
— Время есть. Мы хотим услышать всю историю. Согласно древним документам в колонии проживало около тридцати тысяч человек.
— Это было очень давно, — грустно улыбнулся Ник. — Когда-то здесь не хватало жилых блоков. Люди ночевали в кабинетах, лабораториях, цехах. Перспективная работа, стремительный карьерный рост, имидж первооткрывателей… Основатели города надеялись превратить планету в прекрасный сад. И задача не казалась такой уж неосуществимой. А потом прилетел унимийский крейсер, и полковник Илот сообщил, что больше на Акву не придет ни один транспортник. Алан…
Мужчина остановился и тактично поправился:
— … война уничтожила Таскону. Все звездные суда, собранные в огромную эскадру, ушли в неизвестном направлении. Где-то очень далеко разведчики обнаружили полностью пригодную к жизни планету. Эвакуировать базу никто не собирался. Военные считали, что колонистам и так повезло. Наступил период забвения. Многие не верили в случившуюся катастрофу и каждый день выходили на космодром. Напрасные надежды. Город захлестнула волна самоубийств, насилия и сумасшествия.
— И как долго продолжался этот хаос? — уточнил Грондоул.
— Почти пять лет, — ответил Барот. — Затем жизнь понемногу наладилась. Снова появился прирост населения. Именно он и привел к трагедии. На базе возникла серьезная проблема с продовольствием. Расчетные возможности оранжереи невелики. Биологи долго икали выход и, в конце концов, предложили высадить некоторые культуры в местный грунт. Тщательные исследования показали, что плоды съедобны. Люди бросились разрабатывать плантации…
— Массовое отравление? — вставила Эвис.
— Гораздо хуже, — вымолвил Ник. — Я, разумеется, не был свидетелем драмы, но сохранившиеся дневники описывают ее довольно подробно. Примерно через два-три месяца после употребления этих продуктов в пищу, несчастные начали умирать в страшных мучениях. Эпидемия поразила тысячи. По-видимому, в организм попал какой-то грибок. Он быстро разрушал у человека желудок, почки и печень. Изучить болезнь и найти противоядие врачи, к сожалению, не смогли. Людей сотнями хоронили в братских могилах.
— Сколько же колонистов уцелело? — спросил Храброе.
— Четыреста, — произнес мужчина. — За пять декад население города уменьшилось в семьдесят раз. Колонисты провели санитарную обработку всех помещений и долгое время жили обособленными группами. Иссякли последние запасы лекарств.
— Кошмар! — невольно вырвалось у Шиндлера.
— Я нашел записи некоего Граска, — переведя дух, сказал Барот. — Бедняга назвал Акву проклятым местом. Тогда эта фраза вызвала у меня улыбку. Сейчас я понимаю, что его слова — ужасное пророчество. Злой гений буквально витает над планетой. Сто семьдесят лет люди поднимались из ямы, в которой очутились. Кто-то ведь должен обслуживать реактор и системы жизнеобеспечения. Тяжелый мрачный период. Рабочих рук катастрофически не хватало. Заброшены боксы, завод, склады, ангары, технические мастерские.
— И все же вы сумели сохранить инфраструктуру колонии, — заметил Дан.
— Ценой огромных усилий, — проговорил Ник. — Единственное о чем мы не подумали — об оружии. У флайеров закончилось топливо, защитные орудия не предусматривались проектом, а из индивидуальных видов в городе было два десятка бластеров. Воевать на Акве не с кем. Главным приоритетом стало воспитание подрастающего поколения. Мальчиков и девочек готовили специалистами широкого профиля. Гениальный план развития! Он спас жителей базы от деградации, но, увы, не излечил нас от наивности…
— Как получилось, что пришельцы захватили колонию практически без сопротивления? — поинтересовался Олесь.
— Обычная человеческая глупость, — с горечью произнес мужчина. — Каждое поколение мечтало увидеть в небе корабль с Тасконы. В городе даже возникла секта на этой почве. Ожидание судна превратилось почти в религию. И вот представьте себе, служба навигации сообщает о приближении космических ботов. Началось всеобщее помешательство. Побросав обычные дела, люди устремились на посадочную площадку. Их не пугала даже нехватка кислорода. Мы дорого заплатили за свою беспечность.
— Чужаки перебили колонистов? — уточнил русич.
— Нет, — вымолвил Барот. — Корабли сели в разных частях космодрома, и выскочившие из машин мерзкие твари быстро взяли толпу в кольцо. Все население города попало в плен. Захватчики абсолютно беспрепятственно проникли внутрь базы. Сопротивляющихся пришельцы безжалостно убивали, а остальных связывали и гнали к судам. За пять рейсов они вывезли почти девятьсот человек. О судьбе друзей и родственников стараюсь не думать. Эти существа наверняка каннибалы. Кен видел, как чужаки разрезают трупы на мясо.
— Насекомые действительно всеядны, — проговорила Клерон.
— Я спасся случайно, — продолжил Ник. — Задержался в архиве и на «торжественную» встречу опоздал. Самый короткий путь к космодрому через парк, первую жилую полусферу и резервуар. Именно там на меня и наткнулись Илан и Кен. Сорванцы чудом умудрились вырваться из лап монстров. Мы побежали к убежищу и застали в школе учащихся младших классов. Те минуты я вспоминаю с содроганием. Детей приходилось просто сбрасывать вниз, спускать по лестнице времени уже не было.
— А когда мальчишки закрыли люк, Лиз вспомнила, что на стене висит план здания, — вставила блондинка. — На нем обозначено укрытие. Несмотря на то, что захватчики уже прочесывали помещения, Илан вернулся назад и сорвал табличку. Из четвертого купола доносились отчаянные крики. Несчастные пытались спрятаться в домах. Твари хорошо реагирует на движение, а вот в темноте ориентируются плохо.
— И потому вы повредили систему энергоснабжения последних полусфер, — сказал Грондоул.
— Это все Кен, — улыбнулся мужчина. — Он разрушитель по своей натуре. Парень практически неуправляемый. Я давно перестал с ним бороться. Бесполезно.
Мальчишки регулярно ходили в разведку. Идея сделать баррикады тоже принадлежит ему. Поначалу пришельцы проверяли заваленные помещения, но затем переключились на другие работы. Догадаться о существовании убежища много ума не надо. Однако данный район города чужаков совершенно не интересовал. Патрули редко забредали в школу.
— Трагическая история, — констатировал Дарквил. — Колонисты допустили немало непростительных ошибок.
— Вам бы тоже не мешало проявлять большую сообразительность и осторожность, — Барот кивнул головой на раненых солдат. — Угодили в элементарную западню. И насколько я понял, связи с основными силами у группы нет…

Предыдущая страница 5 Следующая страница


Атака тьмы 6

— К сожалению, — произнес Олесь.
— Есть какие-нибудь планы? — спросил Ник.
— В теории, — вымолвил землянин. — Если до восхода Аридана мы не сумеем сообщить на корабли нужную информацию, то навсегда останемся здесь. Твари наверняка укрепили космодром и собьют боты на подлете.
— Значит ваше положение еще хуже, чем я думал, — тяжело вздохнул мужчина. — И что нужно для спасения?
— Сущие пустяки, — иронично проговорил капитан, — Пробраться незаметно для противника в башню и на завод. Тогда рота устроит захватчикам кровавую бойню. Мы сведем счеты с пришельцами. Главная проблема — блокированные тоннели.
— Задача трудная, — согласился Барот, — но выполнимая. Есть одна интересная мысль…
Ник встал и быстро зашагал к детям. Найти Кена оказалось несложно. Сорванец пытался выменять на что-то у десантников армейский нож. Отведя мальчик; в сторону, мужчина о чем-то с ним поговорил, и вскоре юный колонист исчез. Барот вернулся к аланцам и спокойно произнес:
— Через полчаса, если ничего не случится, все будет ясно.
Расспрашивать Ника аланцы не стали. Когда придетвремя мужчина сам расскажет о своей задумке. Военные — люди суеверные. Удачу лучше не пугать. Между тем, солдаты принесли из оранжереи фрукты. Впервые за прошедшие две декады дети, наконец, смогли насытиться. На их маленьких личиках появились улыбки. В душе бойцов невольно затеплилась надежда на спасение. Должна же быть в этом мире хоть какая-то справедливость!
Храбров, Дарквил и Грондоул снова склонились над картой города. Особых иллюзий они не питали. Чужаки действуют очень грамотно. Под контролем мерзких тварей находятся все стратегически важные объекты. Шансы на прорыв минимальны. Неподалеку расположился Барот. Мужчина внимательно слушал обсуждение, но в споры не вмешивался. С нескрываемой тревогой колонист смотрел на пустынную улицу. Минуло уже сорок минут, а подросток до сих пор не вернулся. Но вот вдалеке показалась щуплая фигура.
— Слава богу, — не удержался от возгласа Ник. Аланцы тут же подняли головы. Не щеках Кена пылал румянец радостного возбуждения.
— Говори, не тяни… — взволнованно сказал Барот.
— Все отлично, — вымолвил сорванец, садясь на стул. — Убийцы ни о чем не догадываются. Думаю, точных планов базы у захватчиков нет. Я без труда добрался до энергетического управления. Щель там небольшая, но вылезти можно.
— Прекрасно! — облегченно выдохнул мужчина. — Теперь пора объяснить мой замысел. Дело в том, что город имеет двойную систему жизнеобеспечения. Основные линии проложены под землей. Конструкция необычайно надежная и сбоев никогда не давала. Однако существует и воздушная сеть коммуникаций. Она является страховочной, а потому в полусферах стоят мощные заглушки. Визуально их не видно. Именно этими вентиляционными трубами и пользовались мальчишки. Путь до жилых секторов и столовых нам был хорошо известен. Сегодня Кен проверил энергоуправление.
Русич мгновенно взглянул на карту.
— Черт подери! — воскликнул командир роты. — Великолепный вариант! Мы сразу окажемся в тылу врага. Дорога в башню связи открыта. Вряд ли чужаки готовы к столь неожиданному повороту событий.
— А как насчет здания резервуара? — поинтересовался Олесь.
— Ерунда, — гордо произнес подросток. — Линия туда идет напрямую из первого купола. Короткая широкая труба…
— Замечательно, — сказал землянин, берясь за карандаш. — Теперь осталось лишь обсудить детали операции. Шансы на успех не так уж и малы.
— Но учтите, — вставил мальчишка, — в подобном снаряжении вы за мной не проползете. В некоторых местах проход довольно узкий, особенно на поворотах. Идти придется из пятой полусферы.
— Не беда, — вымолвил капитан. — Выберем в роте самых худощавых, снимем бронежилеты, избавимся от фляг и подсумков. Главное застать противника врасплох.
В группировке начались приготовления к прорыву. К сожалению, сил явно не хватало. Чтобы обезопасить тыл Дарквил убрал солдат из третьей и пятой полусферы, а в тоннели заложил взрывчатку. То же самое сделали в двух коридорах первого купола. Если насекомые ринутся на штурм, их ждет неприятный сюрприз. Потихоньку десантники переносили раненых поближе к зоне выхода. Туда же отвели и детей. До назначенного часа операции остались считанные минуты.

Глава 4
ПРОРЫВ

Рота разделилась на две неравные части. Тридцать пять человек во главе с капитаном расположились в полусфере. Им предстояло прорвать оборону врага в районе резервуаров с водой и проложить себе путь к докам, а оттуда на взлетно-посадочную площадку. Задача довольно трудная, но вполне осуществимая. Основная проблема возникнет с эвакуацией. Без помощи резервных подразделений флота ее не провести. У Дарквила слишком мало людей.
Куда сложнее придется двум отделениям, отправившимся в пятый купол. Шансов спастись у солдат почти нет. Неудивительно, что группу возглавил Храбров. Ведь отвлекающий маневр — его идея. Вместе с русичем изъявили желание испытать судьбу сержанты Маквил, Гронк и Планк. Командир роты возражать не стал.
В последний раз обсудив намеченный план, капитан громко сказал:
— Сверим часы. Все должно произойти точно по минутам. Ровно через тридцать отряд господина Нейлона совершит нападение на башню связи, еще через десять вы, господин Лендон, атакуете пришельцев в районе завода и складов. К тому времени флайеры и боты уже подлетят к базе…
— Будем надеяться на удачу, — улыбнулся Олесь. — Она нам понадобится.
— Я пойду с тобой, — проговорил Грондоул, подходя к землянину.
— Я тоже, — вымолвила Клерон.
— Ваше право, — пожал плечами Дарквил и отправился к тоннелю.
Таким образом особая группа оказалась в числе смертников. Признаться честно, Храбров был удивлен. Раньше ученые не проявляли стремления к самопожертвованию. Что же подтолкнуло аланцев к этому решительному шагу? Приблизившись вплотную к технику, русич тихо спросил:
— Дан, какого дьявола вы рискуете?
— Сейчас риск везде, — невозмутимо произнес Грондоул.
— Не пытайся уйти от ответа, — настойчиво сказал Олесь. — Ты прекрасно понял мой вопрос.
— Все очень просто, — усмехнулся ученый. — Я в тебе уверен. Подобные счастливчики встречаются нечасто. Не сомневаюсь, что мы прорвемся на космодром быстрее, чем десантная рота. Капитан наверняка увязнет с детьми и ранеными. А я задерживаться на Акве не собираюсь. Великий Координатор по достоинству оценивает преданных ему людей. Гибель Паурла открыла мне дорогу к блестящей карьере. Стив на моем месте поступил бы так же.
Цинизм Дана покоробил землянина. Аланцу было совершенно наплевать на окружающих. Ценность для него имели лишь собственные интересы. Умный, расчетливый и безжалостный — вот основные качества Грондоула. Впрочем, в смелости технику не откажешь. Сейчас Дан играл по крупному. Либо жизнь, либо смерть!
Отряд вошел в пятую полусферу и тут же наткнулся на Кена.
— Почему ты здесь? — проговорил Храбров. — Я же Бароту все объяснил…
— Без меня вы заблудитесь, — возразил мальчишка. — Группе необходим проводник. Нарисованный чертеж слишком сложен. Да и поверьте, в темноте трудно ориентироваться. Спорить бесполезно.
— Еще один хитрец, — искренне рассмеялся Грондоул.
— Делайте, что хотите, — русич в отчаянии махнул рукой.
Бороться с добровольцами действительно не имело смысла. Олесь быстро поднялся на крышу дома, указанного подростком, и сразу увидел небольшое отверстие в стене полусферы. Как и следовало ожидать, юный колонист первым полез в трубу. За Кеном двинулись Маквил, четверо солдат его отделения, ученые, Храбров и бойцы Гронка. Завершал группу сержант Планк. Широкоплечему десантнику приходилось тяжелее всех.
Лишь попав внутрь конструкции, люди поняли, какой кошмар ждет их впереди. Густой плотный мрак, спертый воздух, невероятная узость пространства и чьи-то ноги, постоянно упирающиеся тебе то в голову, то в плечи. Система вентиляции часто петляла и порой меняла направление под углом чуть ли не в девяносто градусов. Пару раз воины скатывались куда-то вниз, больно ударяясь руками о металлические стенки. И при этом нужно было сохранять полное молчание. Малейшая ошибка и захватчики обнаружат разведчиков.
К удивлению землянина мальчишка довольно легко выдерживал правильное направление. Он прекрасно помнил дорогу и на план даже не смотрел. Сколько прошло времени, Олесь точно не знал, но отряд преодолел уже не меньше полукилометра. Пора бы и достигнуть цели. В тот момент, когда русич начал волноваться, колонна замерла.
Самая опасная миссия выпала на долю Маквил; Сержант должен заползти в рукав, выбить ногами люк, спрыгнуть вниз и не дать ни одному чужаку уйти и управления. Если хоть что-то не получится, то операци будет развиваться по абсолютно непредсказуемому сценарию. Кен утверждал, что крышка держится на четырех маленьких болтах, расстояние до пола примерно полтора метра, а в помещении всего пятеро пришельцев. Но ведь подросток мог и ошибиться…
Резкий удар, дикий вопль и испуганное шипение насекомых. Десантники выскальзывали из трубы один за другим. Когда Олесь выбрался наружу, твари были уж мертвы. Рядом с трупами насекомых лежал погибший солдат. Появления Маквила стало для врага неожиданностью, а вот второго аланца срезал прицельный выстрел. Луч попал точно в грудь. За своего подчиненного сержант расплатился сполна. Последнего чужака десантник добил у двери.
Здание имело полусферическую форму, но гораздо меньших размеров, чем жилые сектора. Почти по центру располагался пульт управления. Над ним висела голографическая схема освещения города. Правый верхний угол, где находилась школа, купола четыре и шесть выделялся темным пятном. Исправлять нарушения в системе захватчики не спешили.
Вскоре в зал спустилась вся диверсионная группа Здесь солдатам предстояло разделиться. И если у отряда Храброва были хоть какие-то призрачные шансы наспасение, то Нейлон шел на верную смерть. Взглянув на часы, землянин обратился к аланцу:
— Грег, до штурма осталось четыре минуты. Может, передумаете и пойдете с нами? В отделении есть квалифицированные связисты. Они справятся с поставленной задачей.
— Нет, — ученый отрицательно покачал головой. — Каждый должен выполнять свою работу. Исход операции зависит от того, сумеем мы наладить контакт с эскадрой или нет. Разве я позволю кому-нибудь отобрать у меня славу? Никто не знает, что за аппаратура в башне. Риск в данной ситуации неуместен.
— В таком случае, уходите сразу после сеанса связи, — вмешался Грондоул.
— Постараемся, — грустно улыбнулся Нейлон.
В его голосе чувствовалась трагическая обреченность. Неподалеку прощались сержанты. Возглавлял группу связистов Гронк.
— … когда ворветесь в здание, обязательно выставь охрану у тоннелей, — поучал молодого товарища Илан. — Их три. И не давай тварям приблизиться. Держи чужаков на расстоянии.
— Не волнуйся, — ответил Олаг. — Тактику боя в городе я знаю.
— Отступайте по нашим следам, — проговорил Маквил. — Путь мы расчистим.
— Не сомневаюсь, — усмехнулся сержант.
— И вот еще что… — вымолвил Планк, протягивая Гронку небольшой прямоугольный брусок. — Если вырваться не удастся, нажми на взрыватель. Заряд разнесет всю башню к чертовой матери. В плен к пришельцам лучше не попадать.
Друзья обменялись последним рукопожатием и разошлись в разные стороны. До атаки одна минута. Шлемы надеты, одежда поправлена, пальцы крепко сжимают оружие. Возле двери, ведущей в коридор к башне связи, стоят восемь солдат и Грег. В противоположном направлении изготовились к броску оставшиеся шестнадцать человек. Им предстоит преодолеть реакторный блок, а оттуда направиться в одну из полусфер завода.
Секунды стремительно таяли. Жизнь или смерть? Риторический вопрос. В коленках появилась нервная дрожь. Умирать не боятся только сумасшедшие. Еще немного, еще чуть-чуть и на циферблате часов высветятся нули…
— Вперед! — громко закричал русич.
Металлическая дверь распахнулась, и бойцы ринулись навстречу врагу. Тоннель оказался очень коротким. Как и предполагалось, в помещении ядерного реактора никого не было. Подвергать себя радиоактивному облучению чужаки не хотели. Не теряя времени, разведчики побежали по узкому балкону. С правой стороны размещалось удивительное сооружение, уходящее на несколько этажей вглубь земли. Это сердце колонии. Без него база не просуществует и десяти суток. А что если…
— Дан! — воскликнул Олесь. — Мы сюда потом вернемся?
— Вряд ли, — произнес ученый.
— Тогда зачем оставлять врагу этот великолепный трофей? — сказал Храбров.
В быстроте мышления аланцу не откажешь. Он тотчас остановился, подошел к перилам и внимательно посмотрел на защитный корпус реактора. На губах Грондоула появилась зловещая улыбка. Лучшей мести насекомым не придумать. В знак одобрения командир особой группы утвердительно кивнул головой. Русич отреагировал мгновенно.
— Сержант Планк! — выкрикнул Олесь.
— Я, — десантник резко замер и повернулся к Храброву.
— У нас еще есть взрывчатка? — спросил землянин.
— Найдем, — уверенно проговорил Илан.
— Останься и помоги господину Грондоулу, — приказал Олесь. — А мы пока захватим плацдарм на заводе.
— Слушаюсь, — отчеканил сержант.
Отряд без малейших проблем проскочил очередной коридор. Мерзкие твари чувствовали себя полноправными хозяевами города и двери между секторами не закрывали. Непростительная ошибка. Аланцы получили возможность беспрепятственно перемещаться по тылам противника. Нападения пришельцы не ожидали.
В огромном помещении завода работало лишь шесть чужаков. Не отвлекаясь на посторонние шумы, они демонтировали какой-то станок. Разведчики осторожно подкрались к врагу и в упор расстреляли насекомых. Пока все шло точно по плану и с минимальными потерями.
— Куда теперь? — поинтересовался Маквил.
— Дождемся подрывников и к космодрому, — вымолвил русич. — Надо встретить флайеры и боты. Пришельцы наверняка создали на посадочной площадке мощную оборону.
Храбров взглянул на часы. Операция длится двенадцать минут. Группа Нейлона уже должна выйти на связь с эскадрой. Неужели что-то сорвалось? Землянин усилием воли отогнал тревожную мысль. Нужно действовать! Прятаться в пустом помещении завода бессмысленно. Олесь повернулся к сержанту и сказал:
— Крис, бери всех людей и двигайся к складам. Боюсь, скоро твари начнут перекрывать тоннели. Необходимо пройти как можно дальше.
— Понял, — произнес аланец.
Вскоре солдаты устремились к дальнему коридору. В полусфере остались Храбров, Кен, Клерон и Шиндлер. Ален испуганно присел на корточки и тихо прошептал:
— Куда ты отправил десантников? Кто нас защитит от чужаков?
— Не беспокойся, прорвемся, — иронично усмехнулся русич.
В тот же миг в наушниках шлема раздался знакомый голос. Нейлон выполнил свою задачу и сейчас торжествовал.
— Друзья, помощь будет через десять минут, — проговорил Грег. — Флайеры и боты уже в пути. Желаю вам удачи!
Сзади послышалось учащенное дыхание. Грондоул и Планк очень спешили.
— Пора отсюда убираться! — закричал ученый. — Пришельцы идут по пятам группы. Башня связи блокирована. Нейлону не вырваться…
На заводе действительно замелькали фигуры врагов. С каждой секундой их становилось все больше и больше. Несколько раз выстрелив наугад, беглецы бросились к тоннелю. Помещение полусферы прочертили лучи лазеров. К счастью, станки и механизмы мешали насекомым вести прицельный огонь, и отряд без потерь достиг укрытия.
— Вы все успели сделать? — спросил Олесь.
— Разумеется, — ответил Дан. — Мерзких тварей ждет «приятный» сюрприз. Они меня надолго запомнят…
— Когда произойдет взрыв? — вымолвил землянин.
— Через полчаса, — произнес аланец. — К тому времени мы либо уберемся отсюда, либо погибнем. В любом случае игра беспроигрышная.
Ученые подбежали к складу, но преодолеть его сходу не смогли. Здесь шел отчаянный бой. Два солдата, спрятавшись за стенами, с трудом сдерживали наступающих пришельцев. Рядом лежал убитый десантник. Луч попал бедняге прямо в лицо. Защитное забрало в таких ситуациях не спасает.
Главная проблема состояла в том, что здание оказалось совершенно пустым. Расстояние в двести метров предстояло проскочить под ураганным огнем противника. Малейшая задержка, остановка и чужаки тотчас тебя прикончат. Люди замерли в нерешительности.
— Вперед, вперед! — не выдержал Илан. — Скоро группу возьмут в клещи.
— Придется рисковать, — сказал Храбров и рванулся к противоположному коридору.
Вот когда русичу пригодилась хорошая физическая подготовка. Олесь бежал, не обращая внимания на сверкающие вокруг лучи. Надежда лишь на удачу. И она не покинула землянина. Последние метры Храбров пролетел в прыжке. Кое-как отдышавшись, русич подполз к углу, осторожно высунулся наружу и, поймав в прицел одного из врагов, нажал на курок. Срезанное точным выстрелом насекомое повалилось на пол. Олеся поддержали огнем десантники. Враги были вынуждены отступить.
Грондоул, Шиндлер, Клерон и Кен сразу воспользовались благоприятным моментом. Их прикрывали Планк и его подчиненный. Аланцы почти без сопротивления преодолели половину пути. Но тут пришельцы снова двинулись в атаку. Не считаясь с потерями, твари устремились к разведчикам. Внезапно солдат вскрикнул и рухнул на колено. Второй луч угодил парню в правый бок. Идти дальше десантник уже не мог. Сержант остановился, чтобы помочь товарищу.
— Уходи, Илан! — раздался обреченный возглас бойца. — Меня не вытащишь и сам погибнешь.
Наверное, аланец впервые в жизни столь фамильярно обратился к командиру. Планк грубо выругался и побежал дальше. Раненый успел сделать еще два выстрела, прежде чем его грудь пронзили новые лучи. Солдат беззвучно упал на спину.
В соседнем складе шла не менее жаркая схватка. Впрочем ситуация здесь сложилась несколько иная. В помещении находилось много столов, шкафов и стеллажей. Видимо, тасконцы хранили тут одежду. Сделав баррикаду, разведчики держали противника на значительном расстоянии. Тем не менее, из трех десантников в живых остались лишь двое. Да и то один был тяжело ранен в голову и вел огонь практически наугад. Чужаки любой ценой старались предотвратить прорыв.
Эвис и Ален подхватили под руки истекающего кровью солдата и начали пробираться к коридору. Натиск врага усиливался. Отчаянно отстреливаясь, аланцы отступали к космодрому.
— Где Маквил? — вымолвил Храбров, прячась за шкаф вместе с последним уцелевшим на складе разведчиком.
— В тоннеле, — проговорил десантник. — Мы чуть-чуть не успели. Пришельцы закрыли дверь буквально перед нашим носом. Сержант просил продержаться пять минут…
Землянин утвердительно кивнул головой и, совершив короткую перебежку, укрылся за ближайшим стеллажом. Чужаки догадались, что численность отряда невелика и ринулись в наступление. Дистанция между противниками сократилась до шестидесяти метров. Вот-вот ужасные твари пойдут в рукопашную. То и дело до Олеся доносилось их отвратительное стрекотание. Ход событий следовало ускорить. Русич добежал до коридора и увидел сидящего у стены командира отделения.
— Что случилось? — взволнованно спросил Храбров.
— Все нормально, — сказал Маквил, бросая взгляд на часы. — Через двадцать секунд я выбью этих уродов из службы технического контроля. А там и до посадочной площадки недалеко…
Спустя несколько мгновений прогремел мощный взрыв. Сержант с тремя солдатами тотчас рванулся в тоннель. Лишь теперь землянин понял, что Крис разнес в клочья мешающую ему дверь.
— Уходим! — громко закричал Олесь.
Не теряя времени, аланцы устремились к спасительному коридору.
Вперед ушли два десантника, Кен, Грондоул и Шиндлер с Клерон вместе с раненым. Последними двигались Храбров и Планк. Насекомые уже были рядом, и разведчикам стоило поторопиться. В узком пространстве тоннеля шансов спастись не так уж много. Отступление превратилось в откровенное бегство. Неожиданно русич и сержант наткнулись на Эвис. Женщина одна волокла потерявшего сознание разведчика. Мерзавец Ален попросту бросил ее.
— Жалкий ублюдок! — выругался Олесь, закидывая руку солдата себе на плечо.
До здания оставалось еще метров тридцать. Ничтожное расстояние, которое землянин мог преодолеть за четыре секунды. Сейчас же оно превратилось в вечность. Илан с огромным трудом сдерживал пришельцев. Лазерные лучи проносились над головой и с мерзким шипением ударялись в потолок.
Храбров сделал шаг в разгромленное помещение, облегченно вздохнул и вдруг почувствовал, как неведомая сила потянула его вниз. Не устояв на ногах, русич рухнул на осколки бетона, стекла и пластика. В первый минуту Олесь подумал, что ранен, но боли нигде не было. Землянин поспешно отполз к стене и занял оборону. С другой стороны расположился Планк.
— Жив? — бесстрастно поинтересовался сержант.
— Броде бы, — неуверенно произнес Храбров.
Наступавших врагов воины встретили дружным залпом. Две или три фигуры распластались на полу. Издав злобный визг, чужаки отхлынули назад. На повторную атаку они не решились. Русич оглянулся и окинул взором изуродованное строение. Окна и двери сломаны, бесценное оборудование разбито, тела тварей разорваны на куски. На одном из кресел повис мертвый десантник.
Группа вряд ли бы прорвалась сквозь мощный заслон, но в этот момент десять флайеров пошли в атаку на колонию. В рядах пришельцев началась паника. К подобному развитию событий насекомые оказались не готовы. Сил, чтобы закрыть все бреши, у противника не хватало. Развернутые на площадке зенитные орудия открыли огонь по летательным аппаратам. Сражение вступило в новую фазу.
Маквил действовал решительно и смело. Его отряд пробился в центральное управление полетами и устроил там настоящую бойню. Заняв выгодную позицию, разведчики безжалостно расстреливали мечущихся по космодрому чужаков. Враг не знал куда спрятаться.
Олесь посмотрел на раненого солдата. Парень очнулся и что-то невнятно бормотал. Но почему лежит Клерон? Землянин метнулся к женщине и сразу увидел огромную обожженную дыру на спине. Оттащив Эвис от коридора, Храбров снял с ее головы шлем и попытался нащупать пульс на сонной артерии. Аланка была еще жива.
— Твари убрались! — выкрикнул Илан.
— Помоги Крису! — приказал русич. — Скоро придут десантные боты, и здесь будет жарко. Необходимо уничтожить наземные орудия.
— Слушаюсь, командор, — вымолвил Планк, исчезая в проеме двери.
Олесь взял разведчика под руки и поволок к Клерон. Состояние женщины быстро ухудшалось, дыхание стало прерывистым. Храбров хотел надеть на Эвис шлем, но аланка вдруг открыла глаза и тихо сказала:
— Не надо.
— Ты ранена, — произнес русич. — Нужно немного потерпеть. Минут через пять солдаты приступят к эвакуации. Осталось…
— Я умираю, — спокойно проговорила Клерон.
— Ерунда, — возразил Олесь. — Мы…
— Не спорь, — остановила Храброва женщина, жадно хватая ртом воздух. — Я специалист и знаю лучше, Сними шлем… Пожалуйста…
Русич поспешно выполнил просьбу Эвис.
— У Олис неплохой вкус, — едва слышно заметила аланка.
— О чем ты? — не понял Олесь.
— Не нужно лгать, — вымолвила Клерон. — Еще там, на «Варгасе»… я догадалась, что ты тот самый солдат, с котором она говорила. Описание точно соответствовало оригиналу. Кроул сумела поймать свою птицу счастья…
После некоторой паузы женщина продолжила:
— Ей всегда везло… Завидую… А я никого не любила…
— У тебя все впереди, — сказал землянин.
На губах Эвис появилась грустная улыбка. Аланкз действительно умирала, и, к сожалению, Храбров ничем не мог помочь бедняжке.
— Как твое настоящее имя? — спросила Клерон.
— Олесь, — честно ответил русич.
— Красивое… — произнесла женщина и застонала от боли.
Судьба отмеряла Эвис последние мгновения жизни. По телу аланки прошла предсмертная судорога. Клерон чуть приподнялась и достаточно громко сказала:
— Поцелуй меня… как ее…
Не раздумывая ни секунды, Храбров наклонился к женщине. Их уста слились воедино. Жаркое дыхание, солоноватый привкус крови, слабеющие пальцы. Землянин не обращал внимания ни на рев двигателей флайеров, ни на грохот боя, ни на крики десантников. Он прощался с Эвис. Как только губы разомкнулись, аланка прошептала:
— Благодарю…
Блеск в ее зрачках погас, а голова повисла на руке Олеся. Положив Клерон на пол, русич закрыл женщине глаза и взялся за оружие. Пора свести счеты с пришельцами.
Между тем, события на космодроме развивались с невероятной быстротой. Пройдя на минимальной высоте, боты приземлились неподалеку от построек. Солдаты выскакивали наружу и разворачивались в цепь. Кое-где вспыхивали кровавые рукопашные схватки.
Одно из зенитных орудий подбило атакующий флайер, и охваченная пламенем машина врезалась в жилую полусферу.

Предыдущая страница 6 Следующая страница


7 Николай Андреев

Послышался мощный взрыв. В тот же миг группа Маквила уничтожила тварей. Чаша весов постепенно склонялась в сторону людей. Правда, никто не знал, сколько чужаков находится внутри базы.
Взвалив раненого разведчика на спину, русич двинулся навстречу наступающим десантникам. Храбров преодолел метров двадцать, когда в наушниках раздался отчаянный вопль:
— Говорит сержант Гронк. Нас осталось двое. Но мы не сдадимся. Честь дороже жизни. Прощайте друзья. Да здравствует Алан!
Олесь обернулся. Башня связи разлеталась на куски, к небу взметнулся гигантский столб огня и дыма. Через секунду докатился громовой раскат взрыва. Отряд Нейлона перестал существовать. Аланцы дорого заплатили за ошибки командования. Посадочная площадка была сплошь усеяна мертвыми телами. Трупы солдат и насекомых лежали вперемешку.
Передав раненого медикам, землянин направился к докам. Его волновала судьба детей. Удалось ли Дарквилу прорвать заслон пришельцев? Вскоре Храбров увидел, как в свете прожекторов маленькие колонисты бегут к десантным ботам. Нажав на кнопку передатчика, русич проговорил:
— Капитан, это Лендон, вы всех эвакуировали?
— Почти, — откликнулся офицер. — В куполе остались лишь мои бойцы.
— Стик, надо убираться отсюда, — вмешался в диалог Грондоул. — Твари очухались и начинают вылезать из норы.
Дан оказался прав. Разгадав замысел людей, чужаки ринулись в контрнаступление. Аланцы с трудом сдерживали натиск насекомых. А ведь противник наверняка уже подтягивает к космодрому резервы.
— Общий отход! — раздался приказ командира батальона. — Забираем раненых и в машины. Воздух, прикройте нас!
Кружившие над городом флайеры тотчас устремились на врага. Лазерные лучи слились в сплошной шквал огня и отсекли мерзких тварей от десантников. Солдаты бросились к летательным аппаратам. Боты стартовали примерно через полминуты. Карабины пришельцев не могли причинить им большого вреда, а зенитные орудия аланцы вывели из строя. Операция по освобождению разведывательной роты благополучно завершилась.
Олесь оказался в машине с «Варгаса». Это его вполне устраивало. Сняв шлемы, десантники возбужденно обменивались репликами. Кто-то искал товарищей, кто-то делился впечатлениями, а кто-то оказывал помощь раненым. Истекающие кровью солдаты тихо стонали.
Сразу бросилось в глаза, что бот до отказа не заполнен. Значит, подразделение понесло значительные потери.
Землянин не хотел ни с кем разговаривать, а потому пробрался к кабине пилотов и устроился в углу. Закрыв глаза, Храбров пытался восстановить в памяти все происшедшие за минувшие сутки события. Без сомнения, отряду очень повезло. Чужаки подготовили прекрасную западню. Шансов на спасение было немного. Впрочем, дерзкие авантюры часто приносят успех.
И все же что-то русича беспокоило. Противник действовал слишком уверенно и нагло. Почему? Ведь эскадра пришельцев в системе Аридана невелика. Невольно Олесь вспомнил о воине Тьмы на крейсере. Кто он? Какова его роль? Нет, похоже, испытания еще не закончились. Вопросов гораздо больше, чем ответов.
Космический аппарат влетел в шлюзовой отсек и мягко опустился на посадочную площадку. Несколько минут ушло на восстановление давления. Но вот прозвучал разрешающий сигнал, и в помещение вбежали врачи.
Задний люк с грохотом упал на металлическую поверхность. Раненых осторожно вынули из бота и погрузили на специальные тележки. Два разведчика находились в крайне тяжелом состоянии.
Землянин никуда не спешил и покинул бот последним. Чуть впереди стояла вторая машина. Возле нее расположилась группа людей. Храбров без труда различил Грондоула, Шиндлера, генерала Эднарса, полковника Саунта и майора Торквила. При виде дозиметриста в крови русича закипел гнев. Свернуть с пути Олесь уже не мог. Ускоренный шаг, горящий ненавистью взгляд, сжатые кулаки.
Аланцы заметили Храброва, и командующий довольно громко произнес:
— Добро пожаловать, господин Лендон. Вы отлично поработали. Дан как раз рассказывал о вашем талане военачальника…
Не обращая внимания на пафосную речь генерал землянин приблизился к Алену и с ходу нанес ел мощный удар в челюсть. Шиндлер не удержался на ногах и отлетел к стене. Разумеется, эта сцена сразу заинтересовала десантников. Многие солдаты остановились ожидая дальнейшего развития событий. Олесь хотел добить мерзавца, но командир «Варгаса» успел схвати' разбушевавшегося Храброва за руку.
— Какого дьявола? — гневно воскликнул Эднарс.
— Из-за этой сволочи погибла Клерон, — презрително пиная ногой ученого, сказал русич. — Он бросил ее одну с раненым десантником на растерзание насекомым…
— Я не обязан таскать солдат, — завопил Ален, утирая кровь. — У каждого своя работа. Разведчики знал на что шли.
— Ах ты, гнида! — прошипел Олесь, наступая на аланца.
Шиндлер начал испуганно отползать, однако полковник крепко держал землянина и не позволил Храброву вырваться. К русичу подошел Грондоул и, понизр голос, проговорил:
— Мне очень жаль, но Ален прав. Его жизнь для нашей страны гораздо важнее, чем жизнь простого разведчика. Эвис допустила ошибку…
— Отпустите меня, — более спокойно вымолвил Олесь.
Командующий утвердительно кивнул головой, и Саунт ослабил захват. Отступив к боту, землянин зло посмотрел на Шиндлера и с силой швырнул шлем в пустое десантное отделение.
— Идите вы к черту! — грубо выругался Храбров. Скрывать эмоции русич не собирался. Сейчас ему было наплевать на конспирацию, на задание, на войну Света и Тьмы.
Перед глазами до сих пор стояло лицо умирающей Клерон. Бледная кожа, синеватые губы, мутнеющий взгляд. Негодяю нет прощения. Внутри все клокотало и требовало мести.
Олесь бы еще долго не успокоился, но в коридоре неподалеку от шлюзового отсека он наткнулся на Кена. Мальчишка сразу бросился к Храброву. Обняв юного колониста, землянин взволнованно спросил:
— А где остальные?
— Всех наших отправили на другой корабль, — ответил подросток. — Говорят, никто из детей не погиб. А вот солдаты…
На мгновение Кен запнулся. Утирая набежавшую слезу, мальчик продолжил:
— Из тех, что шли с нами, я видел троих. Десантники расположились в седьмом блоке. Многие ранены…
Держа подростка за плечи, Олесь неторопливо двинулся по третьей палубе. Большинство кают было заполнено от силы наполовину. И, увы, вряд ли свободные места кто-нибудь займет. Основная часть роты, базировавшейся на «Варгасе», уже никогда не вернется с Аквы.
Несколько минут назад в колонии взорвался ядерный реактор. Трудно представить, что уцелело от города. Но в любом случае база надолго перестала функционировать. В качестве трофея чужаки получат лишь жалкие радиоактивные обломки.
Русич уверенно шагнул в седьмой блок. Сидя на койках, о чем-то тихо разговаривали Маквил и Плат. У Криса перебинтовано левое плечо, а Илану медики наложили повязку на голову. Бой на космодроме получился жестоким и кровопролитным.
— Господин Лендон! — воскликнул Маквил, вскакивая с кровати и вытягиваясь в струну.
Его примеру последовали все присутствующие солдаты.
— Обойдемся без лишних церемоний, — махнул рукой Храбров. — После сражения на Акве мы просто друзья. Я обычный геолог с Тасконы и к посвященным не имею никакого отношения. Рапортовать будете не посредственным начальникам.
— Их на крейсере нет, — произнес Планк. — Лейтенанта Кронга мерзкие твари застрелили при прорыве через резервуар, а капитан Дарквил сейчас находится на «Гастере». Теперь я здесь за старшего.
— Но ведь на «Варгасе» оставалось еще два офицера? — вымолвил землянин.
— Оба погибли при высадке, — сказал сержант. — Операция на планете дорого обошлась роте. По предварительным подсчетам уцелело сорок семь человек. Из них шестеро в реанимации…
Олесь прислонился спиной к углу дверного проема и тяжело вздохнул. Слова аланца его ничуть не удивили. Так бывает всегда. За ошибки генералов своими жизнями расплачиваются солдаты.
— Командор, — обратился к русичу Илан, — если бы не вы, то из западни нам не вырваться. И я, и Крис у вас в неоплатном долгу. Если что…
Заканчивать фразу десантник не стал. Об инциденте в шлюзовом отсеке сержанты наверняка уже знали. Подобные поступки высоко ценились в среде военных. Трусы и мерзавцы должны получать по заслугам. Однако разведчики прекрасно понимали, что у Храброва из-за этого могут возникнуть серьезные проблемы. Впрочем, устраивать бунт на корабле землянин не собирался.
— Не волнуйтесь, я сам разберусь с трудностями, — проговорил Олесь.
После некоторой паузы русич добавил:
— Но о вашем обещании не забуду…
Десантники довольно улыбнулись. Самые преданные друзья появляются на войне. В сражении с врагом человек проходит проверку на прочность. И если он не дрогнул, не побежал, то значит, достоин уважения. Люди, стоявшие плечом к плечу в боевом строю, проливавшие кровь за одно дело, смотревшие смерти в глаза, уже никогда не предадут товарища. Храбров ничуть не сомневался, что и Планк, и Маквил действительно готовы ради него пожертвовать жизнью.
Кен отказался идти с Олесем. В армейских блоках мальчишка чувствовал себя гораздо вольготнее. Тут не нужно соблюдать много правил и условностей. Обследовать крейсер сорванец мог и самостоятельно. Подросток необычайно хитер и сообразителен.
Русич поднялся на лифте на седьмой ярус и направился к своей каюте. Легкое нажатие кнопки, и дверь бесшумно открылась. Тепло, тихо, уютно. Даже не верилось, что Храбров ушел отсюда всего сутки назад. Землянин сел в кресло и устало закрыл глаза. Отвлечься и выбросить из головы тягостные мысли было нелегко.
Человечество впервые столкнулось со столь агрессивной расой. Насекомые атаковали аланцев, даже не пытаясь вступить в переговоры. Мерзкие твари устроили на Акве кровавую беспощадную бойню. Почему? Что движет противником? Какие цели он преследует? Неужели разные народы должны обязательно воевать? Разве двум цивилизациям мало места в галактике? Вопросы, вопросы, вопросы…
Олесь встал, снял обувь, армейскую куртку и буквально рухнул на постель. За минувший день русич не спал ни минуты. Глаза слипались, а тело ныло от ушибов и ссадин. Хороший сон сейчас не помешает. В этот момент в дверь осторожно постучали.
— Проклятье! — невольно выругался Храбров. Накинув на себя одежду, землянин, не скрывая раздражения, выкрикнул:
— Войдите!
На пороге появился капитан Витас. Сделав шаг вперед, офицер дружелюбно улыбнулся и произнес:
— Рад видеть вас живым, Стик.
— Взаимно, — бесстрастно вымолвил Олесь, застегивая пуговицы.
— Вы правильно сделали, что врезали Шиндлеру, — проговорил Майк. — Жаль, лично не наблюдал. Не выношу гражданских слюнтяев.
— Я тоже из их числа, — заметил русич.
— Теперь нет, — возразил капитан. — Слухи на корабле распространяются быстро. Обо всех перипетиях развернувшейся на планете драмы экипажу известно в мельчайших подробностях. Поверьте, моему восхищению нет предела. Будь на флоте побольше таких командиров…
— Не занимайтесь демагогией, — оборвал Витаса Храбров. — Вряд ли вы пришли сюда выражать свои эмоции.
— Совершенно верно, — подтвердил офицер. — Генерал Эднарс хочет уладить разразившийся скандал. В честь удачно проведенной операции назначен торжественный обед. Если честно, нас уже ждут.
Олесь задумался. Вновь встречаться с Аленом ему не хотелось, но и обострять ситуацию на судне нельзя.
Впереди еще тридцать дней полета. Ошибок и так допущено немало…
Служба безопасности не дремлет. Майор Торквил ничего не упускает из виду.
— Ладно, — кивнул головой землянин. — Я пойду. Мириться с этой сволочью, конечно, не стану, а вот отказываться от вкусной еды было бы глупо.
— Узнаю прежнего Лендона, — рассмеялся Майк.
Быстро надев ботинки, Храбров направился за капитаном. Аланец ждал русича у лифта. Войдя в кабину, Олесь негромко спросил:
— Как тут обстановка? Нейлон сказал, что на вас напали.
— Он не солгал, — произнес Витас. — Враг превосходно спланировал западню. Одновременно с обрывом связи пять крейсеров вынырнули из-за третьей планеты и на предельной скорости ринулись к Акве. Били мерзавцы наверняка. Почти все суда получили серьезные повреждения, а «Ордос» вскоре взорвался. Спасти никого не удалось. Да и чего удивляться… Эднарс запретил покидать орбиту.
— То есть корабли превратились в неподвижную мишень, — догадался землянин.
— Вот именно, — вымолвил Майк. — Ни скорости, ни маневра. От полного разгрома эскадру спасло чудо и пилоты флайеров. Пока противник совершал разворот, парни здорово его потрепали. Мы успели выстроиться в боевой порядок и встретили чужаков мощным залпом. Один из крейсеров пришельцев разлетелся на куски, остальные поспешно ретировались. Вступать в честный поединок они не собирались.
— И насекомые ушли? — удивленно проговорил Храбров.
— Если бы… — с горечью ответил капитан. — Мерзкие твари спрятались за Аридан. Преследовать отступающего врага командующий не разрешил. Главная цель экспедиции — колония, а потому генерал боится уходить далеко от планеты. За минувшие сутки чужаки еще трижды атаковали отряд. Противник потерял второе судно, а эскадра «Грету» и пять флайеров. Кроме того, две машины пришельцы сбили во время высадки десанта.
— Я видел гибель одного, — вставил русич. — Охваченный пламенем аппарат врезался в купол.
— Подробности мне неизвестны, — сказал аланец. — Пилоты флайеров всегда держатся обособленно. Знаю лишь, что на «Варгасе» их осталось четверо. Двое на корабль не вернулись.
Между тем, Олесь и Майк достигли кают-компании. Разговор тотчас смолк. Войдя внутрь помещения, землянин невольно замер. Это был не обед, а роскошный пир. Стол буквально ломился от разнообразных яств. Интенданты явно не поскупились. Но больше всего Храброва поразила, стоящая по центру огромная бутылка вина. Ведь в период боевых действий употребление спиртных напитков на судах звездного флота категорически запрещалось.
— Похоже на нарушение закона, — иронично произнес русич.
— Сегодня можно, — улыбнулся Эднарс. — Мы празднуем победу. Экспедиция завершена. И с неплохими результатами. Уничтожены два вражеских крейсера, разгромлена группировка насекомых на Акве, освобождены колонисты, захвачен пленник. И многим Алан обязан вам, господин Лендон. Майор Брандт, открывайте быстрее бутылку, я хочу сказать тост.
Помощник командира умело вытащил пробку и начал разливать темно-бордовую жидкость по бокалам. Олесь искоса посмотрел на Шиндлера. Ученый стоял, низко опустив голову, возле стула, на котором обычно сидел Грег Нейлон. Перемещение объяснялось довольно просто. Трус теперь находился значительно дальше от землянина, чем раньше. Разумная мера предосторожности.
— Господа! — торжественно проговорил генерал. — Я предлагаю выпить за Великого Координатора. Он мудр и справедлив. Правитель направил нас в систему Аридана, и мы с честью выполнили поставленную задачу. Так воздадим должное могущественному вождю Алана!
Храброву было абсолютно наплевать на грозного тирана. Совершенно забыв об этикете, русич добавил:
— А заодно давайте помянем погибших. Мы оставили на чужой планете немало хороших людей. Самое печальное, что эти жертвы не будут последними. Кровавые жернова войны заработали на полную мощь.
Замечание Олеся привело всех присутствующих в шоковое состояние. Подобной дерзости от геолога никто не ждал. Полковник Саунт поставил бокал и решительно двинулся на землянина. Командующий вовремя остановил офицера.
— Господин Лендон — очень эмоциональный человек, — вымолвил Эднарс. — Только этим объясняется его неучтивость. В конце концов, дела лучше слов доказывают преданность. На Акве он проявил настоящий героизм. Выпьем за оба произнесенных тоста.
Осушив бокалы, аланцы сели на свои места. Беседа долго не клеилась. Отчасти из-за оплошности Храброва, отчасти из-за отсутствия за столом Паурла, Нейлона и Клерон праздник получался грустным. Тягостную тишину нарушил Грондоул. Что-что, а разряжать обстановку Дан умел.
— Генерал, — обратился ученый к командующему. — Я слышал, эскадра достойно встретила врага.
— О да, — кивнул головой Эднарс. — Чужаки потеряли два крейсера.
— Мы тоже все корабли не сохранили, — заметил русич.
— Продолжаете язвить, — усмехнулся генерал. — Напрасно. Бой был тяжелым. Экипажи «Ордоса» и «Греты» дрались отчаянно…
— Разве речь о них? — пожал плечами Олесь. — Я ведь предупреждал о западне. Неужели было трудно проверить планеты?
— Господин Лендон, — вмешался командир «Варгаса», — ваши намеки, а если сказать точнее обвинения, крайне оскорбительны. О целях и задачах экспедиции вы не знаете ровным счетом ничего, а потому не имеете права делать выводы. У государства есть интересы, ради которых можно пожертвовать двумя легкими крейсерами.
— Разумеется, — сказал землянин. — Не с моими ограниченными мозгами обсуждать высокие материи. Да и разве обычный геолог способен охватить масштабность великих замыслов! Я действительно слаб в политике. Однако меня всегда волновала судьба отдельно взятого человека. И когда жизнями людей начинают разбрасываться, словно мусором, в моей душе клокочет гнев.
— В тюрьме на Алане это быстро пройдет, — бесстрастно вставил Торквил.
— Вот истинный представитель нации! — мгновенно отреагировал Храбров. — Он не пытается изображать из себя лояльного добрячка. Что думает, то и говорит. И мне подобная позиция нравится гораздо больше, чем завуалированная ложь. С нашим доблестным майором хотя бы все ясно. Его метод — допрос с пристрастием.
— Пожалуй, — согласился офицер службы безопасности.
— Какие жесткие ноты! — воскликнул Грондоул. — Господа, мы зря ссоримся. Главные испытания уже позади. Скоро эскадра стартует к Сириусу и…
— Не совсем так, — возразил Эднарс. — Система Аридана до сих пор плохо изучена. Противник отступил, и отряд продолжит научную работу. Кстати, вы поторопились с взрывом реактора. Наблюдатели доложили о значительных разрушениях. Левая часть базы уничтожена почти полностью. Сохранились лишь полусферы и некоторые постройки космодрома. Серьезная ошибка.
— Почему? — удивленно спросил Дан.
— Причин несколько, — генерал не спеша разрезал мясо на тарелке. — Во-первых, рано или поздно мы бы отбили колонию. Сейчас же она не представляет ни малейшего интереса. Во-вторых, местность вокруг города сильно заражена. При высадке это создаст дополнительные сложности. И, в-третьих, на переговорах с пришельцами база могла стать хорошим козырем.
— Какие переговоры! — не удержался от возгласа ученый. — Это насекомые! Мерзкие уродливые твари. Их жестокости и кровожадности нет предела.
— Чужаки — разумные существа, — с улыбкой произнес командующий, накалывая на вилку небольшой ломтик. — Все остальное неважно. В освоении звездного пространства Алану нужны сильные союзники. Слабых мы подчиним самостоятельно. Ради дружбы с пришельцами Великий Координатор готов пойти на некоторые уступки.
Речь Эднарса произвела эффект разорвавшейся бомбы. Его откровенность застала врасплох присутствующих в кают-компании людей.
Даже невозмутимый Торквил замер с открытым ртом и поднятым куском хлеба. Лишь Саунт сохранил прежнее спокойствие.
— Так какого черта мы устроили здесь бойню? — непонимающе вымолвил Грондоул.
— Чтобы показать свою силу, — ответил генерал. — Противник должен знать, с кем имеет дело. Демонстрация мускулов. Необходимо захватить на переговорах инициативу. Политика — тонкая штука.
— Сомневаюсь, что от подобных союзников будет прок, — сказал Олесь. — Они стреляют не задумываясь. Безжалостные беспринципные убийцы. В любой момент насекомые нанесут удар в спину.
— Риск, конечно, есть, — кивнул головой командующий. — Однако существуют и вполне реальные дивиденды. Мощный совместный флот, новые технологии, возможность беспрепятственно посещать иные миры. Чужими руками мы решим массу проблем. В последнее время у Великого Координатора появилось слишком много врагов. К сожалению, люди часто бывают ненадежны.
Русич внимательно посмотрел на Эднарса. Неужели аланец настолько опьянел? Офицеры ведь выпили всего по одному бокалу. Искры в глазах, на щеках румянец, активная жестикуляция руками. Без сомнения командующий наболтал сегодня много лишнего. Впрочем, случайно ли?
— Господин генерал, — вымолвил Храбров, — вы меня заинтриговали. Кто же наш самый опасный противник? Если это не ужасные твари, то я теряюсь в догадках…
Губы Эднарса искривила зловещая усмешка. Презрительно взглянув на землянина, мужчина громко произнес:
— Господин Лендон, враги находятся гораздо ближе к Алану, чем вы полагаете. Но если план правителя осуществится, все трудности будут устранены в кратчайшие сроки. Близится день страшного суда.
Генерал залпом осушил второй бокал. По всей видимости, аланец хотел продолжить дискуссию, однако командир крейсера его опередил. Саунт поднялся из-за стола и довольно вежливо сказал:
— Прошу прощения, господа, но нам с командующим еще надо обсудить важные дела. Они не терпят отлагательства…
Эднарс с нескрываемым удивлением смотрел на полковника. Покидать кают-компанию аланец явно не собирался. Тем не менее, спорить с Саунтом генерал не стал. Слегка покачиваясь, командующий неторопливо двинулся к двери. За столом воцарилось тягостное молчание. Праздник был окончательно испорчен, и офицеры потянулись вслед за Эднарсом.
Вскоре в помещении остались лишь Олесь, Брандт и Торквил. Не замечая ничего вокруг, контрразведчик размышлял о причинах внезапной откровенности генерала. Землянин украдкой поглядывал на аланцев. Первым встал из-за стола Дино. Майор вытер рот салфеткой и при повороте случайно задел локтем свой бокал и бокал командующего. Оба стеклянных предмета со звоном упали на пол и разлетелись на мелкие осколки.
— Проклятье! — выругался Брандт.
— Ерунда, — улыбнулся Храбров. — Посуда бьется на счастье.
Тут же в кают-компанию вполз робот-уборщик, и последние улики быстро исчезли в его чреве. Теперь ситуация прояснилась. Дино занимал достаточно высокую должность на корабле, но о целях экспедиции почти ничего не знал. Сегодня майор решил воспользоваться удобным случаем и компенсировать недостаток информации. Способ рискованный, но результативный.
Минут через пять отправился отдыхать и русич. Олесь чертовски устал и буквально валился с ног. Сейчас ни о чем кроме сна землянин думать не мог.

Глава 5
ИЗМЕНА

Храбров проснулся от громкого надрывного сигнала. Что он означает, русичу было прекрасно известно. Это боевая тревога. В коридоре послышались чьи-то крики и команды. Посмотрев на часы, Олесь сообразил, что проспал почти половину суток. После испытаний, выпавших на его долю в колонии, данный факт удивления не вызывал.
Землянин оделся, вышел в коридор и сразу наткнулся на Грондоула. С влажным полотенцем на голове Дан не спеша плелся из душевой. Складывалось впечатление, будто суматоха, охватившая экипаж корабля, аланца абсолютно не волнует.
— Что случилось? — спросил Храбров.
— Понятия не имею, — пожал плечами ученый. — Скорее всего, очередное сумасшествие. Майк без штанов убежал из душа.
Не теряя времени, русич двинулся к рубке управления. Он спустился на лифте на три этажа вниз и зашагал по длинному широкому коридору. Возле входа застыл десантник с лазерным карабином в руках. Раньше подобные меры предосторожности на судне не применялись. Невольно Олесь вспомнил разговор в кают-компании. Генерал слов на ветер не бросал.
Пройдя в зал, землянин на мгновение потерял ориентировку. В полумраке, среди сверкающих звезд, пылающего Аридана и мерцающих экранов компьютеров, разглядеть людей оказалось непросто. Впрочем, глаза довольно быстро адаптировались к темноте. Спустя пару минут Храбров уже смог оценить обстановку.
За пультами кроме дежурной смены разместилось еще около десятка офицеров. Чуть в стороне склонился над картой Уллуол. Капитан был чем-то раздражен и в полголоса отчитывал помощника. В самом центре помещения на небольшой площадке стояли Эднарс, Саунт и Брандт. Аланцы негромко обсуждали сложившуюся ситуацию. Русич приблизился к командному составу крейсера и деликатно поинтересовался:
— Господа, не соизволите ввести в курс событий гражданское лицо?
— А, явился господин стратег, — презрительно заметил полковник, не поворачивая головы.
Вступать в полемику с Саунтом Олесь не стал. Сейчас это не имело смысла, тем более что майор тихо пояснил:
— Посмотрите на обзорный экран, господин Лендон. Чуть ниже и левее звезды группа красноватых точек…
— Вижу, — вымолвил землянин, без труда нашедший подозрительные объекты.
— Это эскадра пришельцев, — проговорил Дино. — И они идут к Акве.
— Черт подери! — невольно вырвалось у Храброва. — Но их много, очень много…
— Около сорока судов, — вымолвил аланец. — Провести классификацию пока сложно, но наверняка среди боевых кораблей есть транспортные и вспомогательные.
— Которые везут на планету тысячи солдат, — догадался русич.
— Не исключено, — согласился офицер.
— Так чего мы ждем? — удивился Олесь. — Надо отсюда убираться. Мерзкие твари раздавят нас, как жалких жуков.
— О, я слышу панические нотки в голосе героя, — усмехнулся командир «Варгаса».
— В отличие от некоторых, у меня нет склонности к суициду, — мгновенно отреагировал землянин.
Атмосферу снова разрядил Брандт. Майор спустился к Храброву и, не скрывая горечи, сказал:
— К сожалению, Стик, время для бегства безнадежно упущено. Для того чтобы выйти в гиперпространство нужно сначала разогнаться. На этом этапе противник без труда настигнет крейсера. Чужаки заняли выгодную позицию и контролируют любой маневр эскадры.

Предыдущая страница 7 Следующая страница


Атака тьмы 8

— А если рискнуть? — не унимался русич.
— Господин Лендон, — опять вмешался Саунт, — с врагом лучше встречаться лоб в лоб. Подставлять под удар борта и корму — величайшая глупость. Кроме того, я не хочу на полной скорости врезаться в астероид.
В тактике сражений звездных кораблей Олесь действительно разбирался плохо. Ни возразить, ни посоветовать землянин полковнику ничего не мог. Храброву оставалось лишь ждать развязки. Минут через пять в рубку управления пришли Грондоул и Шиндлер. Майор повторил свой рассказ. Его терпение и выдержка не знали границ.
Известие о новом испытании окончательно добило Алена. С сильно побледневшим лицом дозиметрист поспешно покинул помещение. Дан иронично улыбнулся, но промолчал. Вскоре Брандт отправился проверять готовность судовых служб к бою. Предстоял тяжелый, возможно смертельный поединок.
Между тем, насекомые не торопились вступать в схватку. Минуло два часа, а крейсера пришельцев по-прежнему находились на значительном расстоянии от отряда. Впрочем, медлительность противника объяснялась довольно просто. Флот чужаков разделился надвое. Одна часть эскадры повернула к Аридану, а вторая продолжала лететь навстречу людям. Враг имел почти пятикратное преимущество в численности.
— Что ты думаешь по этому поводу? — тихо спросил русича Грондоул.
— А чего тут думать, — пожал плечами Олесь. — Если мы не сумеем прорваться сквозь строй мерзких тварей, то вряд ли когда-нибудь увидим Алан.
— Проклятье! — разочарованно выдохнул ученый. — Сплошное невезение. Не успели выбраться с Аквы и вот очередная напасть… Как же наблюдатели умудрились просмотреть приближение насекомых? Ведь флот пришельцев наверняка давно вынырнул из гиперпространства. Они же не самоубийцы.
— Ответить на твой вопрос несложно, — проговорил землянин. — Потерпев поражение в стычке у планеты, корабли противника двинулись к эскадре. Теперь мне понятно, почему насекомые вели себя на базе столь нагло. Захватчики прекрасно знали, что их основные силы уже недалеко от системы. Мы опередили чужаков буквально на несколько часов. Операция на Акве закончилась неудачей, и тогда враг изменил план действий. В свою очередь, наше доблестное командование проявило удивительную бездарность. Оставив все крейсера на орбите, Эднарс позволил пришельцам подкрасться незаметно.
— Каким образом? — вымолвил аланец.
— Взгляни на экран, — произнес Храбров. — Где бы ты спрятался?
— За Ариданом, — мгновенно ответил Дан.
— Элементарное решение задачи, — усмехнулся русич. — Флот тварей летит именно оттуда.
— Бог мой, — прошептал Грондоул. — Такие ошибки непростительны даже мальчишке-лейтенанту. Неужели генерал допустил подобный промах?
— Я не уверен, что это простая оплошность, — возразил Олесь.
— Что ты хочешь сказать? — Ученый тотчас повернулся к землянину.
— Пока ничего, — осторожно проговорил Храбров. — Однако факты — упрямая вещь. Командование экспедицией слишком часто совершает нелогичные поступки. Мы авантюрно влезли вглубь системы, без разведки высадились на планету, а затем проторчали около суток на орбите Аквы. Спрашивается, зачем? Уверен, в военной академии Эднарс с треском бы провалил экзамен. Либо он растерялся, либо…
Заканчивать фразу русич не стал. Дан без труда понял его намек. Ни генерал, ни командир «Варгаса» их беседу, разумеется, не слышали. Офицеры то и дело отдавали какие-то распоряжения, но изменить ситуацию в корне аланцы уже не могли.
Постепенно противник приближался. Вскоре служба наблюдения дала на экран увеличенную картинку. Эскадра чужаков предстала во всей красе. Четыре огромных треугольных судна, выстроившись квадратом, двигались прямо на корабли людей. Чудь дальше летела вторая четверка, за ней третья, четвертая, пятая…
Боевой порядок мерзких тварей напоминал сеть, вырваться из которой у жертвы не было ни малейших шансов. Офицеры заворожено смотрели на крейсера пришельцев. Наступившую тишину разорвал громкий голос Саунта.
— Сколько до столкновения? — спросил полковник.
— Сорок девять минут, — раздался четкий ответ. — Если противник будет идти с той же скоростью…
— Полный вперед! — приказал командир «Варгаса». — Мы атакуем первыми.
Решительность Саунта понравилась Олесю. В действиях полковника чувствовалась уверенность. Судно устремилось навстречу врагу. Где-то рядом двигались «Гастер», «Бригит», «Элдис» и «Гласт». Силы конечно не равны, но насекомые дорого заплатят за победу. Драться аланцы умеют. Нервы были напряжены до предела.
— Всей эскадре немедленно остановиться! — неожиданно скомандовал Эднарс. — Мы начинаем выполнять главную задачу экспедиции — вступаем с чужаками в переговоры. Никаких агрессивных проявлений! «Варгас» идет один.
Офицеры изумленно оглядывались по сторонам. Не ослышались они? Последние сомнения рассеялись лишь, когда Саунт продублировал распоряжение генерала.
— Технический сектор, снизить ход! — с небольшим запозданием отреагировал полковник.
Спустя некоторое время молодой светловолосый лейтенант истерично выкрикнул:
— До боевого столкновения двадцать минут!
— Скорость одна сотая «С», — с равнодушным видом сказал командующий.
Он стоял с высоко поднятой головой, широко расставив ноги и заложив руки за спину. Фигура, достойная работы скульптора. К сожалению, Храбров не видел лица Эднарса. Впрочем, и так все ясно. Речь за столом в кают-компании — это не пустой бред пьяного человека. Истинный план Великого Координатора знал только генерал. Вот почему командующий эскадрой не уходил от Аквы. Мерзавец ждал пришельцев.
Правитель чувствует, что утрачивает власть и ищет новых союзников. На кого тиран натравит орды насекомых, догадаться труда не составляло. Мощная безжалостная цивилизация проглотит Таскону с потрохами.
Перед русичем была непростая дилемма: либо допустить контакт и, тем самым, обречь население целой планеты на уничтожение, либо взорвать крейсер и погибнуть самому. В книгах герои в подобных ситуациях не колеблются ни секунды, в реальной жизни принять решение гораздо сложнее. Олесь не хотел умирать.
— До атаки десять минут! — более спокойно доложил офицер.
Именно в этот момент землянин ощутил невероятную волну холода. Она пронзила Храброва насквозь, не давая пошевелиться. Ценой огромных усилий русичу удалось освободиться от захвата. Теперь Олесь понял, на что способны воины Тьмы. Его подготовка значительно слабее. От удара землянин сумел защитить лишь мозг. Самое удивительное, что никто из аланцев не заметил всплеска энергии. Люди в рубке управления продолжали работать, как ни в чем не бывало.
Через мгновение волна накатила вновь. Храбров отразил нападение. Враг на борту судна в очередной раз проявил себя. Он где-то совсем близко. Но почему натиск прекратился? И тут русича осенило. Дело вовсе не в нем. Целенаправленно противник Олеся не атаковал. Землянин случайно попал под воздействие биологической энергии. Один из офицеров «Варгаса» предупреждал мерзких тварей о своем присутствии на корабле. Значит, среди чужаков тоже есть воины Мрака. Но тогда, это прямая измена Алану. Времени на раздумья не осталось.
— До орудийного залпа пять минут! — громко произнес лейтенант.
Храбров поспешно вышел из рубки и внимательно посмотрел на десантника у двери. Молодой парень лет двадцати двух. Карие глаза, на коже бронзовый загар, чуть впалые щеки. Судя по внешнему виду, солдат прослужил на Тасконе не меньше года.
— Как тебя зовут? — спросил русич.
— Рядовой Оквил, — отчеканил аланец.
— А имя? — уточнил Олесь.
— Глен, — ответил десантник.
— Ты был на Акве, Глен? — вымолвил землянин.
— Участвовал во второй высадке, — отрапортовал солдат.
— Превосходно, — кивнул головой Храбров. — Ты мне доверяешь?
— Разумеется, господин Лендон, — аланец вытянулся в струну.
— Тогда выполни мою просьбу, — проговорил русич. — Немедленно отправляйся в жилые блоки и позови сюда сержантов Маквила и Планка.
— Но я на посту, — возразил Оквил. — Если уйду, то не миновать суда военного трибунала. Полковник Саунт очень строг.
— Поверь, я тебя прикрою, — произнес Олесь.
Не зная, как поступить, десантник растерянно топтался на месте. В голове бедняги все перемешалось. С одной стороны, грубейшее нарушение армейской дисциплины, с другой, его отказ наверняка разозлит Маквила и Планка. О взаимоотношениях сержантов с Лендоном Глену было прекрасно известно. Война имеет свойство менять приоритеты. После секундной паузы рядовой, наконец, выдохнул:
— Надеюсь на ваше слово, господин Лендон.
Через мгновение солдат уже бежал по коридору к лестнице. Лифтами десантники никогда не пользовались. Взглянув на часы, землянин вернулся в рубку управления. Начиналась кульминация событий. Четыре крейсера пришельцев приблизились к «Варгасу» вплотную. Еще немного и они ударят с разных сторон.
— Одна минута! — закричал светловолосый офицер.
— Никому не стрелять! — грозно приказал Эднарс. — Мы идем на мирные переговоры, от которых зависит судьба Алана.
Тревожное ожидание завершилось трагедией. Храбров видел, как сверкнули смертоносные лучи, и судно тотчас вздрогнуло. Корабли противника пошли в атаку. Насекомые не испытывали жалости к слабым. Вскоре залп повторился. В помещении раздался отчаянный вопль Лейзона:
— Командир, один ускоритель поврежден! В двигательном отсеке пожар, шестеро моих людей погибли, многие ранены…
— Не паникуйте и делайте свою работу, — бесстрастно сказал Саунт. — Всем огневым рубкам вступить в бой! Флайеры на вылет!
Это распоряжение явно запоздало. «Варгас» находился в крепких тисках и вырваться из них не мог. Лазерные пушки били в упор, на вражеских судах то и дело вспыхивали надстройки и возникали пробоины, но и крейсеру доставалось сполна. Взрывы и грохот слышались непрерывно.
— Уничтожена одна носовая рубка, — доложил Витас. — В левой бортовой повреждено основное орудие. Мы оголяем фланг!
— Майк, у нас нет флангов, — горько усмехнулся полковник.
Наступала агония. Либо корабль развалится на куски, либо потеряет ход и способность защищаться. Русич больше склонялся ко второму варианту. Вряд ли воины Тьмы будут убивать соратника, даже если он принадлежит к другой цивилизации. Ставки в игре слишком высоки. Кроме того, «Варгас» нужен пришельцам в качестве трофея. Мерзкие твари получат доступ к новым технологиям.
Олесь незаметно выскользнул из зала и сразу наткнулся на группу десантников. Планк привел с собой пятерых бойцов.
— Что происходит? — с тревогой спросил сержант.
— Крейсера чужаков атаковали эскадру, — вымолвил землянин. — И, похоже, командование хочет сдать судно насекомым.
— Я в плен не сдамся! — вставил Маквил.
— Подобная перспектива меня тоже не прельщает, — произнес Храбров. — А потому предпримем некоторые меры предосторожности. Четыре человека вместе с Иланом останутся здесь. Ваша помощь может понадобиться. Тем временем, ты, Крис, расставь солдат по этажам. Боюсь, рукопашной с пришельцами не избежать. Всех раненых из медицинского блока перенесите в боты. Постараемся их эвакуировать.
Повторять приказ дважды не потребовалось. Аланцы полностью доверяли русичу. Прикрыв тыл, Олесь направился обратно в рубку. Судорожно схватившись за поручни, Грондоул с безумным взглядом озирался по сторонам. Дан совершенно потерял ощущение реальности и ничего не понимал. Между тем, на пульте управления отключилась почти половина компьютеров.
— Выведена из строя система навигации…
— Поврежден второй ускоритель…
— Пробоины на шестой и седьмой палубе…
— Перебои с подачей воздуха…
— Уничтожены обе бортовые рубки…
Доклады сыпались один за другим. Корабль терял боеготовность буквально на глазах. С каждой секундой «Варгас» все больше и больше превращался в бесполезную кучу металлолома. Пожары бушевали уже в четырех местах. Технический отсек перестал существовать, и крейсер двигался только по инерции.
По противнику вели огонь четыре орудия, но зона их обстрела была невелика, и они не могли защитить судно. Начиналось откровенное избиение «Варгаса». Сигнальные устройства звенели, не переставая, сообщая об очередной разгерметизации. Жизнедеятельность корабля поддерживалась с трудом.
— Приближаются два вражеских крейсера! — воскликнул наблюдатель.
В тот же миг система обзора окончательно вышла из строя. Экран погас,. и в помещении вспыхнул яркий свет. Люди невольно зажмурились. Когда Храбров открыл глаза, то увидел растерянность на лицах офицеров. Аланцы ждали распоряжений командиров. Пауза затягивалась. Внезапно в рубку вбежал Брандт. Мундир разорван, на подбородке кровавая ссадина, левая рука обожжена.
— Ускорители разбиты, Лейзон погиб, вся восьмая палуба разнесена в клочья, кое-как работает лишь блок связи! — выкрикнул майор.
— Это конец, — обреченно выдохнул Саунт.
— Чужаки идут на абордаж! — испуганно сообщил лейтенант, глядя на экран компьютера. — Не меньше десяти судов…
Офицеры тотчас прильнули к крошечному мерцающему квадрату. Два треугольных корабля замерли в полукилометре от поврежденного «Варгаса» и выпустили рой металлических «насекомых». Десантные боты пришельцев, имеющие форму конуса, устремились к растерзанному крейсеру. Уцелевшие флайеры пытались преградить тварям путь, но силы были слишком не равны. Пробивая обшивку грозного корабля, вражеские суда впивались в его борт.
— Они уже внутри, — констатировал землянин.
— Господа, схватка проиграна, — с трагическими нотками в голосе сказал генерал. — Сопротивление бесполезно. Властью, данной мне Великим Координатором, я объявляю о капитуляции. Немедленно соедините меня с эскадрой. Вырваться никому не удастся. Так к чему лишние жертвы.
Через несколько секунд худощавый капитан громко доложил:
— «Бригит» и «Гастер» на связи…
— Полковники Сорвил и Ширер, я, генерал Эднарс, приказываю вам сдаться чужакам, — проговорил командующий. — Огонь по противнику ни в коем случае не открывать. Я действую исключительно в интересах Алана…
— Но мы готовы к бою, — возразил командир «Гастера».
— Ситуация этого не требует, — раздраженно произнес Эднарс. — Виновные в нарушении приказа будут сурово наказаны.
События развивались по самому худшему сценарию. Еще немного и процесс сдачи станет необратим.
— Измена! — на пределе своих голосовых связок завопил Олесь. — Генерал струсил и любой ценой пытается спасти собственную жизнь!
— Не слушайте его! — нервно воскликнул командующий. — Выполняйте мои распоряжения.
— Что делать? — не унимался Ширер.
— Готовьтесь к сражению! — закричал русич.
Крейсер сильно тряхнуло, и система связи отключилась. Рубка управления была окончательно отрезана от внешних блоков.
— Проклятье! — выругался Эднарс, выхватывая из кобуры бластер. — Сейчас ты, мерзавец, заплатишь за все!
Расстояние между генералом и Храбровым не превышало восьми метров, и промахнуться он не мог. Ствол направлен в грудь землянина, палец плавно нажимает на спусковой крючок… В последний момент из открытой двери вылетел луч лазера и, прочертив линию, ударил в голову командующего. Эднарс повалился на спину, но выстрелить, тем не менее, успел. Ярко-красная стрела сверкнула над плечом Олеся.
— Предательство! — раздался чей-то истеричный вопль.
Мощный удар холода сбил русича с ног. Храбров защитился с огромным трудом. Это означало, что генерал не являлся воином Тьмы. Тогда кто? Землянин внимательно посмотрел на офицеров. Аланцы разделились на две примерно равные половины и отчаянно дрались друг с другом. Изредка мелькали лазерные лучи, на пол, роняя стулья, падали бездыханные тела. Бойня продолжалась до тех пор, пока на площадку не вскочил Саунт.
— Остановитесь! — полковник поднял руки вверх. — На корабле враг! Мы должны…
Закончить фразу командир «Баргаса» не успел. Меткий выстрел сразил Саунта, и бедняга рухнул рядом с Эднарсом. На убийцу тотчас обрушился шквал огня. В рубку управления на подмогу товарищам вбежали шестеро десантников. Взяв офицеров в прицел карабинов, солдаты замерли.
— Господа, — резко сказал Планк. — Если схватка не прекратится, я прикажу расстрелять всех присутствующих без разбора.
Послышался глухой стук падающих бластеров. Вступать в бой с облаченными в бронежилеты десантниками экипаж судна не рискнул. Олесь и Дан поднялись с пола. Перед ними предстала ужасная картина. Среди сломанной мебели в лужах крови валялось не меньше десяти трупов. Остальные аланцы имели многочисленные кровоподтеки и ранения.
— Сумасшествие! — вырвалось у ученого. — Что же будет дальше?
— Командор, — сержант обратился к землянину. — Маквил докладывает, что пришельцы захватили две верхние палубы. Жестокое сражение идет в районе технического сектора. Долго парни не продержатся.
— Главное не пропустить тварей к шлюзовому блоку, — вымолвил Храбров. — Возьмите под контроль шахты лифтов и лестницы. Мне нужно еще минут пятнадцать.
— А что с этими делать? — спросил Илан, кивая на офицеров.
— Выдать оружие, шлемы, бронежилеты и пусть дерутся с чужаками. Своих и так поубивали достаточно, — проговорил русич. — Но сначала я хочу кое-что проверить.
Олесь подошел к телу генерала и бесцеремонно разорвал его китель. На груди не было и намека на черный знак. Тот же результат с полковником. Землянин пребывал в растерянности. Кто же? Взгляд Храброва невольно упал на стол навигаторов. В Саунта стреляли именно оттуда. Возле стены с дырой в шее лежал Уллуол. В руке аланца оказался зажат бластер. Неужели капитан?
Несколько расстегнутых пуговиц и русич увидел на сердце покойника отвратительные паучьи лапы.
Теперь все стало ясно. Спасение мальчика на «Эре-12» — не простая случайность. Несчастный ребенок дорого заплатил за право жить. Он не поддавался посвящению, но на его карьере данное обстоятельство ничуть не сказывалось. С Великим Координатором Уллуола связывала другая, куда более важная тайна. В том, что могущественный правитель служит Тьме, русич не сомневался.
Надо признать, на «Варгасе» противник проявил завидную изобретательность. Фигура командующего постоянно в центре внимания, а потому чересчур уязвима. Разумнее находиться в тени и бить наверняка. Во время последнего инструктажа Великий Координатор настроил мозг Эднарса на биоволны капитана. Уллуол управлял генералом, как марионеткой. Вот кто реально руководил экспедицией. Великолепно просчитанный и осуществленный план.
— Все отлично, — произнес Олесь. — Больше изменников на корабле нет.
Планк утвердительно кивнул головой и начал выпускать офицеров в коридор. Аланцы уже пришли в себя и понимали, что совершили глупость, поддавшись эмоциям. Теперь они рвались в бой с пришельцами. Ошибки искупают кровью.
— Майор Брандт, останьтесь! — громко сказал землянин, заметив помощника командира.
Дино тотчас повернулся к Храброву и с горечью проговорил:
— Вы умеете захватывать власть, господин Лендон. Но какова цена…
— Оплакивать погибших времени нет, — возразил русич. — В нашем распоряжении от силы двадцать минут. Насекомые хорошо воюют и скоро завладеют крейсером.
— А разве это имеет значение? — усмехнулся офицер.
— Не думал, что вы так легко сдадитесь, — произнес Олесь. — На карту ведь поставлена не только судьба «Варгаса». Люди живут на разных планетах, но на Тасконе Сириус светит гораздо ярче.
На лице Брандта застыло изумление. Услышать пароль сейчас аланец никак не ожидал. В первое мгновение майор не мог вымолвить ни слова. Наконец, Дино выдохнул:
— Я там никогда не бывал.
— И не будете, если опустите руки, — жестко сказал землянин.
В глазах офицера вспыхнули искры гнева. Слова Храброва задели его за живое. В трусости Брандта еще никто не обвинял.
— Что от меня требуется? — спросил аланец.
— Информация, — спокойно проговорил русич. — Я слышал, на судне есть резервная рубка управления. Это правда?
— Да, — ответил майор. — Она на шестой палубе в головной части корабля. Допуск у командира крейсера и первого помощника.
— Ее предназначение?
— Управление судном в случае повреждения основного блока, — произнес Дино. — Кроме того, там находится кнопка запуска системы самоуничтожения. Одновременный подрыв взрывчатки в корпусе корабля, затем детонация топливного хранилища и двигателей.
— Прекрасно! — вымолвил Олесь. — Мы устроим в космосе великолепный фейерверк. Мерзкие твари надолго запомнят «Варгас».
— Боюсь, чужаки уже прорвались к секретному блоку, — вставил офицер.
— Отобьем, — решительно сказал землянин. — Лишь бы кнопка сработала.
— Сбой почти что невозможен, — пояснил Брандт. — Автономная система питания, специальный защищенный кабель, проложенный по внутренним переборкам. Доступа к нему нет. Точную схему проводки никто не знает.
— Недурно, — улыбнулся Храбров. — Пора приниматься за дело.
Русич вышел из помещения и сразу увидел в коридоре Маквила. Сержант только что поднялся по лестнице. В бронежилете рваная дыра, на щеке кровь, форма на плече разорвана, а повязка превратилась в грязную тряпку. Неподалеку стояли два солдата, оставленные Планком у лифта.
— Ранения серьезные? — взволнованно поинтересовался Олесь.
— Ерунда, — махнул рукой Крис, — царапины. Я вернулся с плохой новостью. Мы отдали два нижних этажа. У насекомых огромное превосходство в численности. Впереди себя пришельцы пускают каких-то монстров. Гигантские существа на шести лапах с крепкими челюстями. Человека перекусывают пополам.
— Понятно, — проговорил землянин. — Любой ценой держите третью палубу. И это не просьба, а приказ. Трусов и паникеров расстреливать на месте.
— Выполним, — кивнул головой Маквил, отправляясь в обратный путь.
— Сурово, — негромко заметил майор.
— На войне иначе нельзя, — произнес Храбров, беря у десантника карабин, шлем и бронежилет.
Илан знал, что русич не останется в стороне от драки, и принес запасной комплект заранее. Перепрыгивая через ступени, Олесь на ходу застегивал снаряжение. Секунд через десять маленький отряд достиг нужного яруса. Здесь шел жестокий бой. Прячась за стенами, солдаты вели огонь по спускавшимся с верхней палубы чужакам. Вся лестница была завалена трупами людей и насекомых. Перестрелка вот-вот могла перерасти в рукопашную схватку. Залп из трех стволов оказался как нельзя кстати. Потеряв несколько воинов, противник отступил.
Оглядевшись, Храбров увидел лишь шестерых аланцев, причем четверо являлись врачами.
— Почему вас так мало? — спросил землянин.
— Остальные погибли наверху, — вытирая кровь с рассеченной губы, сказал солдат.
— Илан, прикроешь нас! — выкрикнул русич.
— Слушаюсь, — отчеканил Планк.
Не теряя времени, Олесь и Дино бросились в медицинский отсек. Им предстояло преодолеть около шестидесяти метров.
К счастью, большинство дверей было открыто. К идентификации личности Брандту пришлось прибегать только однажды, возле операционных. Раненые в палатах отсутствовали. Значит, десантники успели выполнить приказ Храброва. Это радовало.
Вскоре мужчины замерли перед массивной бронированной дверью с кодовым замком. Первый помощник быстро набрал нужную комбинацию и приложил кисть к специальному устройству. Через секунду дверь плавно отъехала в сторону. Резервная рубка оказалась небольшим квадратным помещением с пультом управления, парой мягких кресел и овальным прозрачным стеклом во всю стену.
Лишь сейчас землянин сообразил, что они находятся в носовой части судна. Вокруг реальные звезды, а не голографическое изображение. В левом верхнем углу экрана Олесь заметил крыло крейсера пришельцев. Еще несколько кораблей виднелись в отдалении. Их помощь в захвате «Варгаса» не требовалась. Зрелище невольно завораживало, и русич долго не мог оторвать взгляд от бездны космоса.
Между тем, аланец откинул защитную крышку и, не раздумывая, утопил кнопку в панель. На маленьком табло тотчас высветилась надпись «наберите пароль для подтверждения команды». Тяжело вздохнув, майор напечатал слово: «Смерть». Раздался оглушительный вибрирующий сигнал.

Предыдущая страница 8 Следующая страница


9 Николай Андреев

— До взрыва корабля пятнадцать минут, — оповестил низкий мужской голос.
— Все! — проговорил Брандт. — Пора отсюда убираться. Остановить программу невозможно. Система запущена…
Олесь и Тино побежали обратно к лестнице. Шахты лифта экипаж судна давно заблокировал. Это позволяло удерживать под контролем нижние этажи. За прошедшее время насекомые дважды атаковали аланцев. Количество трупов уже не поддавалось подсчету. Мертвые тела полностью закрывали ступени. На металлическом полу образовались огромные лужи красной и желтовато-зеленой крови.
— Отходим! — воскликнул Храбров.
Ведя непрерывный огонь по врагу, солдаты начали медленно отступать. Нажав клавишу передатчика, землянин громко произнес:
— Приказываю всем отрядам двигаться к шлюзовому отсеку. Через четырнадцать минут крейсер будет уничтожен. Не паникуйте и выносите раненых…
В тот же миг в наушниках послышался чей-то отчаянный крик:
— Твари пробили внешнюю обшивку и высаживаются на пятой палубе! Они нас отрезают! Помогите!
Посмотрев на часы, Олесь повернулся к майору и сказал:
— Дай мне ровно три минуты.
— Хорошо, — офицер утвердительно кивнул головой, — но учти, ни секунды больше.
— За мной! — скомандовал русич.
Лестница располагалась между кают-компанией и общей столовой. Десантники рванулись по коридору ко второй линии обороны. Вскоре группа преодолела перекресток, ведущий к бортовым орудийным рубкам. Храбров прекрасно знал, что они разбиты, и не стал здесь долго задерживаться.
По пути солдаты заметили двух человек. Один лежал вниз лицом, второй сидел, прислонившись к стене спиной. Его лицо было залито кровью, а мундир разорван в клочья. Не обращая внимания на бездыханные тела, солдаты проследовали дальше. Несколько метров и воины оказались в зале. Тут творился сущий ад.
Точно посреди помещения из обшивки левого борта торчал огромный нос штурмового вражеского бота. Воздух со свистом уходил через разорванный металл, но пока система контроля давления с данной проблемой справлялась. Впрочем, долго это сумасшествие не продлится.
Несмотря на явно ощущавшийся недостаток кислорода, чужаки смело выпрыгивали из нижнего люка судна. Натиск насекомых сдерживали трое поваров. Стреляли аланцы плохо, а потому часть пришельцев уже пробилась ко второй лестнице и, тем самым, отрезала бойцов, сражающихся на шестом ярусе.
— Сюда! — воскликнул коренастый широкоплечий десантник. — Мы прикроем!
Повара прекратили огонь и побежали к отряду. Противник тотчас устремился в погоню. Именно в этот момент Олесь и увидел чудовище, о котором говорили Кен и Маквил. Высота в холке полтора метра, длина около двух, три пары мощных волосатых конечностей и гигантские, постоянно двигающиеся челюсти. Без сомнения, ужасная тварь подчинялась чужакам. Своеобразный вид охотничьей собаки.
Перемещалось существо необычайно быстро. Ломая стулья и столы, монстр настиг ближайшего мужчину и схватил его за спину. Резкий рывок и ноги бедняги отлетели в сторону. В ту же секунду в чудовище ударили сразу четыре лазерных луча.
Бросив добычу, шестипалый издал отвратительный высокий визг. Из бока твари текла густая бурая жидкость, точное попадание выбило правый глаз, а на челюсти появилось обожженное пятно.
Повторный залп наверняка добил бы монстра, но на солдат обрушился шквальный огонь. Одному десантнику луч угодил в шею, а второму в грудь. Повара, к счастью, не пострадали.
— Забирайте раненого и уходим! — скомандовал Храбров.
— Но ведь там остались люди! — истерично закричала женщина.
— Мы не в силах им помочь, — вымолвил землянин.
— Вы трусы! — не унималась аланка. Уцелевший мужчина, не церемонясь, ударил коллегу по щеке.
— Перестань, Клер! Твой муж обречен…
Женщина заплакала и начала поднимать раненого солдата. Группу спасло лишь то, что выход в коридор располагался в дальней части столовой. Край стены надежно защищал десантников от выстрелов пришельцев. Аланцы ринулись к лестнице. Держа тоннель в прицеле, Олесь шел последним. Минуя развилку, русич еще раз взглянул на мертвых солдат орудийного расчета. Неожиданно сидевший человек поднял руку и вытер с лица кровь. Храбров изумленно замер. Ошибиться он не мог. Слишком знакомый блеск в глазах.
— Черт подери! — выругался землянин. — Майк!
Губы капитана расплылись в жалком подобии улыбки. Положив карабин на пол, Олесь попытался взвалить офицера себе на плечо. Сделать это оказалось непросто.
— Ну и тяжелый же ты, — выдохнул русич.
— Оставь… — прошептал Витас.
— Так я тебя и послушал, — пробурчал Храбров, вставая и беря оружие. — В последнее время я часто таскаю раненых…
Между тем в коридоре появились насекомые. Чужаки двигались плотной толпой, и первый ряд землянин срезал без труда. Неудача привела мерзких тварей в замешательство. Наткнуться здесь на сопротивление противника они не ожидали. Экипаж «Варгаса» защищался только на лестницах. Олесь, не раздумывая, бросился к месту встречи. Пришедший в себя враг открыл ураганный огонь. Русича выручил изгиб тоннеля.
Через пять секунд Храбров увидел Брандта. Майор вместе с двумя десантниками удерживал пятый ярус. Неподалеку на ступенях лежал один из врачей. Парню было не больше двадцати пяти. На светло-голубой форме расплылось огромное красное пятно.
— Ты опоздал на полторы минуты! — с укоризной в голосе произнес первый помощник.
На упрек офицера Олесь ничего не ответил. Мужчины быстро спустились вниз на два пролета и оказались на третьей палубе. К ним тут же подбежал высокий широкоплечий солдат. Судя по разорванной одежде и окровавленным повязкам, аланец недавно побывал в рукопашной схватке.
— Там еще кто-нибудь есть? — нервно спросил десантник.
— Нет, — проговорил Брандт. — Все к ботам! В нашем распоряжении девять минут.
Пришельцы видимо опасались засад и потому каждый этаж обследовали очень тщательно. Данное обстоятельство позволило отряду оторваться от противника на довольно значительное расстояние. До отсека оставалось пройти метров сорок.
Свою ношу землянин не доверял никому. Храбров боялся, что новая встряска добьет Майка. Капитан еле дышал. Впрочем, усталость давала себя знать. Возле двери в шлюз ноги русича подкосились. Планк вовремя успел подхватить падающего Витаса.
— Командор, вы ранены? — воскликнул сержант, заметив на плече Олеся кровь.
— Нет, — тяжело дыша, вымолвил землянин. — Позаботься о капитане…
— Есть серьезная проблема, господин Лендон, — произнес Илан. — У нас лишь один пилот, а желающих покинуть крейсер гораздо больше.
— Я поведу второй аппарат, — уверенно сказал первый помощник. — И поторапливайтесь. Стартуем через две минуты. Иначе попадем под ударную волну.
— А как же блокированные группы? — не выдержал какой-то младший офицер. — Одна в головных рубках, вторая в складах, третья…
— Лейтенант, еще немного и «Варгас» превратится в космическую пыль, — жестко проговорил Брандт. — Выполняйте приказ!
— Слушаюсь, — отчеканил аланец и рванулся к боту. Нажав на клавишу передатчика, Планк спокойно и отчетливо произнес:
— Объявляю минутную готовность. Это последнее предупреждение. Если не хотите погибнуть вместе с кораблем, немедленно бегите к шлюзу. Кто не может пробиться, прощайте! Мы вас не забудем.
Десантники и члены экипажа быстро занимали места в крошечных судах. Металлическая дверь отсека начала опускаться. Люди с тревогой и надеждой смотрели на уменьшающийся проем. Скоро у тех, кто дерется на лестницах и в коридорах, уже не будет шансов на спасение. Двух нырнувших в узкую щель солдат аланцы встретили радостными криками. Одним из счастливчиков оказался Маквил.
Люки машин плавно закрылись, и пилоты терпеливо ждали, когда поднимутся внешние ворота. Заняв место рядом с Дино, Олесь с трепетом наблюдал, как космос распахивает свои объятия. К этому зрелищу русич не привыкнет никогда. Мерцающий холодный свет звезд пугал его и восхищал одновременно. В подобные мгновения человек чувствует себя и ничтожеством, и богом.
— А если нас собьют? — неожиданно спросил Храбров.
— Пусть попробуют, — усмехнулся майор.
Двигатели заработали на полную мощь. Бот оторвался от посадочной площадки и резко стартовал. Пройдя под брюхом вражеского крейсера, машина совершила крутой разворот и на предельной скорости устремилась к эскадре. До нее было достаточно далеко, однако столь наглое бегство летательных аппаратов застало чужаков врасплох, и залп лазерных орудий явно запоздал.
Олесь невольно взглянул на часы. До взрыва осталось чуть больше четырех минут. Внизу мелькнул странный объект. Вскоре он вынырнул впереди ботов.
— С ума сойти! — выдохнул Брандт. — Это же наш флайер! Вот что значит мастерство. Сумел уцелеть в такой битве…
— Один из четырех, — с горечью заметил землянин.
— К сожалению, война без жертв не бывает, — вымолвил аланец.
Первый помощник надел шлем, включил на пульте управления пару тумблеров и громко сказал:
— Эскадра, отзовитесь… Нам нужна поддержка.
— Говорит «Бригит», кто на связи? — послышалось в ответ.
— Майор Брандт, — произнес офицер. — Идите навстречу.
— Слишком опасно, майор, — вымолвил низкий мужской голос. — Вы находитесь рядом с флотом противника. Корабли пришельцев тотчас атакуют крейсер.
— Не волнуйтесь, полковник, — успокоил Сорвила Дино. — Через две с половиной минуты насекомым будет не до того. Я обещаю…
— Код пятнадцать? — уточнил командир «Бригита».
— Именно, — подтвердил Брандт.
— Хорошо, — сказал полковник.
Майор снял шлем и положил его на колени. На губах аланца появилась довольная улыбка. Скоро захватчики сполна заплатят за свое вероломство. Месть порой бывает необычайно сладка.
— Почему ты не связался с эскадрой после взрыва? — спросил Храбров.
— Нас захлестнет электромагнитное излучение, — пояснил офицер. — Несмотря на мощную защиту, часть приборов обязательно выйдет из строя. В эфире будет твориться настоящая чертовщина. Я с подобными вещами уже сталкивался…
Время безжалостно. Истекли последние секунды, и где-то сзади раздался ужасный взрыв. Звуки в космосе не распространяются, но вспышка была очень яркой. На несколько мгновений вечный мрак озарился светом ядерного кошмара.
— Мы далеко от «Варгаса»? — взволнованно поинтересовался русич.
— Четыреста тридцать километров, — ответил Брандт. — Это безопасное расстояние. Ударная волна машины не накроет.
Десантные боты покинули зону катастрофы. Главный вопрос теперь в том, как поведут себя чужаки. Если вражеские суда стартуют сразу, то наверняка догонят беглецов. Уничтожить летательные аппараты труда не представляет. Луч лазерного орудия разнесет машину в клочья.
Аланец выжимал из бота максимальную скорость. Всеми силами майор пытался оторваться от преследователей. Примерно через пять минут крошечные точки кораблей эскадры на экране дальномера начали приобретать реальные очертания. Впереди двигался «Бригит», за ним «Гастер», а по бокам «Элдис» и «Гласт». Командиры крейсеров шли на огромный риск, спасая людей с погибшего флагмана.
— Сорвил нарушает все инструкции, — тихо заметил Брандт.
— То есть? — уточнил Олесь.
— Корабли идут со скоростью ноль пять «С», — проговорил офицер. — И это в самом центре звездной системы! Сейчас у них нет ни малейшей возможности для маневра. Если на пути попадется каменная глыба…
Заканчивать фразу аланец не стал. Ее смысл был понятен и так. Между тем, суда приступили к торможению. Пилоты прекрасно знали свое дело. В заданном районе десантные боты влетели в заранее открытый шлюзовой отсек. Внешние ворота тотчас опустились вниз. На закачку воздуха и выравнивание давления понадобилось около минуты. Но даже это ничтожное время показалось землянину вечностью.
— Приехали, — устало выдохнул майор, когда двигатели машины смолкли. — Что дальше.
— Будем захватывать власть здесь, — усмехнулся Храбров, вставая с кресла.
Русич покинул кабину и, осторожно перешагивая через раненых, направился к выходу. Следом за ним двигался Брандт. Возле одной скамьи Олесь задержался. На ней лежал Витас. Некоторые раны офицеру перебинтовали, но кровь на лице осталась.
— Господи! — невольно вырвалось у первого помощника. — Да ведь это Майк!
— Я обнаружил его в коридоре пятой палубы, — произнес землянин.
— Кошмар! — вымолвил майор. — В этих грязных рваных лохмотьях капитана совершенно не узнать…
Выйдя из бота, Храбров тут же столкнулся с Грондоулом. На голове и левом плече ученого были окровавленные повязки. Заметив русича, аланец радостно воскликнул:
— Жив! Молодец. Я не сомневался, что ты выберешься из этой ужасной передряги.
— А тебя, вижу, зацепило, — проговорил Олесь.
— Ерунда, — махнул рукой Дан. — Скажи лучше, что происходит? Неужели «Варгас» и вправду взорвался?
— Да, — подтвердил землянин. — Но последствия катастрофы мне не известны.
Мимо Храброва пробежал Планк. Сержант руководил разгрузкой летательных аппаратов и доставкой тяжелораненых в медицинский блок. Рядом суетились врачи и санитары с «Бригита». Русич приблизился вплотную к десантнику и негромко произнес:
— Илан, возьми четырех надежных солдат и следуй за мной.
Никаких дополнительных объяснений не требовалось. Вскоре группа из восьми человек быстро зашагала к коридору. На офицеров крейсера, отвечающих за встречу, Олесь даже не обратил внимания. Посредники в данном вопросе ему не нужны. Они лишь затягивают и искажают процесс общения.
Миновав лифт, землянин уверенно направился к лестнице. Этот маршрут нравился Храброву все больше и больше.
Видеть чистые, отполированные до блеска ступени без луж крови и валяющихся трупов было непривычно. Бойня на «Варгасе» навсегда врезалась в память. Проскочив два пролета, русич решительно двинулся к рубке управления. В зал вошли только Олесь, Грондоул и Брандт.
— Добро пожаловать, господа, — вымолвил высокий мужчина, стоящий в центре помещения. — Надеюсь, вы проясните нам ситуацию, произошедшую на флагмане.
— Как это не прискорбно, но генерал Эднарс в трудный момент проявил малодушие, — довольно жестко сказал майор. — Он испугался за собственную жизнь и приказал сдать корабль чужакам. Та же участь ждала и эскадру. Вмешательство полковника Саунта предотвратило предательство. В завязавшейся схватке оба офицера погибли.
— Понятно, — с горечью проговорил Сорвил. — А кто взорвал крейсер?
— Я, — честно признался Дино. — Другого выхода просто не было. Ускорители повреждены, боевые рубки уничтожены, враг захватил почти половину судна. Оставлять такой трофей противнику — чересчур большая роскошь.
— Благодарю вас, Брандт, — кивнул головой полковник. — Алан по достоинству оценит подвиг экипажа «Варгаса».
В диалог двух космолетчиков никто не вмешивался. Интерпретация событий несколько отличалась от правды, но Дан, непосредственно наблюдавший за развитием драмы, предпочел промолчать.
Факт измены действительно существовал и с этим не поспоришь. О тайных планах правителя ученый ничего не знал и верить командующему на слово не собирался. Мерзавец умышленно прикрывался именем Великого Координатора.
Идти на переговоры с пришельцами — настоящее самоубийство. Поступок генерала можно объяснить только трусостью.
— Взрыв крейсера, — продолжил после паузы командир «Брйгита», — стал полной неожиданностью для насекомых. Два вражеских корабля, атаковавших «Варгас», буквально развалились на части. Еще два оказались отброшены в сторону. Они наверняка получили серьезные пробоины и нуждаются в ремонте. Остальной флот пребывает в замешательстве и активных действий не предпринимает. Видимо у противника произошел сбой в системе управления.
Храброе внимательно взглянул на экран. Суда мерзких тварей находились неподалеку. Стоит эскадре стартовать, и уже секунд через тридцать крейсера войдут в зону поражения. Искушение напасть на поврежденные корабли чужаков было очень велико. Носовые орудия разорвут обшивку чудовищ и превратят суда захватчиков в груду металлического хлама. Однако землянин прекрасно понимал, что на аланцев тут же набросятся основные силы насекомых. Это будет последнее сражение экспедиционной эскадры.
— Крейсера противника начали менять боевой порядок, — доложил один из офицеров.
Сорвил резко повернулся к голографическому экрану. Четверки вражеских кораблей рассыпались и, набирая скорость, устремились к «Бригиту».
— Они пришли в себя и атакуют, — бесстрастно констатировал майор.
— До столкновения две минуты! — выкрикнул лейтенант.
— Двигатели на полную мощность, уходим вниз под углом в девяносто градусов! — уверенным голосом приказал полковник.
Спустя всего несколько мгновений картина окружающего космоса кардинально изменилась. Аридан, раньше располагавшийся точно на линии горизонта, теперь оказался в зените. То же самое случилось и с судами чужаков. Треугольные крейсера тварей остались совсем в другой плоскости.
— Они маневрируют, но отстают, — вымолвил наблюдатель. — Вторая группа идет на перехват. Столкновение через три с половиной минуты.
— Я так и думал, — усмехнулся командир корабля. — Экипажу приготовиться к разгону. Запустить ускорители! Будем преодолевать барьер прямо в системе.
— Вы сошли с ума! — вырвалось у Грондоула.
— А разве у нас есть выбор? — иронично произнес Сорвил. — Никто не живет вечно.
«Бригит» быстро набирал скорость. Аридан уже исчез из поля зрения. Вскоре стало ясно, что насекомые не успевают перекрыть эскадре путь. Рисковать судами противник не хотел. Каменных обломков здесь было предостаточно. И словно в подтверждение страшных мыслей слева от крейсера космический мрак озарила яркая вспышка. В первую секунду Олесь даже не понял, что случилось. Стоявший чуть впереди Брандт тяжело вздохнул и едва слышно сказал:
— Один готов…
— Кто? — громко спросил полковник.
— «Элдис», — лаконично ответил лейтенант.
— Вечная ему память, — спокойно проговорил новый командующий.
После небольшой паузы Сорвил произнес:
— Двигательный отсек, поторопитесь! Надо оторваться от врага.
Расстояние между противниками стремительно увеличивалось. Чужаки проиграли эту гонку и прекратили преследование. Поступок людей граничил с самоубийством, а потому принес положительный результат. На границе системы приятный мужской голос начал отсчет последней минуты перед прыжком. Трудно сказать почему, но сейчас русич не испытывал страха. Главная опасность осталась позади.
Легкий толчок и три корабля выскочили в гиперпространство. Эскадра сумела вырваться из кольца вражеских судов и, тем самым, совершила настоящий подвиг.
— Космос чист! — радостно доложил наблюдатель.
— Довести скорость до ста «С»! — приказал полковник. — Курс на Сириус.
Только теперь аланцы окончательно поверили в спасение. Пришельцам понадобится немало времени, чтобы преодолеть световой барьер. А когда они сделают это, беглецы будут уже далеко. Технические возможности крейсеров примерно одинаковы, и погоня потеряет смысл.
— Экспедиция завершена, господа, — устало вымолвил командир «Бригита». — Благодарю всех за хорошую службу. А уж итоги пусть подводит Великий Координатор. Мы дрались честно…
Сорвил улыбнулся и громко добавил:
— Не знаю, как вы, а я ужасно проголодался. Полковник резко развернулся и зашагал к выходу из рубки управления. В коридоре офицер наткнулся на десантников и удивленно замер. Непонимающе глядя на солдат в грязной изорванной форме и помятых шлемах, аланец гневно воскликнул:
— Что тут происходит?
— Простите, полковник, — тотчас вмешался Храбров. — Это была мера предосторожности. Мы не хотели повторения ситуации, случившейся на «Варгасе». Еще раз приношу свои извинения за нашу подозрительность. Сержант Планк, вы свободны. Размещайтесь и приводите себя в порядок.
Сорвил внимательно посмотрел на землянина. На плече и груди Олеся отчетливо виднелись пятна крови. Десантники выглядели ничуть не лучше. Люди словно выбрались из огромной мясорубки. Впрочем, данная мысль была недалека от истины. Усмирив раздражение, командир судна вежливо проговорил:
— Вам нужно обратиться к врачам.
— Это не моя кровь, — пояснил русич. — Я выносил с поля боя капитана, и… остались кое-какие следы. Ну, а что же касается медицинского персонала корабля, то работы ему хватит надолго. Боты до отказа забиты ранеными.
— Прошу прощения за мою несдержанность, — произнес офицер. — Нервы. Мы, кстати, еще незнакомы. Я командир «Бригита» полковник Сорвил.
— Начальник особой группы ученых Дан Грондоул, — официально представился молодой человек.
— Геолог Стик Лендон, — сказал Храбров.
На лице аланца появилась заинтересованность.
— Я много о вас слышал, — заметил офицер.
— Надеюсь, только хорошее, — вымолвил землянин.
— Разное, — рассмеялся Сорвил. — Но, судя по внешнему виду, к своим подвигам на Акве вы добавили и славу во время битвы на «Варгасе». Не сомневаюсь, что господин Лендон принял участие в уничтожении крейсера.
— Самое непосредственное, — вставил майор.
Напряженность сразу спала. Этим людям было нечего делить. Ни Грондоул, ни Храбров на власть не претендовали. Полковник подозвал помощника и приказал поселить ученых в лучших каютах. Увы, со свободными помещениями на корабле возникли серьезные проблемы. Олесю и Дану предоставили одну комнату на двоих. Возражать они не стали.
Вскоре Грондоул ушел на перевязку, а русич отправился на склад в поисках новой одежды. Спустя двадцать минут Храбров появился в кают-компании в новеньком темно-синем мундире без погон и знаков различия. К тому моменту Брандт уже успел рассказать офицерам «Бригита» о сражении на флагмане. Разумеется, с необходимыми пояснениями. Аланцы встретили землянина стоя. Космолетчики очень высоко ценят мужество и смелость.
— Форма вам идет, господин Лендон, — проговорил Сорвил. — Никогда не думали о военной карьере? Подобный талант дается далеко не каждому.
— Это всего лишь стечение обстоятельств, — ответил Олесь. — В душе я мирный человек и мне чуждо насилие. К сожалению, жизнь сложна и непредсказуема, порой приходится браться за оружие.
— Боюсь, скоро всем аланцам придется взяться за лазерные карабины, — с горечью произнес полковник. — Враг безжалостен и агрессивен. Война только начинается. Космос огромен, но двум цивилизациям в нем почему-то тесно.
Справедливые слова. Русич был целиком и полностью согласен с командиром крейсера. История человечества — это непрерывная череда битв и сражений. Сотни, тысячи, миллионы погибших людей. И, похоже, новая страница летописи — освоение звездного пространства будет не менее кровавой.

Глава 6
НА ГРАНИ ПРОВАЛА

Предыдущая страница 9 Следующая страница


Атака тьмы 10

Три судна на предельной скорости возвращались обратно к Алану. Это все, что уцелело от эскадры. Схватка с пришельцами получилась необычайно жестокой. Отряд понес тяжелые потери, однако жертвы были не напрасны. Экспедиция добыла важную информацию о чужаках. На борту «Гастера» находились тела мертвых врагов, их оружие, а главное, единственный пленник.
Пока от него ничего нельзя добиться, язык насекомых слишком труден, но время у ученых Алана есть. К глобальному вторжению в соседние системы мерзкие твари, по всей видимости, еще не готовы.
Обязательно надо упомянуть о колонии на Акве. Исследование базы существенных результатов не принесло. Зато десантники спасли от верной гибели больше полусотни несчастных детей. И кто знает, может, из них когда-нибудь вырастут выдающиеся ученые, инженеры, исследователи.
Примерно так рассуждали простые солдаты и офицеры. Они верили Великому Координатору и не догадывались о его коварных замыслах. Даже Грондоул считал Эднарса лжецом. И лишь один человек, Олесь Храбров, знал, что генерал перед смертью говорил правду.
С того момента, как эскадра покинула систему Аридана, минуло три декады. Ужасный демонический план правителя стал окончательно ясен.
Мерзавец готовил новое массовое убийство. Миллионы, миллиарды, не поддающихся его гипнозу, людей диктатор переселит на Таскону. Планета превратится в своеобразную тюрьму.
Но бесконтрольная толпа чрезвычайно опасна. Если у нее появятся лидеры, возникнет реальная угроза власти тирана. Великий Координатор нашел блестящий выход из сложившейся ситуации. Он решил вступить в сговор с пришельцами и в качестве дара отдать им на растерзание мятежников. Вряд ли чужаки удовлетворятся подачкой, но правитель не сомневался, что сумеет сохранить Алан для себя.
Иллюзия? А может это и есть наступление Тьмы? Ведь Землю наверняка постигнет участь Тасконы. Зачем щадить каких-то дикарей? Медлить было больше нельзя. Если не свергнуть диктатора сейчас, завтра будет уже поздно.
Жизнь на «Бригите» протекала спокойно и размеренно. Не имея определенных обязанностей, русич целыми днями бесцельно бродил по кораблю. Олесь занимался на тренажерах, играл в карты с членами экипажа, читал книги. Смотреть голограф Храбров не любил. Фильмы либо показывали природу, навевая тоску по родине, либо имели четкую проправительственную направленность. От пафосных речей буквально тошнило. Однажды русич посмотрел специальную передачу для посвященных. На экране появились огромные умные карие глаза. Их взгляд без труда проникал в мозг, а мягкий, вкрадчивый голос, словно змея, заползал в душу. Внутри возникло чувство омерзения. Нельзя сказать, что легко, но Олесь сумел оторваться от изображения. Дан же впал в полную прострацию. Ученый превратился в закодированную машину. Власть Великого Координатора над людьми действительно огромна. После сеанса Грондоул выполнил бы любой приказ диктатора.
Храброву стало искренне жаль аланцев. Страшно представить, что будет с этими беднягами, если режим тирана падет. Они — невольные жертвы технического прогресса. Ведь правителю удалось подчинить себе народ только благодаря широкому распространению голографа. Такие аппараты есть в каждой семье. Вот и знай, где найдешь, где потеряешь…
Очень часто землянин навещал страдающих от безделья десантников. Про занятия, смотры и проверки воины уже забыли. И неудивительно. Солдаты прошли испытание боем и никому ничего доказывать не собирались. Особо надо сказать о тех, кто эвакуировался с «Варгаса». Статистика безжалостна. Из девяносто семи членов экипажа в живых осталось лишь тридцать шесть человек. Двое скончались от полученных ран уже на «Бригите». Врачи творили настоящие чудеса, но они, к сожалению, не боги.
В десантной роте цифры были еще страшнее. С гибнущего крейсера сумели улететь девятнадцать солдат, то есть шестая часть подразделения, размещенного на судне. Тяжелейшие потери. И признаться честно, офицеры немного побаивались ветеранов аквианской операции. Планк и Маквил находились на привилегированном положении.
Количество раненых в медицинском отсеке исчислялось десятками. Состояние некоторых до сих пор оставалось крайне тяжелым. К счастью, ни с лекарствами, ни с персоналом аланцы не испытывали никаких проблем. Постепенно поправлялся Витас. На двадцатые сутки капитан начал передвигаться самостоятельно. В силе воли и упорстве ему не откажешь.
Впрочем, самое страшное ждет Майка впереди. Офицеру придется привыкать к своей новой внешности. Вряд ли Витас теперь будет пользоваться у женщин тем же успехом. Левое ухо, шея и щека обожжены, на лбу огромный шрам, на носу горбинка от перелома, ресницы и брови полностью сгорели.
Как и предполагал Олесь, обстоятельства сражения на флагмане заинтересовали офицера службы безопасности. Несколько раз он вызывал русича к себе на беседу. Аланец пытался выяснить подробности схватки в рубке управления. Однако Храбров заявил, что лежал на полу и ничего не видел. У него был отличный свидетель. Во время перестрелки рядом с ним распластался Грондоул.
Допрашивать посвященного офицер не решится. Это прерогатива Великого Координатора. Землянин к числу избранных не принадлежал, а потому вместе с Брандтом заранее подготовил ответы на провокационные вопросы. Одним словом, разобраться в факте измены местные контрразведчики не имели ни малейшей возможности.
Путь назад показался необычайно долгим. Тридцать дней тянулись, словно тридцать лет. И тому есть простое объяснение. Гибель друзей, ранения, душевная боль еще никому не поднимали настроение. Как смотреть в глаза женам, матерям, детям тех, кто навсегда остался в системе Аридана? Красивые речи о долге, мужестве, патриотизме не успокоят вдов и сирот. Скоро горе придет во многие семьи.
За двое суток до возвращения в систему Сириуса корабли начали торможение. Все шло точно по графику. В кают-компании «Бригита» на прощальный ужин собрались старшие офицеры крейсера, Грондоул, Шиндлер, Храбров и Брандт. На «Альфе» пути аланцев наверняка разойдутся.
— Господа, — торжественно произнес Сорвил, — сегодня я хочу поблагодарить всех присутствующих за проделанную работу. Мы с честью выполнили поставленную задачу. В трусости нас никто не обвинит. Вспомним же погибших товарищей. Мир их праху!
Разговор постепенно перешел в другое русло. Люди мечтали о встрече с родными и близкими, об отдыхе, о карьерном росте. Определенные вакансии уже освободились. Мог подумывать о генеральских погонах и командир «Бригита». Он в трудный момент взял ответственность на себя и спас эскадру от уничтожения.
Осушив бокал вина, Дан повернулся к Олесю и с интересом спросил:
— Стик, а куда ты отправишься после прилета? Не желаешь устроиться на Алане? Я походатайствую…
— Не стоит, — русич поспешно махнул рукой. — Мне и на Тасконе неплохо. Люблю свободу. А тебе советую не распространяться о своих взаимоотношениях с бунтарем. Неправильно поймут.
— Как хочешь, — улыбнулся ученый, — меньше проблем.
— Замечательные слова, — вымолвил Храбров. — Узнаю члена особой группы. Таковым и оставайся. Я буду вести прежний образ жизни. Получу гонорар, погуляю вволю на базе, а затем снова исчезну среди песчаных дюн оливийских пустынь. Там гораздо спокойнее.
— Странный ты человек, — пожал плечами Грондоул. — В тебе живет дух воина, а не исследователя. Представить господина Лендона, часами ковыряющегося в горных породах, необычайно трудно. Две абсолютно несовместимые вещи.
— Это верно, — улыбнулся землянин. — Продемонстрировать свои знания я действительно не сумел. Но у меня все впереди…
Ночью у Олеся было очередное видение. Он словно смотрел продолжение предыдущего сна. Кто-то упорно подталкивал его к огромному мрачному лесу. Русич резко обернулся. Гигантский отвратительный паук с человеческими чертами лица протянул к Храброву лапы. Землянин невольно попятился. Внезапно сверкнул яркий луч и буквально разрезал воина Тьмы.
Не теряя времени, Олесь бросился прочь от чащи. Он бежал на пределе сил, то и дело, оглядываясь назад. В тот момент, когда казалось, что опасность миновала, русич рухнул в глубокую яму. Храбров открыл глаза и испуганно замер. По телу прошла нервная дрожь. Впервые за долгие годы землянин почувствовал приближение смерти.
Олесь лежал на прочной липкой паутине и не мог пошевелить ни руками, ни ногами. Приподняв голову, русич увидел врага. Наслаждаясь беспомощностью жертвы, чудовище двигалось медленно, не спеша. Добивать жертву паук не торопился. Храбров громко закричал, попытался освободиться, но все было напрасно. Противник имел неоспоримое преимущество. В груди появилось ощущение холода.
И тут, откуда-то сверху, нахлынула теплая волна. Монстр дико завизжал и начал отступать. Путы сразу ослабли. Землянин рванулся вперед и… проснулся. Он сидел на полу, пальцы судорожно сжимали край одеяла, рядом валялась разорванная в клочья подушка.
— Проклятье, — выдохнул Олесь. — Видения становятся все реалистичнее. Так недолго и свихнуться.
Русич привел себя в порядок, оделся и отправился на завтрак. Хорошо хоть Дана в каюте не было. Ученый вставал очень рано и после душа совершал небольшие прогулки по кораблю. Впрочем, вряд ли это случайность.
В кают-компании находились лишь три офицера «Бригита». Командование судна давно уже в рубке управления. До «Альфы-1» осталось четыре часа полета. Ничтожное по меркам космоса расстояние.
Храбров перекинулся несколькими фразами с аланцами и приступил к еде. После подобных встрясок на него всегда нападал ужасный голод. Однако не успел землянин поднести вилку ко рту, как в дверном проеме появился посыльный офицер.
— Господин Лендон, — вымолвил лейтенант. — Вас срочно требует к себе командир крейсера. Полковник в своей каюте.
— Я обязательно к нему зайду, — проговорил Олесь. — Только доем…
— У меня строжайший приказ, — жестко сказал молодой человек.
Русич внимательно посмотрел на аланца. Парень настроен довольно решительно.
— Хорошо, — произнес Храбров, отодвигая тарелку и вставая из-за стола.
Землянин проследовал за посыльным на седьмую палубу. Миновав длинный коридор, мужчины оказались перед массивной металлической дверью. Легкое нажатие на кнопку и она плавно отъехала в сторону. Быстрым шагом Олесь вошел в помещение.
Боковым зрением русич заметил, что офицер перекрыл выход. Значит, лейтенант получил соответствующие распоряжения, и разговор будет конфиденциальным.
Храбров с интересом огляделся вокруг. Круглый стол, четыре кресла, несколько шкафов, голограф, компьютер и, разумеется, сверхпрочный сейф. Особой роскоши нет, но и аскетизма не чувствуется. Сорвил стоял возле двери, ведущей в спальню. Кроме него в каюте был еще один человек. В мягком кресле сидел майор Брандт.
— Доброе утро, господа, — с улыбкой вымолвил землянин. — Я явился по вашему вызову, полковник, хотя не совсем понимаю к чему такая спешка.
— Тридцать минут назад состоялся первый сеанс связи с Аланом, — произнес командир «Бригита».
— И что здесь удивительного? — не понял Олесь.
— Присядьте, — вместо ответа сказал офицер.
Как только русич опустился в кресло, Сорвил продолжил:
— Во-первых, мы вели переговоры непосредственно с планетой. Странный факт. Раньше команды отдавались либо с космических баз, либо с кораблей звездного флота. Во-вторых, с нами беседовало не военное руководство, а представители службы безопасности. Бесцеремонные, наглые, самовлюбленные типы. И, в-третьих, их распоряжения вызывают у меня подозрения.
— Если можно, уточните суть проблемы, — попросил Храбров.
— А вы лучше прочтите стенограмму, — полковник кивнул головой на лежащие на столе листы.
Землянин взял их и бегло пробежал глазами. Вот полный текст состоявшегося диалога:
— «Альфа-1», отзовитесь. Говорит «Бригит».
— С возвращением, полковник Сорвил. На связи Алан. Сразу хочу представиться, полковник Крот, служба безопасности.
— Неимоверно рад знакомству.
— Обойдемся без сарказма. Отвечайте на поставленные вопросы. Что случилось с «Варгасом»?
— Погиб в бою.
— Какова судьба членов особой группы?
— Уцелели трое. Они на борту моего судна.
— Кто именно?
— Грондоул, Шиндлер и Лендон.
— Прекрасно. Слушайте приказ Великого Координатора. «Гастер» и «Гласт» остаются у «Альфы-1», а вы немедленно направляетесб к Алану. На орбите планеты выключите двигатели и приготовите шлюзовой отсек для приема инспекционной проверки.
— На каком основании?
— Сеанс закончен. Больше в переговоры ни с кем не вступать. Иначе вас ждут серьезной неприятности.
Положив листы на место, Олесь задумчиво вымолвил:
— И что здесь странного?
— Ни слова об итогах экспедиции! — возмущенно воскликнул командир корабля. — Мы будто и не летали в систему Аридана, не рисковали жизнью. Службе безопасности совершенно наплевать на нас. Меня подобное отношение бесит. Потерять четыре крейсера, сотни людей и встретить столь холодный прием…
— У контрразведки свои трудности, — небрежно заметил русич.
— Вот именно, — произнес Сорвил, подходя к столу. — Надменных снобов интересует лишь особая группа ученых, а если сказать точнее, то вы, господин Лендон.
— Я? — изобразил удивление Храбров. — Бред!
— Перестаньте, — иронично усмехнулся полковник. — Взгляните фактам в лицо. Кронгу безразличны успехи эскадры. Ему не нужны ни колонисты, ни пленник, ни вражеское оружие. А что могут сообщить Грондоул и Шиндлер? Ничего. Исследования на Акве даже не проводились. Кроме того, они посвященные и отобраны лично Великим Координатором. Из данного списка выпадает только один ученый. Неблагонадежный геолог, случайно объявившийся на базе за пару дней до старта отряда. Подозрительное совпадение.
— Не буду спорить, — пожал плечами землянин. — И что же предпримет командир «Бригита»?
— Непростой вопрос, — проговорил офицер. — С одной стороны я обязан выполнить приказ, хотя он мне и не нравится, с другой, в моей власти сейчас находится человек, благодаря которому экспедиция сумела выбраться из западни. Вы на деле доказали свою преданность Алану. А это многое значит… Пришлось посоветоваться с майором Брандтом. Он знает вас гораздо лучше меня.
— И каков вердикт?
— Видите ли, господин Лендон, — начал Сорвил. — В распоряжениях Кронга есть некоторые упущения. В частности, полковник ничего не сказал о раненых. А их на борту судна немало. Мои врачи имеют ограниченные возможности. Запас лекарств на исходе. Так что я вынужден отправить самых тяжелых на «Альфу-1». Жизнь солдат прежде всего. Вряд ли служба безопасности осудит данный поступок.
— Но ведь связываться со станцией вам категорически запрещено, — возразил Олесь.
— А я и не буду вступать с ней в контакт, — вымолвил аланец. — Небольшое торможение и крейсер пойдет дальше.
Русич посмотрел на первого помощника. Майор утвердительно кивнул головой, показывая, что это не ловушка. Ситуация в звездном флоте действительно достигла точки кипения. Большинство офицеров уже не доверяло Великому Координатору, а к сотрудникам контрразведки и вовсе относилось с неприкрытой враждебностью.
— Сколько у меня времени? — уточнил Храбров. Заложив руки за спину, командир корабля бесстрастно сказал:
— Около трех часов.
— Мне нужно подготовиться, — произнес землянин.
— Разумеется, — вымолвил Сорвил. — Ваш внешний вид не должен вызывать подозрений. Штат службы безопасности на базе наверняка увеличен. Что-то на Алане случилось…
— Спасибо, господин полковник, — поблагодарил офицера Олесь.
— Удачи, господин Лендон, — проговорил командир «Бригита». — Она вам понадобится.
После небольшой паузы Сорвил добавил:
— Крейсер получил серьезные повреждения и потому быстро двигаться не в состоянии. Путь от «Альфы» до Алана займет часов двенадцать. Затем возникнут проблемы со шлюзовым отсеком. Определенное время уйдет на обыск судна. Это конечно немного, но…
— Я понял, — улыбнулся русич и зашагал к выходу. Почти тут же каюту полковника покинул и Брандт.
Майор быстро догнал Храброва и негромко сказал:
— Думаю, наша сеть на станции раскрыта. Служба безопасности умеет работать. Вопрос в том, как они вышли на тебя? Скорее всего, Нокс арестован.
— Я ему не завидую, — произнес землянин. — Правитель выпотрошит мозги бедняги. Тебе тоже не стоит лететь на Алан.
— Обо мне не беспокойся, — вымолвил офицер. — Я ничего не знаю. Пару паролей и явочный номер. Одним словом, сущая чепуха. Ты — совсем другое дело Ставка в экспедиции делалась на Стика Лендона. Видимо, такого же мнения придерживается и Кронг.
Спорить не имело смысла. В разведке часто приходится рисковать и жертвовать агентами. Победа над сильным врагом достигается ценой огромных усилий. Война с Великим Координатором вступала в решающую фазу. Поражение в ней грозило человечеству неминуемой гибелью.
— Как я преодолею контроль на «Альфе»? — поинтересовался Олесь.
— Мы отправим раненых без идентификационны карточек, — ответил Брандт. — Многие десантники размещены в анабиозных камерах. Говорить они естественно не могут. Не будет и сопровождающего. Только пилот бота. Для полной достоверности я сделаю тебе специальную инъекцию. Придешь в себя через полчаса после начала операции.
— И что дальше?
— Не знаю, — честно признался майор. — Действуй по обстоятельствам. У меня связников на станции нет.
— Первая же серьезная проверка выявит лазутчика, — тяжело вздохнул русич. — На этой консервной банке спрятаться просто негде. Шол бы помог, но вряд ли капитан до сих пор на базе.
— Что верно, то верно, — согласился офицер. — Однако на рейде «Альфы» стоит транспортный корабль. Когда судно стартует неизвестно, но упускать столь великолепный шанс было бы глупо.
— Подсказал бы кто, как на него прорваться, — горько усмехнулся Храбров.
Аланец лишь пожал плечами. Ничего другого Брандт сейчас предложить не мог. Вскоре мужчины достигли медицинского блока. Здесь находилась дежурная смена врачей. Майор жестом показал землянину, что нужно подождать. У первого помощника существовала с Сорвилом определенная договоренность.
Примерно через два часа на палубе раздался сигнал общего сбора. Аланцы дружно зашагали к лестницам. В реанимационном отсеке осталась только одна женщина. Она нервно ходила по комнате, изредка поглядывая по сторонам.
— Пора, — тихо сказал Брандт.
Преодолев тридцать метров, Олесь вошел в стерильное помещение операционной.
— Вы задержались, — с дрожью в голосе вымолвила врач.
— Обстоятельства, — произнес майор.
Аланка приблизилась к одной из камер и нажала на зеленую кнопку. Прозрачная крышка медленно поднялясь вверх. Внутри лежал молодой парень лет двадцати трех. Лицо солдата показалось русичу чересчур бледным.
— Несите его в пятую палату. Да побыстрее! — скомандовала женщина.
— А он не умрет? — растерянно спросил землянин.
— Не волнуйтесь, — проговорила врач. — Раны рядового Барнса не смертельны. Беднягу поместили сюда лишь из-за большой потери крови. У нас проблемы с плазмой. Но теперь они решаемы.
Брандт и Храбров, бережно переложив десантника на носилки, двинулись по коридору. Как и следовало ожидать, указанная аланкой палата была пустой. Через несколько секунд Дино и Олесь вернулись.
— Раздевайтесь! — тоном, не терпящим возражений, приказала женщина.
Русич без лишних возражений скинул форму и повернулся к врачу.
— Полностью, — раздраженно сказала аланка. — Ваши достоинства меня не интересуют. Порядок для всех одинаков. В анабиозной камере никакой одежды быть не должно.
Храбров тотчас обнажился. Профессионально и достаточно бесцеремонно женщина наложила на его грудь три повязки. Кое-где виднелись пятна крови. Данная мера предосторожности придавала забинтованным местам большую достоверность. Землянин забрался в камеру и лег. Ощущение было фантастическим. Олесь словно парил в невесомости. Значит внутри есть искусственные гравитаторы.
— Слева от вас красная кнопка, — вымолвила врач. — Когда очнетесь, не торопитесь выбираться. Внимательно осмотритесь. Больных с таким диагнозом сначала везут в предоперационную. Обычно там бывает мало людей. Улучив момент, нажмете на кнопку. Ваши вещи мы спрячем в специальном блоке под корпусом. Служба безопасности до обыска не додумается.
— Удачи, — произнес майор и вколол что-то русичу в плечо.
Очертания предметов сразу начали расплываться. Через мгновение Храбров впал в анабиоз. Теперь он ничем не отличался от остальных раненых. Землянин уже не видел, как санитары доставили камеры на десантный бот, и тот стартовал к «Альфе-1».
Появление летательного аппарата застало руководство базы врасплох. Аланцы попытались связаться с «Бригитом», но крейсер на запросы не отвечал. В конце концов, дежурные операторы открыли шлюзовые ворота. Первыми в зал вбежали сотрудники службы безопасности. Увы, их ждал неприятный сюрприз. Единственным человеком, который мог хоть что-то пояснить, был пилот. Офицера тут же увели из помещения.
Минут десять агенты недоуменно ходили вокруг анабиозных камер, не подпуская к ним врачей. Все раненые выглядели примерно одинаково. Бледные лица, закрытые глаза, окровавленные повязки. Эти люди дорого заплатили за участие в космической экспедиции. Контрразведчикам не удалось даже проверить личности солдат. Идентификационные карточки отсутствовали.
Постепенно давление медицинского персонала нарастало. Не желая обострять обстановку, начальник службы безопасности разрешил врачам приступить к оказанию помощи. Ситуация на станции и так сложная. Не дай бог кто-нибудь из раненых умрет. Космолетчики сразу обвинят контрразведку во всех смертных грехах. Дело вполне могло закончиться беспорядками.
Олесь открыл глаза и огляделся по сторонам. Небольшое квадратное помещение с огромным количеством приборов, трубок и проводов. Чуть приподнявшись, русич увидел две пластиковые двери. Людей поблизости не было. Легкое нажатие на кнопку, и крышка с едва слышным шипением плавно поднялась. Спрыгнув на пол, Храбров спрятался за камеру.
В комнате царил ужасный холод, и землянин начал судорожно искать одежду. В тайнике Олесь нашел узкие серые брюки, светлую рубашку и просторную матерчатую куртку. Ботинки немного жали, но выбирать не приходилось. Личные вещи русича сгорели вместе с «Варгасом», а в форме без знаков различия далеко на станции не уйдешь.
В предоперационной было еще около двадцати анабиозных камер. Почти все они пустовали, но сейчас это не имело принципиального значения. Главное, чтобы отсутствие Храброва заметили как можно позже. Сколько времени уйдет на осмотр других раненых неизвестно. Хорошо если два-три часа. Затем врачи обнаружат исчезновение пациента и поднимут тревогу. Скрывать данный факт никто не будет.
Землянин решительно зашагал к ближайшей двери. Открыв ее, Олесь попал в узкий длинный коридор. Слева от него за прозрачной стеной врачи обрабатывали раны какому-то несчастному десантнику. Справа располагались мягкие кресла и низкие овальные столики. За действиями хирургов наблюдало человек пятнадцать. Среди них выделялся высокий крепкий парень лет двадцати трех в строгом сером костюме. Судя по рассеянному взгляду, медицинский аспект процедуры аланца не особо интересовал.
Стараясь не привлекать к себе внимание, русич стремительно проследовал мимо толпы. Сотрудник службы безопасности явно растерялся и не знал, что предпринять. Соображал он достаточно медленно. Когда Храбров преодолел метров тридцать, офицер, наконец, пришел в себя.
— Мужчина! — неуверенно воскликнул контрразведчик.
Олесь на реплику аланца не отреагировал. Останавливаться ни в коем случае нельзя. Объяснить свое присутствие в санитарном блоке землянин не мог. Устраивать же драку с агентом и вовсе глупо. Храбров невольно прибавил шаг. До спасительной двери осталось совсем чуть-чуть. Резкий рывок, нажатие на кнопку и русич нырнул в образовавшийся проход. Краем глаза Олесь видел, что офицер бросил свой пост и побежал за незнакомцем.
Нокс не зря показывал землянину базу. Храбров прекрасно помнил схему коридоров, лестниц и секторов. Примерно в двадцати метрах от русича был поворот, ведущий к рубке связи.
Это самый центр станции. Тут же, неподалеку, находилась главная шахта пассажирского лифта. Догонявший Олеся сотрудник службы безопасности не сомневался в том, что подозрительный человек движется именно к нему.
Землянин решил преподать контрразведчику урок. Он спрятался за угол и стал терпеливо ждать аланца. Больше всего Храброва сейчас беспокоили случайные свидетели. Место немноголюдное, но кто-то из персонала «Альфы» постоянно перемещался по коридорам базы. Вскоре послышалось учащенное дыхание приближающегося агента.
Парень выскочил из-за поворота и тут же получил мощный удар по шее. Отлетев к стене, офицер беззвучно сполз на пол. Раньше чем через десять минут бедняга в сознание не придет.
В этот момент из рубки вышли мужчина и женщина. Они с удивлением смотрели на странную парочку. Русич склонился к контрразведчику и попытался его приподнять.
— Что случилось? — взволнованно вскрикнула аланка, устремляясь к Олесю.
Притворившись пьяным, землянин, растягивая слова, ответил:
— Мы слегка перебрали… Извините… Мой товарищ отключился…
— Ничего себе слегка, — рассмеялся мужчина. — Вы пьяны в стельку. Хорошо, наверное, погуляли…
— Перестаньте, Кларк, — довольно жестко сказала женщина. — Обойдемся без язвительных острот. Господа, вы явно перепутали этаж. Здесь блок управления, а не жилой сектор. Советую подняться на три уровня вверх. Ваше поведение не вызывает ничего кроме омерзения. Не позорьте нацию. Проспитесь и приведите себя в порядок.
— Непременно, — Храбров кивнул головой и опустился перед агентом на колено.
Созерцать это жалкое зрелище аланка не собиралась. Она неторопливо двинулась по коридору и через пять секунд повернула налево, к залу обзорного экрана. Русич тяжело вздохнул, взвалил пленника себе на плечо и потащил его к лифту. Прислонив контрразведчика к стене, Олесь нажал на кнопку. Только бы в кабине никого не было!
Удача от землянина не отвернулась. Спустя минуту Храбров достиг двенадцатого этажа. Там располагались основные складские помещения станции. Внимательно оглядевшись по сторонам и не заметив людей, русич понес офицера к блоку номер шесть. Данный район «Альфы» считался резервным и большого интереса у обитателей базы не вызывал.
Попасть внутрь склада труда не составило. Особых мер предосторожности аланцы здесь не применяли. На двери обычный кодовый замок, шифр которого русичу сообщил Шол. Положив агента возле стопки пластиковых коробок, Олесь, наконец, мог спокойно отдохнуть. Рывок от медицинского отсека до склада отнял у него немало сил.
Сейчас землянину даже не верилось, что безумная авантюра завершилась столь благополучно. Впрочем, тщательный анализ помог Храброву разобраться в ситуации.
Везение тут вовсе ни при чем. На станции разгар рабочего дня. Большинство персонала находится в кабинетах, рубках и отсеках. Поэтому коридоры и пустуют. Сорвил и Брандт наверняка это учли.
Русич вытер пот со лба и приступил к обыску пленника. Результаты оказались неплохими. Олесь получил в свое распоряжение удостоверение личности на имя Грега Танвила, значительную сумму наличных денег, передатчик и бластер. Оружие было как нельзя кстати. После длительного раздумья землянин резким движением свернул офицеру шею. Оставлять в живых аланца Храбров не имел права. Теперь русичу предстояло выполнить самую сложную часть операции — посетить каюту Нокса.
Олесь спустился на восемь уровней вниз и смело шагнул в коридор. Вот и жилая зона. Еще немного и землянин увидит знакомую дверь. Нервы на пределе, в коленках отчетливо чувствуется дрожь. Храбров на мгновение замер, внимательно осмотрелся по сторонам. Вокруг ни души.
— С богом, — тихо произнес русич.
Олесь успел сделать всего два шага. Неожиданно за спиной раздался чей-то голос:
— Господин Лендон.

Предыдущая страница 10 Следующая страница


11 Николай Андреев

Тело землянина словно пронзила молния. Конец! Его здесь ждали. Ловушка захлопнулась. Крепко сжав пальцами рукоять бластера, Храбров медленно повернулся. В плен он ни за что не сдастся. К изумлению русича перед ним стояла совсем юная девушка. Ей наверняка нет и двадцати. В глазах аланки застыл неподдельный страх.
— Что вы хотите? — вежливо спросил Олесь.
— Идите за мной, — тихо проговорила незнакомка.
Не сказав больше ни слова, девушка быстро скрылась в своей комнате. На секунду землянин растерялся. Может, это хитрая западня? Хотя к чему такие сложности? Взять его в коридоре труда не составляло. Служба безопасности с преступниками обычно не церемонится.
Пожав плечами, Храбров неторопливо последовал за аланкой. Как только русич вошел в каюту, дверь за ним сразу закрылась. Обстановка помещения особой роскошью не отличалась. Низкий столик, два мягких кресла, три высоких узких шкафа, удобный широкий диван и плоский экран голографа на стене. Везде идеальный порядок и чистота.
— Присаживайтесь, — вымолвила незнакомка, опускаясь в одно из кресел.
Землянин перевел взгляд на девушку. Миловидное круглое лицо, маленький чуть вздернутый носик, легкий румянец на щеках и огромные красивые глаза. Короткая стрижка светлых волос и тонкая шея лишний раз подчеркивали ее молодость. На аланке было узкое черное платье с изящными белыми оборками. Именно их бедняжка сейчас взволнованно перебирала. Олесь сел напротив незнакомки и мягко уточнил:
— У вас ко мне какое-то дело?
— Да, — коротко ответила девушка.
— Я слушаю, — произнес русич.
— Вы, наверное, шли к господину Ноксу… — сказала аланка, поднимая голову.
— Допустим, — уклончиво проговорил Храбров.
— Туда нельзя ходить, — выдохнула бедняжка. — Шола больше нет…
— То есть? — землянин невольно подался вперед.
— Восемь дней назад капитана Нокса попыталась арестовать служба безопасности базы, — пояснила незнакомка. — Он забаррикадировался в своей каюте и начал отстреливаться. Бой длился четверть часа. Шол получил несколько ранений и в итоге разрядил бластер себе в рот. Ужасное зрелище…
Нервы девушки окончательно сдали, и она расплакалась. Судя по всему, аланка любила офицера. Олесь не торопил бедняжку, терпеливо дожидаясь продолжения рассказа.
— О наших отношениях никто не знал, — прошептала незнакомка, утирая слезы. — Нокс приходил только ночью. Днем мы были обычными соседями. Ограничивались едва заметным кивком головы. Совершенно чужие люди.
— Он не хотел рисковать тобой, — вымолвил русич. — В подобной ситуации абсолютно правильное решение.
— А мне теперь как жить? — резко повысила голос девушка.
В ее серых глазах сверкнули искры гнева. Храбров не знал, что ответить аланке. Смерть безжалостна и, к сожалению, часто несправедлива. Шол неслучайно разнес себе голову. Офицер прекрасно понимал, что ученые Великого Координатора могут извлечь ценную информацию даже из умирающего мозга. Нокс не дал врагу ни единого шанса.
— Как тебя зовут? — негромко произнес землянин.
— Селина, Селина Арвил, — сказала бедняжка и чтобы не разрыдаться закусила губу.
— Милая Селина, — проговорил Олесь. — За прошедшие годы я потерял немало друзей. Мое сердце разрывается от боли и страданий. Люди, которых мы по-настоящему любили, всегда остаются с нами. Их частица в душе каждого. Однако нельзя вечно жить прошлым.
— Конечно, — согласилась девушка. — И, тем не менее, я никак не могу смириться с мыслью, что Шола больше нет. Порой просыпаюсь ночью и жду условного стука в дверь. Мне даже не с кем поделиться своим горем. Служба безопасности организовала в каюте Нокса засаду и тщательно поверяет всех его знакомых. Если я пророню хоть слово, то буду тотчас арестована. Отчаяние и страх измучили меня. За последние восемь дней удалось поспать лишь несколько часов. Я на грани…
— Не бойся, — улыбнулся русич. — Самое страшное уже позади. Тебе ничего не угрожает.
Разумеется, Храбров солгал. Он и сам находился на грани провала. Исчезновение агента секретной службы — не пустяк и не останется без внимания. Хорошо хоть, что использование скрытых камер наблюдения на станции запрещено. Представители звездного флота строго следят за соблюдением законности. У человека есть право на личную жизнь. В данном вопросе бессилен даже Великий Координатор.
— Не надо меня успокаивать, — вымолвила Арвил. — Я не настолько глупа, чтобы вам поверить. Скажите лучше, когда вы намерены покинуть «Альфу»?
— Готов сделать это хоть сейчас, — ответил землянин. — Однако есть одна серьезная проблема. Стика Лендона ищет вся служба безопасности Алана. Появление с моими документами на регистрационном пункте равносильно самоубийству.
— Значит, Шол не ошибся, — тяжело вздохнула Селина. — Он предвидел такое развитие событий…
После короткой паузы девушка пояснила:
— За день до гибели Нокс пришел ко мне в два часа ночи. Шол был взволнован и вел себя очень странно. Ни объятий, ни поцелуев. Сев в кресло, он долго о чем-то размышлял. Я расположилась перед ним. Никогда не забуду его грустный прощальный взгляд…
Аланка смахнула набежавшую слезу и продолжила:
— Приняв определенное решение, Шол тихо сказал: «Селина, дней через десять из экспедиции в систему Аридана вернется наша эскадра. В состав особой группы ученых входит мой старый друг Стик Лендон. Он обязательно прилетит на базу и отправится ко мне. Ему угрожает смертельная опасность. Я предупредить Стика не смогу, а потому эта нелегкая миссия ляжет на тебя. Ни при каких обстоятельствах не дай Лендону войти в мою каюту». Нокс описал вас довольно подробно. Хотя признаюсь честно, на подобную щетину я не рассчитывала. В первое мгновение даже растерялась.
— Спасибо, — проговорил Олесь. — Я перед тобой в неоплатном долгу.
— Не стоит меня благодарить, — вымолвила Арвил, вставая. — Я всего лишь выполнила обещание, данное любимому человеку.
Девушка подошла к дальнему шкафу, открыла нижний ящик, достала небольшой запечатанный сверток и неторопливо двинулась к русичу.
— Это вам, — сказала Селина, протягивая пакет. — Шол оставил его в ту памятную ночь.
Чтобы не мешать Храброву аланка направилась к дальнему креслу. Она повернулась к землянину спиной и расплакалась. Сдерживать себя бедняжка больше не могла. Ее плечи то дело вздрагивали от рыданий. Успокаивать Арвил не имело смысла. В такие минуты люди хотят побыть в одиночестве.
Олесь быстро разорвал упаковку и достал аккуратно сложенный лист бумаги. Это было последнее письмо Нокса. Уверенным твердым почерком капитан написал: «Здравствуй, Стик. Если ты получил сверток, значит, моя безумная авантюра удалась. Шансов на успех мало, но другого выхода просто нет. К сожалению, подобный вариант мы с тобой не продумали.
Сегодня мне сообщили о провале организации на Оливии. Либо нас предали, либо хорошо сработала служба безопасности. Часть агентов погибла, часть арестована. Лейтенанта Ноула контрразведчики взяли живым. О деталях операции пилот ничего не знает, но на допросе всплывет слишком много имен. Промывать мозги подручные диктатора умеют. Они выбьют из парня все необходимые сведения.
Мой арест неизбежен. Прятаться я не буду. Смерти надо смотреть прямо в глаза. Наверняка, в списке подозреваемых есть и твоя фамилия. Ноул ведь осуществлял переправку почти всех членов сети. В специальном пакете ты найдешь новые документы, деньги и соответствующие инструкции. Обязательно выучи легенду. Действуй решительно и смело. Удачи тебе и прощай. Вряд ли мы еще когда-нибудь увидимся.
Постскриптум. Если это послание сейчас находится в руках офицера службы безопасности, то приношу свои извинения за отсутствие полезной информации. Выудить отсюда вы ничего не сумеете. И оставьте в покое девушку, она в мои дела не посвящена».
— Русич развернул пакет и сразу наткнулся на идентификационную карту. Теперь его звали Ник Барвин. Храбров внимательно взглянул на голографию. Короткие темно-каштановые волосы, полное отсутствие растительности на лице, карие незнакомые глаза. Землянину предстояло воплотить данный образ в реальность. Задача не самая сложная. В центре подготовки изменению внешности уделялось много внимания. Гораздо больше Олеся беспокоило время.
— Селина, ты не знаешь, когда и куда уходит транспортное судно, пришвартованное к станции? — негромко спросил русич.
— «Кридас» отправляется через семь часов, — ответила девушка. — Пункт назначения — Алан. Место посадки космодром города Менкс. Хочу сразу предупредить о тотальной проверке на регистрационном пункте. Там постоянно дежурят два десятка агентов службы безопасности. Меры беспрецедентные…
— Выбирать не приходится, — пожал плечами Храброе.
— Вы так же отчаянны, как Шол, — проговорила Арвил.
— Возможно, — улыбнулся землянин. — Однако без помощи мне не обойтись.
— Я вас слушаю, — вымолвила аланка, поднимаясь с кресла.
— Поймите правильно, — произнес Олесь, — риск довольно велик, и я не хочу…
— Перестаньте! — оборвала русича Селина. — В последние дни я только и делаю, что нарушаю законы. Весь переполох на «Альфе» поднят исключительно из-за вас. Чем-то Стик Лендон сильно прогневал правителя. Однако подробности меня не интересуют.
Храбров смотрел на эту хрупкую девушку с красными заплаканными глазами и невольно поражался ее смелости. Она ведь прекрасно знает, чем грозит провал. Малейшая ошибка и бедняжку постигнет участь Нокса. Тем не менее, Арвил, не задумываясь, решила помогать землянину. Почему? Ответ прост и банален. Любовь ослепляет людей. Чувства захлестывают разум, а поступки противоречат логике. Ради Шола, даже мертвого, аланка была готова пойти на самопожертвование. Пользоваться ее состоянием конечно низко и подло, но Олесь сейчас хватался буквально за соломинку.
— Меня зовут Ник Барвин, — сказал русич. — Я прилетел на базу десять дней назад для проверки столовых и ресторанов. Сегодня моя командировка закончилась. Надо забрать вещи из гостиничного люкса под номером тридцать шесть. Вот ключи…
Взяв связку из рук Храброва, Селина после некоторой паузы изумленно выдохнула:
— Но как?
— Ты о чем? — уточнил землянин.
— О документах, — взволнованно проговорила девушка. — Десять дней назад вы еще были в составе звездной эскадры. Кто же тогда проходил регистрацию? Ведь насколько я понимаю, в карточке заложены данные Стика Лендона. В противном случае, махинация со сменой имен не имеет смысла.
— Совершенно верно, — подтвердил Олесь. — Однако честно признаюсь, механизм подделки удостоверений личности мне неизвестен. Пока он сбоев не давал.
Пожалуй, лишь сейчас Арвил поняла, во что ввязалась. За Никсом и Лендоном наверняка стоит могущественная организация, по своим возможностям не уступающая правительственным службам. А значит… Глаза аланки расширились от ужаса. Исчезли последние сомнения. Она участвует в подготовке государственного переворота. По телу бедняжки пробежала нервная дрожь.
Русич заметил, как изменилось лицо Селины, но значения этому не придал. Ему бы разобраться со своими проблемами. Вскоре девушка покинула каюту. По расчетам Храброва Арвил должна была вернуться через пятнадцать минут.
Олесь поудобнее устроился в кресле и приступил к изучению оставленных Шолом материалов. Легенду нужно выучить наизусть, а времени чрезвычайно мало. Разумеется, землянин начал с генеалогии. Перед ним мелькали голографические снимки родственников, их имена, место жительства, род занятий. Вот когда пригодилась специальная тренировка памяти. Она была основана на запоминании зрительных образов и входила в обязательный курс разведывательной школы.
Вторая часть документов оказалась куда сложнее. План города Лине, в котором проживал господин Барвин, схема улиц, название и расположение ресторанов и баров в данном населенном пункте. Ник занимал должность инспектора уже десять лет. И хотя он не поддавался посвящению, тем не менее, регулярно получал повышение и часто привлекался для проверок космических станций. С виду обычный, ничем не примечательный гражданин.
Храбров бросил взгляд на экран голографа. С момента ухода аланки минуло уже полтора часа. Землянин так увлекся чтением, что совершенно забыл о времени. На всякий случай Олесь достал из-за пояса бластер. Если служба безопасности попытается его захватить, придется принять бой здесь. Впрочем, шансов на счастливый исход мало. Русич сразу вспомнил Нокса. Капитан перед смертью, наверное, испытывал нечто подобное.
Землянин встал с кресла и в тот же миг увидел, как открывается входная дверь. Резкий прыжок в сторону, и Храбров спрятался за металлической переборкой. Тело напряжено, пальцы крепко сжимают оружие в готовности нажать на спусковой крючок. В ушах гулким эхом отдается каждый шаг, каждый шорох. В комнату не спеша вошла Селина. Она удивленно осмотрелась по сторонам. В какой-то момент глаза аланки и русича встретились. В одних — испуг и сомнение, в других — обреченность и решительность.
— Ты задержалась, — спокойно произнес Олесь.
В этой реплике не было ничего необычного, но Арвил сразу почувствовала скрытый смысл. Землянин перестал доверять девушке, и она знала почему. Скрывать свои эмоции Селина не умела. Опустив глаза, аланка тихо вымолвила:
— Я действительно хотела пойти в службу безопасности. Вы собираетесь свергнуть Великого Координатора. Неужели на Тасконе льется мало крови? Ценой огромных жертв мы подчинили Оливию. Теперь мучаемся с Унимой. Может, хватит? Война уничтожит нас всех.
— Милая девочка, — проговорил Храбров, опуская бластер, — ты даже не представляешь, что творится вокруг. Алан стоит на пороге страшной катастрофы. И если наша организация не вмешается, то цивилизация людей неминуемо погибнет.
— Звучит пугающе, но неубедительно, — возразила Арвил.
— Пожалуй, — согласился русич. — Сказать тебе больше, я не имею права. Во-первых, это секретные сведения, а во-вторых, ради твоей же безопасности. Доступ к важной информации часто приводит к гибели. Нокс прекрасно осознавал это. Кстати, что тебя остановило?
— Трудный вопрос, — пожала плечами аланка. — Я вдруг вспомнила Шола и представила, как группа захвата ломает дверь и врывается в мою комнату. Вы будете отстреливаться до конца, а затем разрядите оружие себе в голову. Не хочу повторения трагедии. Пусть все идет своим чередом.
— Спасибо, — произнес Олесь.
— Ваши вещи лежат в синей сумке, — вымолвила Селина. — Больше в номере ничего не было. Между прочим, господином Барвином интересуются соответствующие службы. Человек исчез несколько суток назад и с тех пор его никто не видел. Работа работой, а в гостинице надо бы появляться.
— И что ты ответила? — спросил землянин. Девушка устало улыбнулась и тихо проговорила:
— Я молода, красива, привлекательна. Разве у меня не может быть любовника? Особенно если он прилетел с Алана. Импозантный мужчина, положение в обществе, неплохие перспективы. Одним словом, я сказала, что все последние дни вы находились в моей каюте. Соседи здесь меняются часто, и до чужих посетителей им нет никакого дела. У службы безопасности вряд ли возникнут подозрения. Для командировочных такое поведение считается нормой.
— Ты меня просто спасаешь, — облегченно выдохнул Храбров.
— Ерунда, — махнула рукой аланка. — Надеюсь, эта маленькая ложь позволит вам убраться с «Альфы».
Не теряя времени, русич начал разбирать сумку. Ожидания его не обманули. Нокс, как опытный разведчик, подготовил для Олеся все необходимое, Слегка Поношенная одежда, чуть стертая обувь, туалетные принадлежности и специальная коробочка с гримом. Спрятав бластер в карман, Олесь отправился в ванную комнату.
Землянин расположился перед зеркалом и приступил к изменению внешности. Первым делом он подстриг волосы. Еще пятнадцать минут ушло на их окраску. Затем Храбров тщательно побрился. Ради образа Ника Барвина русич пожертвовал даже усами. Теперь предстояло самое сложное — с помощью особой накладки откорректировать форму носа. Вскоре от небольшого изгиба не осталось и следа. Контактные линзы, легкий грим и работа завершена.
Олесь внимательно посмотрел на себя в зеркало. Его не зря учили на Тасконе. Сейчас землянин полностью соответствовал голографическому снимку на новых документах. Даже опытный физиономист вряд ли узнал бы в нем мятежного геолога Стика Лендона. Абсолютно другой человек.
Завершающим штрихом была одежда. Шол удачно подобрал ее и по размеру, и по стилю. Темно-синие брюки из дорогого материала хорошего покроя, белоснежная рубашка и пошитый по последней моде однотонный френч с высоким воротом. Ловко щелкнув каблуками черных остроносых ботинок, Храбров открыл дверь в комнату. Сидевшая в кресле Арвил невольно подалась вперед и восхищенно воскликнула:
— Вот это да!
— Как я выгляжу? — спросил русич.
— Великолепно, — вымолвила девушка. — Ничего общего с тем небритым путешественником, которого я остановила в коридоре. Удивительная метаморфоза. Вам надо быть визажистом, а не заговорщиком.
— Интересное предложение, — рассмеялся Олесь.
Быстро собрав вещи в сумку, землянин внимательно огляделся по сторонам. Главное ничего не забыть. Любой предмет, лист бумаги или документ может стать убийственной уликой при аресте. В специальный пластиковый пакет Храбров упаковал старую одежду, инструкции Нокса и идентификационную карточку Танвила. Все это следовало немедленно уничтожить. — К счастью, система утилизации отходов жизнедеятельности работала на станции безотказно. Селина вышла из каюты и выбросила сверток в ближайший мусоропровод. Теперь служба безопасности до него уже никогда не доберется. Весь отработанный хлам на «Альфе» подвергался термической обработке или попросту сжигался. Полученная энергия использовалась для обогрева базы.
Избавившись от компрометирующих материалов, русич мог безбоязненно отправляться в дальнейший путь.
До старта «Кридаса» осталось чуть более двух часов.
— Пора прощаться, — произнес Олесь, закидывая сумку на плечо. — Не знаю даже, как тебя и благодарить…
— Обойдемся без пафосных речей, — грустно улыбнулась аланка. — Испытания еще не закончились. Вот когда корабль отчалит от станции, я вздохну с облегчением. А до тех пор моя жизнь висит на волоске. Удачи вам, Стик. Вряд ли мы еще когда-нибудь встретимся.
Храбров обнял Арвил, поцеловал ее в щеку и решительно зашагал к двери. В данной ситуации слова действительно ни к чему. — Время вспять не повернешь и погибшего Шола Нокса не воскресишь. А в утешении Селина уже не нуждается. Она — сильная девушка и сама справится с горем. Лишь бы служба безопасности не взяла бедняжку в оборот.

Глава 7
АЛАН

На пропускном пункте скопилось около двадцати человек. Люди размахивали билетами, громко возмущались и периодически посматривали на часы. До отправления транспортного судна оставались считанные минуты. Зал возле шлюзового отсека был до отказа забит сотрудниками секретного ведомства. Контрразведчики тщательно проверяли карточки, обыскивали пассажиров, задавали уточняющие вопросы.
В центре толпы расположился щеголеватый темноволосый мужчина лет тридцати. Он в отличие от большинства аланцев держался довольно спокойно. Порой складывалось впечатление, что все происходящее вокруг его совершенно не волнует. Однако глубоко заблуждался тот, кто так думал. Нервы русича были напряжены до предела.
Четверть часа назад Олесь едва не совершил роковую ошибку. Храбров вошел в зал ожидания с передатчиком и бластером в кармане. Лишь в последний момент землянин заметил в руках охранников металлоискатели. Олесь поспешно ретировался. В дальнем пустынном коридоре русич избавился от ценных трофеев. Глупая непростительная оплошность. Проклиная себя, Храбров вернулся обратно на исходную позицию.
Очередь двигалась достаточно медленно, и землянин с интересом рассматривал офицеров службы безопасности. В дальнейшем это может пригодиться. Не обращая внимания на женщин и детей, аланцы очень скрупулезно изучали документы мужчин. Олесь не сомневался в том, что врачи уже обнаружили исчезновение раненого пациента. Потому и применяются столь жесткие методы контроля. На поиски беглеца подняты все силы. Главный подозреваемый — геолог Стик Лендон. Что ж, пусть контрразведчики попытают счастье.
Русича сейчас гораздо больше беспокоила другая проблема. Данные в системе регистрации наверняка изменены. Иначе Нокс не оставил бы Храброву новое удостоверение личности. Но тогда возникает вполне логичный вопрос — как бы землянин прошел проверку вернись он с «Бригита» обычным путем? Это верный провал. Неужели Шол предвидел подобное развитие событий? Невероятно.
Примерно через десять минут Олесь достиг идентификационного отдела. К нему тут же вплотную приблизились два агента. Русич поставил сумку на стол для досмотра, извлек из нагрудного кармана карточку и вставил ее в паз. Теперь предстояла самая опасная процедура. Положив кисть на специальную панель, Храброе нажал кнопку ввода. Секунды тянулись, словно годы, и превращались в вечность. Ожидание результата было сущим адом. Землянин почувствовал, как по спине потекла тонкая струйка пота.
Проверка явно затягивалась. Или Олесю это просто показалось? Контрразведчики не спускали глаз с русича. Наконец, на экране вспыхнула зеленоватая надпись: «Командировка завершена, господин Барвин. Желаем вам удачного полета». С души словно свалился огромный камень. Храбров спокойно убрал карточку и взялся за ручки сумки. В этот момент высокий крепкий брюнет с массивным квадратным подбородком и жесткими проницательными глазами произнес:
— Господин Барвин, не могли бы вы отойти чуть в сторону для беседы. Эта процедура займет буквально пару минут. Всего лишь некоторые уточнения.
— Конечно, — в коленях землянина появилась предательская дрожь.
Олесь неторопливо двинулся за офицером. Неожиданно сзади раздался неприятный слащавый голос:
— Так вы из Линса?
Русич обернулся и увидел неказистого лысоватого старичка. На вид аланцу было лет семьдесят, что, впрочем, никак не отражалось на его физическом состоянии. Подтянутая фигура, здоровый цвет лица, живая мимика и натренированная добродушная улыбка. Выдавал мужчину злой, безжалостный блеск в глазах. Взгляд матерого волка перед прыжком на свою жертву.
С подобной категорией людей Храбров сталкивался уже не раз. Очень хитрый и опасный противник. В разговоре он будет отмечать каждую заминку Олеся, не пропустит ни одного неправильно ответа. Нет, расслабляться еще рано. Русичу предстоял необычайно трудный экзамен.
— Да, — лаконично вымолвил землянин.
— И давненько оттуда? — поинтересовался сотрудник секретной службы.
— Чуть больше декады, — сказал Храбров.
— Завидую, — с грустью в голосе произнес старик. — Это ведь моя Родина. Я не был в Линсе лет двадцать. Сначала переехал в столицу, затем командировки, космические базы… Рутинная работа способна убить в человеке даже любовь к отчему дому. Остается лишь ностальгия. Кстати, ресторан «Восход Сириуса» все так же работает?
— Разумеется, — Олесь утвердительно кивнул головой.
Данное название русич хорошо запомнил и потому почти сразу добавил:
— По мнению многих «Восход Сириуса» — лучшее заведение города.
— Пожалуй, — согласился аланец. — Огромный выбор блюд, отменное обслуживание, а какой вид из окна! Ровная гладь реки, высотные дома на противоположном берегу, покачивающиеся на волнах прогулочные яхты…
Трюк довольно банальный. За общей ширмой правды крылся маленький, но весьма коварный подвох. Однако провести Храброва агенту не удалось.
— Боюсь, вы ошибаетесь, — мгновенно отреагировал землянин. — «Восход Сириуса» находится на сто семидесятом этаже небоскреба. Вид оттуда действительно великолепный, но несколько иной. Скорее всего, речь идет либо о ресторане «Анвери», либо о «Речном драконе». Оба заведения располагаются на берегу Санжи. Приезжайте, я устрою вам обед по высшему классу.
— Непременно, — улыбнулся мужчина. — Ох, старость, старость… Память уже подводит, и с этим ничего не поделаешь.
После короткой паузы допрос продолжился. Контрразведчик выяснял названия улиц, площадей, номера школ, в которых учился Барвин. Он даже поинтересовался именами учителей. Само собой, Олесь вспомнил далеко не всех. Ведь с тех пор минуло немало лет. Затем посыпались вопросы о работе и командировке. Русич часто задумывался, размышлял и только потом давал нужный ответ.
В некоторых незначительных деталях Храбров специально ошибался. Его легенда не должна выглядеть заученной наизусть. Постепенно блеск в глазах старика угас. Охотничий азарт не получил должного удовлетворения. Разочарованно вздохнув, офицер службы безопасности негромко заметил:
— Хорошая у вас работа, господин Барвин. Уверен, при инспектировании «Альфы» вы не особенно перетрудились. Мои люди дежурили в гостинице двое суток…
— Мы же мужчины и понимаем друг друга, — понизив голос, проговорил землянин. — Такие красотки редко встречаются на пути. Упускать подобный шанс было глупо. Десять дней полного блаженства. Оказывается, у автоматического обслуживания есть свои плюсы.
— Какие? — удивился аланец.
— Никто не видит твоего истощенного состояния, — буквально прошептал Олесь.
— Молодость, молодость… — снисходительно вымолвил агент. — Поверьте, женщины далеко не самое главное в жизни. Существуют гораздо более важные дела. Но не буду философствовать. Можете лететь домой.
— Я надеюсь, в руководстве компании о нашей беседе не узнают? — спросил русич. — Данная информация не лучшим образом отразится на моей карьере.
— Не волнуйтесь, — старик махнул рукой, — служба безопасности адюльтером не занимается.
Подхватив сумку, Храбров быстро зашагал к переходному тоннелю. Нервное напряжение немного спало. Проверив билет, лейтенант звездного флота направил землянина в носовую часть корабля. Именно там располагался салон первого класса. Коридор метров в пятнадцать, грузовой отсек для вещей и комфортабельное помещение с ровными рядами мягких кресел. Свободных мест практически нет.
Через десять минут «Кридас» плавно отошел от базы и стартовал к Алану. Скажем прямо, направление полета не очень устраивало Олеся, он бы предпочел курс на Таскону. Но выбирать не приходилось. Хорошо хоть удалось вырваться с «Альфы». Скоро на станции начнется тотальная проверка персонала. Сколько времени на нее уйдет, неизвестно. Русич надеялся, что не меньше суток.
О бегстве геолога с «Бригита» секретное ведомство уже знает. Значит, и на планете Храброва ждет тщательный контроль. На Стика Лендона объявлен сезон охоты. К счастью, система управления Алана безнадежно заражена бюрократизмом и потому достаточно медлительна. Кроме того, многие ведомства действуют разобщенно, зачастую во вред друг другу.
Великий Координатор всегда придерживался принципа — разделяй и властвуй. Сейчас диктатор пожинает плоды собственной политики. Служба безопасности не сумела прекратить полеты и блокировать «Альфу». Это сразу бы вызвало гнев военных и раздражение в торгово-промышленных кругах. А они обладают значительным влиянием в правительстве. В результате землянин воспользовался неразберихой и выскользнул из западни.
Однако радоваться было рано, Олесь по-прежнему балансировал над краем пропасти. Любая ошибка могла привести к гибели. Самая серьезная угроза — регистрационный пункт космодрома. Русич прекрасно помнил слова Байлота о проблемах на Алане. А тут еще провал целой разведывательной сети… Храброву есть над чем подумать.
Семь часов пролетели незаметно. Землянин нуждался в отдыхе, а лучшего места для этого, чем салон космического лайнера, ему не найти. После плотного обеда Олесь удобно устроился в кресле, вытянул ноги и почти тут же уснул. Усталость давала о себе знать. Разбудил русича сидящий слева сосед. Мужчина с внешностью архивного червя слегка подтолкнул Храброва в плечо.
— В чем дело? — мгновенно отреагировал землянин, резко выпрямляясь.
— Скоро посадка, — удивленный такой реакцией Олеся сказал аланец.
— Спасибо, — кивнул головой русич. — Я что-то сегодня чересчур быстро отключился…
— У вас железные нервы и здоровый сон, — с завистью произнес сосед. — А вот я никак не могу уснуть на корабле. Ужасно боюсь перелетов. Ходил даже к врачу. Не помогает.
— Ерунда, — вымолвил Храбров. — Пылкая женщина, бурная ночь и вы свалитесь где угодно.
— Хорошая шутка, — рассмеялся мужчина.
«Кридас» снизил скорость и вышел на орбиту планеты. Об этом пассажирам сообщила миловидная стюардесса в строгом темно-синем форменном костюме. Аланцы начали поспешно выпрямлять кресла и убирать лишние вещи. То и дело щелкали замки ремней безопасности. При посадке мелочей не бывает.
Спустя пару минут корабль слегка качнуло, и люди почувствовали нарастающую силу тяжести. Внутреннюю гравитацию командир не отключал, а потому невесомости никто не боялся. У русича с непривычки заложило уши. Впрочем, неприятные ощущения длились недолго. Судно стремительно приближалось к нужному космодрому.
Вскоре «Кридас» сбросил скорость и плавно опустился вниз. Корабль благополучно приземлился. Пилот тут же выключил двигатели. На мгновение воцарилась удивительная тишина. Через секунду ее нарушил гомон встающих и направляющихся к выходу людей. Пассажиры старались побыстрее покинуть салон и в первых рядах оказаться на регистрации. Ожидание в очереди опять отнимет массу времени.
Точно так же поступил и сосед Олеся. Когда Храброе поднялся с кресла, то его спина уже мелькала далеко впереди. Уподобляться толпе русич не стал. Он шел в числе последних. Миновав длинный коридор, землянин без труда достиг металлического трапа. Три десятка ступеней и Олесь очутился на твердом покрытии посадочной площадки.
Пройдя метров сорок, русич обернулся и с интересом посмотрел на транспортное судно. Издали «Кридас» чем-то напоминал приземистого неповоротливого жука. Удлиненный корпус, закругленная обтекаемая форма, гигантские дюзы и небольшие боковые подкрылки. На Алан космический аппарат садился с помощью гравитационных установок, разглядеть которые Храброву, к сожалению, не удалось. По размерам корабль значительно уступал боевым крейсерам, и это вполне объяснимо. У него совсем другие задачи.
Перекинув сумку через плечо, землянин уверенно зашагал к зданию регистрационного пункта. До него было недалеко, и весь путь занял не более минуты. Как и предполагал Олесь, в помещении скопилась огромная толпа людей. Кто-то проходил контроль, кто-то копался в вещах, кто-то махал руками встречающим.
Разумеется, подобное поведение пассажиров мешало агентам службы безопасности, но они держались достойно и ситуацию не обостряли. Ни единого резкого возгласа, грубого окрика и уж тем более физического насилия. Все предельно вежливо. Данное обстоятельство русича насторожило. Либо контрразведчики знают, кого искать, либо боятся конфликта с непосвященными. В любом случае проверки документов не избежать.
Примерно через четверть часа Храбров, наконец, добрался до регистрационного аппарата. Землянин вставил карточку в паз и положил ладонь на панель. Теперь оставалось только ждать приговора. Здесь не «Альфа» и Нокс уже не поможет. В какой-то момент Олесь поднял голову и невольно замер от удивления. Прямо напротив него, заложив руки за спину, неторопливо прохаживался де Креньян.
На Жаке была форма сотрудника космопорта, и он чувствовал себя в ней вполне уверенно. На душе сразу полегчало. Его встречают, а значит, данные в системе изменены. На экране высветилась знакомая надпись. Офицер лет тридцати с заспанным лицом и мутными бесцветными глазами задал несколько дежурных вопросов и пропустил русича в общий зал.
Преодолев метров двадцать, Храбров устроился в одном из мягких кресел в тени декоративного куста с широкими красноватыми листьями. По установленным правилам связник должен подойти минуты через три-четыре. Рядом с землянином находилось еще два пустых кресла. Идеальное место для контакта. Контрразведчики вряд ли о чем-нибудь догадаются.

Предыдущая страница 11 Следующая страница


Атака тьмы 12

Неожиданно к Олесю подсела пышная брюнетка лет пятидесяти. Русич с изумлением посмотрел на аланку. Довольно необычная внешность для шпионки. Прежде чем Храбров успел вымолвить хоть слово, женщина громовым голосом спросила:
— Давно сел «Кридас»?
Взглянув на часы, землянин поспешно ответил:
— Сорок минут назад.
— О, господи, опять опоздала! — воскликнула брюнетка. — Где же мой пусик?
Признаться честно, Олесь совершенно растерялся. Ничего подобного в паролях не использовалось. Он чуть приподнялся и посмотрел на француза. Де Креньян с невозмутимым видом бродил по залу. Это означало, что никакой опасности нет. Внезапно аланка вскочила со своего места и ринулась вперед.
— Пусик! Дорогой! — громко закричала женщина и заключила в объятия хрупкую фигуру соседа русича по полету.
Бедняга едва не задохнулся. При желании дама наверняка могла унести возлюбленного на руках, но к данному способу брюнетка прибегать не стала. Вскоре странная парочка покинула космопорт.
— Кретин, — выдохнул Храбров.
Ему хотелось плакать и смеяться одновременно. Это же надо принять толстуху за шпионку! Впрочем… Подозрений она ни у кого не вызовет. Типичная обывательница. Ну, да бог с ней. Прошло уже четверть часа, а связного до сих пор нет. Рано или поздно одиноко сидящий пассажир привлечет внимание охраны. Космические корабли ведь приземляются в Менксе нечасто. Делать нечего, нужно рисковать.
Олесь уверенной и твердой походкой направился к Жаку. Подойдя почти вплотную, русич вежливо поинтересовался:
— Господин офицер, вы не подскажите, когда следующий рейс на «Альфу»?
— У нас есть справоч… — закончить фразу маркиз не сумел.
Лишь сейчас Храбров понял, почему потерял столько времени. Его старый товарищ не узнал в импозантном, щеголеватом аланце бывшего наемника. Чудеса! Через пару секунд де Креньян обрел дар речи. Понизив голос, француз едва слышно произнес:
— Электромобиль с номером двести семнадцать. Пароль — «я хочу покататься по городу. Давно здесь не был». В машине добавишь: «Северо-восточный округ пятая улица дом тридцать девять». И ни слова больше. Жди меня.
— Благодарю, — вымолвил Олесь и решительно двинулся к выходу из зала.
В целях безопасности Менкс, как и все крупные города, располагался на значительном расстоянии от космопорта. Тем не менее, трудностей с транспортом у пассажиров не возникало. Справа от здания находился прокатный пункт электромобилей, а слева дежурили машины местной сервисной службы. Опытные водители, прекрасное обслуживание и довольно низкие цены.
Русич прошел мимо десятка сверкающих аппаратов, пока не увидел искомый электромобиль. Темно-зеленый цвет, обтекаемая форма, на дверце огромный белый номер. Боковое окно было приоткрыто, и Храбров без труда разглядел худощавого темноволосого мужчину с чуть припухшими веками и длинным крючковатым носом.
— Свободен? — уточнил землянин. — Нет, — ответил аланец. — У меня клиент…
— Жаль, — проговорил Олесь. — Я хотел покататься по городу. Давно здесь не был.
Водитель внимательно посмотрел на русича. Видимо агента терзали сомнения, но пароль сказан, и он обязан, подчиниться. Мужчина молча кивнул головой. Задняя дверца тут же открылась, и Храбров нырнул внутрь машины. Мягкие сидения, комфортабельный салон, прекрасный обзор во все четыре стороны.
Двигатель завелся совершенно бесшумно. На панели управления вспыхнули разноцветные индикаторы. Шофер вывернул руль влево, и электромобиль выехал на основную трассу. Скорость машина набирала с удивительной легкостью. Пятьдесят, семьдесят, сто километров в час. Лесонасаждения, постройки и люди замелькали с невероятной быстротой. У землянина невольно закружилась голова, к горлу подкатил комок.
На спидометре отчетливо виднелась цифра двести пятьдесят. Другие транспортные средства неслись столь же стремительно. Впрочем, столкнуться электромобили не могли. Олесь знал это еще по Тасконе. Точнейшие бортовые компьютеры рассчитывали расстояние до соседних машин, свое местоположение на дороге и передавали информацию на центральный пульт управления. А он отмечал все на карте и отдавал необходимые распоряжения.
В любой момент система, вне зависимости от желания водителя, снижала или повышала скорость электромобилей, заставляла их начинать разворот или приступить к экстренному торможению. Сбои в программе удались крайне редко. По сути дела шофер выполнял лишь функции контроля.
Вскоре на горизонте появился город. Русич подался чуть вперед и произнес:
— Северо-восточный округ пятая улица дом тридцать девять.
Аланец снова кивнул головой. Словоохотливостью мужчина не отличался. И, наверное, это правильно. Чем меньше знаешь, тем меньше расскажешь при аресте, никто не тешил себя иллюзиями, что на допросе сумеет сохранить тайну. Извлекать из мозга ценные сведения ученые Великого Координатора научились превосходно, моральный аспект данных деяний мерзавцев не особенно волновал.
Постепенно скорость снижалась. Машина въехала в Менск, и только теперь Храбров смог по-настоящему ценить размеры города.
Гигантские высотные здания тянулись вдоль улиц на несколько километров. Сама проезжая часть была разделена на четырнадцать полос, по которым в противоположных направлениях мчались сотни тысяч разнообразных электромобилей.
Как водитель ориентируется в этом столпотворении, землянин не представлял. Огромный сумасшедший мегаполис. По статистическим данным в нем проживало около двенадцати миллионов человек. Однако сухие цифры не в состоянии передать реальную картину. В первое мгновение у Олеся создалось впечатление, что он угодил в громадный муравейник. Все происходящее вокруг не имело ни малейшего смысла и казалось довольно хаотичным. Но уже через десять минут русич начал понемногу разбираться в планировке Менкса.
Старые архитектурные кварталы здесь отсутствовали, и потому город строился по строгой схеме. Четкие линии, прямые, как стрела, улицы, повороты под углом в девяносто градусов. Не забывало руководство страны и о людях. Храбров не раз замечал по пути красивые парки, уютные скверы с фонтанами, маленькие чистые пруды и детские площадки с аттракционами.
Жизнь простых аланцев шла своим чередом. Большинство из них даже не задавалось вопросом, кто управляет планетой. Давно сложившееся положение вполне устраивало посвященных. Именно в этот момент землянин и вспомнил слова Селины. Свержение тирана заставит людей задуматься о будущем, подтолкнет цивилизацию к техническому и интеллектуальному прогрессу.
Это несомненные плюсы. Но существовали и минусы. Без войны и крови не обойтись. У Великого Координатора миллионы преданных сторонников. По сути дела вождь, властвовавший на Алане более двух веков, уже не столько правитель государства, сколько религия. Ему поклоняются, не задумываясь. Он ведь никогда не ошибается!
Что будет с несчастными аланцами? В каком психологическом состоянии окажутся миллиарды обывателей? Не охватит ли людей массовое безумие? Вопросы, на которые нет ответов. Вряд ли аналитические компьютеры разведывательного управления Тасконы просчитали такое развитие событий. Если бы не внешняя угроза Олесь наверняка выступил бы против решительных действий.
Электромобиль проехал примерно четверть Менска и резко повернул направо. Спустя десять минут кварталы высотных зданий закончились, и русич увидел тысячи маленьких скромных коттеджей.
Здесь проживала основная масса горожан, относящаяся к среднему классу аланского общества. Их благосостояние позволяло содержать пусть и небольшой, но собственный дом.
Тихие улочки, чистые тротуары, клумбы с цветами и невероятное количество детей. Они бегали по лужайкам, играли в мяч, запускали в воздух разноцветные шары. Всюду слышался веселый радостный смех. Порой даже не верилось, что этой страной управляет могущественный безжалостный диктатор. Однако Храбров прекрасно понимал — перед ним лишь одна сторона медали. Другая, гораздо страшнее и циничнее.
Постоянная гипнотическая обработка населения, эксперименты над разумом, сотни «бессмертных» и миллионы непосвященных. Последних всеми возможными способами выгоняли с родной планеты. Они осваивали космическое пространство, строили звездные корабли и базы, колонизировали Таскону.
Великого Координатора абсолютно не волновала судьба изгоев. Чем больше непосвященных погибнет, тем лучше. Для него это потерянный рабочий материал, брак в налаженной системе узаконенного рабства. К сожалению, многие аланцы не осознают, что являются марионетками в руках жестокого тирана. Бедняги находятся в плену иллюзий. Но рано или поздно наступит ужасное прозрение.
Машина остановилась неожиданно резко. Землянин едва не ударился головой в переднее сидение.
— Приехали, — спокойно вымолвил водитель. — С вас два сирия.
Олесь протянул мужчине деньги и вышел из электромобиля. Стоя на тротуаре, русич внимательно осмотрелся по сторонам.
Длинная линия домов убегала далеко за горизонт. Возле ближайшего коттеджа на специальном столбике висел номер двести восемьдесят. Ничего не понимая, Храбров вернулся обратно к машине и склонился к приоткрытому окну. Шофер молча указал на синее двухэтажное строение и тут же тронулся с места. Землянину лишь оставалось проводить взглядом удаляющийся электромобиль.
Поведение водителя объяснялось достаточно просто. Говорить о делах в машине было ни в коем случае нельзя. Служба безопасности вполне могла установить на электромобиль подслушивающую аппаратуру. По той же самой причине возникла и неувязка с цифрами. Центральный компьютер постоянно отслеживал движение транспортного средства. Скрыться от его всевидящего ока невозможно.
Чтобы скрыть тайну, разведчики умышленно называли неправильный номер дома. Вот почему шофер на последних километрах несколько раз притормаживал. В случае провала определить точное место высадки пассажира будет нелегко.
Закинув сумку на плечо, Олесь неторопливо зашагал к указанному зданию. Редкие прохожие не обращали на незнакомца никакого внимания. Видимо, соседи здесь менялись довольно часто. Вскоре русич повернул на узкую бетонную дорожку. Преодолев метров пятнадцать, Храбров уверенно нажал на кнопку звонка.
Спустя пару секунд сработали камеры внешнего наблюдения. Входная дверь плавно открылась.
Землянин вошел внутрь и оказался в светлом просторном холле. Ему навстречу уже спешил мужчина лет пятидесяти. Огромная лысина спереди, невысокий рост, мясистый красноватый нос, тонкие чуть поджатые губы и килограммов двадцать лишнего веса. На агента тасконской разведки он был не очень похож.
— Добро пожаловать, — воскликнул аланец, поправляя расстегнутую до пояса рубашку. — Нам только что сообщили о вашем прибытии. Мое имя Кейт Холвил. Работаю управляющим строительной компании. Берем недорогие подряды на возведение частных домов. Бизнес небольшой, но прибыльный…
— Ник Барвин, — представился Олесь, пожимая влажную ладонь толстяка. — Занимаюсь инспекцией ресторанов и баров.
— Неплохая должность, — улыбнулся хозяин. — Главное, не хлопотная.
После непродолжительной паузы Кейт пригласил русича пройти в гостиную. Здесь стоял накрытый голубой скатертью стол.
— Садитесь на любое место, — громко сказал мужчина. — Сейчас будем обедать. Моя жена превосходно готовит. С ней не сравнится ни один автомат.
— С удовольствием, — ответил Храбров, чувствуя, как предательски заурчал желудок.
Минут через пять приятная русоволосая женщина лет сорока пяти принесла в комнату тарелки и столовые приборы. Несмотря на возраст, аланка выглядела прекрасно. Гладкая загорелая кожа, красивые карие глаза, прямой, чуть заостренный нос и пухлые чувственные губы. Сразу видно, что хозяйка дома тщательно следит за своей внешностью.
Подтверждало это и одежда женщины. На госпож Холвил было изящное светло-зеленое платье, без лишней вульгарности подчеркивающее достоинства ее фигуры. Семейная пара получалась довольно странной — апатичный увалень муж и эффектная привлекательная жена. Впрочем, в жизни, а тем более в любви, всякое случается.
За обедом аланцы вели обычную светскую беседу. Говорили о погоде, о ценах, о работе. Одним словом — пустая болтовня. Олесь вкратце поведал о командировке на «Альфу». Разумеется, в рамках проверки местных ресторанов. Ни Кейт, ни Элиза в космосе ни разу не бывали, а потому слушали землянина буквально открыв рот. Их интересовало абсолютно все: устройство станций, размеры кораблей, ощущения во время перелета. Для хозяев дома это далекий и неведомый мир.
На исходе второго часа женщина удалилась в кухню а Холвил предложил гостю отдохнуть с дороги. Отказываться не имело смысла. Олесь хоть и поспал на «Кридасе» вздремнуть был не прочь. Кейт поднялся по узкой деревянной лестнице на второй этаж и открыл дверь в уютную маленькую комнату.
— Располагайтесь, — вымолвил мужчина, отступая в сторону.
— Благодарю, — произнес русич, пройдя в помещение и положив сумку на пол возле кресла.
— Мы всегда рады принять родного племянника, — сказал аланец. — Вы ведь по прежнему живете в…
В глазах хозяина появилась жесткость и уверенность.
— В Линске, — мгновенно отреагировал землянин.
— Красивый город, — проговорил Холвил. — Но не буду вам мешать.
Теперь все встало на свои места. Легенда проста и незатейлива. Олесь родственник Кейта и приехал немного погостить. Скинув ботинки и сняв френч, Храброе растянулся на широкой мягкой кровати. Через пять минут русич уже крепко спал. Тревоги и волнения минувшего дня остались позади. Ценой неимоверных усилий Олесь сумел вырваться из западни.
Дверь в комнату бесшумно открылась. Кто-то осторожно приближался к русичу. В полутьме Храбров различил две мужские фигуры. Один человек обернулся и достаточно громко заметил:
— Железные нервы. Служба безопасности сбилась с ног, а он спокойно дрыхнет.
Ошибиться русич не мог. Голос принадлежал Жаку де Креньяну. Олесь тотчас сел и потянулся.
— Чутье осталось, — рассмеялся француз.
— Скажи спасибо, что под рукой нет оружия, — возразил Храбров. — Я бы тебе надолго отбил охоту подкрадываться к спящим.
— Жив, чертяка! — выдохнул Жак, крепко обнимая товарища.
В дверном проеме стоял Холвил. Аланец улыбался. Разведывательные операции редко заканчиваются столь удачно. Наконец, первые эмоции улеглись. Русич начал обуваться, а маркиз разместился в кресле.
— Когда мы получили сообщение, что из экспедиции возвращаются всего три крейсера, то сразу поняли — авантюра Великого Координатора провалилась, — вымолвил де Креньян. — Ну а затем наблюдатели обнаружили отсутствие флагмана. Признаюсь честно, мало кто верил в твое спасение. «Варгас» погиб, а, следовательно, та же участь постигла и особую группу ученых…
— А как же «Бригит»? — уточнил Олесь. — Корабль ведь без задержки у «Альфы» сразу направился к Алану. Неужели данное обстоятельство никого не насторожило?
— Увы, — произнес француз. — Мы посчитали, что такова стандартная процедура проверки судов.
— Вы работаете еще хуже, чем служба безопасности, — раздраженно сказал Храбров. — Они меня давно вычислили. Полковника Кронга даже не интересовали итоги нашего звездного путешествия. Видимо, события здесь развиваются стремительно.
— Чересчур, — с горечью сказал Жак. — Ищейки правителя взялись за нас всерьез. Каналы переправки проваливаются один за другим. Уничтожаются целые цепочки агентурной сети. Похоже, что Великий Координатор догадался о существовании подземной цивилизации. Таскона в очередной раз поставила под вопрос его могущество. Сейчас идет скрытая от глаз шпионская война.
Русич оделся и проговорил:
— Что дальше?
— Пойдем на первый этаж, — вымолвил маркиз. — Тебя ждет маленький сюрприз.
Друзья спустились вниз по лестнице и двинулись в гостиную. В ней находились четыре человека — два незнакомца, хозяйка дома и Байлот. Если уж генерал прилетел на вражескую территорию, значит, дела действительно плохи. На лице старика лежала печать тяжелых раздумий и бессонных ночей. Однако несмотря на сложность обстановки и преклонный возраст, Аргус выглядел достаточно бодро.
— Рад тебя видеть, — произнес Байлот, заключая Олеся в объятия. — Я был уверен, что ты уцелеешь.
— Ушел чудом, — заметил Храбров.
— Чудес не бывает, — возразил генерал. — Любому факту есть разумное объяснение. Если мы не в состоянии его найти, то это всего лишь показатель ограниченности наших знаний.
Мужчины расположились в креслах и на диване, а Элиза разносила на подносе напитки и закуски.

Начало разговора явно затягивалось. После двух глотков терпкого сладковатого вина русич негромко поинтересовался:
— Когда от меня потребуется отчет об экспедиции?
— Немедленно, — бесстрастно сказал Аргус.
— Я должен подготовиться, вспомнить… — вымолвил Олесь.
— На это нет времени, — произнес старик. — Дорог каждый день, каждый час. Мы долго создавали разведывательную сеть на Алане и, надо отметить, добились неплохих результатов. Однако постепенно враг перехватывает инициативу. Специальные группы захвата оливийского колониального корпуса попытались прорваться в подземные города. Существование древней цивилизации больше не является секретом для Великого Координатора. Счет пошел на декады. Либо мы его уничтожим, либо…
— В таком случае, какой прок от моей информации? — пожал плечами Храбров. — Она касается исключительно системы Аридана.
— В данном вопросе нет мелочей, — проговорил Байлот. — Конечно, было бы лучше переправить тебя на Таскону, но, увы… Риск слишком велик. Система легализации — самое слабое место в нашей подпольной деятельности. Количество провалов уже не поддается подсчету. Твое успешное прохождение регистрации приятная неожиданность. Нокс работал, как настоящий профессионал.
— Шол оставил для меня новые документы, — добавил русич. — А главное, успел ввести данные в компьютер.
— Он был умным и смелым человеком, — согласился генерал.
— С чего начинать? — уточнил Олесь.
— С научного оборудования, — сказал Аргус, делая знак одному из подчиненных.
Тасконец мгновенно вскочил с кресла, выбежал в холл и вскоре вернулся с квадратным черным кейсом. Раскрыв его, разведчик достал мягкую шапку, изготовленную из особого синтетического материала. К ней подключались десятки тончайших проводов. Верхняя крышка кейса представляла собой голографический экран. Курьер очень рисковал, пронося аппаратуру через пункты досмотра. Между тем, агент осторожно натянул шапку Храброву на голову. Она оказалась довольно тугой и сдавила виски и затылок.
— Может, объясните, что это за чертовщина? — непонимающе спросил Храбров.
— Мысленный преобразователь, — сказал разведчик, нажимая на какие-то кнопки. — Наше последнее изобретение. Ничего подобного у Великого Координатора нет. Аланцы вмешиваются непосредственно в мозг, превращая людей либо в дебилов, либо в «бессмертных». Мы же научились снимать энергетические сигналы, а затем трансформировать их в голографическое изображение. Качество картинки не гарантирую, но точность абсолютная.
— А если я начну выдавать вместо реальности фантазии? — произнес русич.
— Не получится, — возразил тасконец. — Аппарат работает исключительно с человеческой памятью. Он восстанавливает уже пережитые образы, а потому сигнал гораздо сильнее и ярче. Обмануть электронные датчики практически невозможно.
— Надеюсь, эту штуку до меня испытывали? — язвительно заметил Олесь.
— Мы все прошли через нее, — вмешался Байлот. — Преобразователь не только покажет нам детали операции на Акве, но и создаст в мозгу надежную систему защиты. Пробиться через нее ученые Алана не сумеют.
Землянин внимательно посмотрел на старика. Дополнение немаловажное. Любой эксперимент с разумом представлял огромную опасность. Несчастные случаи были не редкость. Становиться же бездумной куклой в планы Храброва никак не входило. Сомнения русича не остались незамеченными. Понизив голос, Аргус твердо проговорил:
— Тебе ничего не угрожает. Мы увидим лишь воспоминания последних двух месяцев. Это не контроль мозга. В глубь сознания проникать никто не будет. Каждый человек имеет право на сокровенные тайны.
Понять намек хранителя труда не составляло. После некоторой паузы Олесь вымолвил:
— Ладно, черт с вами, приступайте…
Подойдя к землянину вплотную, агент сделал ему инъекцию в левое плечо. На вопросительный взгляд Храброва разведчик произнес:
— Специальный препарат стимулирования памяти. Побочных эффектов нет. Закройте глаза и расслабьтесь. Начинайте с посадки на «Варгас». До этого момента мы держали вас в поле зрения.
— Хорошо, — утвердительно кивнул головой русич. Реальный мир куда-то исчез. Обстановка комнаты и лица людей стали расплываться, зато образы прошлого приобрели четкие очертания.
Вот он беседует с генералом Эднарсом, вот размещается в каюте крейсера, вот сидит за одним столом с членами особой группы. Вскоре волна воспоминаний буквально захлестнула Олеся. По сути дела все события звездного путешествия землянин переживал во второй раз. Высадка на планету, западня, бой на станции колонистов…
В детали Храбров не вдавался, стараясь удерживать главную линию повествования. Основное внимание он уделял внешности чужаков, их оружию, космическим кораблям. Для Тасконы это имеет огромное значение. В памяти невольно всплыли подробности сражения на флагмане. Кровавая схватка на этажах, предательство командующего и бегство с гибнущего крейсера. Эмоции полностью захватили русича.
Однако стоило эскадре вырваться из системы Аридана, и Олесь сразу успокоился. Контроль над мозгом был восстановлен. Постепенно стрессовое состояние проходило.
Храбров открыл глаза и осмотрелся по сторонам. Знакомая комната, сосредоточенные лица мужчин, восхищенные глаза хозяйки дома. В голове странный шум, в теле невероятная слабость, руки и ноги ноют, как после длительной физической нагрузки. К землянину тотчас подошел агент и протянул стакан с желтоватой жидкостью.
— Выпейте, пожалуйста, — проговорил агент.
— Что это? — едва слышно прошептал Олесь.
— Витаминная смесь, — ответил тасконец. — Восстанавливает силы, улучшает работу нервных клеток, поднимает настроение. Не волнуйтесь, все компоненты совершенно безвредны.
Русич залпом осушил емкость и взглянул на часы. Удивлению Храброва не было предела. Оказывается, процедура длилась всего пятьдесят минут. А сколько событий, страхов, переживаний!
— Как себя чувствуешь? — поинтересовался Байлот.
— Если честно, то паршиво, — усмехнулся землянин. — Голова раскалывается. Скажу откровенно — довольно жестокий способ получения информации. Людям с больным сердцем не рекомендую…
— Ты отлично справился с заданием, — похвалил Олеся генерал. — Я рад, что не ошибся в выборе. Теперь противники землян в Совете окончательно смолкнут. Аланцы же должны благодарить Таскону за внедрение шпиона. Только это их и спасло.
— Видишь ли, — негромко произнес русич, берясь за второй поданный стакан. — Я вспомнил лишь главные эпизоды экспедиции, не затрагивая глубинный подтекст. Думаю, ты вполне и сам догадываешься, о чем идет речь…
Храбров подался чуть вперед и еще тише добавил:
— За провалом высадки на Акву, гибелью «Варгаса» и тяжелыми потерями эскадры скрываются куда более серьезные причины.
— Я знаю, — вымолвил Аргус. — Жак сообщил мне о видении. Ты уничтожил опасного врага. Если я правильно понял, Тьме служил генерал Эднарс?
— Нет, — землянин отрицательно покачал головой. — Командующий являлся пешкой в большой игре. Противник изменил тактику борьбы. Во время аудиенции у Великого Координатора беднягу Эднарса запрограммировали на подчинение одному хитрому мерзавцу. Маленький незаметный человек, всегда держащийся в тени. Он молча сидел за столом, внимательно слушал и делал соответствующие выводы.
— Давай, без загадок, — проговорил старик.
— Это навигатор «Варгаса» капитан Уллуол, — сказал Олесь. — До перестрелки в рубке управления я его даже не подозревал. Как и вы грешил на генерала. В крайнем случае, на полковника Саунта.
— Неожиданный ход, — согласился Байлот.
— Офицер контролировал действия командующего, — продолжил русич. — Своего рода, дополнительная страховка. Эднарс же получил от правителя приказ любой ценой вступить в контакт с пришельцами. Я подчеркиваю, любой ценой. Потеряв четыре корабля, Алан еще дешево отделался. Великий Координатор намеревался пожертвовать всей эскадрой.
— С чего это вдруг такая щедрость? — удивился де Креньян.
Отвечать Храбров не решился. В комнате было слишком много посторонних людей.
Аргус тотчас повернулся к подчиненным и вежливо произнес:
— Господа, прошу вас выйти на десять минут. Нам надо обсудить строго конфиденциальные вопросы.
Никто из тасконцев, разумеется, не спорил. Распоряжение начальника разведчики выполнили быстро и без лишних обсуждений.
— Я находился рядом с Тьмой, — вымолвил землянин, когда они остались втроем. — Кошмарное ощущение. Ничуть не сомневаюсь, что чужаки служат нашему самому сильному врагу. Их цель — захват Тасконы, Алана и Земли. Беспощадные, самоуверенные, кровожадные твари. Насекомые истребят человечество под корень. И тогда сбудутся мрачные пророчества — наступит конец Света. К сожалению, в рядах аланцев есть предатели. Ради собственных корыстных интересов мерзкие выродки готовы продать душу дьяволу, заплатив за это жизнями миллиардов сограждан.
— Значит, ты считаешь, что именно Великий Координатор виновен в провале экспедиции? — уточнил старик.
— Да, — проговорил Олесь. — И это только малая часть его злодеяний. Ни один человек не в состоянии править страной двести лет. Без сделки с Тьмой тут не обошлось. Однако постепенно власть тирана ослабевает. Пытаясь ее сохранить, он решил заключить союз с пришельцами. Прекрасный способ чужими руками избавиться от непосвященных. Великий Координатор ведь неслучайно начал колонизацию Тасконы. Диктатор без сожаления отдаст древнюю метрополию на растерзание насекомым.
— Вот сволочь! — выругался маркиз.
Байлот проявил большую сдержанность. Потирая ладонью подбородок, генерал о чем-то довольно долго размышлял. Как руководитель разведывательного управления, Аргус имел доступ к самой секретной информации и мог сопоставлять факты, полученные из различных источников. Сообщение землянина не застало старика врасплох.
— Думаешь, чужаки и есть волна Тьмы? — после длительной пауза сказал Байлот.
— Почти уверен, — произнес Храбров. — Видения были очень четкими. В момент сближения кораблей меня буквально парализовало. Ошибки быть не может.
— В таком случае, мы стоим на краю пропасти, — констатировал генерал. — Времени у нас больше нет. Пора приступать к решительным действиям. Либо Таскона уничтожит Великого Координатора, либо негодяй окончательно разрушит планету и подземный мир. Другого не дано.
Аргус поднялся с кресла, поправил пиджак и, тяжело вздохнув, вымолвил:
— Мне нужно идти. Необходимо срочно передать твой доклад Совету. Кроме того, придется форсировать подготовку штурмовой операции. Промедление равносильно гибели.
Через пару минут старик в сопровождении помощников покинул здание. Маховик тайной войны между Тасконой и Аланом стремительно раскручивался. Великий Координатор переступил последнюю черту. Ради власти и личных амбиций он предал интересы человечества. Подобному преступлению нет оправдания. Тиран должен умереть!
Какова общая обстановка на Алане русич плохо представлял. Да и если честно, его сейчас это мало интересовало. Хозяева дома тактично удалились из гостиной, и Олесь с Жаком, наконец, смогли пообщаться наедине. Друзья проговорили почти пять часов. Прежде всего, Храбров спросил об Олис. Роды, к счастью, прошли без осложнений, и примерно два месяца назад землянин стал отцом крепкого здорового мальчика. Несмотря на слабость, русич на радостях осушил большой бокал вина.
Сам француз ребенка не видел. Он легализовался в Менске спустя декаду после старта эскадры, а до этого работал на космических базах. Об остальных членах группы де Креньян имел лишь отрывочные сведения. Линда и Вилл тоже находились на Алане, но пока пути товарищей не пересекались. О своей деятельности в городе маркиз не распространялся. Данная тема считалась закрытой, и разведчики неукоснительно соблюдали установленные правила. Гораздо больше Жак рассказывал о планете и ее жителях. Эта информация Олесю наверняка пригодится.
Земляне болтали до середины ночи. В конце концов, француз лег спать на диване, а Храбров поднялся в свою комнату. День, начавшийся с бегства с «Бригита» и тянувшийся часов сорок, благополучно завершился. Счастливый итог опаснейшей экспедиции. Однако впереди русича ждали не менее сложные испытания. Противостояние с Великим Координатором достигло апогея. И неизвестно кто в нем победит. В любом случае на карту поставлена судьба всей человеческой расы.

Глава 8
ЧАНКОК

Предыдущая страница 12 Следующая страница


13 Николай Андреев

С интересом рассматривая красочные витрины, Олесь не спеша двигался по широкому тротуару. Роскошная одежда разнообразных фасонов, украшения из золота и драгоценных камней, изящная, выполненная под старину, мебель, тысячи новейших бытовых приборов. На этой улице можно было приобрести все, что угодно. Разумеется, лишь при наличии соответствующих сумм на банковском счете. Богатый квартал многомиллионного Чанкока.
Время Храброва не поджимало, и он знакомился с городом. Заодно не мешало проверить «хвост». Пока, слава богу, землянин слежки за собой еще не замечал. Периодически останавливаясь, Олесь внимательно разглядывал в отражении стекол проходивших мимо аланцев. Ничего подозрительного. Впрочем, в службе безопасности болванов не держат. Если за русичем ведется наблюдение, то наверняка с большого расстояния и с применением технических средств.
На часах четырнадцать десять. Пора идти на встречу со связником. Именно у него Храбров должен получить явки и необходимые инструкции. Олесь спустился в подземный переход, встал на двигающуюся дорожку и без приключений доехал до нужного места. Три десятка ступеней наверх и русич оказался в маленьком уютном сквере. Высокие развесистые деревья, густые кустарники, аккуратно подстриженная трава, чистые желтоватые аллеи.
Пройдя метров сто, Храбров устроился на темно-синей пластиковой скамье и достал заранее приготовленный журнал. Обычное красочно-иллюстрированное издание с огромным количеством голографических снимков и минимумом текста. Эффектные полуобнаженные модели, сверкающие электромобили, покачивающиеся на волнах белоснежные яхты. Стандартная атрибутика роскошной жизни.
С того момента, как землянин прилетел на космодром Менска, минуло полторы декады. Пятнадцать дней Олесь не покидал дом Холвилов. С помощью специальной компьютерной программы русич изучал Алан. Новейшая тасконская обучающая разработка. Храбров надевал шлем и перчатки и отправлялся в виртуальное путешествие по крупнейшим городам планеты. Он передвигался на машинах, эскалаторах, беседовал с полицейскими и продавцами, делал покупки и посещал бары и рестораны. Реалистичность мира была абсолютной.
Постепенно программа усложнялась, в нее вносились различные бытовые ситуации, из которых Олесю предстояло выпутаться. Таким образом, русич приобретал навыки и знания коренного жителя Алана. Только слившись воедино с местным населением можно избежать ареста. Каждое слово, каждый жест, каждый шаг отрабатывался до автоматизма.
Особо надо сказать о голографе. По вечерам Холвилы смотрели новости и какие-то фильмы. О последних говорить не имеет смысла, в данной области Храбров не разбирался, а вот информационные выпуски землянина заинтриговали. Судя по репортажам, Алан представлял собой рай для ангелов. Ни преступлений, ни катастроф, ни стихийных бедствий. Полная идиллия.
Лишь иногда диктор вскользь упоминал о колонизации Тасконы. Немногочисленные жертвы, радостные лица аборигенов, увидевших на склоне лет зарю цивилизации, и десятки единиц бронетехники, покоряющие просторы Оливии и Унимы. За полторы декады Олесь ни разу не услышал сообщений об экспедиции в систему Аридана. Эти сведения не для простых граждан. Людям на Алане незачем знать о нападении пришельцев. Пусть живут в счастливом неведении.
Увидел, наконец, русич и ежедневные передачи Великого Координатора для посвященных. Они транслировались сразу по всем программам, и переключать кнопки на пульте было совершенно бесполезно. Если честно, зрелище завораживающее. На экране появились два гигантских глаза, речь доносилась откуда-то издалека, вкрадчиво и приглушенно. По телу невольно пробегала нервная дрожь. Слова правителя, словно ядовитые змеи, заползали в душу.
Столь сильное воздействие застало Храброва врасплох. Землянин почувствовал, что теряет контроль над разумом. Резким движением Олесь отвернулся от экрана и буквально рухнул в кресло. Лишь теперь он заметил, как внимательно следили за ним аланцы. Облегченно вздохнув, Кейт произнес:
— Рад, что вы сумели справиться. С непривычки людям тяжело противостоять гипнозу этого чудовища. Во второй раз бороться будет гораздо легче. Однако воспользуйтесь добрым советом — не смотрите в глаза Великому Координатору и не пытайтесь вникнуть в смысл его фраз. Это как трясина болота. Утонуть, может, и не утоните, а сил потеряете много.
Пережив страх и гнев, русич решил больше не искушать судьбу и не рисковать собственным здоровьем. Двух попыток вполне достаточно.
Обучение закончилось, и однажды гостеприимный дом Холвилов посетила невысокая худощавая женщина лет пятидесяти. Удивительно, но эта невзрачная на вид аланка была лучшим связным тасконской разведывательной сети. В связях с подпольной организацией ее мог заподозрить только сумасшедший. Давно вышедшее из моды платье, стертые туфли, вязаная шапочка и кричащего ярко-зеленого цвета сумка. Женщина являлась активисткой одной из благотворительных организаций и часто ходила по домам, собирая пожертвования в пользу бедных.
Она перекинулась парой слов с Элизой и быстро ушла. Хозяйка тотчас поднялась наверх и вручила Храброву толстый пакет. В нем лежали новые документы, кредитная карточка, деньги и инструкции. Теперь землянин стал Майком Воленгом, менеджером скромной торговой фирмы в Линсе. Почти наверняка эта организация служила прикрытием для тасконской разведки. Все ее сотрудники при необходимости подтвердят подлинность господина Воленга.
То же самое относилось и к квартире. Судя по голографии, она располагалась в многоэтажном доме, где проживают сотни людей. Олесь не сомневался, что соседи вот уже несколько декад видят человека очень похожего на него. Тасконская резидентура обеспечивала полную достоверность легенды.
Уничтожив все лишнее, русич начал готовиться в дорогу. Путь предстоял неблизкий. Чанкок находился почти на экваторе, примерно в четырех тысячах километрах от Менска. Именно там Храбров должен был легализоваться.
Проверка на регистрационном пункте прошла благополучно, и землянин отправился в путешествие на комфортабельном воздушном лайнере. Великолепное обслуживание, миловидные стюардессы и вежливые ненавязчивые пассажиры. Перелет занял около трех часов. Мягкая посадка и Олесь оказался в одном из самых древних городов Алана.
Первое, что бросилось в глаза — огромные ангары по периметру посадочной площадки. Возле сооружений русич заметил транспортные челноки и боевые самолеты. Значит, здесь размещается не, только гражданский космодром, но и тщательно охраняемая военная база. К чему бы такая мера предосторожности?
Ощутил Храбров и резкую перемену климата. В Менске была поздняя осень. Покраснели листья деревьев и кустарников, завяла трава, по утрам прохожие поеживались от холодного ветра. Дневная температура не поднималась выше десяти градусов. И это неудивительно, ведь планета находится от звезды гораздо дальше, чем древняя метрополия. Смена времен года на Алане обычное явление. Через несколько декад в северных районах даже выпадет снег.
Олесь вспомнил родную Землю и тяжело вздохнул. Зима, зима… Щеки и нос краснеют от мороза, пальцы деревенеют, а вокруг кружатся и падают белые хлопья. Ты подставляешь раскрытую ладонь, и опустившиеся на нее снежинки быстро превращаются в капли воды. Нет ничего вечного. Странно, но русич скучал по зиме.
Однообразная вечнозеленая растительность Тасконы его утомляла.
К сожалению, экваториальный Чанкок больше напоминал Таскону, чем Алан. Влажный душный воздух, палящий Сириус и температура под тридцать градусов. Храброву поневоле пришлось снять пиджак и расстегнуть верхние пуговицы рубашки. Он с трудом добрался до гостиницы. Получив ключи от номера, Олесь первым делом принял душ и заказал холодного пива. С того момента минуло четыре часа.
Сидя на пластиковой скамье в тенистом сквере, русич неторопливо перелистывал красочный журнал. До контакта со связником осталось семь минут. Изредка Храбров отрывал взгляд от иллюстраций и с интересом рассматривал проходивших мимо аланцев. Кто же из них? Вот высокий представительный мужчина лет сорока с черным кейсом, а вот эффектная женщина в дорогом лиловом брючном костюме…
На скамью сел неброский седовласый старичок с маленьким пушистым зверьком на поводке. В этом милом ласковом создании землянин не сразу узнал топсана. Лишь теперь Олесь понял, почему десять лет назад во время высадки на Оливию грозный хищник так поразил аланцев. Благодаря мутациям и естественному отбору домашний любимец превратился в безжалостного кровожадного монстра. Эволюция порой дает причудливые результаты.
Между тем, старик развернул газету со спортивным вкладышем и углубился в чтение. Русич потерял всякий интерес к незнакомцу. Связной явно задерживался. Храбров взглянул на часы и тут же услышал тихий спокойный голос:
— Не нервничайте. Со светским журналом в руках вы не очень похожи на влюбленного. Ведите себя более раскованно.
Медленно повернув голову, землянин изумленно уставился на аланца. Старик, как ни в чем не бывало, продолжал читать газету. Выдавала его насмешливая улыбка на устах.
— Вы обращаетесь ко мне? — вежливо проговорил Олесь.
— Да, — незнакомец утвердительно кивнул головой. — Сегодня хорошая погода, но, я слышал, на Тасконе подобные дни бывают гораздо чаще.
Русич облегченно выдохнул. Это был пароль. Худенький щуплый старичок являлся агентом могущественной разведки подземного мира.
— Ничего не поделаешь, — вымолвил Храбров, — Таскона значительно ближе к Сириусу.
Отзыв сказан, и аланец, перевернув страницу, подался чуть вперед.
— Вы действовали по инструкции? — уточнил связник.
— Конечно, — ответил Олесь.
— Прекрасно, — произнес разведчик. — Ошибки в нашей работе недопустимы. Слишком много провалов. Сейчас отправляйтесь в фирму «Кондекс». Она занимается торговлей предметами бытовой химии. Товар, пользующийся постоянным спросом. Электромобиль возьмите на стоянке возле сквера и желательно без водителя. Когда войдете в офис спросите господина Джоркса. Пароль «хочу купить средство от облысения», отзыв «пока у нас нет ничего эффективного».
— Звучит по-идиотски, — усмехнулся русич.
— Зато оригинально, — возразил агент.
Аланец свернул газету, погладил зверька по бурой шерстке и неторопливо побрел по аллее. Обычный, ничем не примечательный старик. Таких в Чанкоке сотни тысяч. Один из многих. Замечательное прикрытие.
Выдержав паузу, Храбров встал со скамьи и двинулся в противоположную сторону. Где находится стоянка, землянин не знал, но чаще всего люди шли с северо-западного направления. Это верный признак. Наблюдательность Олеся не подвела. Уже через пару минут он увидел сквозь листву кустарников сверкающие корпуса машин. Явление для Алана вполне заурядное.
Иметь электромобиль в личном пользовании было довольно накладно. Большие налоги, периодический ремонт, плата за зарядку батарей. Гораздо выгоднее использовать для поездок государственные машины. Тем более что их в стране предостаточно. Найти в городе свободный электромобиль не составляло ни малейшего труда.
Удобно устроившись на заднем сидении, русич вытащил из кармана кредитную карточку и вставил ее в специальный паз. Тут же вспыхнула панель управления, и приятный женский голос вымолвил:
— Мы рады приветствовать вас, господин Воленг. Укажите, пожалуйста, маршрут следования.
— Главный офис фирмы «Кондекс», — проговорил Храбров.
— Это обойдется вам в три с половиной сирия, — сообщил бортовой компьютер.
— Я согласен, — сказал землянин.
Машина медленно тронулась с места. Соблюдая необходимые правила, она покинула стоянку и выехала на магистральное шоссе. Скорость начала стремительно возрастать. Разгонялись аланские электромобили практически мгновенно. На экране высветилась цифра двести двадцать километров. А ведь машина двигалась по городу! Потрясающая надежность. Ничего подобного на Тасконе нет. Впрочем, там совсем другая транспортная сеть.
Несколько слов надо обязательно сказать о Чанкоке. По своей архитектуре и характеру застройки он принципиально отличался от Менска. Сразу чувствовалось, что город гораздо древнее.
Небольшие дома в семь, восемь, десять этажей занимали огромные кварталы. Кое-где на площадях стояли памятники героям космических перелетов и первым колонистам. Великий Координатор постарался стереть их имена из памяти народа, но монументы все же сохранились.
То и дело на пути попадались старинные здания. Огромные круглые купола, узорчатые каменные колонны, широкие мраморные лестницы. В одном месте Олесь даже заметил обветшалый храм с четкими геометрическими формами, искусными скульптурными композициями и высокими, остроконечными шпилями. Русич мог поклясться, что подобное сооружение уже видел на Аскании.
Планировка Чанкока была тоже своеобразной. Внутренние районы как бы создавали ядро, а от него в разные стороны расходились восемь лучей. Окраины города являлись новостройками, а центр представлял собой древний колониальный Алан. Пятьсот лет назад здесь ^ проживало около трехсот тысяч человек, теперь же население Чанкока составляло почти двадцать миллионов.
Город занимал гигантскую территорию и продолжал разрастаться.
Планета действительно задыхалась от перенаселенности. И это неудивительно. По величине она значительно уступала и Тасконе, и Земле. Проблема усугублялась малым размером суши. Алан имел всего два крупных материка, находящихся в разных полушариях. Многочисленные острова, разбросанные по океану, на общую ситуацию никак не влияли. Не увенчались успехом и попытки ограничить рождаемость.
Количество десятимиллионных мегаполисов в стране уже давно перевалило за сотню. Фабрики по производству синтетических продуктов питания работали на пределе возможностей. Под девизом борьбы с голодом и бедностью Великий Координатор объявил курс на колонизацию Тасконы. Тысячи добровольцев отправились на далекую планету.
Вопросом, почему абсолютное большинство среди них непосвященные, никто, к сожалению, не задавался. За красивыми пафосными речами скрывался точный безжалостный расчет. Правитель избавлялся от неугодных людей.
Машина замерла перед высоким тридцатиэтажным зданием. Сразу было видно, что офис компании строился с использованием самых современных технологий. Всюду металл, стекло, пластик. Отражаясь в многочисленных окнах, Сириус невольно слепил глаза. Олесь с трудом сумел рассмотреть вывеску компании. Гигантские буквы «Кондекс» имели витиеватую форму и отливали золотом.
Вытащив карточку, русич покинул электромобиль и направился к прозрачным дверям здания. После пятисекундного ожидания, машина медленно двинулась к ближайшей стоянке. Храбров, тем временем, преодолел расстояние в двадцать метров и вошел в холл.
Землянин оказался в огромном прекрасно освещенном зале. Идеально отполированный мраморный пол, нежно-голубые стены, шикарные хрустальные люстры и дорогая мягкая мебель. На журнальных столиках лежат стопки красочных рекламных проспектов с голографическими иллюстрациями продаваемой продукции. Одним словом, типичный офис богатой торговой фирмы.
Не успел Олесь толком осмотреться, как к нему подошла красивая русоволосая девушка в облегающем светло-зеленом платье. Оторвать взгляд от ее форм было непросто. Аланка мило улыбнулась и произнесла:
— Добрый день. Я менеджер компании Кора Старкейн.
— Боленг, — чуть поспешно представился русич. — Майк Боленг.
— Вы посетили нас из любопытства, господин Боленг, — уточнила девушка, — или желаете что-нибудь приобрести? Фирма «Кондекс» гарантирует качество поставляемого товара.
— Не сомневаюсь, — вымолвил Храбров. — У вашей компании хорошие рейтинги. Однако сначала я бы хотел пообщаться с господином Джорксом.
Прочитать эмоции на лице Старкейн землянину не удалось. Если аланка и запнулась, то лишь на мгновение. Либо Кора была превосходной актрисой, либо действительно ничего не знала.
— Вам назначено? — спросила девушка.
— Нет, — Олесь отрицательно покачал головой. — Мне посоветовал обратиться к нему один товарищ.
— Понимаю, — бесстрастно сказала Старкейн. — Видите ли, господин Джоркс занимает должность вице-президента фирмы. Он очень занятой человек. Но я постараюсь помочь…
Указав русичу на кресло, аланка направилась к аппарату внутренней связи. Переговоры много времени не заняли. Через пару минут Кора вернулась. Теперь в глазах девушки отчетливо читалось удивление.
— Господин Джоркс сейчас спустится, — произнесла Старкейн.
— Благодарю, — вымолвил Храбров, беря со стола первый попавшийся буклет.
Землянин листал страницы, но ни текста, ни голографических изображений не видел. Все внимание Олеся было приковано к двум боковым выходам из холла. Наконец в зале появился невысокий темноволосый мужчина лет тридцати пяти. Окинув взглядом помещение, аланец безошибочно определил нужного человека и решительно зашагал к русичу. Скорее всего, Кора описала вице-президенту внешность Храброва.
— Чем могу быть полезен, господин Воленг? — поинтересовался Джоркс, останавливаясь перед землянином.
Положив буклет на место, Олесь встал и достаточно громко сказал:
— Я представляю небольшую фирму в городе Линсе. Мы получили интересный и весьма необычный заказ. Клиент хочет купить средство от облысения.
— Действительно необычный заказ, — согласился мужчина. — И, к сожалению, у нас пока нет ничего эффективного.
— Что же делать? — изобразил огорчение русич.
— «Кондекс» — солидная организация, мы обязательно что-нибудь придумаем, — вымолвил аланец. — Пройдемте со мной…
Вице-президент быстро двинулся в обратный путь. Несмотря на превосходство в росте, Храбров за ним едва поспевал. Они стремительно пересекли холл и оказались в длинном широком коридоре. Слева находилась лестница, справа — лифт, а дальше располагались рабочие кабинеты сотрудников компании.
Изучая внутреннюю планировку здания, землянин сразу обратил внимание на крепкого молодого человека в темно-синей униформе. Парень явно не из обслуживающего персонала. Судя по комплекции, настороженному проницательному взгляду он выполнял совсем иные функции.
Нажав на кнопку, охранник с равнодушным видом отступил в сторону. Створки лифта разъехались, и мужчины вошли внутрь. На стене Олесь заметил небольшой кодовый пульт.
— Отвернитесь, пожалуйста, — попросил Джоркс. Обычная мера предосторожности. Несколько едва уловимых движений пальцами, и кабина плавно тронулась с места. К удивлению русича они ехали не вверх, а вниз. Это было неожиданно. Вскоре лифт остановился. Выйдя наружу, Храбров очутился в просторном квадратном помещении с бледно-розовыми самосветящимися стенами.
В противоположном конце комнаты виднелась массивная металлическая дверь и генетический опознаватель. Однако пройти к прибору напрямую посетитель не мог. Примерно на середине пути дорогу перекрывал странный аппарат, чем-то напоминающий огромное окно. Возле него находились два агента в защитном снаряжении вооруженные лазерными карабинами. Здесь люди в маскировке уже не нуждались.
— Прошу, — вежливо проговорил вице-президент.
Еще одна проверка. Тасконская разведка действительно работала в строжайшем режиме. Никто не пользовался полным доверием. Спокойно пожав плечами, землянин двинулся к контрольному пункту. В какой-то момент охранник поднял руку, и Олесь замер. Процедура сканирования длилась около минуты.
— Чист, — выдохнул агент.
Место русича тут же занял Джоркс. Поступок разведчика подтвердил, что исключений из правил не бывает. Проверке подвергались все входящие в секретный блок люди. Как и следовало ожидать, проблем у мужчины не возникло, и он присоединился к Храброву.
Охранники опустили карабины, выключили аппарат и сели на диван, стоящий у стены. Между тем, створки лифта автоматически закрылись. Кабина быстро вернулась в исходное положение. Наверняка, многие сотрудники фирмы даже не догадываются о существовании подземных этажей. Идеальное прикрытие для подпольной организации.
— Неужели вы думаете, что шпион понесет в кармане бластер? — язвительно заметил Олесь. — Служба безопасности работает более профессионально.
— Совершенно верно, — подтвердил вице-президент компании. — Проверка на наличие оружия всего лишь стандартный элемент досмотра. Главная цель — обнаружение скрытых от глаз подслушивающих и снимающих приборов. Кроме того, мы проводим импульсный зондаж мозга. В одно из наших отделений пытался проникнуть «бессмертный».
— Его взяли живым? — уточнил русич.
— Увы, — Джоркс развел руками. — Мерзавец опередил охрану. Он догадался о ловушке и привел в действие механизм самоуничтожения. Голова разлетелась в клочья. От вживленного чипа не осталось и следа.
— Значит, Великий Координатор сделал соответствующие выводы, — произнес Храбров.
— То есть? — вымолвил аланец.
— Вспомнил старую историю, — неопределенно сказал землянин.
Разведчик понимающе улыбнулся. Информация не подлежала разглашению. В таких случаях ему ничего объяснять было не нужно. Подойдя к опознавателю, вице-президент приложил ладонь к матовой зеленой панели. Она тотчас засветилась. Дверь медленно отъехала в сторону, и мужчины вошли в поперечный коридор с множеством поворотов и ответвлений. Им навстречу двигался молодой человек лет двадцати пяти в светлых штанах и яркой цветной рубашке навыпуск.
— Отвернитесь к стене! — тоном, не терпящим возражений, скомандовал Джоркс.
Олесь отреагировал мгновенно. Парень поравнялся с разведчиками и громко поздоровался:
— Привет, Клив.
— Привет, Дени, — проговорил вице-президент.
— Очередной клиент, — усмехнулся молодой человек.
— Работа есть работа, — философски ответил Джоркс.
На этом короткий диалог закончился. Русич отчетливо слышал, как удаляются шаги Дени. Парень не задсржался ни на секунду. Заурядный, ничем не примечательный обмен репликами.
Взглянув на Клива, Храбров удивленно спросил:
— Не доверяете ему?
— Наоборот, — вымолвил аланец. — Арквил один из лучших сотрудников управления. Прибыл с Тасконы всего год назад, а сделал очень много полезного. Светлая голова. Он практически не покидает нижние ярусы.
— Тогда в чем же дело? — произнес землянин.
— Вы его хорошо рассмотрели? — поинтересовался агент.
— Нет, — честно признался Олесь.
— Правильно, — сказал Джоркс. — И он тоже не видел вашего лица. Конспирацию надо соблюдать везде. Чем меньше мы знаем друг о друге, тем лучше. В случае ареста — это сохранит десятки жизней.
Мужчины преодолели метров сорок и остановились перед дверью с номером тридцать семь. Заслонив от русича кодовый замок, разведчик быстро набрал нужную комбинацию. Храбров уверенно вступил в кабинет вице-президента компании «Кондекс». Как только дверь закрылась, аланец включил аппаратуру блокирования звука. С подобной техникой землянин сталкивался уже не раз. Ею часто пользовался Байлот, когда беседовал с учениками о войне Света и Тьмы.
— Присаживайтесь, — проговорил Клив, указывая на массивное бордовое кресло с высокими подлокотниками. — Теперь мы можем обсудить наши дела, не опасаясь лишних ушей.
— А вы не чересчур страхуетесь? — вымолвил Олесь, разглядывая помещение. — Ведь попасть в убежище незаметно практически невозможно.
— В мире нет ничего невозможного, — возразил Джоркс, садясь во второе кресло напротив русича. — Война разведок развернулась нешуточная. Время, когда внедренные агенты действовали свободно, к сожалению, безвозвратно ушло. Великий Координатор в средствах не церемонится. Впрочем, как и мы…
Кабинет вице-президента особой роскошью не отличался, однако в нем было все необходимое для работы. Два длинных стола, компьютер, голограф со встроенным в стену экраном.
Громоздкой мебели в комнате не оказалось. Видимо, шкафы и сейфы спрятаны за бледно-голубые светящиеся стены. Дополняли картину четыре огромных кресла, расставленных по периметру.
— Я получил на ваш счет определенные распоряжения, — произнес аланец. — Учитывая высокое воинское звание капитана…
— Лейтенанта, — поправил Храбров.
— Я не оговорился, — улыбнулся Клив. — Два дня назад Совет утвердил присвоение вам внеочередного звания. В приказе сказано — за героизм, проявленный при проведении сложной операции. Искренне рад, что именно мне довелось сообщить столь приятную новость. О подробностях расспрашивать не буду.
— Благодарю, — кивнул головой землянин.
— Так вот, — продолжил мужчина. — Привлекать господина Воленга к оперативной работе признано нецелесообразным. Никаких внедрений и легализации. Только координационная деятельность. Хотя, на мой взгляд, она не менее опасна. Теперь подробности…
Джоркс взял в руки небольшой пульт и нажал на одну из кнопок. Экран голографа тотчас вспыхнул. Перед Олесем предстал длинный ряд одинаковых серых строений. Чуть в стороне русич заметил ангары и взлетно-посадочные полосы. Нечто подобное Храбров видел всего несколько часов назад.
— База воздушного флота в районе космопорта, — догадался землянин.
— Хорошая наблюдательность, — похвалил аланец. — Вы не ошиблись.
Снимки менялись достаточно быстро. Без сомнения, разведка Тасконы проявляла немалый интерес к этому военному объекту. Агенты потрудились на славу. Пропускные пункты, система внешнего слежения, здание управление полетами, локаторные установки и боевые самолеты в различных ракурсах. Иногда на стартовых площадках мелькали гравитационные катера. В условиях Алана они использовались нечасто.
— Мы работаем, с базой Чанкока вот уже шесть лет, — проговорил Клив. — И это не простое любопытство. Дело в том, что к нам попали сверхсекретные документы генерального штаба вооруженных сил Алана. Согласно им семнадцатый авиационный полк прикрывает с воздуха резиденцию Великого Координатора.
— Значит, укрытие правителя где-то неподалеку от города, — вставил Олесь.
— Весьма спорное предположение, — возразил Джоркс. — Истребители-перехватчики способны без дозаправки находиться в полете около пятнадцати часов. За это время машины преодолеют не одну тысячу километров.
— Тогда почему полк из Чанкока? — удивился русич.
— Мы задались тем же вопросом, — произнес аланец. — Объяснение оказалось довольно банальным. В данной части служат исключительно посвященные. Свою безопасность тиран может доверить только им.
Но даже фанатики имеют пороки. Кто-то тщеславен, кто-то жаден, кто-то падок на женщин…
— Неплохой набор, — усмехнулся Храбров.
— Главное, что он дал результат, — вымолвил Клив. — Сейчас Таскона обладает полной полетной картой полка. Вычислить районы барражирования, точки пересечения и места особого контроля большого труда не составило. С помощью агентов на космических станциях были получены снимки поверхности.
Вице-президент переключил изображение. Среди густых зарослей отчетливо просматривались многочисленные строения, антенные вышки, гигантские чаши локаторов. Почти наверняка глубоко под землей размещаются надежные бункеры.
— Выявлено шесть подобных объектов, — проговорил Джоркс. — Все сооружения работоспособны и ведут ежедневные трансляции на планету. Какое из убежищ подлинное мы не знаем. Осуществить проверку на местности не представляется возможным. Район закрыт для туристов. Запретная зона. Непроходимые джунгли, топкие болота, усиленная охрана.
Аланец тяжело вздохнул и после паузы продолжил:
— Пять дней назад Центр приказал форсировать выяснение деталей. Нам дали ровно семь декад. В противном случае придется штурмовать не одну резиденцию, а шесть. Распыление сил, огромные потери и мизерные шансы на успех. И думаю, эта спешка оправдана. Служба безопасности подбирается к «Кондексу» все ближе и ближе.
— Каковы мои задачи? — уточнил Олесь.
— На первый взгляд ничего сложного, — сказал Клив. — Действуйте в соответствии с легендой. Ходите по торговым фирмам, посещаете технические выставки, интересуетесь новинками бытового рынка. Почаще бывайте в оживленных местах. Не скупитесь, но и не сорите деньгами. Можете заключить пару дешевых контрактов. Компания в Линсе без промедления все оплатит. Вы — ключевое звено в цепи. Внедренные агенты передают информацию связникам, а те шифруют ее и оставляют контейнеры в заранее оговоренных тайниках. При провале оборвется лишь одна нить, остальные разведчики тут же исчезнут.
— Я буду работать с конкретными людьми? — спросил русич.
— В основном — да, — вымолвил Джоркс.
Он снова нажал кнопку на пульте. На экране появилась миловидная девушка лет двадцати трех. Короткие рыжеватые волосы, мягкий овал лица, курносый нос и небольшие ямочки на щеках. Следующим был мужчина среднего возраста с густыми черными волосами и крупным мясистым носом. Огромный квадратный подбородок свидетельствовал о твердом упрямом характере.
Третью голографию Клив мог и не показывать. Кого-кого, а Салан Храбров знал превосходно. Вот, значит, какое задание получила аланка. Легких путей воины Света не выбирали. Линда сменила имидж и выглядела совершенно иначе, чем в подземном мире. Темные короткие волосы, бронзовый отлив кожи, крупные карие глаза, чуть припухшие губы. О том, что Линде тридцать девять даже не скажешь. Необычайно красивая женщина.
По сравнению с Салан девушка на четвертом снимке смотрелась блекло и невзрачно. Вытянутое удлиненное лицо, узкие слегка поджатые губы, прямой нос, серые глаза и редкие светлые волосы. Мимо подобных представительниц слабого пола мужчины проходят не задерживаясь. Ничего примечательного. Впрочем, для шпионки это скорее положительное качество, чем отрицательное. Излишнее внимание часто вредит профессиональной деятельности.
— Вступать в контакт со связниками вам категорически запрещено, — произнес Джоркс, — а потому их имена не имеют значения. Внимательно понаблюдайте за агентами со стороны. Если слежки нет, через десять-пятнадцать минут заберите контейнер из тайника. Передавать информацию нам будете в электромобиле. Пароль и отзыв позже. Ни в коем случае не пытайтесь ускорить события. Ведите себя свободно и раскованно. Вы — обеспеченный человек, приехали в чужой город. Мечта любого командировочного! Поухаживайте за женщинами, пригласите в номер… Думаю, этому искусству учить не надо.
— Легко сказать, — Олесь иронично усмехнулся. — А вот последствия…
— Вы что женаты? — удивленно проговорил аланец. Русич утвердительно кивнул головой.
— Странно, — пожал плечами Клив. — Обычно на планету прилетают люди без комплексов. Можно конечно притвориться геем, но это чревато серьезными неприятностями. Чанкок — город своеобразный и подвержен порокам. Проверить вашу сексуальную ориентацию не составит ни малейшего труда. Служба безопасности в таких делах не церемонится. Уж лучше пусть жена вас обвинит в супружеской измене. Работа есть работа. Иногда приходится чем-то жертвовать.
— А без адюльтера никак нельзя? — вымолвил Храброе.
— Увы, — Джоркс развел руками. — Наше общество не отличается аскетизмом. Равноправие полов достигло апогея. Женщины стали более раскрепощенными. Скованность, застенчивость, страх остались в далеком прошлом. Вы — импозантный, привлекательный мужчина. Поверьте, красотки не прощают холодной надменности. Вас разорвут на части.

Предыдущая страница 13 Следующая страница


Атака тьмы 14

— Это для меня открытие, — честно признался землянин. — Я не раз сталкивался с аланками и особой страсти в них не замечал. Пожалуй, даже наоборот. На космических базах, в армии, в среде посвященных…
— Стоп, — резко произнес Клив. — Вы говорите о строго ограниченных кланах. Смею утверждать, что в своей среде они обходятся без лишних церемоний. Исключение составляет «высший свет». Там действуют особые правила, своего рода борьба за чистоту крови. Мы воспитаны совсем иначе.
— Неужели любовь и верность — пустой звук? — не удержался от реплики Олесь.
— Веселая у нас получается беседа, — рассмеялся Джоркс. — Меня не зря предупреждали о ваших странностях. Я впервые сталкиваюсь с подобным консерватизмом. Веет древностью, архаичностью. Господин Воленг, мир давно изменился. Любовь и секс — две совершенно разные вещи. Доказать это несложно…
— Не стоит, — остановил аланца русич. — Данный спор ни к чему не приведет. Вы убедили меня лишь в одном — в чужой стране нельзя жить по собственным законам. Провал будет неизбежен. Придется взять грех на душу.
Диалог плавно перетек в другое русло. Вице-президент «Кондекса» начал посвящать Храброва в детали операции. На экране то и дело мелькали роскошные торговые павильоны, крупные магазины, огромные цеха местных предприятий. Все эти объекты землянину предстояло посетить. Адреса фирм и компаний Олесь фиксировал в специальном электронном блокноте. На долю русича выпала нелегкая задача. Он должен убедить предпринимателей города, что действительно является их потенциальным клиентом.
Вот уж поистине — из огня да в полымя. Времени у Храброва в обрез. Олесь снова оказался в самой гуще событий. Именно здесь, в Чанкоке, тасконская разведка готовила свержение Великого Координатора. Сообщение о неудачной экспедиции на Акву только ускорило развязку. Вопрос в том, кто победит в этой жестокой схватке?
Глядя на эскадры звездных крейсеров, на сотни истребителей на военных базах, на надежную охрану подземных бункеров в успех верилось с трудом. Что может сделать крошечная горстка разведчиков и подпольщиков-одиночек? Мощная государственная машина сметет их с пути, даже не заметив преграды. Больше пятидесяти процентов населения являются посвященными. Почти пять миллиардов человек! Гигантская сила.
Пустые разглагольствования о психологическом воздействии на мозг, о гипнозе, о подавлении воли ни к чему не приведут. Такова ситуация, и ее не изменишь. Если Великий Координатор прикажет, аланцы покорно подчинятся пришельцам и станут рабами мерзких тварей. А ведь есть еще люди сознательно служащие правителю!
Не стоило забывать и о спутниках прикрытия, полиции и многомиллионной армии. В случае мятежа они вряд ли останутся в стороне. В общем, картина нерадостная. Порой борьба Тасконы и Алана напоминала русичу драку между муравьем и медведем. Один взмах лапы хищника, и насекомое раздавлено.
Однако у могучего колосса все же существовало слабое место. Если отрубить ему голову, то отлаженный механизм рассыплется в прах. Управление страной замыкалось на диктаторе. Без распоряжений сверху бюрократическая система тут же начнет давать сбои. Чиновники не в состоянии принимать самостоятельные решения.
Верховный главнокомандующий, начальник службы безопасности, руководитель космического отдела — это номинальные должности. Реальным являлся лишь Совет тринадцати посвященных первой степени. Вот государственный орган, который действительно представлял угрозу! Фанатики способны на любые преступления. Если понадобится, мерзавцы, не задумываясь, уничтожат сотни аланских городов.
Самое ужасное, что в число избранных входил отец Олис. Он — главный технолог планеты. Очень большой и ответственный пост. Господин Кроул без сомнения точно знает, где находится резиденция Великого Координатора. Но рассчитывать на его помощь глупо. Подобные люди своих вождей не предают.
Бюрократизм и безынициативность системы управления только полбеды. Главная же проблема диктатора — огромное количество непосвященных. У нации постепенно вырабатывался иммунитет к гипнозу правителя. Власть тирана слабела буквально на глазах. Пока четкой грани между двумя категориями граждан не было, но раскол назревал.
Пытаясь избавиться от неблагонадежных подданных, Великий Координатор допустил серьезную ошибку. В настоящий момент в звездном флоте и на космических станциях служат в основном изгои общества. Об армии, вторгшейся на Таскону, и колонистах и говорить нечего. Таким образом, диктатор потерял контроль над значительной частью населения.
Выключив аппаратуру и посмотрев на часы, Клив произнес:
— Инструктаж завершен. Сюда больше не приходите. Мы свяжемся с вами сами. Действуйте осторожно, но помните — времени у нас мало.
— Кстати, о времени, — вымолвил Храбров. — Мне выдали часы с двойным циферблатом. Признаюсь честно, я плохо разбираюсь в местной хронологии.
— Вот на чем бы я ловил тасконцев, — рассмеялся вице-президент. — Вы просто не в состоянии быстро перейти на новый временной режим. А ведь ничего сложного тут нет. На Тасконе сутки длятся двадцать пять часов, Алан совершает оборот вокруг своей оси за тридцать три. Разница довольно существенная. Первым колонистам, прилетевшим сюда, пришлось резко менять биоритм жизни. Страна развивалась, и вскоре ученые создали часы с циферблатом на одиннадцать делений. За сутки стрелка совершает три полных оборота. Каждый имеет определенное название: первый дневной период, второй дневной период и, естественно, ночной период.
— Но как же здесь работают люди? — спросил землянин.
— Очень просто, — пожал плечами Джоркс. — На всех предприятиях существуют три смены. Продолжительность трудового дня — семь часов.
— Черт подери, я запутаюсь, — вырвалось у Олеся.
— Ерунда, — проговорил Клив. — Привыкните.
— Но почему тогда на боевых кораблях и космических базах сутки считаются по двадцать пять часов? — поинтересовался русич.
— Дань традиции, — ответил мужчина. — Кроме того, эта система гораздо удобнее.
— А календарь, летоисчисление? — недоуменно произнес Храбров.
— Год на Алане шестьсот восемнадцать тасконских суток, — сказал Джоркс. — Чтобы не путаться с датами Великий Координатор сохранил древнюю хронологию. Страницы из истории не выбросишь. Колыбель человечества — Таскона, а значит, продолжительность жизни надо измерять по сложившимся обычаям. Официальные структуры придерживаются той же схемы.
— Сумасшедший дом, — выдохнул землянин.
— Наверное, — улыбнулся Клив. — Поэтому мы и используем часы с двойным циферблатом. Сложности, конечно, есть, но люди не обращают на них внимание. Правительство предпринимало несколько попыток полностью перейти на аланский календарь. Но всякий раз реформы проваливались.
— А упростить модель нельзя? — вымолвил Олесь.
— Глупый вопрос, — проговорил вице-президент компании. — Созданы тысячи различных видов часов. Механические, электронные, компьютерные. Они в долю секунды переводят время из одной системы в другую. Однако человек с вашим достатком и положением должен носить исключительно старую модель. Это своего рода шик.
Русич вышел из «Кондекса» и осмотрелся по сторонам. Высотные дома из стекла и металла, ухоженные клумбы, сверкающие в лучах Сириуса электромобили. Мимо Храброва торопливо двигались прохожие. Каждый занят своим делом. Прекрасная тихая страна.
Но как же хрупок этот мир! Несчастные аланцы даже не предполагают, что скоро могущественная звездная держава рухнет в бездну хаоса. Планету захлестнет волна беспорядков, погромов и кровавых стычек. Самый худший вариант — гражданская война. И вряд ли Таскона сумеет погасить вспыхнувший пожар. Ее возможности невелики.

Глава 9
ПОД ЧУЖОЙ ЛИЧИНОЙ

Почти всю территорию технической выставки Северо-западного района Чанкока занимал огромный павильон. Сверхпрочная металлическая конструкция в виде четырехугольных стеклянных призм, сходящихся в центре. Ничего подобного Олесь раньше не видел. Фантастический сказочный замок с множеством остроконечных вершин. Аланцы умели строить красивые, запоминающиеся сооружения.
Сегодня здесь были представлены новейшие образцы бытовой техники. Русич, не спеша, бродил по залам, с интересом разглядывая экспонаты. Спектр их применения самый разнообразный. Маленькие, похожие на жуков, уборщики полов, автоматы по приготовлению пищи, машины для мойки посуды, поливальные установки, роботы для стрижки газонов, системы освещения и сигнализации.
Храбров остановился возле стенда с холодильным оборудованием. Нет, морозильные камеры землянина абсолютно не интересовали. Просто отсюда открывался отличный вид на вход в павильон. Если в течение двух часов связник не появится, выставку можно покидать. Временной коридор строго ограничен.
Между тем, производители начали громко рекламировать свою продукцию. На небольшой площадке тут же собралась толпа людей. Это Олеся вполне устраивало. Он не будет так бросаться в глаза. К подобной суете русич давно привык. Вот уже пять декад по тасконскому календарю Храбров только и делает, что посещает магазины, выставки и презентации. В некоторых отделах торговцы здороваются с ним, как со старым приятелем.
Проблем с деньгами землянин не испытывал и потому ни в чем себе не отказывал. Хорошее вино, экзотические блюда, роскошные машины. Для поддержания соответствующего имиджа Олесь приобрел новую одежду. Теперь русич носил дорогие однотонные костюмы, рубашки исключительно белого или голубого цвета и ботинки с модными удлиненными носами. Элегантно распахнутые полы пиджака подчеркивали его независимость.
Как и предполагал Джоркс, импозантный менеджер из далекого северного города пользовался огромным успехом у женщин. О представительницах прекрасного пола надо сказать особо. Большинство аланок, с которыми сталкивался Храбров, принадлежало к весьма состоятельным семьям Чанкока. Материальные возможности мужчины их мало интересовали, хотя внушительная сумма на кредитной карте всегда производила впечатление.
В основном женщинами двигала страсть к развлечениям и удовольствию. Что такое тяжелый труд они не знали. Спортивные состязания, театры, салоны красоты и рестораны — вот, где целыми днями пропадали местные искательницы приключений. Элитный класс куртизанок. Моральные ограничения в данной среде полностью отсутствовали. И что удивительно, подобное поведение считалось нормой.
Нравы и на Тасконе не отличались особой строгостью, но Алан по свободе взаимоотношений значительно превзошел подземный мир. По сути дела это была государственная мораль. Именно общество формирует нравственные устои. Где-то существует многоженство, где-то единобрачие, где-то полигамия приветствуется, а где-то признается величайшим грехом.
Традиции складываются на основе древних обычаев, географического положения страны, вероисповедания, демографической ситуации, культурного и интеллектуального уровня населения. Вне зависимости от своего желания Олесь должен был подчиняться местным правилам. Хотя кривить душой не станем. Землянин не очень упорствовал. Слишком долго Храбров не имел близости с женщиной.
Впрочем, на чувствах к Олис данное обстоятельство ничуть не отражалось. Русич по-прежнему очень сильно любил жену. Мимолетные интрижки тут же забывались. Женщины, с которыми Храбров вступал в связь, для него равным счетом ничего не значили. К сожалению, в некоторых вопросах Клив оказался прав…
За прошедшие пять декад землянин видел агентов от силы раза по три-четыре. Они Олеся в лицо не знали, а потому действовали точно в соответствии с инструкциями. Система отработана до мелочей. Разведчик останавливается в условном месте, делает едва заметное движение рукой и неторопливо уходит. Если нарисован крест, значит, в тайник заложен контейнер, если стоит черта — связник обнаружил за собой слежку.
Русич наблюдал за подопечными с безопасного расстояния. Даже в случае провала он вне подозрений. Самое сложное и рискованное — забрать информацию. У службы безопасности нет другого шанса схватить Храброва. Понимая это, землянин проявлял максимальную осторожность. Контейнер Олесь извлекал лишь тогда, когда агент покидал место встречи. Время русича не поджимало, и пятнадцать минут порой превращались в несколько часов.
Сбой произошел только однажды. Двенадцать дней назад Храбров отправился в магазин модной одежды «Элегантность». В нем должна была состояться демонстрация новых моделей. На показ съехалась вся верхушка Чанкока. Присутствовали посвященные высочайших степеней. Олесь впервые увидел элиту Алана так близко.
Надо признать, «высший свет» планеты держался подобающе. И женщины, и мужчины одевались неброско, без лишней помпезности. Сразу чувствовался утонченный вкус. В поведении отсутствовала вульгарность, зато с избытком хватало высокомерия и надменности. В общем, особая каста со своими внутренними обычаями, традициями и нравами. Надежда и опора Великого Координатора.
В какой-то момент русич попытался протиснуться вперед. Непростительная ошибка. В результате Храбров споткнулся о чью-то ногу и чуть не упал. При этом он неловко толкнул в плечо стройную темноволосую женщину лет сорока. Аланка тут же развернулась и хотела возмутиться, но наткнулась на вежливую извиняющуюся улыбку. Тихо оправдываясь, землянин поспешно ретировался.
Инцидент, к счастью, закончился вполне благополучно. Олесь облегченно выдохнул, отступил назад и буквально уперся в застывшую от изумления Салан. Встретить здесь русича Линда явно не ожидала. Пару секунд они молча смотрели друг на друга. Такой взгляд говорит куда больше чем слова.
— Ты тоже на Алане, — сверкнули зрачки.
— Да, — веки слегка моргнули.
— Вот, значит, кто мой связник, — улыбнулась аланка.
— Обстоятельства, — пожал плечами Храбров.
— Будь осторожен, — Салан на мгновение закрыла глаза и уверенно прошла мимо землянина.
В выдержке женщине не откажешь. Что ни говори, а за четыре месяца работы на планете Линда стала отличным разведчиком. Ее агентурная сеть добывала необычайно ценную информацию. Именно от Салан приходили сведения о секретном бункере правителя. Без сомнения, аланка очень волновалась за Жака, но сейчас она ни словом не обмолвилась о любимом. Законы конспирации Линда выполняла неукоснительно.
А нервничать было от чего. За последнее время в Чанкоке провалилось уже шесть человек. Накануне в беседе с Олесем Джоркс впервые высказал мысль о провокаторе. Какое-то звено в отлаженной системе дало сбой. И что удивительно, все задержанные разведчики являлись легализованными тасконцами. Факт, поневоле заставляющий задуматься.
Повлиять на ситуацию в целом арест шести агентов не мог, но тревожный сигнал прозвучал. Дабы не искушать судьбу землянин немедленно покинул «Элегантность». Контейнер из тайника Храбров забрал непосредственно перед закрытием магазина. Больше столь грубых ошибок русич не — допускал. От связников надо держаться подальше. Так гораздо безопаснее.
Олесь выбрался из толпы и направился к газону с огромными фиолетовыми цветами. Не успел землянин сесть на пластиковую скамью, как к нему тут же подбежал молодой человек в малиновой форменной одежде обслуживающего персонала. На подносе у аланца стояли бутылки с прохладительными напитками. Храбров заказал кисловатый сок арги. Он превосходно утолял жажду.
Глядя на наполненный до краев стакан, русич размышлял над странными парадоксами Алана. А их было немало. Например, на всех выставках, презентациях и в ресторанах официантами работали исключительно люди. Объяснить, почему местные жители не используют для этих целей роботов, никто не мог. Просто такова традиция. Иметь большой штат обслуги считалось модным и престижным.
Пищевые автоматы устанавливались только в дешевых столовых и закусочных. И, разумеется, на космических станциях. Там царили совсем иные обычаи. Людям второго сорта не до светских церемоний.
Именно на разногласиях аланского общества и сыграла Таскона. Разведчики сумели привлечь на свою сторону значительную часть десантников и офицеров звездного флота.
Делая маленькие редкие глотки, Олесь наслаждался вкусом напитка. Спешить ему некуда. До окончания контрольного времени оставалось около часа. Поставив стакан на журнальный столик, землянин взял в руки красочный, хорошо иллюстрированный буклет. Все как обычно — много голографических снимков, непонятных цифр и минимум текста.
Еще одна особенность планеты. Серьезная литература здесь почти не развивалась. Глубины человеческой мысли Великого Координатора не интересовали. Управлять высокоинтеллектуальным народом необычайно тяжело. Люди задают слишком сложные вопросы.
По той же причине специализация аланцев начиналась уже со школьной скамьи. Получались неплохие профессионалы в узкой области. Для развития науки — это несомненный плюс, для развития нации — гигантский минус. Кроме чертежей, строительных материалов, микросхем и бактерий человек ничего не знал и знать не хотел. Типичный пример флегматичного безвольного обывателя.
Отработав смену на заводе, он бежал домой к любимому голографу, кое-как готовил суррогатные полуфабрикаты и часами тупо смотрел на мерцающий экран. А там показывали красивых актеров, роскошные виллы, дорогие яхты и машины. Особым смыслом и разнообразием сюжеты сериалов не отличались. Неестественные лживые чувства, беспринципная мораль и откровенно пошлые сцены.
Публика обожала, когда журналисты вытаскивали на свет «грязное белье» знаменитостей. При этом каждый в душе завидовал виновникам скандала.
Народ деградировал и нуждался в сильной встряске. Когда люди перестают интересоваться проблемами собственной страны, государство обречено на уничтожение. Либо его завоюют внешние враги, либо растащат на куски местные властолюбцы. Причем, последние гораздо опаснее. Их главные козыри — наглость и коварство. Негодяи умело прячутся за красивыми лозунгами о свободе и равенстве.
Средства массовой информации продажны и угрозы для тиранов не представляют. По приказу сверху «независимые» репортеры состряпают любой материал.
Другое дело — литература. На листе бумаги можно высказать самую крамольную мысль. И пусть люди читают, думают, обсуждают…
А потому, неслучайно диктаторы устраивают на площадях костры из книг. Дай волю Великому Координатору, он бы, наверное, вообще запретил письменность. Впрочем, и его способ давал прекрасные результаты. Миллиарды аланцев, словно зомби, утыкались в экран голографа, внимательно следя за перипетиями жизни несуществующих героев.
Колонизация Тасконы и тысячи жертв, звездная экспедиция и гибель крейсеров, нашествие чужаков и угроза человечеству — все это никого не волновало. Нация одурманенных безразличных людей.
Оторвав взгляд от буклета, Храбров осмотрелся по сторонам. Обстановка вокруг не изменилась. Толпа праздно гуляющих зевак, мечущиеся среди посетителей павильона юноши в малиновой одежде и скучающие одинокие женщины, пришедшие на выставку в поисках развлечений.
Стоило землянину опустить журнал, как к нему туг же устремилась высокая стройная девушка.
— Господин Воленг! — театрально взмахнув руками, громко воскликнула аланка.
Об этой красотке нужно обязательно сказать несколько слов. Ее звали Ила Нейланд. Двадцати двух лет от роду по тасконскому календарю, миловидная шатенка с длинными распущенными волосами, прямым правильным носом, большими карими глазами и пухлыми румяными щечками.
Розовый сарафан с едва заметными бретельками плотно облегал тело девушки, подчеркивая достоинства ее фигуры. Такая манера одеваться была свойственна Иле. Она умышленно демонстрировала свои роскошные формы.
Аланка родилась в семье богатого промышленника и недостатка в средствах никогда не испытывала. Тем не менее, Нейланд окончила школу искусств. Девушка прекрасно рисовала и неплохо играла на нескольких музыкальных инструментах. Год назад Ила вышла замуж за майора военно-воздушных сил. Посвященный третьей степени, командир эскадрильи прикрытия, офицер с отличным послужным списком. Перед ним открывались блестящие карьерные перспективы.
Брак, без сомнения, заключался по расчету. На Алане это довольно обычное явление. Великий Координатор поощрял подобные сделки. Как следствие — полное отсутствие чувств, отсутствие взаимопонимания и личная неприязнь. Чтобы не создавать друг другу проблем, каждый жил собственной жизнью.
Олесь встал навстречу девушке, и она, ничуть не стесняясь окружающих, обвила руками его шею. Русич поневоле обнял Нейланд за талию.
— Я очень скучала, — прошептала аланка. — Сегодня ты мой, и как в прошлый раз уже не скроешься. А если на пути попадется соперница, я ее разорву…
— Ужасная жестокость, — усмехнулся Храбров. Угрозы Илы вовсе не были пустым звуком. Вступать с ней в открытый конфликт землянину не стоило. В кругу знакомых девушки немало сотрудников службы безопасности. При желании красотка может доставить Олесю массу неприятностей. Русич тяжело вздохнул. Рано или поздно Олис узнает об особенностях работы мужа, и тогда бури не миновать. Кроул хоть и аланка, но воспитывалась в совершенно иной среде. Пощады не будет.
Сев рядом с Храбровым, Нейланд о чем-то тихо защебетала. Как обычно землянин половину фраз пропускал мимо ушей. До него лишь доносились имена подруг, названия магазинов и ресторанов, детали местных сплетен и слухов. Типичный монолог состоятельной девушки Чанкока. Контрольное время истекло. Никто из связников в павильоне так и не появился. Пора возвращаться в гостиницу.
Олесь поднялся со скамьи, подал Иле руку и в этот момент заметил Салан. Линда шла в сопровождении двух мужчин среднего возраста. Оба аланца выглядели довольно респектабельно. Сразу чувствовалось, что они имеют определенный вес в промышленных кругах города. Судя по серьезному выражению лиц и бурной жестикуляции, разговор был не о пустяках. На экспонаты выставки мужчины не обращали ни малейшего внимания.
Обняв Нейланд за плечи, русич напряженно следил за странной группой. Его интересовало, какой знак оставит Салан в условном месте?
Ожидание затягивалось. Аланцы остановились, и их спор перерос в откровенную ссору. Некоторые реплики звучали чересчур громко. Долго молчавшая Линда, наконец, вмешалась в перебранку, и мужчины несколько успокоились.
Вскоре промышленники продолжили свой путь внутрь павильона. Женщина на мгновение задержалась у стенда с кухонными комбайнами и едва уловимым движением поставила отметку на стекле. Рассмотреть ее с такого расстояния Храбров не сумел. Не теряя времени, землянин быстро зашагал к нужной точке. Данный маневр не особенно понравился Иле.
— Дорогой, неужели мы будем разглядывать эти скучные приборы? — с обидой в голосе спросила девушка.
— Конечно, нет, — произнес Олесь. — Совершим небольшой крюк, затем посетим ресторан и отправимся ко мне…
— Между прочим, я есть не хочу, — игриво заметила Нейланд.
— Зато я здесь с самого утра, — возразил русич. — Чертовски проголодался.
— С ума сойти, — вымолвила аланка. — И что интересного ты находишь на технических выставках? Груда железок, которые уже через год безнадежно устареют. За научным прогрессом не поспеть.
— Откуда подобный пессимизм? — удивился Храбров.
— Это не мои слова, — рассмеялась Ила. — Так часто любит высказываться любимый папенька. А он кое-что понимает в данной области. Ему принадлежит два десятка заводов. Я могу устроить тебе партию товара по сниженным ценам. Отец мне не откажет.
— Заманчивое предложение, — улыбнулся землянин. — Над ним стоит подумать. Что же касается работы, то, как только я разбогатею, сразу ее брошу.
— Вы несносны, господин Воленг, — покачала головой девушка.
На стекле стоял маленький крестик. Значит, у Салан все нормально. Олесь облегченно выдохнул. Теперь необходимо произвести выемку контейнера. Возвращаться сюда завтра русич не собирался. Ни к чему привлекать к себе излишнее внимание.
Возле выхода из павильона Храбров неожиданно споткнулся. Он негромко выругался, извинился перед Нейланд и отошел на секунду в сторону. В пяти метрах от двери располагался небольшой фонтан. Поправляя ботинок, землянин осторожно нащупал пальцами маленький камешек. Легкое нажатие и контейнер размером с ноготь упал в ладонь. Маскировка идеальная. С виду обычный обломок гранита. Распознать подделку способен только опытный специалист. Через пару минут Олесь вернулся к Иле.
— Что случилось? — взволнованно спросила девушка.
— Ерунда, — произнес русич. — Так спешил в номер, что чуть ногу не сломал…
— Твое нетерпение радует, — вытягивая шею и целуя Храброва, сказала Нейланд. — Поверь, я еще не продемонстрировала все свои секреты. Тебя ждет незабываемая ночь.
— Не будь столь жестока! — притворно воскликнул землянин. — Еще немного и мне придется отказаться от ужина.
— Но именно этого я и добиваюсь, — вымолвила аланка.
Выйдя из здания, Олесь двинулся к стоянке электромобилей. Выбирать нужную машину русич не торопился. Он не хотел говорить пароль в присутствии Илы. Нет никакой гарантии, что девушка не является сотрудником службы безопасности. На Алане никому нельзя доверять. Слова Джоркса хорошо врезались в память Храброва, а последние провалы лишь подтверждали данную истину.
— Предлагаю поехать на моем электромобиле, — произнесла Нейланд. — Вон тот роскошный лимузин. Мы можем в нем даже начать… Машина без водителя.
— Ну, уж нет, — возразил землянин. — Я не поддамся на твою хитрость. Самое приятное в подобной ситуации — это ожидание. Отправь свой электромобиль домой. Мы исчезнем незаметно для окружающих.
— И почему я всегда уступаю мужчинам, — рассмеялась девушка.
Ила зашагала к новенькому лимузину, а Олесь устремился к темно-зеленой машине с номером двести семнадцать. Открыв заднюю дверцу и положив контейнер в тайник, русич негромко вымолвил:
— Сегодня великолепная погода. На пляже, наверное, нет свободного места.
— Мой маршрут проходит далеко от реки, — проговорил агент. — Но, пожалуй, вы правы…
Условные фразы сказаны, и Храбров призывно махнул Нейланд рукой. Красотка уже спешила к любовнику. Однажды землянин от нее ускользнул, и повторять допущенную ошибку девушка не хотела.
— Прошу, — Олесь вежливо пропустил Илу вперед. Не успел русич сесть, как аланка впилась губами в его уста. Поцелуй длился невероятно долго. Шофер терпеливо ждал распоряжений. Но вот Храбров отстранился и, переведя дух, произнес:
— Гостиница «Экрания».
— Слушаюсь, — отчеканил водитель, выруливая на шоссе.
Электромобиль буквально ворвался в сплошной поток машин. Система управления движением сбоев не давала. Кто-то чуть притормозил, кто-то ускорился. Для шофера ни малейших пооблем. По сути дела, человек в существующей системе был абсолютно не нужен. Старые традиции, древняя профессия…
Ужин в ресторане занял полтора часа. Землянин намеревался посидеть за столиком подольше, но Нейланд не позволила ему этого. Забрав у Олеся ключ от номера, она потребовала, что бы русич пришел ровно через десять минут. Рисковать и нарываться на скандал Храброе не собирался. Залпом осушив бокал вина, землянин не спеша поплелся к лифту.
— Девятнадцатый этаж, — вымолвил Олесь, останавливаясь посреди просторной кабины.
Легкий толчок, секундная пауза и створки бесшумно распахнулись. В коридоре ни души. Вечер в самом разгаре, и большинство постояльцев «Экрании» сейчас в театрах, на банкетах и приемах. Приблизившись к своему номеру, русич нажал на пульте зеленую кнопку. Незапертая дверь плавно отъехала в сторону. Пройдя внутрь, Храбров выдернул электронный ключ и заблокировал вход.
— Дорогой, я в нетерпении… — донесся из спальни томный голос Илы.
Скинув пиджак, землянин направился к девушке. Ночь действительно предстояла бурная. Нейланд отличалась не только твердым упрямым характером, но и неуемной жаждой удовольствий. Она не признавала никаких ограничений.
Спустя два часа Олесь встал с постели и неторопливо двинулся к бару. Его мучила жажда. На кровати, широко раскинув руки, лежала уставшая аланка. Ила получила все, что желала. Открыв створку шкафчика, русич достал пустую бутылку тоника. Храбров бросил ее в угол и разочарованно выругался:
— Проклятье!
— Милый, ты недоволен? — изумленно спросила девушка, приподнимаясь на локте.
— Тоник закончился, — пояснил землянин.
— Тогда давай выпьем вина, — предложила Нейланд.
Пожав плечами, Олесь потянулся ко второй бутылке. Однако и в ней, и в других емкостях не было ни капли. Посетительницы номера не особенно церемонились, а потому бар оказался совершенно пуст.
— Придется вызвать официанта из ресторана, — заметила аланка.
— Сейчас половина второго ночи, — возразил русич.
— Ерунда, — спокойно проговорила Ила. — У каждого своя работа…
Нажав красную кнопку на пульте, девушка гневно воскликнула:
— Администратор, что это за обслуживание? В номере девятнадцать-двадцать семь в баре нет ни одной полной бутылки. Мне надо пожаловаться хозяину гостиницы?
— Прошу прощения, — послышался жалобный мужской голос. — Мы обязательно разберемся с виновными. Скажите, что вам принести, и официант доставит все буквально через минуту.
— Так-то лучше, — гораздо мягче вымолвила Нейланд. — Нам нужно сухое белое вино и… тоник.
— Будет исполнено, — пролепетал администратор.
— Перенимай опыт, — улыбнулась Ила. — Порой, Майк, ты меня удивляешь. С обслугой церемониться нельзя. Люди доброту не понимают. Они воспринимают это как слабость и тут же перестают выполнять свои непосредственные обязанности.
Девушка откинула одеяло и села. Между тем, Храброе быстро зашагал к двери. Вот-вот должен появиться официант. Запахнув халат, Олесь вставил ключ в замок. В этот момент прозвучал приятный мелодичный сигнал. На пороге стоял молодой человек лет двадцати в голубой униформе гостиницы.
— Я принес заказ, — сообщил аланец.
Прежде чем землянин успел отреагировать, из спальни раздался властный, не терпящий возражений, голос Нейланд:
— Неси сюда!
Юноша проскользнул мимо Храброва, чудом не задев его подносом. Русичу оставалось лишь следовать сзади. Увиденная в комнате картина привела Олеся в шоковое состояние. Ила совершенно не изменила своего положения и была без единой детали одежды. Впрочем, скрывать наготу девушка и не пыталась. Без сомнения, она умышленно позвала посыльного в спальню. Не зная, что делать бедняга растерянно замер у входа. Аланец не мог оторвать взгляда от красавицы.
— Поставь поднос на кровать, — небрежно махнула рукой Нейланд.
— Да, да, — поспешно произнес юноша. Выполнив приказ, молодой человек отступил на два шага назад.
— Что-то еще? — иронично поинтересовалась Ила.
— Нет, — с трудом выдавил бедняга. — Вы позволите уйти?
— Разумеется, — вымолвила девушка.
Парень не вышел, он вылетел из номера. Щеки аланца пылали от смущения. Землянин закрыл дверь и вернулся в комнату. Ила разливала вино по бокалам и едва сдерживала смех. Посмотрев на Храброва, Нейланд громко расхохоталась.
— Ты видел его лицо? — воскликнула девушка. — Круглые глаза, открытый рот, дрожащие губы. Несчастный чуть не бросился на меня.

Предыдущая страница 14 Следующая страница


15 Николай Андреев

Сделав несколько глотков, русич бесстрастно спросил:
— А зачем ты вообще устроила этот спектакль?
— Не знаю, — Ила искренне пожала плечами. — Наверное, хотела пошутить. Люблю шокировать окружающих. Однажды отец устроил большой прием. Присутствовали очень важные чиновники из правительства. Все бы ничего, но гости явились со своими женами и дочерьми. Сталкивался когда-нибудь с элитой?
— Доводилось, — Олесь утвердительно кивнул головой.
— Тогда ты меня поймешь, — сказала аланка. — Разговаривают сквозь зубы, словно делают тебе одолжение. В каждом движении надменность и гордыня. А вся разница в том, что они посвященные более высоких степеней. Признаюсь честно, я взбесилась. Изрядно выпив, забралась в фонтан и продемонстрировала маленький стриптиз. Молоденькие дурочки чуть в обморок не попадали, а их благоверные уставились на обнаженную женщину, как на чудо природы.
— Эффектное зрелище, — невольно рассмеялся землянин.
— Отец тогда впервые на меня накричал, — продолжила девушка. — Его терпение лопнуло, и ровно через четыре декады он выдал строптивую дочь замуж за майора Нейланда. Надо было умудриться найти такого кретина…
— Не самый лестный отзыв о собственном муже, — заметил Храбров.
— Правду не скроешь, — горько улыбнулась Ила. — День, проведенный с ним наедине, превращается в изуверскую пытку. Брин говорит либо о самолетах, либо о высоком долге перед Великим Координатором. Его любимая передача по голографу — сеанс личного контакта. Вытянет шею, уткнется в экран и что-то тихо бормочет. О близости лучше не заикаться. Правителя нельзя оскорблять столь низким поведением.
— Ты не поддаешься посвящению? — догадался русич.
В глазах аланки мелькнул страх. В порыве откровенности Нейланд явно сболтнула лишнее. До сих пор девушка о своей тайне никому не рассказывала. Ила резко повернулась к Олесю и довольно жестко отреагировала:
— В положенное время ты тоже не просиживаешь у голографа!
— А я этого и не скрываю, — спокойно произнес землянин.
— Завидую, — вымолвила аланка, наполняя бокалы. — Мне же приходится постоянно притворяться. Страшный семейный секрет. Чтобы удачно выйти замуж надо обязательно быть посвященной. Хотя бы низшей, четвертой, степени. Контрольные проверки я благополучно пропускала, а отец подкупал в комиссии нужных людей. Ложь ради счастливого будущего…
Нейланд залпом выпила вино и грустным голосом проговорила:
— И что в итоге? Брак с полным болваном, которого ненавидит каждая клетка моего организма. Я могу пересчитать по пальцам дни, когда спала с ним. Два дня назад он приехал на выходные. Видите ли, в части объявлена повышенная боевая готовность и теперь этот идиот шесть декад не появится в городе. Глупец! Думал, я расстроюсь. Да для меня это праздник.
Храбров сразу обратил внимание на прозвучавшую в словах девушки ценную информацию. В преддверии штурма бункеров важна любая мелочь. Сев рядом с Илой, русич осторожно уточнил:
— А с чего вдруг приняты столь суровые меры? Мы разве с кем-нибудь воюем?
— Понятия не имею, — ответила аланка. — Я в бредни больных людей не вслушиваюсь. Брин что-то бурчал о службе безопасности, шпионах и предательстве. Типичная болтовня сумасшедшего с манией преследования. Моему мужу всюду мерещатся враги. Он даже на Таскону просился, но Великий Координатор, к сожалению, отклонил его рапорт.
Осведомленность девушки была невелика, и Олесь решил не рисковать. Лучше перевести разговор в другое русло. Не дай бог Нейланд в чем-нибудь заподозрит любовника. Землянин и так узнал достаточно. Раз противник принимает контрмеры, значит, сохранить в тайне план операции не удалось. Правителю известна примерная дата нападения. Об этом следовало срочно предупредить Джоркса.
Обняв аланку за плечи, Храбров негромко сказал:
— Ты можешь не волноваться, Ила. Я никогда не раскрываю доверенные мне секреты.
— Спасибо, — тяжело вздохнув, вымолвила девушка.
Русич проснулся от настойчивого сигнала. С трудом оторвав голову от подушки, Олесь бросил взгляд на экран электронного будильника. Два часа первого дневного периода. В такую рань землянин поднимался крайне редко. Интересно, кому он понадобился? Храбров не спеша встал с кровати. Под ногами валялась мужская и женская одежда. Найти халат оказалось непросто.
Между тем, кто-то упорно нажимал на кнопку вызова. Тихо ругаясь, русич поплелся в соседнюю комнату. Резким движением Олесь вставил ключ в замок, и дверь плавно отъехала в сторону. На пороге стоял гостиничный посыльный. Юноша протянул землянину запечатанный конверт и вежливо произнес:
— Это вам, господин Воленг.
Не дожидаясь ответа, аланец быстро зашагал к лифту. Закрыв дверь, Храбров вскрыл письмо. Внутри конверта лежал маленький лист бумаги. На нем была напечатана одна единственная фраза: «Необходимо приобрести шесть упаковок шампуня». Для постороннего человека данное сообщение являлось обычной торговой сделкой. Неизвестный заказчик просил менеджера из Линска купить партию определенного товара. Ничего подозрительного.
На самом деле подобные письма тасконская разведка использовала в качестве запасного канала связи. Текст расшифровывался следующим образом: «Сегодня в шесть часов первого дневного периода экстренная встреча в сквере площади Свободы». Каждое слово предложения несло в себе точную смысловую нагрузку.
Землянин уничтожил послание и направился в душ. Холодная вода сразу приведет его в чувство. Надо торопиться. До контакта осталось не так уж много времени. Через десять минут заметно посвежевший и идеально выбритый Олесь приступил к подбору одежды. Выделяться в толпе не стоило. Не исключено, что он получит задание прямо на месте встречи. Менять имидж будет поздно.
В конце концов, Храбров остановился на повседневном варианте. Светлые брюки, рубашка с коротким рукавом, полуспортивная куртка и модные легкие ботинки. На всякий случай русич сунул в карман галстук. Может пригодиться. С виду типичный обеспеченный житель Чанкока.
Олесь проверил документы, деньги, кредитные карточки и на секунду заглянул к Нейланд. Свернувшись на боку и подложив руку под щеку, аланка сладко спала. Милая, очаровательная, умная девушка с невероятным количеством пороков. Несомненно, Ила — продукт существующей государственной системы. Великого Координатора устраивало отсутствие в обществе морально-нравственных принципов. Однако часто за показной распущенностью скрывалась очень ранимая и глубоко несчастная душа.
Будить аланку землянин не решился. Пусть наслаждается блаженной негой. Оставив сообщение в электронном блокноте, Храбров покинул свой номер. Русич еще не знал, что начинается самый опасный и ответственный этап его разведывательной деятельности. Пока Олесь терпеливо собирал информацию, события на планете и вокруг нее стремительно развивались. Противостояние двух могущественных спецслужб достигло апогея и вступило в завершающую фазу. Весы истории на мгновение замерли.

Глава 10
ЛИНДА САЛАН

В этот период времени большинство аланцев находилось на работе, и сквер, как правило, пустовал. Лишь изредка тишину нарушал веселый детский смех. Одинокие старики неторопливо гуляли по извилистым дорожкам. Утренняя прохлада уже миновала, а полуденный зной еще не наступил. Что бы Храбров ни предпринимал, он все равно не вписывался в общую картину. Задерживаться здесь надолго было нельзя.
Землянин нервно посмотрел на часы. До встречи пять минут. Пунктуальность — одно из главных качеств хорошего разведчика. Сев на скамью, Олесь развернул иллюстрированный журнал. Вскоре мимо русича прошел седой сгорбленный старик. Судя по палочке и трясущимся рукам, аланец немало пожил на свете. Неожиданно бедняга споткнулся и выронил трость. Нагибаться за ней он явно боялся.
Храбров встал, приблизился к старику и потянулся к палке.
— Не так быстро, господин Воленг, — послышался молодой голос.
Подняв глаза, землянин с удивлением обнаружил, что перед ним вице-президент компании «Кондекс». Грим и актерская игра Джоркса вызывали искреннее восхищение. Подобного перевоплощения от Клива Олесь не ожидал.
— Не делайте резких движений, — вымолвил аланец.
— Постараюсь, — прошептал русич.
— Проводите меня до электромобиля, — сказал Джоркс. — Это обычный, ничем не примечательный поступок со стороны молодого человека. Нами никто не заинтересуется.
Поддерживая «старика» под локоть, Храбров, не спеша, зашагал по аллее. Гуляющие в сквере люди действительно не обращали на мужчин ни малейшего внимания.
— Информация, доставленная вами вчера, имеет чрезвычайно важное значение, — проговорил Клив. — Судя по всему, Великий Координатор предпринимает решительные ответные меры. Усиливаются посты, подтягивается техника, проводится тщательная проверка в армейских подразделениях…
— На военно-воздушной базе Чанкока объявлена повышенная боевая готовность, — вставил землянин. — Выход в город летчикам и техникам категорически запрещен.
— Этого следовало ожидать, — кивнул головой аланец. — Служба безопасности нанесла подполью серьезный удар. За последнюю декаду схвачено еще девять агентов. И что самое неприятное, уничтожена лучшая штурмовая группа. Как они добрались до нее — загадка. Провалена полностью законспирированная сеть. Где-то в наших рядах засел предатель. Но речь сейчас не о нем…
Джоркс на мгновение остановился. Перехватив покрепче палку, разведчик внимательно посмотрел на женщину с коляской и, после паузы, продолжил:
— Ваш связник сообщает, что добыл ценные сведения о четырех ложных бункерах. Если информация подтвердится, то операция по штурму убежища Великого Координатора значительно облегчится.
— И в чем проблема? — спросил Олесь.
— Разведчик просит устроить встречу сегодня, — произнес Клив. — Он очень нервничает. Не исключено, что заметил за собой слежку. Риск огромен, но упускать подобные данные мы не имеем права. На кону стоит судьба человечества.
— Моя задача? — уточнил русич.
— В девять часов первого дневного периода откроется выставка новейших видов стрелкового оружия, — вымолвил аланец. — Использованы самые последние технологии с учетом боевых действий на Тасконе. Наверняка будут показаны образцы, захваченные во время экспедиции на Акву. Вы должны быть там.
— Это абсурд! — возразил Храбров. — Господин Воленг не интересуется автоматами и лазерными карабинами. Совершенно иной профиль. Такие мероприятия посещают только специалисты узкого профиля, хорошо знающие друг друга. Интересно, как я объясню сотрудникам службы безопасности свое присутствие?
— Элементарным любопытством, — улыбнулся Джоркс. — Поверьте, взглянуть на мощь собственного государства захотят тысячи чанкокцев. Зрелище ведь необычное. Соберется гигантская толпа. Агент прекрасно все рассчитал. Затеряться среди обывателей труда не составит.
— Вам виднее, — пожал плечами землянин. — Хотя создается реальная угроза провала. Моя легенда слишком уязвима. Неужели нет более подходящей кандидатуры?
— Увы… — с горечью в голосе проговорил Клив. — Мы сейчас не можем никого вызвать. Все опытные разведчики либо задействованы в предстоящей операции, либо глубоко законспирированы. Кроме того, вы знаете связника в лицо.
— Понятно, — сказал Олесь. — Где состоится выставка?
— В центре города, — произнес аланец. — Павильон министерства обороны. Это чуть в стороне от площади…
— И всего в двух шагах от главного управления службы безопасности, — язвительно заметил русич.
— Совершенно верно, — невозмутимо вымолвил Джоркс. — Идеальное прикрытие. Контакт произойдет под самым носом у врага. В наглости агенту не откажешь.
— Будь по-вашему, — тяжело вздохнул Храбров. — Отправлюсь на место немедленно. Нужно осмотреться…
— Вас страхуют три машины, — проговорил Клив. — Семнадцатая, сорок первая и триста восьмая. Берите любую. И помните, наступило время решительных действий.
Мужчины подошли к светло-зеленому электромобилю. Олесь помог «старику» сесть в салон и, махнув на прощание рукой, тут же двинулся к соседнему транспортному средству. Несколько коротких реплик бортовому компьютеру, и машина тронулась в путь. Откинувшись на спинку сидения, землянин размышлял над полученным заданием. Уж очень сильно оно напоминало авантюру. В среде военных и ученых Храбров будет выделяться, как белая ворона в стае. Провинциальному менеджеру мелкой торговой фирмы на такой выставке делать абсолютно нечего.
Электромобиль быстро набирал скорость, дома и люди мелькали, словно кадры в голографическом фильме. Русич невольно закрыл глаза. Его мучил один непростой вопрос.
Почему Линда назначила встречу в павильоне министерства обороны? Женщина наверняка догадывалась, кого пришлет Джоркс. Подвергать жизнь товарища неоправданному риску Салан ни за что не станет. Значит, опасности нет. Но Клив сказал, разведчик нервничает. Явная неувязка.
Правильная мысль вертелась в голове, но ухватить ее Олесь никак не мог. Бессилие раздражало. Землянин со злости ударил кулаком по дверце. Допускать ошибки в подобной ситуации нельзя. Аланка надеется на сообразительность Храброва. Чего же ты добиваешься, Линда? Вряд ли это обычная передача контейнера. Чересчур много сложностей.
Русич упорно пытался выстроить факты в логическую цепь. Вчера женщина вела себя спокойно и раскованно. Слежка отсутствовала. Но в послании отчетливо звучит тревога. Вывод очевиден — Салан окажется под наблюдением лишь тогда, когда получит ценную информацию. Странный парадокс. Агенту аланка доверяет, иначе сведения о ложных убежищах правителя ничего бы не стоили. Выходит, кто-то еще знает о ее контактах. Кто? Служба безопасности? Абсурд! Линду тогда бы давно арестовали.
Встреча с информатором, без сомнения, внеплановая. И видимо женщина предполагает, что это обстоятельство подтолкнет неизвестного соглядатая к крайним мерам. Дабы предотвратить утечку важных данных негодяй сообщит о шпионке в соответствующие органы.
Но почему он не предал женщину раньше? Олесь снова уткнулся в стену. На данный вопрос ответа не было.
Электромобиль остановился в двух кварталах от павильона. Забрав карточку, землянин покинул машину и растворился в огромной толпе людей, бесцельно блуждающих по центру Чанкока. Студенты, домохозяйки, жители пригорода и невероятное количество туристов. Сейчас наиболее благоприятный сезон. Жара не такая, как летом и можно осматривать достопримечательности древней колонии даже днем.
Постояв у сверкающих в лучах Сириуса витрин и перебросившись парой фраз с миловидной шатенкой, Храбров направился в сторону площади.
Проверять слежку не имело смысла. Если его «вели», то незаметно, с использованием специальной аппаратуры. В подобных случаях русич всегда полагался на интуицию.
К удивлению Олеся Клив оказался совершенно прав. Возле здания топтались тысячи аланцев. Поглазеть на достижения страны в военной области пожелали самые разные слои общества. То и дело мелькали мундиры военных, строгие костюмы посвященных высоких степеней, роскошные платья местных красавиц. Впрочем, простые обыватели ни в чем не уступали элите Чанкока. Выставка превратилась в банальное шоу.
Несколько пафосных речей, дружные аплодисменты, разрезанная ленточка и народ хлынул в распахнутые двери. Храбров тут же протиснулся в гущу людей. Спустя пять минут аланцы разбежались по залам, секторам и демонстрационным директрисам. Павильон был огромным, и толкотня сразу прекратилась. Искать Салан землянин не стал. К открытию Линда не пойдет. Она хочет, чтобы Олесь наблюдал за каждым ее шагом и потому появится чуть позже.
Русич расположился у стенда с оружием времен колонизации Алана. С похожими карабинами и автоматами Храбров воевал на Тасконе почти восемь лет. Надо отметить, армия захватчиков до сих пор не сумела повторить маршрут группы. Высадка на Асканию отложена на неопределенный срок. Экспедиционный корпус безнадежно увяз на Униме.
Боясь потерять из виду вход в павильон, землянин решил не идти вглубь выставки. Время тянулось необычайно медленно. Десять минут, пятнадцать, двадцать… Посетителей становилось все больше. Порой толпа полностью закрывала Олесю обзор, и русичу приходилось отступать к стене. Храбров начал нервничать. Его поведение может привлечь внимание службы безопасности. Где же Салан?
— Вы уснули? — послышался чей-то раздраженный голос.
— Извините, — землянин вежливо улыбнулся.
Не желая вступать в конфликт, Олесь отошел от стенда и двинулся в соседний зал.
Момент был выбран крайне неудачно. В дверях показалась группа молодых мужчин в пошитых на заказ дорогих костюмах. Они явно чувствовали себя здесь хозяевами. Судя по надменному блеску в глазах и гордо поднятым подбородкам, аланцы имели немалый вес в обществе.
Грондоула среди посвященных русич заметил сразу. Активно жестикулируя руками, Дан что-то объяснял своим спутникам. Хуже ситуацию не придумать. Фатальное стечение обстоятельств. Храбров попытался отвернуться, но опоздал. Резко замолчав, ученый устремился к Олесю.
— Вот это встреча! — удивленно воскликнул аланец. Открещиваться от знакомства землянин не рискнул.
Среди друзей Грондоула наверняка есть сотрудники секретной службы. Вызывать их подозрения ни к чему. Наоборот, надо вести себя абсолютно непринужденно.
— Встреча действительно неожиданная, — вымолвил Храбров.
Между тем, спутники Дана приблизились. Ученый обернулся к товарищам и достаточно громко произнес:
— Господа, хочу вам представить…
— Майк Воленг, — молниеносно отреагировал русич. Лицо аланца вытянулось от изумления. Однако Грондоул умел управлять эмоциями и вскоре скрыл растерянность за маской радости.
— …Майка Воленга, — продолжил Дан, — моего старого школьного приятеля. Мы не виделись около десяти лет. Не судите строго, но нам бы хотелось пообщаться наедине.
— О чем речь, — сказал высокий темноволосый мужчина. — Демонстрация последних разработок состоится лишь через полчаса. Надеюсь, к началу ты успеешь?
— Непременно, — ответил ученый.
Аланцы неторопливо двинулись дальше, а Грондоул и Храбров отошли чуть в сторону. Внимательно посмотрев на землянина, Дан, не скрывая иронии, проговорил:
— У вас совершенно другой имидж, господин Лендон. Ах да, я забыл, и новое имя… Майк Воленг. Звучит неплохо.
— Так сложились обстоятельства, — пояснил Олесь.
— Понимаю, — ученый кивнул головой. — Ты не представляешь, как были разочарованы агенты службы безопасности, когда обнаружили, что странного геолога на борту «Бригита» нет. Они перевернули вверх дном весь корабль, заглянули в каждую щель. Офицеры проверили даже идентификационные карты у экипажа судна и десантников. Увы, результат нулевой. Человек словно испарился. При этом командир крейсера проявил поразительное спокойствие. Данная проблема его ничуть не волновала.
— К моему исчезновению Сорвил не имеет ни малейшего отношения, — вставил русич.
— Разумеется, — усмехнулся аланец. — Корабль притормозил у «Альфы», выпустил третий бот, и пилот доставил на станцию тяжелораненых бойцов. Ничего предосудительного. Насколько мне известно, следствие еще идет, но вряд ли дело будет передано в военный трибунал. Никаких инструкций полковник не нарушал. А за сбежавшего ученого офицер ответственности не несет.
— Похоже, ты все просчитал, — вымолвил Храбров.
— Я долго размышлял над перипетиями экспедиции после возвращения на Алан, — произнес Грондоул.
— И каковы выводы? — уточнил землянин.
— Разные, — более серьезно сказал Дан. — Например, я не сомневаюсь в том, что наш геолог отравился вовсе не случайно. Ведь именно в те же дни на базу прилетел в отпуск опытный специалист с Тасконы.
— Совпадение, — возразил Олесь.
— Не слишком ли их много? — скептически заметил аланец. — Новый член особой группы оказался прекрасным солдатом. По сути дела удачное завершение экспедиции целиком и полностью его заслуга. В критических ситуациях господин Лендон принимал единственно верные решения. Для простого геолога довольно необычное качество.
— В жизни всякое бывает, — пожал плечами русич.
— Самое удивительное началось при подлете «Бригита» к системе Сириуса, — не отреагировав на реплику Храброва, продолжил Грондоул. — Странный ученый спешно покидает крейсер и прячется на «Альфе». Спустя несколько часов на судне объявляются агенты службы безопасности и отчаянно ищут спасителя эскадры. Признаться честно, я был уверен, что беднягу задержат на станции. Но случилось очередное чудо. Господин Лендон сменил фамилию, обманул систему контроля и растворился в многомиллионных городах Алана.
— Очень интересная история, — произнес землянин. — К сожалению, малоправдоподобная. Вряд ли одному человеку под силу провернуть столь сложную операцию.
— Год назад я бы согласился с этим утверждением, — сверкнул глазами Дан. — Однако факты опровергают незыблемые истины. Оставив в дураках службу безопасности, геолог превосходно чувствует себя в ином амплуа. Ну, разве не фантастика?
— Не знаю, что и сказать, — развел руками Олесь.
— А не надо ничего говорить, — вымолвил аланец. — Любой кретин поймет, что за спиной господина Лендона стоит мощная подпольная организация с разветвленной сетью агентов. Они есть в звездном флоте, на стационарных базах, на космодромах, в различных фирмах и учреждениях. Без их помощи Стик бы не выскользнул из цепких лап секретного ведомства.
— Довольно обидное замечание в адрес защитников Великого Координатора, — произнес русич. — Особенно со стороны посвященного…
— Второй степени, — дополнил Грондоул. — До вершины остался один шаг. Моя карьера идет стремительно вверх. Вскоре я попаду в круг людей, которым позволено напрямую общаться с правителем. Но большой радости у меня нет. Страна находится в кризисе. Общество деградирует. Нам нужна новая цель. И потому…
— Стоп! — остановил ученого Храбров. — Я не люблю беседовать на провокационные темы. Ни к чему хорошему это не приведет. Так не будем создавать друг другу лишние проблемы.
— Пожалуй, ты прав, — согласился Дан. — Время для серьезных перемен еще не пришло. Кстати, расшифровать речь чужаков пока не удалось. Лингвисты работают круглосуточно, но успехи невелики. С оружием ситуация гораздо проще. Кое-какие находки мы недавно внедрили в производство. Сегодня демонстрация…
Последнюю фразу землянин уже не слышал. В дверях павильона показалась Салан. На секунду женщина замерла, осмотрелась по сторонам и неторопливо двинулась по залу. Выглядела Линда потрясающе. На губах ярко-красная помада, глаза четко очерчены, на щеках едва заметный румянец, длинные волосы небрежно разбросаны по плечам. Широкое легкое платье кроваво-алого цвета, изящное колье на шее и босоножки на высоком каблуке дополняли общую картину.
Появление Салан чем-то напоминало выход моделей на подиум. На устах аланки играла счастливая, чуть ироничная улыбка. Внимание всех присутствующих сразу переключилось на Линду. Мужчины и женщины, не отрываясь, смотрели на ослепительную незнакомку.
Создавалось впечатление, будто выставка и задумывалось только для того, чтобы возвести на трон новую королеву.
Храбров взволнованно следил за каждым шагом Салан. Где же она оставит контейнер? У кресел? Нет. Аланка спокойно прошла мимо. Через пару минут Линда достигла демонстрационных директрис. Женщина совершенно не обращала внимания на прикованные к ней взгляды людей. Недоступная, надменная красота.
Заметив, что русич отвлекся, Грондоул спросил:
— Хороша?
— Нет слов, — выдохнул Олесь.
— Раньше господин Лендон не был столь падок на представительниц прекрасного пола, — проговорил ученый.
— Все меняется… — уклончиво сказал землянин.
— Я опять недооценил хитроумного геолога, — рассмеялся Дан. — Во время экспедиции у него отсутствовало поле для деятельности. Хотя… Стоит вспомнить покойную госпожу Клерон. Резкая неприязнь постепенно переросла в абсолютное доверие. Удивительная метаморфоза. Раньше мне эта мысль в голову не приходила. Интересно, как ты умудрился завоевать расположение Эвис? Загадка. Черт подери, господин Воленг, я восхищен вашими талантами!
— Боюсь, господин Грондоул преувеличивает мои достоинства, — вымолвил Храбров. — Между прочим, мы никуда не опаздываем?
— Проклятье! — невольно выругался аланец. — Демонстрация новых лазерных карабинов вот-вот начнется. Если я не приду, Релаун обидится. У бедняги и так нервы на пределе.
— Релаун? — машинально повторил русич.
— В твоем голосе прозвучали странные нотки, — мгновенно отреагировал Дан.
— Просто знакомая фамилия, — бесстрастно произнес Олесь. — Слышал где-то на Тасконе…
Землянин допустил очередную ошибку. Упоминать древнюю метрополию не стоило. Ученый снисходительно улыбнулся и после короткой паузы сказал:
— Кейт действительно бывал на планете. Однако данная миссия нигде не афишировалась. Его фамилия редко упоминается в официальных документах. Впрочем… На Оливии долго работала жена моего приятеля. Пару лет назад она исчезла в джунглях на севере материка. Дамочка подстать Клерон. Участвовала в первой экспедиции на Таскону. Их тогда уцелело то ли трое, то ли четверо. Я подробности плохо знаю. Олис ждала блестящая карьера, но девушка вернулась на Оливию.
— Зачем? — уточнил Храбров.
— Поговаривали, что у нее был с кем-то роман, — ответил Грондоул. — Великий Координатор тотчас вызвал Кроул на Алан и провел проверку. Слухи сразу прекратились. Мы с Кейтом как раз отдыхали на курорте. Забыть ту встречу невозможно. Девушка божественной красоты. Увы, счастливого брака не получилось. Наука для госпожи Релаун гораздо важнее семьи. Вскоре Олис опять уехала на Таскону и через несколько месяцев пропала. Поиски женщины, к сожалению, успехом не увенчались.
— Печальная история, — вымолвил русич. Взглянув на Олеся, Дан задумчиво проговорил:
— Что верно, то верно. Хотя… Кто-то теряет, кто-то находит. Я не психолог, но просто так советник по вне-аланским связям в неизученные дебри не полезет. Брак Олис и Кейта должен был распасться. Слишком разные характеры. Релаун мягок, покладист, предупредителен, Кроул же упряма, настырна и тверда, как камень. Если она идет к цели, то на пути лучше не становиться. Сметет без сожаления.
Землянин старался сохранять спокойствие. Без сомнения, рассказ ученого — явная провокация и рассчитан на проявление Храбровым определенных эмоций. Грондоул внимательно следил за реакцией русича. Однако на лице Олеся не дрогнул ни один мускул.
Между тем, мужчины преодолели соседний зал и подошли к демонстрационным директрисам. Землянин не выпускал Салан из поля зрения ни на секунду. Ярко-красное платье аланки служило хорошим ориентиром. Линда заранее просчитала ситуацию и оделась соответствующим образом. Знак женщина еще не поставила, а значит, контейнер по-прежнему при ней.
Возле сектора образовалась огромная толпа, и протиснуться вперед было нелегко. Сработал внешний имидж Дана. Ученый двигался столь стремительно и напористо, что люди поневоле расступались. Связываться с посвященным высокой степени никто не хотел. Это чревато серьезными проблемами. Храбров следовал в фарватере аланца и большого сопротивления не испытывал.
Заметив товарища, Релаун недовольно покачал головой, повернулся к офицерам, стоящим на исходной позиции, и громко скомандовал:
— Начинайте!
Военные взяли с пола оружие, подсоединили блоки питания и дружно прицелились. На расстоянии трехсот метров находились два десятка пластиковых мишеней. Лазерные лучи бесшумно прорезали воздух и вдребезги разбили намеченные цели. Под сводами павильона раздались восторженные аплодисменты. Ничего подобного обыватели раньше не видели. Оружие в Чанкоке не носили даже полицейские.
Расположившаяся в первых рядах Салан активно хлопала в ладоши и кричала что-то нечленораздельное. Ее поведение было для русича полной загадкой.
— Господа, — Кейт гордо вскинул подбородок. — Мы продемонстрировали вам одну из наших новейших разработок. Она очень компактна, удобна, проста в обращении и достаточно эффективна. Но ученые не собираются останавливаться на достигнутых результатах. Сейчас офицеры покажут…
Олесь не обращал на аланца ни малейшего внимания. Он отчетливо видел, как Линда сунула контейнер в ладонь немолодого темноволосого майора. Мужчина изумленно посмотрел на женщину. Этот кретин, наверное, решил, что Салан с ним заигрывает. В ту же секунду, словно из-под земли, появились агенты службы безопасности. Контрразведчики схватили Линду и офицера за руки.
Предчувствие не обмануло женщину. Она действительно находилась под наблюдением. Салан вела себя абсолютно спокойно. В какой-то момент на ее устах даже мелькнула презрительная улыбка. Пытавшийся возмущаться майор, получил два сильных удара в живот и быстро угомонился. Линда не сопротивлялась и покорно выполняла приказы сотрудников секретного ведомства.
Пробираться сквозь толпу агенты не рискнули.
Группа направилась к выходу, из зала вдоль первого ряда зрителей. Чтобы не создавать ненужного ажиотажа, контрразведчики не стали надевать на задержанных наручники и тем самым допустили роковую ошибку. Женщина воспользовалась ею незамедлительно. Подсечка одному оперативнику, удар локтем в шею второму, толчок в спину третьему.
Салан расправилась с тремя крепкими мужчинами легко и непринужденно. Храбров полагал, что аланка скроется в гуще людей, но Линда поступила иначе. Она бросилась к стрелковому сектору. Оттолкнув в сторону ученого, женщина сбила с ног офицера и отняла у него лазерный карабин. Сняв оружие с предохранителя, Салан не спеша двинулась вглубь директрисы.
В тот момент, когда Линда обернулась, русич окончательно понял ее замысел. И яркий макияж, и одежда, и экстравагантное поведение — детали тщательно продуманного плана. Аланка пришла сюда умирать. Выход глазного героя трагической пьесы в финале спектакля. В каждом движении уверенность и твердость. Вот почему Салан выбрала для встречи выставку оружия. Развязка ясна заранее.
Вопрос лишь в том, как женщина намерена передать информацию? Контейнер, сунутый майору в ладонь, без сомнения, фальшивка. Таким образом Линда хотела спровоцировать сотрудников службы безопасности на захват. Своей цели Салан добилась.

Предыдущая страница 15 Следующая страница


Атака тьмы 16

Тем временем, офицеры в штатском перекрыли доступ посторонним к директрисам. Вооруженные бластерами сотрудники постепенно оттесняли людей от места событий. Аланцы испуганно пятились назад.
— Госпожа Дарквил, сдавайтесь! — громко выкрикнул мужчина, показавшийся Олесю знакомым. — Сопротивление бесполезно. Из павильона вам не уйти. Все двери надежно перекрыты.
— Пошел бы ты к черту! — бесстрастно ответила женщина.
— Мы будем вынуждены применить оружие, — предупредил агент.
— Попробуйте, — спокойно сказала Линда. Между противниками было не более ста метров, а это значило, что бой вряд ли продлится долго. Силы слишком неравны. Офицер махнул рукой, и его подчиненные открыли прицельный огонь. Убивать свою жертву они не собирались и потому били по ногам. Два выстрела оказались точны. Салан вскрикнула, упала на колени и тут же нажала на курок карабина. Подобного ответа контрразведчики не ожидали. Трое сотрудников рухнули на пол, остальные начали поспешно прятаться за укрытиями.
Мелькание лазерных лучей и стоны умирающих сотрудников службы безопасности привели толпу в шоковое состояние. Послышались дикие крики. Расталкивая друг друга, обыватели в ужасе ринулись к выходу. Остановить обезумевших людей не мог ни один заслон. Такое развитие событий вполне устраивало Линду.
— Прощай, Жак! — громко воскликнула женщина. — Я люблю тебя! Нас разлучит лишь смерть. Все самое ценное в твоем подарке у меня дома.
Последняя фраза без сомнения предназначалась Храброву. Салан видела товарища и знала, что он ждет от нее важную информацию. На русича то и дело натыкались испуганные аланцы. С трудом удерживаясь на месте, Олесь внимательно следил за трагической сценой. Линда еще пару раз выстрелила по врагу, затем перевернула карабин и поднесла ствол к подбородку.
— Не дайте ей покончить с собой! — завопил офицер.
Сверкнуло несколько лучей. Агенты торопились и вели огонь, не целясь. Окинув взглядом павильон, женщина презрительно усмехнулась и пророчески выкрикнула:
— До встречи в аду!
Легкое нажатие на спусковой крючок, и от головы Салан ничего не осталось. Рискованный план осуществлен. Теперь Великий Координатор уже ничего не сумеет извлечь из мозга разведчицы. Понимая, что ареста не избежать, Линда умышленно шла на провал. Выставка оружия — идеальное место для самоубийства.
Впрочем, времени на переживания у землянина не было. Смешавшись с толпой, Храбров устремился к ближайшей двери. Надо торопиться. О неудаче в павильоне агенты обязательно доложат начальству. Женщина обвела вокруг пальца всю службу безопасности. Сейчас мерзавцы, наверное, обыскивают обезглавленное тело, и, разумеется, ничего не найдут. Другая группа ищеек отправится в дом Салан. Опередить их русич не надеялся. Придется рисковать и играть в открытую.
Олесь преодолел выставочные залы буквально за одну минуту. К счастью, здание имело огромные размеры и довольно широкие проходы. Большой давки в дверях не возникло. Тем не менее, некоторые аланцы получили серьезные ушибы и синяки. Паника — страшное явление. Люди уподобляются животным и несутся прочь от опасности, не разбирая дороги. Стариков, женщин и детей при этом часто затаптывают насмерть. Каждый думает только о собственной жизни. Падение равносильно гибели.
Еще хуже бывает, когда толпа упирается в какое-нибудь препятствие. Передние ряды останавливаются, а задние продолжают напирать. Крики, вопли, стоны… Зрелище кошмарное. Итог обычно плачевен. Середину сжимают, и десятки, сотни, тысячи несчастных умирают от удушья. Просьбы и мольбы тонут в общем шуме. Сегодня в павильоне происходило нечто подобное. Служба безопасности абсолютно не контролировала ситуацию.
Землянин выбрался на улицу и сразу побежал к стоянке электромобилей. Первой на пути попалась триста восьмая машина. Храбров сказал пароль и, не дожидаясь отзыва, нырнул на заднее сидение.
— Поехали! — скомандовал русич.
Объяснять водителю ничего было не нужно. Аланец прекрасно видел, что творится на выставке. Сотни людей в ужасе покидали павильон. Разорванная одежда, многочисленные кровоподтеки, на глазах слезы. К входу уже подкатили две машины «скорой помощи». Врачи делали перевязки пострадавшим.
Вскоре электромобиль выкатился на магистраль, и шофер взволнованно спросил:
— Куда?
— Разговор конфиденциальный, — вымолвил Олесь.
— Понятно, — произнес мужчина, доставая из-под сидения специальный прибор.
Прикрепив его на панель управления, водитель нажал на красную кнопку и после небольшой паузы сказал:
— Все. Система звукового прослушивания отключена. Теперь секретная служба ничего не узнает.
— Отлично, — кивнул головой землянин. — А теперь хорошенько запоминай. Связник погиб. Передать контейнер он не сумел. Да и, если честно, не собирался этого делать. Документы спрятаны у него дома. Адрес — улица Первооткрывателей дом тысяча сто семнадцать. Мы должны любой ценой забрать добытые агентами сведения.
— Но ведь там наверняка проводят обыск сотрудники службы безопасности! — возразил аланец.
— Знаю, — проговорил Храбров. — Однако нападения они не ожидают. Смелость города берет. Пора наказать негодяев за самоуверенность. Оружие у тебя есть?
Водитель молча протянул русичу бластер.
— Прекрасно! — выдохнул Олесь. — Сколько в нем зарядов?
— Если стрелять короткими импульсами, то две сотни, — ответил мужчина. — Если перевести на сплошной режим, то хватит минут на пять.
— Что ж, я сумею поквитаться, — вымолвил землянин, пряча оружие под одежду. — Преподнесем Великому Координатору маленький подарок.
Машина стремительно неслась по улицам Чанкока. Шофер выжимал из электромобиля максимальную скорость.
Спустя двадцать минут, благополучно избежав задержек, разведчики достигли нужной точки. Ровные ряды скромных аккуратных домиков. Типичная жилая окраина гигантского многомиллионного мегаполиса.
Салан выбрала себе уютный одноэтажный коттедж. Невысокий полуметровый заборчик, ухоженные клумбы, изумрудная зелень газона. Узкая лесенка вела к пластиковой полупрозрачной двери. Женщина ни от кого не пряталась. Открытость — лучшая маскировка для разведчика.
Впрочем, жалюзи на окнах закрыты, и это явно не случайность. Хозяйка дома мертва и лежит на стрелковой директрисе выставочного павильона, а в ее личных вещах копаются агенты секретной службы. В душе Храброва закипал гнев.
— Возле тротуара стоят две машины, — произнес аланец. — Значит, их четверо.
— Почему? — уточнил русич.
— Эти парни всегда работают парами, — сказал водитель. — Таковы инструкции. Сотрудники службы безопасности очень исполнительны и крайне редко проявляют инициативу.
— Тем лучше, — проговорил Олесь, покидая электромобиль.
В последний момент землянин обернулся и, тоном, не терпящим возражений, приказал шоферу:
— Сделаешь круг и остановишься на параллельной улице за домом. Пользоваться одним и тем же входом слишком опасно. Скоро здесь будет многолюдно.
— Но с другой стороны нет дверей! — невольно вырвалось у мужчины.
— А разве они нужны? — зловеще усмехнулся Храброе.
Уверенной походкой русич направился к калитке. Почти тут же машина сорвалась с места. События начали развиваться непредсказуемо. Олесь действовал чисто интуитивно. Без тени сомнения землянин взбежал по лестнице и с ходу выбил дверь ногой. В полутемном холле никого не оказалось, но на шум из боковых комнат выскочили два аланца. Они не успели даже вытащить оружие. Храбров молниеносно выстрелил, и оба агента беззвучно повалились на пол.
Не теряя времени, русич двинулся вдоль стены. Надо спешить. Сотрудники секретного ведомства наверняка уже вызвали подкрепление. Олесь приблизился к гостиной. Резкий рывок вперед, падение, перекат в сторону. Яркий луч сверкнул над головой землянина и с глухим треском врезался в шкаф. Эта ошибка стоила аланцу жизни. Храбров выстрелил в ответ, и противник с пробитой грудью рухнул на диван.
Русич поднялся и продолжил осмотр здания. Где-то скрывался еще один враг. Чтобы начать планомерные поиски контейнера, необходимо от него избавиться. На мгновение Олесь замер и прислушался. Неподалеку раздавался приглушенный мужской голос. Разобрать слова было сложно, но истеричные нотки отчетливо улавливались. Землянин прошел метров пять и остановился возле узкого дверного проема.
Переведя дух, Храбров смело шагнул навстречу противнику. Возле окна между зеркалом и кроватью стоял перепуганный человек. В одной руке он держал переговорное устройство, а другой судорожно сжимал бластер. В его глазах застыл неподдельный ужас.
— Не подходи! — завопил агент и нажал на курок.
Как контрразведчик промахнулся с такого расстояния сказать трудно, но второго шанса русич бедняге не дал. Луч прочертил комнату и впился в живот аланца. Удивленно глядя на своего убийцу, мужчина покачнулся, выронил на пол оружие и упал на нежно-розовое покрывало постели. Из передатчика послышался настойчивый голос:
— Двадцать третий, ответьте немедленно! Что у вас случилось?
Олесь, не раздумывая, раздавил прибор ногой. К сожалению, агент успел подать сигнал тревоги. Впрочем, на полное везение землянин и не рассчитывал. В распоряжении Храброва минут пять-семь, не больше. Сейчас к дому Салан на предельной скорости несутся десятки машин. Наверняка будут задействованы и гравитационные катера.
После некоторой паузы русич приступил к поискам. Фразу Линды Олесь помнил прекрасно: «Все самое ценное в твоем подарке». Вопрос — в каком? Де Креньян никогда не был скрягой и часто преподносил любимой женщине дорогие украшения. Часть из них осталась на Тасконе, но кое-что Салан привезла на Алан.
Может одежда? Хотя, нет. Чтобы обнаружить контейнер в кармане или подкладке пиджака землянину понадобится не один час. А времени у Храброва в обрез. И Линда это понимала. Значит, вещь хорошо знакома русичу и лежит на видном месте. Увы, офицеры службы безопасности уже изрядно здесь похозяйничали. Выброшенное из ящиков нижнее белье, разорванные книги, сломанные музыкальные диски, перевернутая мебель. Особо мерзавцы не церемонились.
Олесь внимательно осмотрел спальню, но ничего интересного не нашел. На трюмо — косметический набор, духи, крема, расчески и другие женские мелочи. Лезть в шкафы землянин даже не стал. Бесполезное занятие. Тяжело вздохнув, Храбров вернулся в гостиную. «Думай, думай!» — мысленно приказывал себе русич. Журнальный столик, разбитая ваза, опрокинутое набок кресло…
Чутье подсказывало, что искать надо именно в этой комнате. Сколько прошло времени? Три с половиной минуты. Много, очень много. Скоро противник начнет окружать дом. Возле голографа пусто, на полке с дисками поработали контрразведчики, остается бар… Бутылки, рюмки, фужеры… Секунды бегут слишком быстро.
Стоп! Олесь на мгновение замер. На запястье Салан отсутствовали часы. Почему? Линда с ними никогда не расставалась. Это самый первый подарок Жака в подземном мире. Они ничем не отличались от аланских образцов и потому были разрешены при легализации. Резким движением землянин сбросил бутылки на пол. Так и есть! Часы лежат возле зеркала.
Храбров бесцеремонно вскрыл заднюю крышку. Как и предполагал русич, на месте механизма находился контейнер. Спрятав часы в карман, Олесь бросился к выходу. В тот момент, когда землянин распахнул дверь, заскрипели тормоза двух электромобилей. Из машин с оружием в руках выскакивали агенты секретной службы. Выстрелив наугад, Храбров метнулся обратно в дом. Нельзя было терять ни минуты.
Русич преодолел холл и оказался в кухне. Луч лазера разнес окно вдребезги. Звон стекла, нырок в образовавшийся проем и стремительный рывок по саду. Перепрыгнув через забор, Олесь попал на территорию соседей Линды. Типичный смежный участок. Возле клумбы с цветами стояла пожилая женщина. Она видела полет землянина и с удивлением разглядывала приближающегося мужчину.
— Добрый день, — вежливо поздоровался Храбров.
— Но как… — растерянно выдохнула аланка, показывая на разбитое окно.
— Стечение обстоятельств, — пожал плечами русич.
Олесь пересек соседский сад, обогнул здание коттеджа и вышел на параллельную улицу. Триста восьмая машина располагалась в пяти метрах от землянина. Нырнув на заднее сидение, Храбров громко крикнул:
— Гони!
Повторять приказ дважды не требовалось. Электромобиль буквально сорвался с места. Постепенно машина набирала скорость. Однако секунд через тридцать двигатель неожиданно заглох.
— Проклятье! — выругался водитель. — Они блокируют район. Транспортный компьютер останавливает электромобили для проверки.
— Так просто я не сдамся, — произнес русич, доставая бластер.
— Не торопитесь, — вымолвил аланец. — У меня для службы безопасности приготовлен маленький сюрприз.
Разведчик вскрыл переднюю панель, вытащил какую-то микросхему и подсоединил к проводам специальный блок. Двигатель тут же снова запустился. Электромобиль продолжил путь.
— Я отключил внешний контроль, — пояснил шофер. — Теперь нас нет на схеме. Мы больше не входим в единую систему. Данная ситуация предусматривалась заранее и не раз отрабатывалась.
Вскоре беглецы выбрались из жилого квартала, выехали на шоссе и влились в сплошной поток машин. Засечь их было практически невозможно. Такси с бортовым номером триста восемь перестало существовать. Впрочем, настоящие испытания только начинались.
Электромобиль несся со скоростью двести километров в час по шестиполосной магистрали без компьютерного управления. Малейшая ошибка и произойдет столкновение. Ведь место, которое занимала машина на карте города, обозначено как пустое. Это транспортное средство диспетчер в своих расчетах не учитывает.
Водитель принял единственно верное решение. Он пристроился к огромному лимузину и не отпускал его дальше, чем на двадцать метров. Главная надежда на то, что резкого торможения не будет. По лицу аланца текли крупные капли пота. Сумасшедшая гонка по Чанкоку давалась ему нелегко.
Во время перемещения из одного ряда в другой электромобиль сильно ударился задним крылом о темно-синюю машину. На трассе беглецы удержались, но Олесь отчетливо видел, как побелело от страха лицо пассажира. Сейчас он наверняка вызовет службу контроля, и погоня сразу возобновится. Шоссе надо срочно покидать. Землянин подался чуть вперед и осторожно коснулся плеча шофера.
— Знаю, — опередил Храброва водитель. — Гравитационный катер прилетит через три минуты. Мы успеем исчезнуть…
Совершив немыслимый маневр, и едва не столкнувшись с ярко-красным лимузином, аланец вывел электромобиль на боковую магистраль. Движение на ней почти отсутствовало. Разведчики находились где-то недалеко от центра города. Проскочив еще пару кварталов, такси резко остановилось.
— Все! — сказал шофер. — Пора триста восьмую бросать.
Аланец снял с панели установленный блок, вылез из машины и побежал к узкому переулку. Русич последовал за агентом. Без сомнения водитель действовал согласно полученным инструкциям. Преодолев около ста метров, мужчины оказались на параллельной улице. Здесь их уже ждал светло-желтый электромобиль. Ни слова не говоря, беглецы заняли заднее сидение.
Через десять минут разведчики снова сменили машину. Лишь теперь они смогли облегченно вздохнуть. Следы окончательно заметены и служба безопасности в очередной раз осталась в дураках. Операция по захвату контейнера благополучно завершилась.
Закрыв глаза, Олесь прокручивал в голове события прошедшего дня. Все получилось не так, как планировал землянин. Линда, Линда… Неужели не было иного выхода? Наверное, нет. Аланка умышленно вызвала огонь на себя.
Забыть эту ужасную сцену Храбров вряд ли когда-нибудь сумеет. Салан умирала красиво, с достоинством. Эффектное красное платье, разбросанные по плечам длинные волосы, презрительная усмешка на губах и неистовый блеск в глазах. Подбородок медленно ложится на ствол карабина, а палец уверенно нажимает на спусковой крючок. Русич тяжело вздохнул. Сегодня он потерял еще одного хорошего друга.
Электромобиль снизил скорость и въехал в подземный гараж «Кондекса». Вскоре машина замерла возле бетонной колонны. Мужчины вышли из такси и направились к лифту. Джоркс встретил беглецов в холле здания. Скрывать волнение аланец даже не пытался. Без всякого вступления Клив спросил:
— Достали?
— Да, — ответил Олесь, — контейнер у нас. А вот связник…
— Знаю, — произнес Джоркс. — Тебя страховала группа прикрытия. О перестрелке в павильоне мне доложили в мельчайших подробностях. Удивительная женщина! К сожалению, сейчас не время оплакивать павших. Идите за мной. Информация слишком ценна…
Разведчики быстро зашагали к секретному бункеру. Маршрут был прежним. Охранник возле лифта настороженно окинул взглядом чужаков. Обычная с виду торговая фирма являлась штабом тасконской резидентуры. Наступали тревожные, переломные дни. Чаша весов чуть-чуть колыхнулась в сторону древней метрополии.

Глава 11
ПЕРЕКРЕСТКИ СУДЕБ

Полковник Стоун внимательно просматривал голографическую запись с выставки оружия. Увы, съемка велась только двумя камерами. Подготовиться к задержанию в полном объеме его люди не успели. Никто ведь не знал, куда направится шпионка для передачи полученных сведений. Ну, а в павильоне ошибки следовали одна за другой. Агенты действовали слишком самоуверенно. За что и поплатились…
Женщина с поразительной легкостью уложила на пол трех сотрудников, забрала у офицера оружие и ушла на стрелковую директрису. В какой-то момент лицо аланки показалось Стилу знакомым. Однако воспоминания были смутными, и полковник устало откинулся на спинку кресла. Жаловаться на жизнь не имело смысла. Карьера Стоуна складывалась на редкость удачно.
После командировки на Таскону Стил получил новые нашивки и неплохую должность. Великий координатор ценил преданных людей. Лишь на личном фронте у аланца возникли некоторые проблемы. Красавица Кроул сначала предпочла грязного землянина-наемника, а затем зануду-ученого Релауна. Вкус у нее явно извращенный. Впрочем, судьба сурово покарала Олис. Женщина сгинула где-то в северных джунглях Оливии. Поисковая операция результата не принесла.
Если честно, Стоун уже давно не любил Кроул. При упоминании ее имени в душе полковника закипала злость. Он презирал высокомерную красотку, пренебрегшую им. Четыре года назад офицер, наконец, женился. Типичный брак по расчету. К молодой привлекательной жене Стил относился с пугающим безразличием и старался, как можно реже, бывать дома. Ситуация не изменилась даже после рождения дочери. Стоун полностью переключился на карьеру.
Рвение перспективного офицера, имеющего вторую степень посвящения, сразу заметили. Ему поручали наиболее сложные задания, и Стил блестяще с ними справлялся. Две раскрытые антиправительственные организации, выявление саботажников на авиационных заводах Пикома, арест заговорщиков в казармах Моска. Именно Стоун первым вышел на разведывательную агентуру Тасконы.
Отчасти аланцу помогла случайность, но ведь везет сильнейшим. Расследуя мелкое дело об аварии гравитационного катера, Стил приказал проверить весь обслуживающий персонал базы. Документы были в порядке, но офицер заставил подчиненных покопаться в родословной рабочих. Подозрения Стоуна подтвердились. Биография одного из техников оказалась сплошным вымыслом. Выражаясь языком разведчиков — легендой.
Правда, арест и допрос шпиона ничего не дал. Мозг пленника выдержал массированную атаку. В итоге бедняга сошел с ума и вскоре умер. Локальная неудача в борьбе с агентурой противника. Через месяц удалось задержать второго внедренного врага. За последние декады служба безопасности ликвидировала почти три десятка шпионов.
Стало ясно, что Алан ведет жестокую необъявленную войну с сильной, высокоразвитой цивилизацией. Подделать удостоверение личности и легализовать человека для нее труда не составляло. Паутина разведывательной сети опутала все слои общества. К тому времени Стил уже в звании полковника возглавлял оперативный отдел секретной службы. Домой он теперь не возвращался совсем.
К счастью, у правителя появился весьма осведомленный информатор. Его наводки были точны и своевременны. До сегодняшнего дня аресты проводились без серьезных проколов.
Неожиданно послышался сигнал вызова. Стоун переключил голограф и нажал на кнопку просмотра. Небольшая уютная приемная, молодой лейтенант в повседневном мундире и какой-то мужчина на заднем плане.
— Господин полковник, прибыл майор Бартон, — доложил адъютант.
— Пусть заходит, — бесстрастно сказал офицер. Через несколько секунд в кабинет вошел высокий подтянутый аланец. Небрежным движением руки Стил указал на кресло напротив. Как только собеседник сел, начальник оперативного отдела с укором в голосе проговорил:
— Рой, что за идиотство вы устроили в павильоне? Это не работа, а полный кретинизм. По твоей милости я попал в довольно скверное положение. Целый час Великий Координатор отчитывал меня, как мальчишку. У нас была прекрасная возможность задержать одного из самых важных агентов. А что в результате? Три убитых сотрудника, паника среди обывателей, сломанные руки и ноги, безумные слухи в городе, но главное — мертвый связник с разбросанными по директрисе мозгами.
— Понимаю, — вымолвил майор, низко опустив голову. — Мы рассчитывали на внезапность. Стандартный план. Арест проводился в момент передачи контейнера. Мужчина поначалу сопротивлялся, но мои парни быстро его успокоили. Женщина казалась растерянной и напуганной. Основная проблема — наручники. Они бы сразу привлекли внимание толпы. Группа захвата состояла из восьми человек, и я думал, довести пленников до машин труда не составит…
— Глупая ошибка, — не выдержал полковник. — Я трижды смотрел запись. Хрупкая женщина легко и непринужденно разбросала агентов. И хочу заметить, ничего сверхъестественного она не показала. Обычные приемы рукопашного боя. Таким учат десантников на Тасконе. Кому я объясняю эти прописные истины, Рой? Ты же был со мной на Оливии.
— Был, — согласился Бартон, — и вину с себя не снимаю. Мы совершили невероятное количество оплошностей. Красотка очень точно выбрала момент для атаки. Обескураженные ее нападением оперативники не сумели оказать должного сопротивления. И что удивительно, Дарквил не пыталась скрыться. Шпионка действовала крайне нелогично… или, наоборот, тщательно просчитала все детали операции.
— Что ты хочешь сказать? — уточнил Стоун.
— Мы проверили задержанного офицера, — произнес майор. — Это некий Алекс Истервил, снабженец военно-воздушной базы. Коренной житель Чанкока, женат, имеет трех детей. Дисциплинирован, исполнителен, в меру глуп. Он чист, как свежевыкрашенная стена.
— А если покопаться поглубже… — предложил Стил.
— Ученый отдел уже провел зондаж мозга, — грустно улыбнулся Рой. — Истервил — посвященный третьей степени и скрыть информацию не в состоянии. Барьер, с которым мы сталкивались у других агентов, не обнаружен. Женщина использовала первого попавшегося олуха.
— Значит, этот захваченный контейнер… — догадался Стоун.
— Фальшивка, — закончил фразу Бартон. — Набор бессмысленных знаков и цифр. Дешифровщики утверждают это без колебаний.
— Проклятье! — выругался полковник. — Тогда я вообще ничего не понимаю. На кой черт ей понадобился такой цирк? Сомневаюсь, что госпожа Дарквил имела склонность к суициду. Слишком красива…
На пару минут в кабинете воцарилась тишина. Офицеры мучительно размышляли над сложившейся ситуацией. Они никак не могли найти разумное объяснение поступкам шпионки. Что-то в единую цепь никак не связывалось.
— Давай, еще раз восстановим ход событий, — проговорил Стил. — Женщина пришла на выставку и сразу, нигде не задерживаясь, направилась в демонстрационный зал. Заняв место в первом ряду, Дарквил инсценировала передачу контейнера, а после задержания уложила на пол оперативников, забрала оружие и выстрелила себе в голову. Я ничего не упустил?
— Вроде, нет, — пожал плечами майор. — Но ты не упомянул о бойне в доме погибшего агента некоторое время спустя.
— Это особый случай, — махнул рукой начальник оперативного отдела и тут же осекся. — Хотя… Назови ее адрес.
— Первооткрывателей тысяча сто семнадцать, — демонстрируя великолепную память, отчеканил Рой. — Отдельный коттедж.
Стоун встал с кресла и подошел к компьютеру. Войдя в нужную программу, полковник быстро напечатал адрес Салан. Ответ поступил незамедлительно.
— Кратчайший путь на предельной скорости займет шестнадцать минут, — сказал Стил. — А нападение когда состоялось?
— Связь с офицерами, проводившими обыск, оборвалась примерно через двадцать минут, — доложил Бартон. — Похоже, все сходится. Кстати, мерзавец оставил массу следов.
— Он их и не скрывал, — раздраженно произнес Стоун. — Столь откровенной наглости я даже не припомню. Убить четырех сотрудников службы безопасности и спокойно уйти от погони… Нам пора менять тактику задержания. Шпионы врага стали чересчур агрессивны… Стоп!
В голове полковника мелькнула догадка. Стил бросился к голографу и включил запись схватки в павильоне. В тот момент, когда толпа, истошно вопя, кинулась к выходу, женщина что-то закричала. Разобрать слова было очень тяжело. Пришлось применить систему звуковой зачистки.
Вскоре Стоун получил полное содержание прощальной речи Линды. Стил довольно улыбнулся и вымолвил:
— Теперь все ясно. Рой, ты оказался прав. Дарквил догадывалась, что за ней следят. Однако пожертвовала собой ради передачи ценной информации. Смысл сцены не в контакте с Истервилом, а в последней фразе:
«… самое ценное в твоем подарке у меня дома». Вот где спрятана шифровка.
— Значит, среди посетителей выставки находился связник шпионки, — проговорил майор.
— Совершенно верно, — подтвердил полковник. — Этого человека женщина хорошо знала. Главный расчет на его отчаянную смелость и высочайший профессионализм. И он оправдал ее надежды. Убрал четырех наших людей в течение минуты.
Выдержав небольшую паузу, начальник оперативного отдела продолжил:
— Мы действительно столкнулись с необычным случаем. Великий Координатор не зря перевел меня в Чанкок. Здесь намечается что-то грандиозное. Тасконская разведка сосредоточила в городе лучшие силы. Агенты активно интересуются местоположением резиденции правителя. Уж не собирается ли враг напасть на убежище?
— Абсурд! — возразил Бартон. — Добыть такие сведения невозможно. Но даже если это удастся сделать, у боевиков нет ни единого шанса на успех. Надежная охрана, бронированные двери, прикрытие с воздуха. Предусмотрены все варианты…
— Очередное заблуждение, Рой, — с горечью сказал Стоун. — В мире нет ничего невозможного. Еще год назад мы считали Таскону дикой, варварской планетой, подлежащей колонизации. Мысль о шпионаже и в голову никому не приходила. И что в итоге? На Алане активно работает разветвленная, великолепно законспирированная разведывательная сеть. И обрати внимание, в рядах противника немало наших граждан. Среди непосвященных многие недовольны политикой Великого Координатора.
— Ситуация на космических станциях, наверное, сложная, — вставил майор.
— Критическая, — ответил полковник. — Будь моя воля, расстрелял бы половину звездного флота и всех без исключения пилотов флайеров. Редкостные мерзавцы. Во время инспекционных проверок я постоянно вступал с ними в стычки. При этом командиры кораблей не применяли к смутьянам никакого наказания. В недрах общества сформировалась целая каста отступников. Нужна безжалостная чистка. Для перенаселенной планеты уничтожение нескольких миллионов изменников станет благом.
— Полностью согласен, — произнес Бартон. — Но я не понимаю, откуда на Тасконе взялась высокоразвитая цивилизация. Оливию мы контролируем, на Униме размещены военные базы, остается…
— Аскания, — закончил Стил. — Огромный материк, о котором почти ничего неизвестно. Разведывательные группы не рискуют проникать в глубь вражеской территории. Не забывай об излучении. Оно явно искусственного происхождения. Опасаясь массированного вторжения, тасконцы решили нанести упредительный удар. Внедрение агентов в аланские структуры — лишь первый шаг.
— Но ведь мы построили на планете мощный флот, — вымолвил Рой. — Быстроходные, хорошо вооруженные крейсера способны перехватить любое судно.
— А подводные лодки? — проговорил Стоун. — Для начала корабли противника надо обнаружить. У военных соответствующей аппаратуры, к сожалению, нет. Океаны Тасконы огромны, и враг действует уверенно и нагло.
— Высадка диверсионных отрядов, убийство солдат и офицеров, захват документов с последующей легализацией шпионов, — догадался майор.
— Не все так просто, — тяжело вздохнул начальник оперативного отдела. — С того момента, как мы с тобой покинули эту проклятую планету, прошло немало времени…
— Пять лет, — сказал Бартон.
— Вот именно, — подтвердил полковник. — Как оказалось, срок вполне достаточный для кардинальных изменений. Ты работаешь в городе, в кабинете почти не сидишь, а я вынужден заниматься различными документами. Часто приходится читать доклады наших наблюдателей с Тасконы. Дела там идут совсем не так, как предполагал Великий Координатор.
— И в чем состоит трудность? — спросил Рой.
— Если бы Оливию населяли одни мутанты, серьезных проблем бы не возникло, — произнес Стил. — Но на материке проживают миллионы обычных людей. Колонисты и десантники буквально растворились в этой массе. Ассимиляция протекает стремительно. Каждую декаду заключаются сотни смешанных браков. Провести репрессии мы уже не в состоянии. Аланцы и тасконцы снова стали единой нацией. Внедрить агентов в подобную среду сущий пустяк.
— Необходимо призвать солдат к бдительности! — воскликнул майор. — Напомнить им об интересах страны. Алан в опасности!
— Ты многого не знаешь, — покачал головой Стоун. — Большинство колонистов отправлялось на дикую планету без особого желания. Специальная программа правителя. Великий Координатор хотел избавиться от неблагонадежных элементов. Расчет на то, что в стычках с местными аборигенами будут погибать и те, и другие. План великолепный. Однако события развиваются по иному сценарию.
— А какую позицию занимает армия? — уточнил Бартон.
— Армия? — Полковник иронично усмехнулся. — А кого мы в нее набираем? Непосвященных с Алана, жителей космических баз, несчастных обывателей околопланетных станций. Эти люди раньше видели Сириус только через светофильтры защитных экранов. И вот теперь они впервые вступили на твердую землю. За крошечный клочок свободной территории десантники перегрызут горло кому угодно. Процесс распада общества стал необратимым. Формально экспедиционный корпус подчиняется генеральному штабу, а реально…
Начальник оперативного отдела сел в кресло, внимательно посмотрел на товарища и продолжил:
— Вражеская агентура попала на благодатную почву. Вербовка проходит без особых усилий. Озлобленные своим положением солдаты с радостью помогают тасконцам. Три четверти арестованных шпионов — аланцы. И замечу, действовали мерзавцы исключительно из идейных соображений. Планету охватила эпидемия предательства.
— А ты не сгущаешь краски? — вымолвил Рой.

Предыдущая страница 16 Следующая страница


17 Николай Андреев

— Ничуть, — проговорил Стил. — Обстановка угрожающая. Государство на пороге кровавого мятежа. Количество жертв будет исчисляться тысячами. Вот почему задержанию Дарквил придавалось столь большое значение. Важно знать, какой информацией обладает противник. Не исключено, что враг совершит нападение из космоса. Исход решающего сражения зависит от того, кого поддержит звездный флот. Есть агентурные сведения о подготовке штурма резиденции правителя. В рядах офицеров крейсеров и эсминцев полный разброд.
— Невероятно! — изумленно выдохнул майор. — Мы не управляем собственной армией. Надо срочно эвакуировать Великого Координатора в безопасное место.
— Это невозможно, — резко возразил Стоун. — Существуют обстоятельства, из-за которых правитель никогда не покидает убежище. Инфраструктура резиденции создавалась десятилетиями. Повторить ее чрезвычайно сложно.
— И что же делать? — взволнованно сказал Бартон.
— Бороться, — спокойно произнес полковник. — Мы обязаны нанести удар первыми. Разведывательная сеть Тасконы пока еще достаточно уязвима. План противника имеет много недостатков и этим нужно воспользоваться. Главное нарушить связь между местной резидентурой и звездным флотом. Без внешней поддержки враг обречен.
— Есть наметки? — спросил Рой.
— Конечно, — Стил подался вперед. — Активность шпионов в Чанкоке вовсе не случайность. Тасконцам наверняка известно примерное местонахождение укрытия Великого Координатора. Отсюда вывод — в городе расположена вражеская база. Ее нужно найти любой ценой. Все частоты под контролем, но результата пока нет. Канал связи они держат в секрете. А время тает…
Стоун повернул голову и взглянул на экран голографа. На нем было изображение красивой женщины с лазерным карабином в руках и презрительной усмешкой на устах. В мозг хлынули старые, давно забытые воспоминания. Задумчиво проведя ладонью по подбородку, полковник негромко заметил:
— Где-то я видел эту госпожу Дарквил. Уж очень знакомое лицо…
— Странно, — вымолвил майор. — У меня возникло такое же ощущение.
— Надеюсь, ее проверяют досконально? — проговорил Стил.
— Разумеется, — сказал Бартон. — Эксперты получили необходимые данные несколько часов назад. Результаты должны быть уже готовы.
Взяв со стола пульт, Стоун нажал на синюю кнопку. Голограф переключился на внешнюю связь. Комбинация цифр и на экране появился светловолосый лейтенант лет двадцати пяти. Он вскочил со стула и четко доложил:
— Научный отдел службы безопасности.
— Соедините меня с майором Амондом, — приказал полковник.
— Слушаюсь, — отчеканил офицер.
Изображение тотчас поменялось. Теперь перед контрразведчиками предстал просторный кабинет с длинным рядом шкафов и встроенными в стену экранами компьютеров. Внешность у сидящего за столом начальника научного отдела была запоминающаяся. На вид лет сорок семь — сорок восемь, абсолютно лыс, заостренный длинный нос, тонкие поджатые губы и узкие, чуть прищуренные серо-зеленые глаза. Отложив в сторону какой-то отчет, Амонд откинулся на спинку кресла и с иронией в голосе произнес:
— Привет, Стил. Признаюсь честно, я ждал твоего вызова гораздо раньше.
— Дела… — развел руками полковник.
— Наслышан, — усмехнулся майор. — Вы редко так проваливаетесь. Сначала павильон, а затем четыре трупа в пригородном коттедже. Говорят, ты напрямую общался с Великим Координатором…
Что-что, а язвить аланец умел. В среде старших офицеров шла отчаянная борьба за привилегированные должности. Стараясь занять место рядом с правителем, посвященные использовали самые грязные методы. Доносы, сбор компрометирующих материалов, интриги… Наверх пробивались наиболее жестокие и беспринципные. И Стил Стоун, и Корк Амонд относились к их числу. Они прекрасно понимали друг друга.
— Получил массу поздравлений, — бесстрастно отреагировал полковник.
— Вот за что я тебя уважаю, — искренне рассмеялся майор. — Никогда не теряешь присутствие духа, дерешься до конца. Алану не хватает подобных бойцов. Но вернемся к сегодняшнему инциденту. Тебя, наверняка, интересует госпожа Дарквил.
— Совершенно верно, — кивнул головой Стоун.
— Дамочка действительно непростая, — вымолвил Амонд. — Мы проверяли ее очень тщательно. Случай ведь особый. Жизнь красотки — сплошная легенда. Нет ни родственников, ни семьи, ни дома. Документы — великолепная подделка. Идентификационная карта ничем не отличается от настоящей. Мерзавцы воспроизвели все тайные коды. Одним словом, Дарквил никогда в природе не существовала. Женщина внедрена извне.
— Неужели не за что зацепиться? — расстроенно спросил Стил.
— Как посмотреть, — лукаво улыбнулся Корк.
— Не тяни! — воскликнул полковник. — Я же вижу, ты докопался до истины.
— Ну, хорошо, — с довольным видом произнес майор. — Твои парни нарвались на опасного противника. Три покойника в павильоне — это недорогая цена. Шпионка могла уложить и больше…
— Да говори же, черт подери! — выругался Стоун.
— Мы подняли архивные данные звездного флота, — сказал Амонд. — На Тасконе многие десантники пропали без вести. Результат поисков превзошел самые смелые ожидания…
— Ты испытываешь мое терпение, — угрожающе выдохнул Стил.
— Подлинное имя Аинда Салан, — вымолвил Корк. — Специалист по связи и инфраструктуре космодромов, хороший хирург. Способна делать сложные операции в полевых условиях. Прошла курс подготовки разведывательных подразделений и сдала экзамен на «отлично». Превосходно владеет приемами рукопашного боя, отменный стрелок. Добровольно записалась в десантную группу, отправляющуюся на Оливию. Участник первой успешной экспедиции. Вместе с Олис Кроул, Томом Виолой, Слимом Бартоном и восьмью землянами-наемниками преодолела пустыню Смерти и обеспечила посадку челнока на космодром «Центральный».
Начальник научного отдела перевернул лист и после паузы произнес:
— В живых их осталось пятеро. За проявленное мужество досрочно получила нашивки лейтенанта. По личной просьбе продолжила службу на колонизируемой планете. Дальше перечень боевых заслуг: штурм Морсвила, захват оазисов, сопровождение транспортных колонн. Имела все шансы на блестящую карьеру, но семь лет назад поддержала мятеж землян и бежала вместе с ними. С тех пор считается дезертиром и разыскивается на территории Тасконы.
Ни Стоун, ни Бартон не могли вымолвить ни слова. Они рассчитывали услышать все, что угодно, но такое… Теперь полковник вспомнил эту женщину. Стил не раз видел, как Линда ходила в лагерь наемников. На замечания старших офицеров женщина не реагировала. Она даже не скрывала свою любовную связь с одним из землян. Особенно это проявилось во время переговоров в Морсвиле.
— Прекрасная работа, — похвалил майора Стоун. — Информация очень ценная.
— Еще бы, — усмехнулся Амонд. — Ведь вы тогда с Роем тоже были на планете. И, кажется, проморгали нападение бунтовщиков на соседний космодром. Я не ошибаюсь?
— А ты на достигнутом не останавливаешься, копаешь глубоко, — язвительно проговорил полковник.
— Есть грех, любопытен, — сказал Корк.
— Тогда ответь на вопрос, — вымолвил Стил. — В составе десантной группы был человек с именем Жак?
Майор взглянул на лежащие на столе документы и утвердительно кивнул головой:
— Да. Некий Жак де Креньян. Он, кстати, уцелел. Затем бежал с «Центрального» во время мятежа.
— Я так и думал, — произнес Стоун. — Вы уже приступили к изучению следов из дома Дарквил?
— Само собой, — сказал Амонд. — Но нам потребуется время. Генная экспертиза — дело тонкое.
— Могу дать полезный совет, который значительно ускорит процесс поиска, — проговорил полковник. — Начните с землян, участвовавших в первой экспедиции. Уверен, результат будет положительным.
— Логика есть, — согласился начальник научного отдела. — Однако это маловероятно…
— Корк, ты же знаешь, интуиция редко меня подводит, — заметил Стил.
— Ладно, попробуем, — вымолвил майор.
Экран голографа погас, и в кабинете воцарилась тягостная тишина. Офицеры задумчиво смотрели друг на друга. Сообщение Амонда потрясло аланцев. У каждого из них с Тасконой были связаны горькие воспоминания. Рой потерял на Оливии брата. Талан Агадай заколол Слима и сбросил труп бедняги со скалы. С тех пор майор ненавидел наемников. Он относился к землянам, как к диким кровожадным зверям.
Нечто подобное испытывал и Стоун. Семь лет назад Олис решительно отвергла его предложение. И все из-за какого-то грязного мерзавца. Девушка с трудом скрывала свои взаимоотношения с Храбровым. Проверка у Великого Координатора ничего не дала. Это взбесило молодого офицера службы безопасности. Стил попытался уничтожить бунтовщиков, но Салан предупредила наемников о засаде. А вскоре мятежники захватили бронетранспортер и убили лучшего друга Стоуна. В душе полковника закипал гнев, всплывало старое, уже забытое чувство мести.
— Что скажешь? — наконец произнес Стил.
— Я должен был ее узнать, — растерянно ответил Бартон. — Мы беседовали с Линдой на Тасконе раз десять. Я выяснял у нее подробности гибели брата. Надо отдать должное лейтенанту, она ничего не скрывала. Запомнить женщину не составляло ни малейшего труда.
— Не казни себя, — махнул рукой Стоун. — Прошло семь лет. Срок немалый. На планете Салан носила военную форму и косметикой почти не пользовалась. Умелый макияж способен ввести в заблуждение кого угодно. Гораздо важнее то, как шпионка попала на Алан? Похоже, наша версия находит подтверждение. Года четыре назад в порту Фолса неизвестная группа завладела разведывательным кораблем. Теперь я не сомневаюсь, что это работа землян. Сначала бунтовщики отправились на Униму, а оттуда на Асканию. У материка наемники наткнулись на патрульный крейсер. К сожалению, высадиться на берег они все же успели.
— А там вошли в контакт с представителями уцелевшей цивилизации, — догадался Рой.
— Правильно, — подтвердил полковник. — Не использовать таких специалистов враги не могли. Мятежникам прекрасно известны все сильные и слабые стороны колониальной армии. Теперь услуги изменников понадобились здесь, на Алане. Борьба между планетами вступает в решающую фазу. Салан ведь не профессиональный разведчик, ее козырь открытое столкновение с противником. Тасконцы стягивают к Чанкоку своих лучших бойцов. Мерзавцы готовятся к штурму резиденции Великого Координатора.
— Да, но в крови землян специальный препарат, — сказал майор. — Если постоянно не вкалывать стабилизатор, то…
— Не болтай чепуху, — оборвал товарища Стил. — Враг с удивительной легкостью преодолел нашу систему контроля. Для него не составляет труда подделать документы, изменить базу данных и внедрить агента. Поверь, противоядие уже давно найдено. Рабы обрели долгожданную свободу. Вопрос в том, сколько их уцелело?
— Разве это важно? — пожал плечами Бартон. На лице Стоуна появилась зловещая усмешка.
— Очень важно, — проговорил полковник. — Я давно ждал подобного момента. Пора поквитаться за смерть Тома. На Оливии наемники застали Шлона врасплох и безжалостно убили. У негодяев было неоспоримое преимущество — они воевали на знакомой территории. В Чанкоке мы поменялись местами. Теперь диктовать условия буду я. В разведке земляне дилетанты, а значит, будут совершать ошибки.
— Ты не рано радуешься? — вымолвил Рой. — Противник не глуп и наверняка спрячет группы захвата в надежном укрытии. Зачем раньше времени выводить солдат на оперативный простор.
— Нет, — возразил Стоун. — Последние провалы значительно ослабили агентурную сеть тасконцев. О резиденции правителя они до сих пор знают довольно мало. Враг вынужден рисковать. Ничего другого ему и не остается. Промедление равносильно поражению. Ставка слишком высока. Победит тот, кто завладеет инициативой…
Неожиданно экран голографа снова вспыхнул. Перед офицерами предстал начальник научного отдела. Он сидел в кресле и перелистывал какие-то бумаги. Подняв глаза, Амонд с нескрываемым восхищением произнес:
— Браво, Стил. Твой совет оказался удачным. Мы выяснили личность человека, напавшего на сотрудников службы безопасности в доме Дарквил.
— Де Креньян? — спросил полковник.
— Нет, — отрицательно покачал головой майор. — Но попадание почти точное. Бойню в коттедже устроил один из друзей Жака — землянин по имени Олесь Храбров. На этого человека невероятное досье. Участвовал практически во всех боевых операциях на Оливии, командовал наемниками, являлся организатором мятежа. Ты знаешь его?
— К сожалению, — сказал Стоун. — Во время моей службы на Тасконе я часто конфликтовал с ним. Редкостный мерзавец. Именно он убил моего друга капитана Тома Шлона. Так что у меня остались неоплаченные счета…
— Тебе и карты в руки, — усмехнулся Корк. — Интересно, как ты догадался о землянах? Вероятность ведь была очень мала.
— Это их почерк, — ответил Стил. — В чем-чем, а в смелости наемникам не откажешь. Решительность, напор, наглость — вот залог успеха. Симбиоз разумного риска и отчаянной отваги. Поверь, в открытом бою с подобными воинами лучше не встречаться.
— Учту на будущее, — спокойно проговорил Амонд. — Хочешь, я тебя еще удивлю?
— После всего услышанного вряд ли это возможно, — вымолвил полковник.
— Напрасно ты так думаешь, — майор хитро прищурился и взял со стола другую папку. — Помнишь историю со странным геологом Стиком Лендоном?
— Тот, что после возвращения кораблей из системы Аридана, бежал с «Бригита»? — уточнил Стоун.
— Совершенно верно, — подтвердил Корк. — Кронг тогда обыскал весь крейсер, но никого не нашел. Во время экспедиции геолог проявил незаурядный военный талант. Именно ему эскадра обязана своим спасением. Впрочем, описывать подвиги тасконского шпиона не имеет смысла. Важно другое. Мы сейчас сверили отпечатки пальцев и генетический код. Полное совпадение со следами, оставленными в доме Салан. Олесь Храбров, Стик Лендон и убийца оперативников один и тот же человек.
— Проклятье! — невольно выругался Стил.
— Вот так-то, — иронично вымолвил Амонд. — Парень работает, не покладая рук. И боюсь, на достигнутом землянин не остановится.
— Спасибо за информацию, — достаточно резко произнес полковник и отключил внешнюю связь.
Стоун не встал, а буквально вскочил с кресла. Сделав несколько шагов по кабинету, аланец с силой ударил кулаком по подлокотнику. В глазах Стила пылала ненависть.
— Этот грязный вонючий дикарь мне надоел! — зло выдохнул полковник. — Он постоянно нас опережает. Путается под ногами, суется во все дыры… Ты только подумай, Рой, Храбров умудрился даже попасть в состав экспедиции на Акву. Мало того, негодяй в корне изменил ход событий. Откуда подобное везение?
— Обычное стечение обстоятельств, — проговорил Бартон.
— Ерунда! — воскликнул Стоун. — В основе любой случайности скрыта определенная закономерность. Наемник является злым гением Алана, препятствием на пути Великого Координатора к безграничной власти. Его нужно обязательно уничтожить.
— Каким образом? — спросил майор.
— Пока не знаю, — ответил Стил. — Но если ради выполнения данной задачи мне понадобится превратить Чанкок в груду руин, я сделаю это. Видимо, от судьбы не уйдешь. Мы вновь столкнулись с землянами лицом к лицу. Вопрос в том, как найти Храброва?
— Есть у меня одна идея… — осторожно вставил Рой. Полковник внимательно посмотрел на товарища и с некоторой поспешностью сказал:
— Продолжай.
— Служба безопасности вышла на Линду благодаря информатору, — вымолвил Бартон. — На сегодняшний момент — это единственная нить, ведущая к тасконской агентуре. Необходимо хорошенько потрясти осведомителя.
— Не получится, — возразил Стоун. — Правитель работает с ним напрямую. Я не имею ни малейшего понятия, кто он такой.
— Свяжись с Великим Координатором, — настойчиво произнес майор.
По телу Стила пробежала нервная дрожь. Непосредственное общение с вождем всегда вызывало в душе полковника благоговейный трепет. Правитель читал мысли аланца, словно открытую книгу. Стоун переставал контролировать собственный разум. Ощущение не самое приятное. Но Рой прав, иного выхода нет. Промедление в борьбе с врагами недопустимо. Наемники слишком опасны. Салан это наглядно доказала.
Стил взял со стола пульт и дрожащими пальцами набрал нужную комбинацию. Через мгновение перед офицерами предстал высокий худощавый седовласый старик. Он был облачен в длинное черное одеяние. Жесткие проницательные глаза пронзали Стоуна насквозь.
Посвященный первой степени Викс был правой рукой Великого Координатора. Человек беззаветно преданный правителю.
— Что вы хотите, полковник? — бесстрастно спросил приближенный вождя.
— Мне надо срочно переговорить с Великим Координатором, — сказал начальник оперативного отдела.
— Это невозможно, — ответил Вике. — Аудиенции с правителем на сегодня закончены. Настаивать на встрече бессмысленно. Вождь занимается важными государственными делами.
В другой ситуации Стил наверняка бы сдался, но обстоятельства требовали решительных действий со стороны полковника.
— Передайте Великому Координатору, что речь идет о бое в павильоне министерства обороны, — вымолвил Стоун. — Пусть он сам решает…
На лице посвященного появилось крайнее неудовольствие. Наглость офицера переходила допустимые границы. Однако вступать в конфликт с полковником старик не стал.
— Хорошо, я доложу, — произнес Викс.
Экран погас, но уже через несколько секунд вспыхнул вновь. На Стоуна смотрели огромные карие глаза. Бедняга словно провалился в их бездну. Кабинет, который еще недавно казался просторным, теперь был тесен и мал. У офицера перехватило дыхание. Отступив чуть назад, аланец начал судорожно искать пальцами верхнюю пуговицу кителя. Бартон испуганно вжался в кресло и не шевелился. Для него это первая аудиенция с правителем.
— Говори, Стил, — раздался бархатный голос.
— Мы… мы… выяснили личность погибшей женщины, — взволнованно пролепетал полковник.
— И ты отвлек меня, чтобы сообщить подобную мелочь? — уточнил Великий Координатор.
Убийственный вопрос. Полковник почувствовал, как проваливается под ногами земля. На его блестящей карьере можно поставить жирный крест. Стоун совершил ужасное преступление. Нельзя беспокоить вождя по пустякам.
— Это особый случай, — собрав последние силы в кулак, выдохнул Стил. — Шпионкой оказалась Линда Салан, лейтенант колониальной армии. Она участвовала в первой успешной экспедиции на Таскону, а затем бежала вместе с мятежниками. О ней ничего не было слышно больше семи лет.
— Вот как, — удивился правитель. — Интересный зигзаг судьбы.
Ободренный успехом начальник оперативного отдела продолжил:
— Проанализировав запись, мы пришли к выводу, что женщина сама спровоцировала захват. Во время перестрелки Салан выкрикнула ключевую фразу. Стоявший в толпе связник получил важную информацию и отправился к ее дому. Именно он напал на наших агентов и забрал контейнер. Имя убийцы — Олесь Храбров. Главный смутьян в среде наемников. Генная экспертиза, проведенная майором Амондом, дала неожиданный результат. Храбров и геолог Стик Лендон — одно и то же лицо.
— Это невероятно! — вырвалось у Великого Координатора.
Впервые голос вождя дрогнул. Раньше он никогда не позволял себе подобного проявления эмоций. Видимо, что-то его очень больно задело. Справился со своей слабостью правитель довольно быстро.
— На теле женщины были какие-нибудь странные отметины? — громко и уверенно спросил Великий Координатор.
— Не знаю… — растерянно вымолвил полковник.
— Да, — вмешался в разговор Рой. — Я присутствовал на первичном осмотре. На левой груди Салан, точно на сердце, располагалось неестественное темно-красное пятно. Это не шрам и не ожог.
— Полковник! — воскликнул вождь. — Вы обязаны найти и уничтожить землян. Они подобрались ко мне слишком близко. Моя резиденция в опасности.
К величайшему изумлению Стоуна в глазах Великого Координатора мелькнул страх. Могущественный правитель боялся жалкой кучки мятежных наемников. Почему? Ответить на данный вопрос офицер не мог.
— Вы напрасно волнуетесь, — произнес Стил. — Обнаружить убежище не так-то просто. Но даже если это тасконцам удастся, лабиринт станет непреодолимым препятствием. Существует, конечно, элемент случайности, но…
— Перестань болтать чепуху, — раздраженно оборвал аланца вождь. — Ты не понимаешь, о чем идет речь. Вспомни лучше Хосе Родригеса. Вы вместе работали на Оливии.
— Я прекрасно его помню, — сказал полковник. — Он был внедрен в среду землян и сообщал ценные сведения о планах бунтовщиков. Хосе принадлежал к когорте «бессмертных». К сожалению, беднягу постигла ужасная участь.
— Смерть Родригеса — одна в ряду многих, — возразил правитель. — Он погиб ради достижения великой цели. А потому, жалость здесь неуместна. Куда важнее то, что у трупа не оказалось головы. Знаешь, почему их называют «бессмертными»?
— Кое-что слышал, — осторожно ответил Стоун. — Однако научная деятельность — не моя вотчина. Я в ней плохо разбираюсь.
— «Бессмертные» — люди с высочайшей степенью посвящения, — проговорил Великий Координатор. — Поиск подходящих кандидатур занимает годы. Смысл процесса — имплантирование в мозг специального биочипа. Прибор записывает и передает на небольшое расстояние все, что видит и слышит человек. Уникальное изобретение. Но есть один минус. Я вынужден лично корректировать сознание «бессмертных». Таким образом, они хоть раз, но бывали в моей резиденции.
— А значит, схема лабиринта записана в биочипе, — догадался офицер.
— Совершенно верно, — подтвердил вождь. — Тогда никто не думал, что на Тасконе может сохраниться цивилизация с высоким уровнем развития. Утрату головы Родригеса мы восприняли, как досадную оплошность. Однако теперь данный факт приобретает совсем иной оттенок. Беглецы вступили в контакт с нашими врагами и наверняка передали им свою добычу.
— Но почему вы решили, что наемники завладели прибором? — удивился Стил. — Они — солдаты и вряд ли станут копаться в человеческих мозгах.
— Все беды Алана из-за недооценки противника, — с горечью вымолвил правитель. — Ученые считали землян дикарями и подняли их интеллект. В итоге он оказался гораздо выше, чем у десантников и колонистов. Мои советники утверждали, что тасконская раса безнадежно деградировала. И вот результат — наша собственная планета заражена вирусом предательства. Увы, история имеет свойство повторяться. В подобных ситуациях я предпочитаю рассматривать самый худший вариант развития событий.
Великий Координатор сделал паузу и вскоре продолжил:
— Полковник, с этого момента вы наделены чрезвычайными полномочиями. Армия, звездный флот, служба безопасности, все государственные и административные структуры будут подчиняться вам беспрекословно. Шпионы должны быть уничтожены любой ценой. Нападение на резиденцию недопустимо. Если понадобится разрушить половину Алана — не церемоньтесь. Победа требует жертв. С сегодняшнего дня вы — второй человек в стране. Связь со мной поддерживайте постоянно.
— В таком случае, — значительно осмелев, произнес Стоун, — мне необходим информатор, сдавший Салан. Он, без сомнения, знает намного больше, чем сообщает нам.
— Пожалуй, — согласился вождь. — Однако, мы имеем дело с необычным человеком. Давить на него нельзя. Бедняга очень неуравновешен и способен на необдуманные шаги. Торопить осведомителя опасно… Но я попытаюсь. Враги ведь ждать не будут. Завтра вы получите окончательный ответ. А теперь приступайте к работе. На отдых времени не осталось!
В голосе правителя появились знакомые стальные нотки.
— За непослушание и медлительность казните безжалостно! Полковник, вам представился великолепный шанс достигнуть вершины власти. Не упустите его!
Экран погас, но Стил еще долго не мог оторвать взгляд от голографа.

Итог беседы с Великим Координатором оказался весьма неожиданным. Стоун пытался осознать собственное могущество. Одно слово, один жест — и огромный многомиллионный город тут же превратится в руины. Об отдельных людях и говорить нечего. Полковник получил бессрочное право на убийство.
Начальник оперативного отдела повернулся к Бартону и взволнованно спросил:
— У тебя есть какое-нибудь разумное объяснение?
— Нет, — честно признался майор. — Однако он определенно… боится.
Последнее слово Рой произнес шепотом. Столь крамольная мысль приводила беднягу в трепет. Впрочем, Стил полностью разделял мнение товарища.
— Но почему? — вымолвил Стоун. — Ничтожная горстка наемников…
В ответ Бартон лишь недоуменно пожал плечами. За этим фактом скрывалось что-то странное, непонятное, недоступное разуму простого аланца. Ясно одно — опасность реальна. По пустякам правитель нервничать не станет. Между тем, полковник встал с кресла, потянулся, бегло окинул взглядом кабинет и громко сказал:
— Хватит ломать голову над чужими проблемами. Пора заняться делом. Великий Координатор ждет от нас результата. Надо покончить со шпионами и предателями.
Офицер нажал кнопку на пульте и, не оборачиваясь к адъютанту, бесстрастно проговорил:
— Немедленно соберите всех руководителей секторов, вызовите начальника гарнизона, командира авиационной части и главу Чанкока.
— Но господин полковник… — неуверенно вымолвил лейтенант.
— Выполняйте! — жестко отреагировал Стил и отключил связь.
Стоун сел на край стола, пристально посмотрел в глаза майора и предельно жестко произнес:
— Рой, надеюсь, ты понимаешь, что сегодняшний разговор с вождем является государственной тайной. Его разглашение будет считаться прямой изменой. А наказание в подобном случае…
— Смерть, — спокойно сказал Бартон. — Я умею держать язык за зубами. О том, что здесь произошло, не узнает ни одна душа.
— Вот и отлично, — с довольной улыбкой заметил полковник.
Он постепенно входил в роль всемогущего повелителя. О таком стремительном взлете карьеры Стил не смел даже мечтать. Но удача неожиданно улыбнулась ему, и грезы превратились в реальность. Нужно лишь оправдать оказанное доверие. В глазах Стоуна пылал адский огонь. Сейчас офицер был готов сжечь дотла и Алан, и Таскону. Никакой жалости, никакого милосердия!
Рой с ужасом смотрел на начальника. По телу пробежала нервная дрожь. Только сейчас майор осознал, что грозит его родной планете. В войне двух разведок прольется море невинной крови. Люди для Стила лишь средство для достижения цели. Он, не раздумывая, бросит их на жертвенный алтарь собственных амбиций.
Между тем, события развивались с невероятной быстротой. Приближенные Великого Координатора мгновенно довели распоряжения вождя до всех властных структур. О чрезвычайных полномочиях полковника службы безопасности оповестили губернаторов провинций. С удивлением на лице адъютант докладывал о прибытии вызванных лиц. Причем, глава города явился одним из первых. Ссориться со Стоуном никто не хотел. У контрразведчика слишком скверный характер, обид он не прощает.
Маховик борьбы со шпионажем стремительно раскручивался и набирал обороты. В Чанкок стягивались дополнительные силы правопорядка. Для тасконской агентуры наступали тяжелые времена. Правитель нанес противнику мощный ответный удар.

Предыдущая страница 17 Следующая страница


Атака тьмы 18

Глава 12
ПОДОЗРЕВАЕМЫЕ

Яркий свет падал на небольшую круглую поляну. Откуда-то дул легкий прохладный ветерок. Тем не менее, по вискам Олеся текли тонкие струйки пота. Он несколько раз поднимал глаза вверх, пытаясь понять на какой планете находится. Однако разобраться в том, Сириус пылает над ним или Солнце, так и не удалось. Впрочем, скорее всего данное место вообще существовало лишь в его воображении.
Окружавший Храброва лес тревожно шумел, но опасности землянин пока не ощущал. Прекрасный безоблачный теплый день. В центре площадки стоят люди в длинных балахонах с низко опущенными на лицо капюшонами. Это друзья, братья по оружию. Когда-то их было двенадцать, но теперь в тесном ряду воинов Света появились пустоты.
Первым, еще на Оливии, погиб Мануто Дойл. На Униме группа потеряла Вацлава Воржиху, а на Аскании в схватке с Тонгом Кроусолом пали Олан и Рона. Кто следующий? Враг хитер и безжалостен. В битве Добра и Зла пленных и раненых не бывает. Внезапно Олесь почувствовал, как что-то холодное и липкое прикоснулось к спине. Русич хотел обернуться, но не смог. Тело отказывалось его слушаться.
И тут, прямо из земли, начал подниматься густой черный дым. Вскоре он окутал щиколотки, колени, бедра. Ноги словно погрузились в зыбкую трясину. Сопротивляться не имело смысла. Сегодня противник гораздо сильнее. На поляне раздался душераздирающий женский крик. Одна из человеческих фигур бесследно исчезла в мрачной пучине. Очередной жертвой жестокого сражения стала Линда Салан.
Обычно после гибели воина Света видение прекращалось, но на этот раз события развивались иначе. Дым уплотнялся и медленно обволакивал оставшихся людей. Храбров с огромным трудом различал в полумраке силуэты товарищей. Через мгновение русич ощутил ледяное дыхание Тьмы. Смерть еще никогда не подходила к нему столь близко.
Олесь открыл глаза и резко сел. Мягкий диван, письменный стол, кресло, слабо светящиеся голубые стены. Все по-прежнему. Землянин посмотрел на экран голографа. Он проспал почти семь часов. Что, впрочем, неудивительно. День выдался чересчур насыщенным и тяжелым. Храбров недовольно покачал головой и тихо произнес:
— Эти видения когда-нибудь доведут меня до сумасшествия.
Поправив одежду, русич встал и не спеша двинулся к двери. Странный сон его не на шутку встревожил. Понять аллегорию покровителей не так-то просто. Жаль, что рядом нет Аято. Японец с поразительной легкостью решает подобные задачи. На философские и религиозные темы Тино может рассуждать часами.
Олесь нажал на кнопку, сделал шаг вперед и невольно остановился. Узкий коридор был буквально забит людьми. Они бегали в разных направлениях, громко кричали, передавали друг другу какие-то документы.
Секретная база тасконцев сейчас напоминала разворошенный муравейник. К счастью, землянин хорошо помнил дорогу к кабинету Джоркса.
Пройдя метров семьдесят, Храбров достиг нужной двери. Клив в помещении оказался не один. В мягких удобных креслах прямо напротив вице-президента сидели трое мужчин средних лет. Никого из них русич, разумеется, не знал.
— Извините, — вымолвил Олесь. — Я, кажется, не вовремя.
— Наоборот, — молниеносно отреагировал аланец. — Входите, капитан. Мы только что говорили о вас. Добытые сведения представляют огромную ценность.
— Они уже расшифрованы? — уточнил землянин.
— Да, — утвердительно кивнул головой Джоркс. — Благодаря госпоже Дарквил и ее агенту группы захвата теперь имеют всего две цели. Наши шансы на успех значительно повысились.
— А это не дезинформация? — осторожно спросил Храбров. — Линда ведь догадывалась о своем провале.
— Определенный риск, конечно, существует, — согласился вице-президент «Кондекса». — Но ведь информация сюда поступает не из одного источника. Косвенно полученные данные подтверждаются. Штаб уже заканчивает разработку плана операции.
— Именно с этим связан такой переполох в «фирме»? — иронично заметил русич.
— Не совсем, — сказал Клив. — Да ты присаживайся… Олесь устроился в кресле, и Джоркс продолжил:
— Полтора часа назад сотрудник центрального управления службы безопасности сообщил, что в иерархии Алана происходят странные метаморфозы. Великий Координатор занервничал. Объявлена мобилизация всех верных диктатору сил. К городу стягиваются полицейские части.
— Правителю стало известно о готовящемся штурме? — произнес землянин.
— Он давно знает о нем, — вставил один из мужчин. — Утечка сведений идет постоянно. Удивительно, как контрразведка до сих пор не накрыла «Кондекс». К сожалению, предатель имеет доступ к самой секретной информации.
— Представлять вас не буду, — вымолвил Клив. — Правила конспирации надо соблюдать неукоснительно. Наступают тяжелые времена. Главная новость впереди…
Аланец внимательно посмотрел на собеседников и громко объявил:
— Чрезвычайные неограниченные полномочия по борьбе с тасконской агентурой получил полковник Стоун. До сегодняшнего дня он возглавлял оперативный отдел службы безопасности. Почему выбор пал на него непонятно. Однако, это очень серьезный противник. В своей области Стоун профессионал высочайшего класса. Подступов к полковнику у нас нет.
— Его имя, случайно, не Стил? — поинтересовался Храбров.
— Совершенно верно, — проговорил Джоркс. — Вы знакомы?
— Я сталкивался с ним на Тасконе, — ответил русич. — Семь лет назад. Тогда Стоун был еще майором. Надо сказать честно, порядочная сволочь. Человеческая жизнь для этого мерзавца ничего не значит. Он приверженец жестких мер.
— Возможности для проведения террора у полковника есть, — с горечью произнес вице-президент. — Великий Координатор в панике и хватается за любую соломинку. Боюсь, и Чанкок, и Алан скоро зальют реки крови.
— Надо немедленно связаться с генералом Байлотом, — вмешался худощавый темноволосый мужчина. — Ждать больше нельзя. Чем дольше мы оттягиваем атаку, тем меньше шансов, что она вообще состоится.
— А какой смысл готовить штурм, если завтра Стоун узнает о плане операции во всех подробностях! — возразил сидевший рядом разведчик. — Выведя группы на исходные позиции, я подставляю бойцов под удар. Раскрывать убежища сейчас равносильно самоубийству.
— Спокойно, господа, — Клив поднял правую руку вверх. — Ваши опасения вполне обоснованны. Необходимая информация уже отправлена на Таскону. Что же касается предателя, то аналитики, поработав над данной проблемой, пришли к следующему выводу — все провалившиеся агенты в той или иной степени были связаны с переправкой людей на планету и их легализацией. Они принадлежали к одной из основных ветвей…
— Значит, подлец использовал тот же маршрут! — догадался темноволосый мужчина. — И, естественно, он не аланец.
— Правильно, — подтвердил Джоркс. — Факт довольно примечательный. Мы никак не думали, что изменник будет из числа тасконцев. Тщательная проверка, защита мозга, идейные соображения, наконец. Кадровые офицеры порой знали слишком много. И вот результат…
— Но в «Кондексе» негодяй ни разу не был, — вставил Олесь.
— Именно это обстоятельство и спасло нас от провала, — вымолвил вице-президент. — Однако кольцо вокруг «фирмы» неуклонно сужается. Еще несколько дней и служба безопасности накроет базу. Центр объявил экстренную эвакуацию. Мы уничтожаем документы, демонтируем оборудование, перебрасываем персонал в другое место.
— И что дальше? — спросил землянин.
— Нужно подстраховаться, — проговорил Клив. — Двойной агент должен быть выявлен. Только тогда операция вступит в завершающую фазу.
— Есть какие-нибудь идеи? — поинтересовался коренастый широкоплечий разведчик.
— Да, — сказал Джоркс. — Погибшая госпожа Дарквил считала, что предатель находится в ее группе. Эксперты пришли к такому же выводу. Он действует предельно осторожно. Сдает лишь тех людей, с которыми не имеет непосредственного контакта. Выйти на него чрезвычайно сложно. Случай со связником из категории исключений. Видимо, мерзавец получил приказ любой ценой перехватить контейнер. Его источник информации до сих пор остается загадкой. Либо Дарквил очень доверяла агенту, либо он постоянно следил за ней. Возможны оба варианта. В шифровке женщина указала имена четырех тасконцев. Двое аланцев вне подозрений.
— Самый простой выход — убрать всех четверых, — предложил худощавый мужчина.
— Это неприемлемо, — возразил вице-президент. — Нет стопроцентной гарантии. Аналитики ведь могли и ошибиться. Мы лишь напрасно пожертвуем хорошими разведчиками. Не стоит забывать и о сроках.
В кабинете воцарилась тягостная тишина. Все присутствующие напряженно смотрели на Клива.
Сделав очередную паузу, Джоркс достаточно громко произнес:
— «Кондекс» обречен. И потому мы решили им пожертвовать. Сегодня ночью эвакуация завершится, однако часть аппаратуры останется в помещениях. У службы безопасности не возникнет ни малейших сомнений в том, что они разгромили действующую базу. Система связи с Тасконой, голографы, компьютеры, списки агентов, разумеется, провалившихся, чистые бланки документов. Само собой, здесь будет дежурить специальный отряд прикрытия. Солдаты достойно встретят врага. А выведет противника на «фирму» наш предатель.
— Каким образом? — уточнил Храбров.
— Ты ему поможешь, — бесстрастно вымолвил аланец. — Задание очень ответственное и рискованное. Твою кандидатуру предложил генерал Байлот. Спорить со столь авторитетным человеком я не стал. Утром получишь данные на подозреваемых. На каждого разведчика даются ровно одни сутки. Мало, конечно, но время поджимает. Войдешь с ними в контакт, сообщишь о провале и дашь адрес компании. Они придут в «Кондекс», поменяют удостоверение личности и отправятся в другой город. Если агент чист, база функционирует дальше, а если ублюдок работает на Великого Координатора, то сюда нагрянут «гости».
— Неплохая мысль, — заметил коренастый мужчина. — Одним ударом решаем сразу две проблемы. Обнаруживаем изменника и создаем у полковника Стоуна иллюзию, что он уничтожил наш штаб. Может, тогда служба безопасности снизит свою активность. Говорят, на улицах Чанкока уже появились военные патрули.
— Нет ничего удивительного, — сказал Клив. — Стоун стягивает к городу огромные силы. Полковнику наплевать на права и свободы граждан. За власть он будет цепляться зубами.
— Я пойду на встречу один? — спросил русич.
— Да, — кивнул головой вице-президент. — Всякая страховка исключена. Возле разведчиков наверняка крутятся наблюдатели. Твоего напарника вычислят без особого труда. Рассчитывать придется только на себя.
— Но ведь слежку установят и за мной, — произнес Олесь.
— Без сомнения, — вымолвил Джоркс. — Мы определим тебе маршрут возвращения в «Кондекс» и отсечем «хвост».
— К чему такие сложности? — пожал плечами землянин. — Я могу переночевать в какой-нибудь гостинице. Это проще и безопаснее.
— Ты заблуждаешься, — проговорил аланец. — При контакте с предателем твоя легенда рухнет, словно карточный домик. Одновременно со штурмом здания секретное ведомство Стоуна начнет массовые аресты. Майка Воленга возьмут без шума и стрельбы. Нельзя недооценивать врага. Человек не в состоянии не спать четверо суток. В Центре подготовили восемь путей отхода. План продуман до мелочей.
Храбров поднялся с кресла и с легкой иронией в голосе сказал:
— В любом плане есть бреши. Нет предела совершенству. Тем не менее, я согласен. У меня личные счеты с мерзавцем, выдавшим Салан.
Покинув кабинет вице-президента, русич направился в столовую. Она работала в бункере круглосуточно Передышка на ночь — чересчур большая роскошь в данной ситуации. Мимо Олеся то и дело проносили запечатанные ящики и коробки. До рассвета меньше трех часов, а эвакуация еще в самом разгаре.
Как и следовало ожидать, почти все столики пустовали. Вместе с землянином завтракали три человека. Не даже они ели торопливо, быстро пережевывая пищу и постоянно поглядывая в сторону двери. Напряжение буквально висело в воздухе. Никто громко не разговаривал и не смеялся.
Отбивная была прекрасной, но вкуса Храбров не ощущал. Русич думал о другом. Ему снова предстояло пройти по лезвию ножа. Очередное нелегкое испытание. И неизвестно чем оно закончится. Риск действительно очень велик. А Олесь устал. Вот уже несколько месяцев он не видел жену. А как хотелось обнять ее прижать к себе, поцеловать в розовые уста. Увы. Несбыточные мечты…
Землянин тяжело вздохнул, встал и неторопливо зашагал к выходу. В комнате Храброва ждали помощник Джоркса и невысокая полноватая женщина лет сорока пяти. Тасконка держала в руках небольшой серый чемоданчик и сумку на длинном ремне. Заметив русича, сотрудники штаба повернулись к нему и вежливо поздоровались.
— Доброе утро, господин Воленг, — произнес мужчина. — Аналитический отдел считает, что ваша активная деятельность во время звездной экспедиции и присутствие в павильоне министерства обороны не остались без внимания соответствующих служб. Случайная встреча с Даном Грондоулом лишь подтверждает это. Ведомство Стоуна наверняка обладает голографической записью перестрелки, произошедшей на выставке. А учитывая личное знакомство с полковником…
— Давайте, короче, — улыбнулся Олесь.
— Вам надо кардинально изменить внешность, — вымолвил офицер. — В нашей работе мелочей не бывает. Стандартной процедурой здесь не отделаться. Я хочу представить госпожу Экленг. Она лучший специалист по гриму. Творит настоящие чудеса. Смею утверждать, что через пару часов вы себя не узнаете.
— Явно завышенная характеристика моих скромных способностей, — смущенно проговорила женщина.
— Ничуть, — возразил помощник вице-президента. — Но не будем терять время.
— Присаживайтесь к зеркалу, — мягко сказала тасконка.
Землянин устроился в кресле и посмотрел на свое отражение. Он словно прощался с прежним обликом. Экленг невольно рассмеялась.
— Не бойтесь, — вымолвила женщина. — Мое творчество смывается всего за десять минут. Ваше лицо не пострадает. А теперь закройте глаза и расслабьтесь.
Веки опустились, и свет померк. Разум погрузился в тревожное ожидание.
Тасконка работала быстро и профессионально. Сначала она занялась волосами. Стрижка, покраска, укладка. Затем лоб, брови, щеки, глаза, нос, рот, подбородок. Храбров то и дело ощущал прикосновение щипцов, щеточек, кисточек.
Накладывать грим русич тоже умел, его учили этому два года. Однако с подлинными мастерами Олесь даже не пытался себя сравнивать. В любой области нужен талант и постоянная практика.
Вскоре землянин отрешился от реальности. Храбров опять вспомнил Линду. Снисходительная усмешка на губах, тонкие красивые пальцы, уверенно нажимающие на спусковой крючок лазерного карабина. Ну почему при решении спорных вопросов человечество никак не может обойтись без кровопролития? Амбиции, корыстные интересы и властолюбие одиночек всегда оказываются сильнее здравого смысла людей. Народ, к сожалению, часто превращается в обезумевшее стадо животных и с упорством обреченных несется за вожаком в пропасть.
Русич не раз размышлял о противостоянии Тасконы и Алана? Кто прав, кто виноват? Если честно, то не имеет значения. И с той, и с другой стороны страдают ни в чем не повинные граждане. Салан застрелила трех оперативников и погибла сама. Олесь убил четверых агентов. Конечно, землянин действовал по обстоятельствам. В схватке выжил сильнейший. Но как объяснить это семьям павших в необъявленной войне солдат? За что умерли их мужья, отцы, сыновья? За Великого Координатора?
Власть любит декларировать высокие идеи и моральные принципы, однако никогда не заботится об обычных простых людях. Гибель миллионов — всего лишь горькая статистика. Циничная правда тирании. И самое страшное, что люди привыкли к насильственной смерти, считают ее неотъемлемой частью истории. Величайшее заблуждение человечества!
— Пожалуй, и все, — раздался тихий приятный голос госпожи Эклинг. — Можете открыть глаза.
Храбров взглянул на отражение в зеркале и в изумлении замер. Он был готов поклясться, что перед ним сидит абсолютно другой человек. Женщина сделала ему модную аланскую прическу, русые волосы превратились в темные. Тонкие удлиненные брови, крупный мясистый нос, широкие скулы, массивный подбородок, пухлые щеки и совсем иная форма губ. В таком виде землянина не узнала бы даже Олис.
— Вы волшебница! — восхищенно выдохнул Олесь.
— Ерунда, — махнула рукой тасконка. — Доводилось выполнять и более сложные задания. Вставьте лучше вот это…
Эклинг протянула русичу маленькую тарелочку, на которой лежали глазные линзы.
— Ваши зраки имеют своеобразный зеленый оттенок, — добавила женщина. — Слишком заметная особенность. Карий цвет к данному облику подходит гораздо лучше.
Выполнив нехитрую процедуру, Храбров снова повернулся к тасконке. Она не спеша обошла вокруг землянина, тщательно осмотрев каждую деталь грима.
— Отлично, — чуть устало проговорила Эклинг. — Теперь я за вас спокойна. Но будьте осторожны. Дождя маска не боится, а вот умывания желательно избежать. Ну и, разумеется, никаких механических повреждений.
— Четверо суток потерплю, — улыбнулся Олесь.
Женщина собрала в сумку инструменты, попрощалась с русичем и покинула комнату. Однако не успел Храбров встать, как в помещение вбежал помощник Джоркса. За ним мелкими шажками семенил мужчина лет пятидесяти.
— Сядьте прямо, — вымолвил офицер. — Корнел сделает пару снимков. Для новых документов ваша старая голография не годится. Изображение должно совпадать с оригиналом.
Землянин не возражал, и эксперт тут же приступил к работе. Он слегка поправил Олесю волосы, приподнял подбородок, повернул голову чуть влево. Отойдя метра на два назад, мужчина дважды нажал на кнопку специального аппарата и произнес:
— Великолепно. Через сорок минут можете забрать удостоверение личности.
Дождавшись, когда сотрудник выйдет, помощник вице-президента протянул русичу зеленую папку с надписью «совершенно секретно».
— Это досье на наших агентов, — пояснил офицер. — Описания, характеристики, деловые качества, даты внедрения, выполненная работа и так далее. Читайте, изучайте, запоминайте. Выходить из комнаты категорически запрещено. Правила вы знаете не хуже меня.
— Конечно, — сказал Храбров, беря папку.
Через несколько секунд землянин остался один. Положив ноги на стол, Олесь достал первое личное дело.
— Лейтенант Колин Остервил, — прочел русич. — Родился в городе Монске, асканиец, двадцать четыре года. Внедрен пять лет назад. Обучался в местной военной академии. Закончил ее на отлично и получил назначение в Чанкок. В настоящий момент занимает должность офицера связи при штабе авиационной дивизии. Информацию передает крайне редко, но она всегда необычайно ценна. Характер спокойный, уравновешенный, флегматичный…
Храбров взглянул на голографию молодого человека. Короткая стрижка русых волос, высокий лоб, прямой тонкий нос, широко посаженные большие серые глаза. На щеках едва заметный юношеский румянец, подбородок очерчен неровно, зато улыбка Колина могла очаровать кого угодно. Симпатичный обаятельный парень.
В то, что Остервил предатель верить не хотелось. Он ведь на планете уже пять долгих лет. Впрочем, доверять эмоциям нельзя. Внешность часто бывает обманчива. Далее следовал перечень успешно выполненных заданий, список неудач, адреса и пороли. Закрыв глаза, землянин запоминал наиболее важные сведения. Система подготовки разведчиков включала в себя особую тренировку памяти. Человеческий мозг — лучший компьютер, главное научиться им пользоваться.
Отложив одно личное дело, Олесь взялся за другое. С голографии на него смотрела красивая молодая женщина. Длинные темные волосы собраны в пучок, смуглая кожа, прямой нос, ямочки на щеках, заостренный подбородок. Маленькие узкие губы плотно сжаты, а карие глаза имеют слегка раскосую форму. Это деталь придавала лицу особый шарм.
Лейтенант Олис Вестон. Родилась в поселке Федос на поверхности Аскании. Родители — профессиональные разведчики. Долгое время жила и училась в городе Челенске. В двенадцать лет впервые посетила подземную Таскону. После окончания школы поступила в разведывательную академию. Товарищи отмечают ее коммуникабельность, открытость, дружелюбие. В сложных ситуациях проявляет твердость, решительность и принципиальность. Участвовала в ликвидации опасной банды в зоне отчуждения и лично уничтожила двух преступников.
Специалист по связи, компьютерным сетям и административной документации. Внедрена на Алан три года назад. Сейчас работает в отделе секретарей мэрии Чанкока. Информацию передает регулярно. Олис сумела вступить в близкий контакт с некоторыми высокопоставленными должностными лицами и собрала на них компрометирующие материалы. Характер веселый, жизнерадостный, уравновешенный. В любых условиях сохраняет абсолютное спокойствие.
Русич закрыл папку и на мгновение задумался. Он всегда был против привлечения женщин к разведывательной деятельности. Слишком рискованное занятие для столь хрупких созданий. К сожалению, в руководстве Тасконы считали иначе. У эмансипации нет разумных границ. На сегодняшний день почти треть агентов составляли представительницы прекрасного пола. И это не предел…
Трудно сказать почему, но Вестон вызывала у Храброва подозрение. Она долго жила вне подземного мира. Отсюда и смуглый цвет кожи. Не исключено, что данный факт привлек внимание службы безопасности. Ну, а затем стандартная схема: уговоры, допросы, обещания, пытки и в завершение — зондаж мозга. Способна ли Олис вынести подобные испытания? Ответить положительно Олесь не мог.
Невольно русич снова вспомнил Салан. Линда понимала, что ее ждет при аресте, и выбрала более простой путь. Смерть часто избавляет от боли и страданий. Впрочем, это всего лишь догадки и предположения. Не доверять Вестон у Храброва нет ни малейших причин. Достав следующее дело, землянин изумленно свистнул. Такого сюрприза Олесь не ожидал. Перед ним лежал снимок двадцативосьмилетнего темноволосого мужчины. А если точнее, то Вилла Белауна. Удивительно, но трое воинов Света передавали информацию друг другу по цепочке. И ведь Салан ни разу не обмолвилась о том, что Белаун тоже в городе. Линда неукоснительно соблюдала правила конспирации.
Голография была сделана полтора года назад, когда товарищи еще учились в Оливийском центре. Офицеров включили в штат управления и заводили документацию. Интересно, как столь ценные сведения переправлялись на Алан? Одна ошибка и вся агентурная сеть тут же рухнет. Хотя, авантюрно, бездумно тасконцы никогда не действовали. Наверняка существовала надежная система подстраховки.
Читать внешнее описание аланца, его родословную и перечень заслуг русич не стал. Во время путешествия по Оливии, Униме и Аскании товарищи провели вместе почти шесть лет. Они сражались с врагами плечом к плечу. Мысль о предательстве Вилла просто не укладывалась в голове. Когда Белаун умирал от загадочной болезни, именно Салан спасла ему жизнь. А теперь женщина мертва. Ситуация абсурдная. Тем не менее, Храбров по инерции прочитал несколько фраз из характеристики Вилла:
— …Внедрен на Алан год назад. Занимает должность инженера робототехника на авиационно-космическом заводе Чанкока. Прошел ряд сложных проверок. Информацию передает нерегулярно, но она имеет большое значение для специалистов. Характер замкнутый, молчаливый, выдержанный. Ошибок практически не допускает. Предпочитает работать с техникой, а не с людьми…
Землянин откинулся на спинку кресла и улыбнулся. Довольно точно подмечено! Белаун всегда держался особняком. Он крайне редко участвовал в разговорах, спорах, играх. Карты аланец не признавал и даже в руки не брал. Риск и Вилл — два несовместимых понятия. Однако Белаун вовсе не трус. В бою аланец за спины друзей не прятался. Олесь не сомневался в том, что к провалам агентов Вилл не причастен. Он чист и без труда это докажет.
Осталось последнее личное дело. С голографии на русича смотрел мужчина средних лет с обильной проседью в русых волосах. Широкий нос с горбинкой, чуть впалые большие карие глаза, массивный гладко выбритый подбородок и пухлые бледно-розовые губы. Особой красотой тасконец не отличался, но, судя по внешнему виду, был очень твердым волевым человеком.
— Майор Никос Браст, — гласила запись в документах. — Сорок семь лет. Родился и вырос в Лонлиле. Внедрялся на территорию Унимы и Аскании. В числе первых легализовался на космодроме «Центральный», а затем переправился на Алан. На планете работает шесть лет. Активно участвовал в создании агентурной сети Чанкока. Долгое время возглавлял резидентуру. По личной просьбе занялся сбором информации. Занимает должность снабженца при управлении службы безопасности. Состоит в приятельских отношениях с рядом высокопоставленных офицеров. На связь выходит только в экстренных случаях, при получении сведений чрезвычайной важности. Характер жесткий, принципиальный. Педант. Любит точность и аккуратность.
Храбров еще раз взглянул на снимок. Запоминающаяся личность. Сразу видно, человек испытанный, закаленный. Удивительно, как майор вообще попал в список подозреваемых. Уж он-то заслужил доверие. Таскона обязана ему слишком многим. Вряд ли Никое изменник. Начни Браст говорить, и разведчики арестовывались бы десятками. Майор знает почти всю местную агентуру. Хотя… За прошедшее время базы, явки и пороли наверняка менялись не раз. О «Кондексе» у офицера точно нет никаких сведений.
Дверь плавно открылась, и в комнату вошел Джоркс. В первое мгновение землянин даже не заметил аланца. Клив остановился посреди помещения, ожидая реакции Олеся. Почувствовав на себе пристальный взгляд, русич поднял голову и спокойно проговорил:
— Я изучил документы.
— И каково твое мнение? — спросил Джоркс, садясь в кресло напротив.
— Выводы делать рано, но определенные наметки есть, — вымолвил Храбров.
Взяв со стола личное дело Белауна, землянин протянул его вице-президенту.
— Этого лейтенанта можно не проверять, — сказал Олесь.
— Почему? — поинтересовался аланец.
— Я знаком с Биллом около семи лет, — произнес русич. — Мы вместе путешествовали, воевали, хоронили друзей. Я уверен в нем, как в самом себе. Белаун скорее умрет, чем предаст товарищей. Линда Салан была в нашей группе. В безвыходной ситуации Билл поступил бы так же, как она.
На лице Клива появилась горькая усмешка. В глазах мужчины без труда читалась боль и грусть. Выдержав короткую паузу, Джоркс негромко заметил:
— Чужая душа потемки. Когда человеку угрожает смерть, он часто совершает необдуманные поступки. Ты не видел друга целый год. Это огромный временной период. В мире постоянно все меняется. Борьба между Аланом и Тасконой не просто схватка за власть в звездной системе. Это гражданская война. Некогда единый народ раскололся надвое. Я тому яркий пример. Мой отец — посвященный второй степени, занимает высокую должность в медицинском управлении Чанкока. Мать же никогда всерьез не воспринимала бредни Великого Координатора. В результате — ограничение в карьерном росте и минимальный допуск к информации. Одним словом, изгой общества.
Аланец тяжело вздохнул, поправил воротник рубашки и продолжил:
— Судьба уготовила мне ту же жизнь. В школе, в университете я показывал блестящие знания, считался лучшим учеником. Но в отличие от посвященных тупиц и разгильдяев получил назначение на отдаленную космическую базу. Откровенная ссылка. Лишь вмешательство отца и фиктивные документы о слабом здоровье помогли мне остаться на планете. Я открыл фирму и занялся торговлей. Кстати, мой родной брат — капитан службы безопасности. Он принимал участие в аресте Салан. Линда вполне могла его убить. Поверь, я люблю своих близких. Но, к сожалению, у нас разные убеждения, а, следовательно, и цели.
— Ты не боишься, что рано или поздно вы встретитесь лицом к лицу? — проговорил Храбров. — Ведь именно он придет штурмовать «Кондекс». Вы смотрите в глаза друг другу, в руках бластеры, а палец на спусковом крючке.
— Не знаю, — покачал головой Клив. — Первым я не выстрелю, такой грех на душу не возьму. Стив не виноват в ущербности системы. Она была гнилой и порочной с самого начала. Абсолютная власть Великого Координатора в течение двух веков противоречит здравому смыслу.
— Готов поспорить с данным утверждением, — вымолвил землянин. — У монархии немало достоинств. Что же касается тебя, то не обида ли движет господином Джорксом? Сложись карьера удачнее, он бы стал инженером или военным, но никак не резидентом тасконской разведки. Гнев и мстительность — не лучшие качества человека.
Вице-президент внимательно взглянул на собеседника. Олесь без труда выдержал натиск аланца. Иронично улыбнувшись, Клив произнес:
— Может ты и прав. Подобный вопрос мне почему-то никогда не задавали. Агентурная сеть очень подвижна и мобильна. При малейших подозрениях шпиона тут же убрали бы. Однако кое с чем я не соглашусь. Эти чувства действительно присутствовали во время вербовки. Но они возникли не на пустом месте. Государство безжалостно отвергло молодого амбициозного ученого. Для него должна была найтись отдушина, и тасконцы ее предложили.
— Звучит не очень патриотично, — вставил русич.
— Наверное, — согласился Джоркс, — но угрызения совести меня не мучают. Ведь за «дверь» выставлена едва ли не половина страны. Сотни, тысячи, миллионы людей оказались не нужны правителю. Их умышленно отправляли на колонизацию Тасконы в надежде, что они погибнут в жестоких схватках с дикарями. Землян, проложивших путь на древнюю метрополию, я бы задушил собственными руками.
Храбров невольно рассмеялся. Удивленно посмотрев на Олеся, аланец с легким раздражением в голосе спросил:
— Я сказал что-то смешное?
— Извини, — проговорил русич. — Но один из наемников, открывших космодром «Центральный», сидит перед тобой.
— Невероятно! — выдохнул Клив. — Вот уж никогда бы не подумал. Значит, твое досье — сплошная легенда.
— Не совсем, — вымолвил Храбров. — Вторым уцелевшим членом группы была Линда. Вместе с Белауном она помогла мне и моим друзьям бежать из рабства. Впоследствии мы попали в подземный мир Тасконы, но это уже другая история.
— Чудеса! — Джоркс постепенно приходил в себя. — Я считал, что наемники — грубая необразованная каста солдат, беспрекословно выполняющая любые приказы военного командования. Своего рода каратели…
— Так и есть, — подтвердил землянин. — За одним небольшим исключением. На первых смертниках ученые непрерывно экспериментировали. Наш интеллект на достаточно высоком уровне. В дальнейшем ошибки учли и исправили. Сейчас наемники полностью оправдывают свое предназначение. Безжалостные варвары-убийцы.
— Стоп! — воскликнул аланец. — Я понял, почему Салан требовала на встречу именно тебя. Женщина доверяла только близкому другу и не сомневалась в том, что осечки не будет. Ее смертельный спектакль имел куда более тонкий расчет, чем мы предполагали.
В ответ Олесь лишь пожал плечами. На пару минут в комнате воцарилась тишина. Наконец, вице-президент произнес:
— Твоя убежденность в невиновности Белауна строится на старых воспоминаниях. Причина веская. Но представь на секунду, что лейтенант действительно перешел на сторону правителя. Десятки тысяч людей отправятся на верную смерть. В штурмовых отрядах и на космических кораблях наверняка есть твои друзья. В чем виноваты они? Штаб не начнет операцию, пока мы не проверим всех без исключения агентов. Ты видел личное дело майора Браста?
— Разумеется, — сказал русич.
— Кристальной честности человек, — вымолвил Клив. — Истинный патриот Тасконы. Пять лет назад он меня завербовал. Все, что я умею в разведке — его заслуга. Как офицер, возглавлявший резидентуру, Никос обладает обширной секретной информацией. Но о «Кондексе» Браст не знает ничего. И это не случайность. Неприкасаемых в шпионаже нет. Рассматривается самый худший вариант. Любой агент может стать двойным. Такова специфика работы. Хочется тебе или нет, но приказ придется выполнять. Под подозрением находятся все.
— На лишних людей тратится время, — возразил Храбров.
— Сутки на каждого, — твердо проговорил Джоркс. — Ты играешь в открытую, а потому не особо церемонься. Истинные цели акции надо сохранить в тайне. По легенде проводится экстренная эвакуация разведчиков. Сеть рухнула, и мы спасаем уцелевших агентов. Довольно типичное мероприятие. Работаешь по стандартной схеме. Находишь нужного человека, вступаешь с ним в контакт и сообщаешь об отзыве.
— А если за ним следят? — уточнил землянин.
— Не волнуйся, — бесстрастно сказал аланец. — Маршруты отступления уже подготовлены. С некоторыми тебя познакомят. Вне зависимости от того, есть «хвост» или нет, соблюдаешь максимальные меры предосторожности. На определенном этапе в дело вступят группы прикрытия. Они обеспечат вашу доставку в «Кондекс». Если потребуется, парни вступят в бой. Ставка слишком высока. Главное, чтобы тебя не взяли во время встречи.
— Я сумею постоять за себя, — улыбнулся Олесь.
— Не сомневаюсь, — произнес Клив. — Но твое задание состоит в другом. Мы обязаны найти предателя. План продуман до мелочей. Когда сюда прибудет подозреваемый, штаб будет функционировать на полную мощь. Абсолютная реальность.
— А как же сотрудники «фирмы»? — не удержался от вопроса русич. — Ведь когда начнется штурм…

Предыдущая страница 18 Следующая страница


19 Николай Андреев

— Мы сами выбирали свою судьбу, — вымолвил Джоркс. — Полковник Стоун не дурак, ты знаешь это не хуже меня. Агент получит здесь новые документы, а утром покинет «Кондекс». Если он изменник, то сразу донесет о базе в службу безопасности. Учитывая нервозность Великого Координатора, Стоун не станет тянуть с атакой. Десятки трупов, разбитая аппаратура, разгромленные помещения. Убедительное доказательство победы. Я оставлю в здании лучших людей. Полковник фальши не почувствует.
Аланец говорил на повышенных тонах и крайне возбужденно. В настоящем сражении он еще никогда не участвовал. Ненависть к тирану и жажда борьбы перемешивались в нем с естественным страхом смерти. Это нормальное состояние солдата перед кровавой битвой. Клив устал вести двойную жизнь. Сейчас эмоции переполняли мужчину. Однако рассуждал Джоркс здраво. С его доводами трудно спорить.
— С кого мне начинать? — сказал Храбров, беря со стола личные дела подозреваемых.
— Это твое право, — произнес аланец. — Важен результат, а не очередность.
— А вдруг все четверо чисты? — неожиданно спросил землянин.
— Такой вариант, конечно, существует, — задумчиво вымолвил вице-президент «Кондекса». — И потому наши аналитики продолжают работать над данной проблемой. Придется проверять каждую ячейку сети.
Протянув папку Остервила, Олесь проговорил:
— Он передал последнюю информацию?
— Да, — Клив утвердительно кивнул головой. — В ней сведения о ложных резиденциях правителя. Не исключено, что это тонко разыгранная комбинация. Враг пожертвовал ценными сведениями ради разоблачения связника. Служба безопасности рассчитывала арестовать и Салан, и тебя. Вполне оправданный риск.
— Что ж, — русич горько усмехнулся, — лейтенант в моем списке значится под номером один. Из агентов Линда его видела последним.
Джоркс взглянул на часы, встал с кресла и, тяжело вздохнув, произнес:
— Пора. Документы готовы, можешь приступать к заданию.
Мужчины неторопливо направились к двери. Начинался новый день. День, который служил точкой отсчета в борьбе двух секретных служб. Война перестала быть тайной и велась теперь в открытую. Ни одна из сторон больше не соблюдала правила и в средствах не церемонилась. На жертвенный алтарь бросались тысячи человеческих жизней.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВСТУПЛЕНИЕ (Страница 1)
  • Глава 1
    АКВА, КОЛОНИЯ     (Страница 1)
  • Глава 2
    ЗАПАДНЯ     (Страница 2)
  • Глава 3
    КОЛОНИСТЫ     (Страница 4)
  • Глава 4
    ПРОРЫВ     (Страница 6)
  • Глава 5
    ИЗМЕНА     (Страница 7)
  • Глава 6
    НА ГРАНИ ПРОВАЛА     (Страница 9)
  • Глава 7
    АЛАН     (Страница 11)
  • Глава 8
    ЧАНКОК     (Страница 12)
  • Глава 9
    ПОД ЧУЖОЙ ЛИЧИНОЙ     (Страница 14)
  • Глава 10
    ЛИНДА САЛАН     (Страница 15)
  • Глава 11
    ПЕРЕКРЕСТКИ СУДЕБ     (Страница 16)
  • Глава 12
    ПОДОЗРЕВАЕМЫЕ     (Страница 18)


Николай Андреев

Атака тьмы

Цикл: "Звездный взвод" - 12

 Читать книгу

Аннотация

Они были мертвы — но вернулись к жизни. Они убивали — и будут убивать вновь. Но теперь они служат не мелким земным князькам, а всесильной сверхцивилизации. Они покоряют неизвестные миры, населенные чудовищными мутантами. Прочь с дороги — звездный взвод наступает!

Содержание

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel