Ник Поллотта, Фил Фоглио - Внезапное вторжение

1 Ник Поллотта, Фил Фоглио

КНИГА ПЕРВАЯ - НА ЗЕМЛЕ

ДЕЙСТВУЮЩИЕ ЛИЦА

ГРУППА ПЕРВОГО КОНТАКТА ООН:
Профессор Раджавур Сигерсон - исландский дипломат, руководитель группы.
Бригадный генерал Уэйн Бронсон - американский военный в составе группы.
Доктор Юки By - китаянка, ученый-физик.
Сэр Джонатан Кортни - шотландский социолог.
Доктор Мохад Малавади - индийский филолог, эксперт по межвидовой коммуникации.
Товарищ генерал Николай Николаев - советский военачальник, командующий Силами охраны планеты.

ПРИШЕЛЬЦЫ:
Айдоу - командир.
Гастерфаз - охранитель.
Бозтванк - бортинженер.
Скви - коммуникатор.
Трелл - техник.

КРОВАВЫЕ ВЫШИБАЛЫ:
Курок - главарь банды.
Бур - его лейтенант.
Лобзик - старший костолом.
Лом - бывший мотоциклист.
Шлямбур - спец по холодному оружию.
Свечка - налетчица.

ВЕЛИКИЕ ЗОЛОТИСТЫЕ:
Авантор (Впередсмотряшая) - попечительница СОЛ III.
Семнадцатый (№ 17) - ее первый помощник.

ПРОЧИЕ:
Лейтенант Аманда Джексон - офицер Сил поддержки порядка Нью-Йоркского департамента полиции.
Роберт Вайс - полковник сил НАТО.
Долорес Боливар - секретарша.
Френсис Макдогерти - менеджер Отдела расчетов.
Гектор Рамирес - бухгалтер того же Отдела.
Вильям Патерсон - шеф полиции округа Манхэттен Центрального Нью-Йоркского департамента полиции.
Эмиль Валуа - Генеральный Секретарь ООН.
НАТО - Организация Североатлантического договора.
Агент Таурус - живое ядерное оружие.
Агент Вирго - ядерный противоагент.
И другие…

ПРОЛОГ

Бац! - и стремительный софтбольный мячик свечой взмыл в голубое небо Нью-Йорка, быстро уменьшаясь в размерах. Ухмыляющийся отбивающий бросил биту себе под ноги и помчался к первому “дому”, словно кошка, у которой подожгли хвост.
- Взял! Взял! - выкрикнул Гектор Рамирес, быстро перебирая тонкими ногами и пятясь в заросший сорняками центральный круг поля.
Товарищи его, отдыхающие под тенью деревьев, росших на краю спортивной площадки Центрального парка, хриплыми голосами выражали мнения по этому вопросу. Гектор был парией в команде: стараясь изо всех сил, этот малыш приносил мало пользы. Словно кожаная тарелка радара, его рукавица неотрывно следила за траекторией полета белого мяча, пока он совершенно не растворился в сиянии яркого августовского солнца.
Это была последняя игра в серии летних игр с выбыванием, которые проходили между различными отделами и департаментами Гендерсон Корпорейшн. Ко всеобщему удивлению, Отдел расчетов (команда Гектора) вел со счетом 2:0, заполнив все базы, и с двумя аутами. Капитан команды Отдела расчетов Френсис Макдогерти, по прозвищу Скряга, был настолько уверен в победе, что позвонил и заказал для победителей пиццу, истратив на это свой собственный четвертак.
И вот разразилась катастрофа - Гектору предстояло поймать мяч. В предчувствии неизбежного провала Гектор слизнул с верхней губы солёные капли пота, пристально разглядывая пустое небо. Каким-то образом он почувствовал, как свиные глазки Макдогерти прожигают в нем отверстия, словно двуствольный лазерный пистолет, и от этого в желудке несчастного бухгалтера начал выделяться едкий сок. Если Гектор поймает этот мяч - его команда выиграет. Если нет - нет. Все было предельно просто.
Рамирес прекрасно знал, как страстно его начальник желает заполучить главный приз фирмы. Своими собственными, пораженными артритом руками Макдогерти извлек из напоминающих катакомбы подвалов главного офиса деревянный шкафчик, тщательно отчистил, покрасил и отполировал его до такого же состояния, в каком этот ящик был только в дни своей молодости. И теперь этот деревянный чемодан, сверкая, как намасленный бриллиант, красовался перед входом в отдел, ожидая того момента, когда внутрь его поместят серебряный кубок компании.
“О Боже, милостивый и милосердный! - подумал в панике Рамирес. - Макдогерти, несомненно, обвинит в поражении лично меня, и страшно подумать, что он тогда сделает. Он может даже перевести меня обратно… в бухгалтерию! - Рамирес почувствовал, что сейчас лишится сознания. - В отдел платежей. Лучше смерть, чем такая незавидная доля!”
Рамирес бешено приплясывал на одном месте, топча сухую траву, безнадежно пытаясь выбрать наиболее подходящую для ловли мяча позицию. Между тем мяча по-прежнему не было видно. “Да где же эта чертова штуковина?” - думал он про себя.
Мяч исчез без следа. Будучи крайне застенчивым человеком, Рамирес за всю жизнь не испытывал на себе такого давления, за исключением того раза, когда его мать дала ему двадцать четыре часа на то, чтобы он выучился самостоятельно одеваться. Это было как раз перед его поступлением в колледж. Теперь от него снова ждали подвига.
Чрезвычайно развитое воображение шептало ему, что он начинает чувствовать дрожание воздуха, словно в нем был заключен мощный статический разряд. Гектор не удивился бы, если бы вокруг него посыпались искры. Кровь тяжело стучала в висках, а в груди образовался какой-то болезненный комок. Рамирес с трудом улыбнулся. Разве не были налицо все признаки сердечного приступа? Это было бы прекрасно! Вместо бесчестья - смерть!
Он был готов на все, лишь бы не навлечь на себя праведного гнева Макдогерти и не выставить себя ничтожеством в глазах мисс Боливар.
Долорес Боливар была хорошенькой секретаршей корпорации Гендерсона, которая почти согласилась пойти в бар со скромным бухгалтером после этой игры. Но захочет ли она выпить содовой с застенчивым дураком, который не сумел поймать победный для команды мяч и тем навлек позор и бесчестье на весь отдел расчетов? Гектор был уверен, что нет.
Досаждавшие ему кошачьи вопли сослуживцев стали заметно громче. Мужественно не обращая на них внимания, Гектор молился о спасении… и в небе вдруг показался мяч, который валился прямо ему в руки со стороны солнца. Бухгалтер торопливо занял подходящую позицию, вздымая вверх кожаную рукавицу, готовясь броситься на мяч.
“Пусть весь мир глядит на это! - подумал он. - Наконец-то я стану героем. Гектор Рамирес спасает свою команду! Круг почета, завтрак с мэром, свидание с Долорес - всего этого он будет достоин, если только…”
Внезапно не слишком вежливые замечания его коллег по работе сменились первобытными воплями ужаса, и обе команды бросились врассыпную, словно тараканы, спасающиеся от шипящей струи яда. Сбитый с толку Рамирес сощурился в небеса, стараясь рассмотреть предмет, послуживший поводом для странного поведения коллег. Прямо над его головой, непрерывно увеличиваясь в размерах, несся к земле потерянный мяч. Рамирес моргнул, и мяч распух до размеров газовой плиты… грузовика… целого дома! Воздух наполнился хриплым жужжанием, и бледные волоски на тонких руках Рамиреса встали дыбом. Огромный шар заслонил солнце, и на Гектора упала густая тень.
Рамирес посмотрел себе под ноги и обнаружил, что стоит в самом центре все расширяющей круглой тени, отбрасываемой непонятным предметом. Он быстро составил в уме короткое уравнение (v х d х N = Y, ты еще здесь?) и бросился бежать, спасая свою жизнь, к той тонкой линии, достигнув которой он по-прежнему сможет мирно гадать о том, каков из себя рай, в то время как, оставаясь по эту сторону границы, он рисковал увидеть рай собственными глазами. Все мысли об игре, о работе и даже о Долорес были вытеснены из его головы первобытным стремлением спасти свою шкуру и огромным желанием не быть раздавленным гигантским мячом для софтбола в нью-йоркском Центральном Парке.
Непривычный к длительным физическим нагрузкам Рамирес вскоре выдохся и принялся хватать ртом воздух, продолжая мчаться к границе тени, но она, словно в кошмарном сне, с еще большим проворством убегала от него. В отчаянии Рамирес отшвырнул свою перчатку и ринулся вперед в последнем невероятном усилии, но это усилие почти не прибавило ему скорости. К тому же было слишком поздно.
Словно кулак Господа, гигантский белый шар ударил в то место на площадке, где должен был стоять подающий, и тонны вздыбленной земли понеслись в разные стороны могучей волной. Волна эта подхватила вопящего бухгалтера, сбила с ног и метнула в воздух с такой силой, что в его голове поменялись местами все дебеты и кредиты. В следующее мгновение он застрял в кроне старого могучего вяза на расстоянии четырех кварталов от места события.
Избитый, в изодранной одежде и, самое главное, лишившийся последних остатков мужества Рамирес пришел в себя, свисая с древесного сука. Подвывая, как зверь, совершенно очумелый бухгалтер при помощи зубов и ногтей прорвался сквозь спутанную листву и мешком свалился на землю, которая все еще продолжала дрожать. Ни на секунду не задержавшись, он очертя голову понесся по одной из бесчисленных дорожек парка и, добравшись до оживленных улиц, затерялся в бетонных ущельях Нью-Йорк Сити. Навряд ли цивилизованный мир когда-нибудь снова увидит его или что-нибудь услышит о нем.

* * *

Словно огромный шарик для игры в пинг-понг, закатившийся в траву, огромная сфера возвышалась над самыми высокими деревьями Центрального Парка, полностью заняв все то пространство, которое предназначалось для игр на открытом воздухе. Гладко отполированный купол сверкал в лучах послеполуденного солнца, словно жемчужина. Так он и лежал, странный белый захватчик, лежал неподвижно и абсолютно ничего не предпринимал в течении целых тридцати земных минут. Постепенно у подножия на удивление большого шара стала собираться толпа, путь которой прокладывали отчаянные сорви-головы и просто глупцы.
По иронии судьбы именно Долорес Боливар обнаружила невидимое силовое поле, окружающее корабль чужаков. Открытие было сделано ею эмпирическим способом: Долорес изо всей силы врезалась в силовое поле лицом. Вниз по ее разбитому носу потекли слезы, которые невозможно было удержать, и многие из толпы ей сочувствовали. Это сочувствие, однако, очень скоро превратилось в моральный урон, который потерпели многие и многие, когда обнаружилось, что девушка указывает по ту сторону барьера - там полупридавленная гладким белым боком шара, полупохороненная под грудами вывернутой почвы, валялась одинокая, искромсанная бейсбольная перчатка.
Невидимая стена силового поля казалась на ощупь словно сделанной из стали, обитой тонким слоем войлока. Последующие испытания показали, что она неуязвима не только для хрупких кулачков Долорес, но также и для тяжелых бейсбольных бит товарищей несчастного Рамиреса, и даже для пули тридцать восьмого калибра, выпущенной из табельного револьвера патрульного новобранца-полицейского. Наконец, некоторое время спустя, прибыли опытные нью-йоркские полицейские; правда, это произошло только после того, как какой-то невоспетый гений позвонил по 911 и сообщил о крайне возмутительном случае неправильной парковки транспортного средства.
Вскоре полиция уже кишела в районе спортивной площадки, сдерживая толпу и проявляя чудеса доблести. Вертолеты Сил Поддержания Порядка парили над деревьями, сражаясь за господство в воздухе с новенькими тарахтелками телевизионщиков, пытающимися зависнуть над самым кораблем-убийцей. Не обошлось без применения силы, но толпу удалось оттеснить и полиция, к большому неудовольствию зевак, установила вокруг инопланетного объекта кордон безопасности. Толпа стала разогреваться, кое-где вспыхнула словесная перебранка, однако неведомо откуда появившиеся торговцы восстановили видимость порядка, соблазнив часть воинственно настроенной толпы своим сверхдорогим мороженым, гамбургерами и майками с надписью:

Я ВИДЕЛ ИНОПЛАНЕТНЫЙ КОСМИЧЕСКИЙ КОРАБЛЬ!

* * *

Между тем в недрах огромного космического корабля ожили сверхъестественные и таинственные машины, сделанные из серебра и хрусталя. Жаркая энергия медленно текла по молекулярным кабелям; сложнейшие кубические контуры мгновенно передавали множество сигналов и команд; не имеющие названия чужеродные механизмы делали не имеющие названия вещи и в конце концов разбудили робота-сенсора, который и сконцентрировал свое внимание на волнующейся толпе снаружи. Из вершины шара вырвался полупрозрачный энергетический луч, и аппарат чужаков принялся сканировать беснующееся море людских эмоций подобно маяку, который шарит по просторам океана лучом света.
Практически невидимый и неощущаемый луч сенсора опробовал ближайшие к кораблю человеческие существа, уделив минимум внимания хнычущей Долорес, хмурому полицейскому, ошеломленному разносчику пиццы, а также всем остальным - испуганным, восхищенным, пораженным. Постепенно расширяя зону охвата, луч сенсора проверял людей сотня за сотней, но все казались ему несколько придурковатыми. Наконец луч нащупал группу из шести человек, которые наблюдали за кораблем с совершенным спокойствием и без видимых признаков страха. Это был крошечный островок спокойствия среди бурлящего котла эмоций и чувств. На них аппарат задержался, позволив лучу-пробнику просочиться в их умы и считать их самые сокровенные мысли. Мысли оказались вполне удовлетворительными, и таинственный прибор, закончив свое незаметное исследование, послал предварительное сообщение своим хозяевам, которые с нетерпением ожидали результатов экспертизы.
- Этих, что ли? - спросил робот у тех, кто принимал решения.
Они посовещались между собой.
Они задали вопрос.
Они приняли решение.
- Да, - был ответ. - Этих!
И немедленно на шестерых землян обрушились искривляющие пространство силы, столь могущественные, что ядерный взрыв показался бы рядом с ними слабым, как свеча по сравнению с солнцем. Они исчезли во вспышке света, оставив после себя только серые тени остаточного изображения, выжженные на сетчатке глаз тех, кто стоял поблизости.
Большинство из тех, кто находился вдали от этого места, ошибочно восприняли яркий свет за вспышку блица фоторепортера, однако те, кто был поближе, знали лучше. В мгновение ока Центральный Парк превратился в сумасшедший дом, ибо тысячи и тысячи людей предприняли одновременную попытку спастись бегством. Рвалась и трещала по швам одежда. Женщины бранились. Сильные мужчины теряли сознание. То тут, то там вспыхивали кулачные бои. Чинный парк превратился в наглядное пособие по нарушению тишины и общественного порядка. Царили хаос и кромешный ад.
Сверкающий шар, безмятежно спокойный и неподвижный, никак не реагирующий на стенающие орды людей, в панике мечущиеся сразу же за границами его силового защитного поля, начал передачу на всех частотах электромагнитного спектра. Передача была такой чудовищной силы, что ее приняли даже не включенные теле - и радиоприемники. Сообщение было столь пугающим и столь фантастическим, что большая часть слушателей начала посмеиваться, решив, что это - всего лишь переложение для юношества ставшей классической научно-фантастической радиопьесы.
Однако неправдоподобное сообщение повторилось, потом еще раз, и еще…

1

В напряженной тишине важная комиссия, заседающая вокруг тяжелого дубового стола, склонилась над покрытыми пластиком картами чрезвычайной важности. Во главе стола восседал седовласый господин с внешностью школьного учителя, исландский дипломат в аккуратном костюме цвета морской волны, бессменный руководитель этой специально подобранной команды. Слева от него за столом сидел американский генерал, облаченный в безупречное великолепие своего изукрашенного мундира, с единственным пятнышком серого пепла на лацкане, образовавшемся в этом месте благодаря неизменной сигаре в зубах. Напротив американца сидел его советский коллега - человек, обладающий кряжистым крестьянским телом и блестящим мозгом военного стратега, благодаря которому он и оказался среди членов комиссии. Рядом с советским генералом сидел шотландец - социолог и миллионер, одетый в безупречно пошитый серый костюм-тройку, который подчеркивал его осанку человека, который всеми своими успехами обязан самому себе.
Украшением противоположного конца стола служила симпатичная китаянка, специалист по разного рода физическим явлениям. Ее мягкое летнее платье было украшено растительным орнаментом, а черные блестящие волосы распущены по плечам. Она первой нарушила их мрачную сосредоточенность.
- Дайте мне две.
- Мне - ничего.
- Мне - предельную.
- Я не меняю.
Товарищ генерал Николай Николаев взглянул исподтишка на своих партнеров, прикрываясь картами. Все их внимание было сосредоточено на картах, а не на нем. Все трое спокойно ждали, пока Николай Николаев начнет делать ставки. Сохраняя на лице невозмутимое выражение, советский генерал притворился, что раскладывает карты по порядку, хотя на самом деле он изучал выражение их лиц. Неужели они догадываются? Неужели кто-то из них знает, что он, Николай Николаев, имеет на руках сильнейшие в покере карты - королевскую флешь?
Вечно осторожничающий профессор Раджавур уже сложил карты на стол и колдовал в кухонном блоке командного бункера, готовя горчайший исландский кофе, который он так любил. Николаев ухмыльнулся: и некоторые еще жалуются на русскую еду!
Прелестная доктор By довольно улыбалась, глядя в свои карты. Это означало, что Юки снова собирается блефовать - генерал уже выучил ее штучки. Бригадный генерал Уэйн Бронсон был, по обыкновению, непроницаем, а сэр Джон Кортни с довольным видом поглаживал свои нелепые крошечные усики. Это был дурной знак. Должно быть, у шотландца на руках неплохая карта, для него, разумеется, раз он так благодушен.
Николаев сдержанно улыбнулся. Какая разница? Его королевскую флешь побить было невозможно.
Последний член их маленькой группы, доктор Мохад Малавади, выдающийся лингвист, происходил из Индии и, казалось, носил одежду только ради соблюдения приличий. В настоящий момент он пребывал на посту в операционном зале, а потому не участвовал в игре, которую все они теперь знали досконально. Все шестеро - Николаев, Раджавур, Бронсон, By, Кортни и Малавади - состояли членами Группы Первого Контакта Организации Объединенных Наций; августейшая шестерка была создана для того, чтобы стать официальными представителями Земли, когда какие-нибудь существа из других звездных систем прибудут в наш прекрасный зеленый мир.
Укрепленный командный бункер, в котором они размещались, находился на глубине двадцати этажей под котельной здания ООН в Манхэттене, Нью-Йорк.
Несмотря на свое не слишком-то почетное местоположение, подземелье сильно напоминало внутренность космического корабля - те же холодные металлические стены, отсутствие солнечного света и тихое гудение систем жизнеобеспечения. Это, впрочем, было не слишком удивительно, ибо НАСА воздвигала этот дворец по образу и подобию своей пока не существующей лунной базы.
Теоретически этот бункер был способен выдержать термоядерный взрыв. Подземное сооружение было разделено на три главные секции: складское помещение и металлический длинный коридор, в который выходили двери спален членов группы; огромная кухня, к которой примыкало обеденно-рекреационное помещение; отгороженный от комнаты отдыха стальными перилами и коротким лестничным пролетом операционный зал с телемонитором размером с экран кинотеатра на передней стенке. Перед монитором были установлены похожие на столбы рабочие консоли в количестве пяти штук, центральная консоль была вдвое больше остальных. В дальнем углу помещалась шестая панель контроля. Она была развернута от монитора и вообще выглядела так, словно ее назначение было совершенно иным, нежели у остальных, и как будто ее установили только по зрелому размышлению и много позже.
Просторное и уютное подземное убежище было оборудовано всем, что бы ни потребовалось Группе Контакта для того, чтобы постоянно находиться на страже “блюдец”. Именно этим они и занимались по специальному графику: каждый член группы три недели из четырех проводил в бункере, отсутствующего сообща заменяли оставшиеся пятеро. Но по чистой случайности именно сегодня все шесть членов ГПК были на месте.
Постройка бункера обошлась в несколько миллионов, а в самих членов группы при помощи подготовки, подготовки и еще раз подготовки была вложена сумма, сравнимая с двумя годовыми доходами такой страны, как Бельгия. Считалось, что они в состоянии справиться с любой возможной ситуацией - начиная с аварийной посадки на Эвересте спасательной шлюпки корабля космических пришельцев, нуждающихся в срочной медицинской помощи, и кончая нападением на Землю воинственных радиоактивных мутантов чи-хуа-хуа. Все считалось вероятным и все учитывалось в их подготовке, и ГПК была отлично подготовлена, чтобы справиться с любой неожиданностью, да-с!
Однако за те пятнадцать лет, что прошли со дня основания группы, им совершенно не с чем было вступать в контакт, за исключением многочисленных неопознанных летающих объектов, которые, попадаясь на глаза столь же многочисленным наблюдателям, упорно уклонялись от знакомства. Группа Контакта медленно, но верно превращалась в некое подобие комплекта первой помощи, который вы возите в багажнике автомобиля: он все так же наготове, просто со временем он начинает покрываться пылью, и в конце концов вы благополучно забываете о том, что он у вас есть. Группа Контакта обнаружила, что для того, чтобы не сдвинуться рассудком (еще сильнее!), им необходимо нечто, что могло бы удержать их от такого исхода. Этим чем-то стал покер. Покер простой, конский, лотерейный, “анаконда” и еще сто тридцать семь его разновидностей, которые они изобрели, коротая время.
Фактически ГПК давно должна была войти в книгу рекордов Гиннесса за самую длинную партию в покер без перерыва - восемь лет - запросто заткнув за пояс четырехлетний чепуховый рекорд уборщиков из Букингемского дворца и совершенно превратив в жалкое ничто восемнадцатимесячное достижение Гонконгского Союза Телохранителей и Наемных Убийц.
Генерал Николаев сложил карты вместе, чтобы скрыть их от напряженных взглядов противников.
- Двадцать долларов, - объявил он, самонадеянно покусившись на высшую ставку.
Генерал Бронсон подозрительно покосился на него через стол и переместил незажженную сигару из одного уголка губ в другой. Двадцать, да? Что на этот раз спрятал в рукаве проклятый красный ублюдок? Сигерсон вышел из игры и полностью ушел в приготовление кофе, Юки собиралась блефовать, а у Кортни на руках ничего стоящего, и поэтому за прикуп будут бороться только они двое. Но Николаева не разгадаешь - его лицо словно из камня высечено и никогда не выдает того, чего не хочет выдать проклятый русский.
Бронсон в раздумье пожевал кончик своей тонкой сигары.
- О'кей, - подчеркнуто медленно произнес американец. - И еще двадцать.
“Ха! - подумал он про себя. - Это научит товарища Пыль-в-Глаза, кто здесь главный!”
- Пас! - доктор By положила карты.
Она хотела попробовать блеф, как бывало уже не раз, но ей стало понятно, что оба генерала закусили удила, и она благоразумно решила удалиться и не участвовать в их близком столкновении. К тому же подобный маневр сберегал ей четыре тысячи иен на хвальбе. Ну и в запасе всегда был следующий заход.
Дразнящий аромат кофе защекотал ее ноздри, и By обернулась в сторону кухни, находившейся как раз за ее спиной. Опрятный, в синей пиджачной паре и хрустящей белоснежной рубашке, профессор Раджавур колдовал над электрической плитой, на которой дымилась посудина для кофе. Кофе он готовил очень крепким. До того, как By присоединилась к Группе Контакта и начала принимать участие в их двадцатичетырехчасовых покерных баталиях, она считала кофеин довольно-таки слабым стимулянтом, применяющимся в медицине. Теперь он превратился в основной, необходимый дня жизни продукт.
- Не хотите ли кофе? - предложил Раджавур, размахивая до краев наполненной кружкой.
Эта устрашающих размеров керамическая посудина была украшена надписью: “СПРЯЧЬ МЕНЯ В СВОЕМ ЛИТРЕ”.
Однажды, когда Генеральный Секретарь ООН навещал их во время своей последней ежегодной проверки, Сигерсону довольно долго пришлось втолковывать смысл шутки напыщенному французу.
By благодарно улыбнулась:
- Спасибо, да.
Вежливо извинившись, специалист по физике покинула карточный стол и отправилась в дамскую комнату, прежде чем составить компанию профессору и отведать его адского варева. Про себя профессор Раджавур полагал кощунством, что Юки добавляет в его прекрасный напиток сахар и молоко, но, поскольку остальные его коллеги избегали даже близко подходить к кухне, когда там готовился кофе по-исландски, он прощал китаянке небольшую извращенность ее вкуса.
- Двадцать - это то что надо, - заметил Кортни с едва заметным шотландским акцентом. - Хочу поднять еще на двадцать.
Он уже был миллионером, когда на него свалилось дядюшкино состояние, и поэтому высокие ставки ничего не значили ни для сэра Джона, ни для его кошелька, но он считал, что ему стоит сбить спесь с этих вояк. Карта ему пришла первоклассная - четыре девятки, и он был уверен, что никто из этих двоих не сумеет его перебить. Достав из кошелька, на котором красовался фамильный герб, хрустящие купюры, он присовокупил их к куче наличности, выросшей на обеденно-покерном столе.
Свободное пространство в бункере очень ценилось, поэтому почти все предметы в рекреационном отсеке имели двойное назначение. Даже драгоценные карты для покера частенько изображали собой кружащиеся космические корабли, пытающиеся захватить чью-нибудь перевернутую шляпу, как это было, например, во время импровизированных дискуссий по вопросам стратегии.
Социолог демонстративно положил кошелек с деньгами на край стола, что должно было означать, что он не против еще повысить ставку. Бронсон проигнорировал эту мелкую браваду, Николаев попытался последовать его примеру, но с позором провалился. Сэр Джон видел, как русский борется с внутренним смятением, но неверно истолковал увиденное как проявление страха. Неужто ему снова удалось загнать старого медведя на дерево?
- Как вы, друг мой? - улыбнулся социолог, учуяв верную взятку.
Николай Николаев удачно притворился, будто раздумывает, хотя внутри него запели победные колокола.
“Клянусь царской кровью! - подумал он. - Они думают, что я блефую. Я! Блефую!!! Пожалуй, мне удастся вынуть из них еще по двадцатке, прежде чем мы расколемся, но нужно быть осторожным. Здесь нет любителей”.
Генерал Николаев скромно перетасовал карты и ослабил форменный галстук своей Народной Армии. Как хорошо, что он вместе с картами находится здесь, в Соединенных Штатах, так как на родине ему пришлось бы плакать по своей флеши кровавыми слезами. Три раза за всю жизнь ему приходила королевская флешь, и каждый раз заканчивалась катастрофой.
В первый раз он был еще презренным рядовым новичком в армейской жизни, но уже опытным картежником. Ему удалось взять в прикупе карту, которой ему не хватало для победы, но в этот самый миг весь его взвод подняли по тревоге и отправили на строительство какой-то дурацкой, никому не нужной стены. С тех самых пор Николаев остро ненавидел Берлин. Во второй раз, уже лейтенантом, он резался в покер со своими людьми при свете потайного фонаря, но вражеские пули выбили победный набор карт прямо у него из рук. Из той ночной заварушки он вышел физически невредимым, но с кровоточащими ранами в душе. И в последний раз фортуна улыбнулась ему в Москве, когда он, будучи уже майором, ожидал известия о присвоении ему звания полковника. Вместо этого он был без лишних церемоний низвергнут обратно в младшие офицеры за игру в карты на боевом дежурстве. Его королевская флешь была конфискована в качестве решающей улики.
Но здесь!.. Здесь все должно быть по-другому. Ничто не сможет остановить его.
Наконец-то сладкая победа окажется у него в руках, и он, Николай Николаевич Николаев, наконец-то покажет кое-кому, как он умеет играть в покер! Так-то вот!
- Да, Джонатан! - радостно согласился он, незаметно для себя начав напевать “Валькирий” Вагнера. - А я добавлю еще!
Кортни и Бронсон тревожно переглянулись. Засада! Им следовало тысячу раз подумать, прежде чем доверять красному!
- Сэр? - голос обращался ко всем сразу, и все сразу хором ответили:
- Да?
Чуть ниже уровня комнаты отдыха, в операционном зале, рассеченный надвое стальной трубой перил, смуглый человек в скверно сидящем костюме указал на профессора Раджавура.
- Что там, Мохад? - спросил дипломат, отпивая глоток кофе из своей дымящейся кружки.
- Весьма любопытные сообщения на полицейских частотах, - сообщил доктор Малавади, прижимая к голове изящные радионаушники.
Николаев почувствовал, как его позвоночник покрывается ледяной изморозью, а подстриженные под “ежик” волосы угрожающе зашевелились, словно вылезая из кожи головы. “Нет, только не это! - подумал он. - Царская кровь! Неужели им приспичило приземлиться именно сегодня?”
- Всем спокойствие! - пролаял русский, шаря левой рукой в кармане своего мундира. - Не прекращайте игры! Сэр Джон, я согласен на ваше предложение и ставлю еще двадцатку! - и Николаев поспешно бросил на стол деньги, еще раз увеличивая собственную ставку.
- Любопытно! - пробормотал американец. Странное двойное увеличение ставки не прошло незамеченным. - Гм-м… Посмотрим… Как вы, Кортни?
- Назвался груздем - полезай… - пофилософствовал шотландец, тайком подмигивая Бронсону.
Генерал пожал плечами.
- О'кей. Что там у тебя, Ник?
Возвращаясь из ванной комнаты, доктор By задержалась, чтобы вытереться казенным государственным бумажным полотенцем. В ее отсутствие что-то произошло. Раджавур быстро пробирался к Малавади в операционный зал. Малавади скорчился над своей коммуникационной консолью, а оставшиеся игроки в покер были заняты оживленной беседой. Снедаемая любопытством By спустилась в операционный зал, подол ее хлопчатобумажного платья колыхался от движения изящных, затянутых в нейлон икр.
- Что-нибудь не так? - осведомилась у коллег доктор By, прислушиваясь к доносящимся из наушников шорохам эфира.

1 Следующая страница


Внезапное вторжение 2

- Приземление в Центральном Парке, - отчетливо объявил Малавади.
- Это подтверждается сообщениями службы дорожного движения городского департамента полиции. Подразделения Национальной Гвардии направлены на сдерживание толпы.
Ни минуты не колеблясь, доктор By ринулась к своей консоли и стала быстро-быстро включать тумблеры. Профессор Раджавур тоже уже начал лениво пульсировать, разогреваясь до рабочей температуры.
Раджавур нажал кнопку, и изнутри его контрольной панели возникли два небольших видеомонитора.
- Поступали ли какие-нибудь сообщения о… - он замялся.
- О корабле, - подсказал доктор Малавади, быстро переключая что-то на своем рабочем столе.
- Корабль один, круглый, белого цвета, около четырех метров в диаметре… - кто-то присвистнул. - Да, он довольно большой. Согласно сообщениям, летательный аппарат защищен энергетическим экраном неизвестной природы. Никто не смог приблизиться к нему вплотную. В настоящее время от пришельцев не поступало никаких сообщений, - указательным пальцем Малавади чуть передвинул регулятор громкости. - Одну минутку, пожалуйста…
- Давайте заканчивать игру! - проревел Николаев, удивив всех.
Головы By, Раджавура и Малавади вздрогнули, и, повернувшись, все трое с недоумением уставились на генерала; Бронсон и Кортни замерли на ступенях, ведущих в операционный зал. Советский генерал все еще сидел за столом.
- Вы с ума сошли! - предостерег его сэр Джон. - В Центральном Парке приземлился инопланетный корабль! Боже мой! Именно этого мы ждали все эти пятнадцать лет!
- А я ждал этого всю свою жизнь! - взревел в ярости Николаев, изо всех сил грохнув по столу кулаком. - Садитесь! Чтобы закончить игру, потребуется всего минута!
Но его коллеги явно не верили собственным ушам, и Николай Николаев перешел на менее требовательный тон:
- Пожалуйста! Ну сделайте мне одолжение!
Бронсон вздохнул.
- Ну что ж, если это, черт побери, так важно для тебя… - он повернулся к карточному столу и выложил свои карты. - Я пас. Банк твой.
Будучи джентльменом, сэр Джон сделал тоже самое.
- НЕТ! - с мукой в голосе взвыл Николай Николаев. - Подождите! Вот, вы только взгляните на это! - с бешеной скоростью он выложил на стол свои карты. Бронсон и Кортни подошли поближе, чтобы посмотреть.
- Корабль чужаков открыл огонь по людям, - спокойно объявил на своем излишне правильном английском Малавади. - Пять… шесть человек убито. Возможно, больше.

2

Отшвырнув в сторону игорный стол, генерал Николае” ринулся к своему рабочему месту. Игральные карты взлетели и воздух и, позабытые, кружась как снежинки, упали на пол. Кортни и Бронсон тем временем почти достигли своих рабочих столов.
Американский генерал первым плюхнулся в свое кресло, сунул голову в наушники и привычным движением включил свою аппаратуру. Несмотря на свою внешнюю похожесть, все консоли Группы Контакта были спроектированы для исполнения различных задач. Расположенные в форме подковы металлические столы обладали двумя блоками выдвижных панелей, по три слева и справа от ног сидящего за консолью человека; крышка стола также была оборудована огромным количеством электронной аппаратуры. Разбитые на три секции рукояти и тумблеры контроля состояли собственно из секции защищенных от подслушивания прямых телефонных аппаратов с лазерным принтером для набивки копий, центрального видеокомпьютерного монитора с клавиатурой и располагавшейся справа секции управления специальными функциями, состоящей из множества датчиков, переключателей и наборных дисков. К настоящему моменту даже те члены группы, которые вначале чувствовали себя не очень уверенно, виртуозно управляли своим громоздким хозяйством обеими руками, не глядя на переключатели.
Подмигивающие огоньки контрольного устройства справа на рабочей консоли информировали Бронсона о том, что творится в здании ООН у них над головой, и о состоянии их собственного бункера. Набрав на клавиатуре перед собой сложный код, генерал дождался предупреждающего сигнала и сверился с экраном видеомонитора, чтобы убедиться в том, что холл, из которого можно было попасть в их бункер, пуст. В холле никого не было, и ничто не препятствовало Бронсону действовать дальше. Он вставил ключ в прорезь на пульте и повернул его, приводя в движение механизм, запирающий доступ в их штаб-квартиру парой двойных бронированных дверей. После этого ГПК будет физически изолирована от внешнего мира плитой ламинированной стали толщиной в метр, что делало невозможным проникновение в бункер извне. Выйти из бункера наружу также было невозможно без специальных знаний генерала Бронсона и без его личного согласия. Тем временем голоса, раздающиеся в наушниках, подсказали генералу, что Организация Объединенных Наций пребывает в состоянии близком к панике. Представители разных стран поочередно требовали информации, не верили в то, что им сообщали, и совершенно выбрасывали событие из сферы своего просвещенного внимания. Бронсон что-то проворчал себе под нос. “Проклятые штатские, от них вечно было проку, как от козлов”.
- Связь на линии, - доложил Малавади, следуя предписаниям давно утерянной полулегендарной инструкции, которая “таинственно исчезла” на следующий день после того, как Группа Контакта получила для ознакомления и изучения копию упомянутого документа на восемнадцати тысячах страниц.
Консоль доктора Малавади представляла собой реальное воплощение мечты радиоманьяка. Он мог принимать и передавать сообщения в любом диапазоне электромагнитного спектра, начиная от радиоволн и заканчивая жесткими излучениями. Сам он был выдающимся экспертом по криптографии и шифрам, и если и не мог бегло говорить на каком-нибудь языке, то его компьютеры знали все - начиная с клинописи майя и кончая языком черноморских дельфинов и жаргоном эскимосских школьников. В случае необходимости лингвист мог читать по губам и обводить чернилами слова, вписанные в кроссворд карандашом.
- Информация на линии, - сообщил Кортни, надевая ненавистные очки, в которых ему приходилось читать.
Очки были печальным следствием увлечения книгами о НЛО и биржевыми документами. Его отец, который считал ношение очков признаком слабости, приказал своему отпрыску почаще назначать свидания девушкам, лишь только узнал, что сыну прописаны очки. Юный Джонатан с удовольствием последовал совету папаши и принялся назначать свидания богатым женщинам - членам местного клуба “Очевидцев НЛО”.
Телепринтер, расположенный на консоли справа от известного социолога, уже начал выплевывать копии сообщений Эй-Би-Си, “Ассошиэйтед Пресс”, ТАСС, Национального государственного радио, “Би-Би-Си”, Комстата, “Нью-Йорк Тайме” и “Нэшнел Инквайерер”. Его коллегам это было бы смешно, но как специалист в своей области Кортни прекрасно знал, что истинную информацию можно было порой выловить в самых неожиданных местах.
- Научное обеспечение на линии, - вставила доктор By, задействуя свой компьютер и подключаясь к датчикам НАТО, НАСА и Национальной радиокомпании, направленным на Центральный Парк.
Ее оборудование было настолько чувствительным, что она могла проследить путь астронавта на луне или произвести анализ бутерброда с горячими сосисками, продающегося на стадионе, - последнее она как-то проделала в качестве испытания разрешающей способности аппаратуры. Результаты анализа пришлось незамедлительно сообщить в Городскую санитарную службу.
- Безопасность на линии, - сообщил Бронсон, хотя в этом не было особой нужды, ибо все наверняка ощутили, как тяжко содрогнулся под ногами пол бункера в момент, когда единственный вход в подземелье закрылся бронированной плитой.
С мрачной улыбкой на лице генерал выдвинул нижнюю левую панель своей консоли и достал девятимиллиметровый автоматический пистолет модели НК. Действуя почти автоматически, он проверил обойму и, вложив оружие в кобуру, пристегнул ее к поясу. “Дайте мне еще золотой шлем, - подумал он кисло, - и я буду вылитый Джордж С. Патон (американский генерал, герой Гражданской Войны). Однако устав есть устав”.
- Руководство на линии. Принимаю командование, - громко объявил профессор Раджавур, укрепляя на горле ларингофон и заканчивая подключение обоих своих главных компьютеров.
В качестве руководителя Группы Контакта Раджавур Сигерсон сидел за самой большой консолью, которая не только вдвое превышала размеры остальных, но и была гораздо более многофункциональной. Например, он мог разговаривать с каждым в отдельности или со всеми вместе, он мог отменять их решения и в случае надобности управлять их консолями вместо них, если кто-то вдруг выйдет из строя или поддастся панике.
По причинам не столько техническим, сколько психологическим, профессор Раджавур сидел прямо напротив настенного монитора, и на него были направлены две видеокамеры, в то время как все остальные располагались вокруг него, как луны вокруг центрального небесного тела. Все, кроме Николая Николаева.
Именно товарищ генерал Николай Николаев, а не генерал Бронсон, командовал Силами Охраны Планеты. Американский военный охранял только Группу Контакта, советский генерал защищал всю Землю.
С самых первых дней, когда Группа Контакта только создавалась, чисто из соображений предосторожности было решено, что ни один из чужаков не должен даже догадываться о существовании Николая Николаева, не то чтобы видеть его, во всяком случае до тех пор, пока их миролюбивые намерения не будут неопровержимо доказаны. Именно поэтому контрольная консоль русского генерала была расположена в самом дальнем углу бункера, вне досягаемости видеокамер. Николаев имел в своем распоряжении собственный монитор, личную, автономную систему жизнеобеспечения, независимые каналы связи и персональные банные полотенца с вышитой монограммой, а также кассетную деку. Фактически он был настолько же независим от всей группы, как вся группа была независима от внешнего мира.
С шипением, похожим на шипение старинных батарей парового отопления, из пола поднялась толстая стена из пуленепробиваемого стекла, отгородив Николаева в его углу. Стена поднималась от пола до потолка, обшитого звукопоглощающим материалом, и была герметичной. Теперь генерала соединяла с коллегами одна единственная телефонная линия.
Николаев был для Группы Первого Контакта последней палочкой-выручалочкой, если все пряники будут отвергнуты инопланетянами. Если ситуация станет развиваться настолько скверно, что ее нельзя будет обуздать никакими дипломатическими ухищрениями, и если потребуется отразить непосредственную атаку, тогда и только тогда должен начать действовать Николаев, и уж тогда он волен будет сам выбирать, какие меры следует предпринять, чтобы решить возникшие проблемы, - начиная от пули снайпера, вышибающей бокал вина из руки какого-нибудь деятеля до полного ядерного уничтожения Нью-Йорка, Парижа, Лондона и даже самой Москвы. Николаев страстно ненавидел свою задачу, и именно благодаря этому ему и поручили это дело, в надежде на то, что он воздержится от поспешных действий.
Покончив с подготовительными мероприятиями, Николаев сделал знак Раджавуру, означающий, что все готово, и профессор без колебаний набрал на своей консоли запускающий программу код.
Электронный сон покинул размещенный ниже бункера центральный компьютер, он проснулся, зевнул, потянулся, размялся парой тригонометрических функций с вычислением их значений в свете теории вероятности, а в следующую микросекунду он уже протянулся наружу и перехватил управление всей компьютерной сетью ООН.
Повинуясь магнитному импульсу, в огромном здании наверху застыла, перестала функционировать клавиатура всех вычислительных машин, ненужные программы были просто-напросто стерты, и компьютеры (на субатомном уровне) склонились пред своим новым господином. Вся информация, содержащаяся в тридцати шести автономных и защищенных компьютерных системах, стала доступна центральному компьютеру ГГШ, который мог проделывать с ней все, что ему захочется.
Центральный компьютер просмотрел все скопище информации, но даже ему потребовалась целая секунда на то, чтобы определить месторасположение необходимых файлов, получить к ним доступ и обработать требуемую информацию.
Трансатлантические телефонные линии были мгновенно очищены от всех посторонних телефонных вызовов, и штаб НАТО, расположенный в Женеве, столице Швейцарии, получил ультраважное сообщение высшей степени сложности. Стремительный обмен паролями и допусками занял еще десять секунд, прежде чем главный военный вычислитель проверил информацию и приветствовал нового командующего. Две миллисекунды спустя глобальная телекоммуникационная сеть НАТО, предназначенная для срочного оповещения, взорвалась целой серией разнообразных сигналов, которые показались бы непосвященному совершеннейшей белибердой, однако специальные компьютеры прекрасно во всем разобрались.
Даже в пещеристом фундаменте Московского Кремля входящий сигнал был переброшен на специальную проверочную станцию, выстроенную специально для борьбы с подобной компьютерной экспансией. Эта установка уже четырежды доказывала свою состоятельность, предотвратив две попытки подобного пиратства со стороны Китая, одну - со стороны Германии и одну - со стороны Клуба Юных Хакеров из Далата, Миннесота. На сей раз, однако, сигнал был пропущен без изменений, ибо постройкой контрольной станции руководили некие полковник Николаев и юный компьютерный гений Малавади. Когда же страны Восточного Блока подтвердили свою лояльность засекреченной группе в подвале здания ООН, правительства этих государств были весьма удивлены.
В Америке компьютерная сеть Объединенного командования ПВО Североамериканского континента немедленно отступила перед вполне легальным и законным требованием дать доступ к системам Пентагона, и считанные секунды спустя армия, флот и Военно-воздушные силы получили официально подтвержденный приказ, исходящий из вполне компетентных источников, привести войска в “готовность номер один”. Беспрецедентная спешка вызвала настоящую волну стонов, проклятий, криков, два сердечных приступа и одно продвижение по службе.
По всему земному шару страна за страной включались в расширяющуюся компьютерную сеть. Одним из последних присоединился Китай, причиной этого было неверное подключение в Бейджанге, но в конце концов соединение было достигнуто.
Неожиданно для всех самым трудным ребенком оказалась Греция. Греческий компьютерный оператор, в задачу которого входило выводить на экран и контролировать все сообщения чрезвычайной важности, включая информацию, касающуюся безопасности не только его страны, но и всего мира, отсыпался в подсобном помещении после утреннего свидания с несколькими секретаршами и бутылкой крепкого оузо.
После того как Группа Контроля начала свою деятельность, многие политические деятели очень скоро пришли в большое расстройство и откалывали такие номера, которые только из вежливости можно было назвать вспышками раздражения. Однако, несмотря на все усилия, вожделенная власть, ради которой они лгали, мошенничали, крали и (в зависимости от страны) убивали, выскальзывала из их рук, просачиваясь между пальцами как песок. Приняв по бокалу бренди и торопливо ознакомившись с полномочиями ГПК, большинство политиков смирилось с неизбежностью сделать все, что было в их силах, чтобы помочь работе группы.
Многие, но не все.
Через пять минут после того, как была нажата кнопка, на пульте Раджавура замигала зеленая лампочка, и он простым поворотом переключателя бесповоротно передал объединенную военную мощь всего мира товарищу генералу Николаеву.
Тут же в наушниках зазвучали далекие голоса, ожили контрольные приборы, сообщая русскому генералу о готовности к запуску НАТОвских ракет, о готовности боевых соединений и частей, о текущем расположении ударных группировок флота и ВВС. Николаев что-то прошептал в свой укрепленный на горле микрофон, приказывая передислоцировать в нью-йоркскую гавань еще пять натовских подводных лодок и потребовав увеличить количество самолетовылетов штурмовиков класса “Дельта”. На остров Манхэттен уже было нацелено достаточно ядерного оружия, чтобы навсегда вычеркнуть его из анналов истории, однако генерал приказал американским частям ведения бактериологической войны и химзащиты быть наготове. Одновременно на родину генерала полетела шифровка, в которой приказывалось немедленно приступить к монтажу собственного прототипа установки Адского Огня.
В одиночестве своего загерметизированного отсека генерал горько проклял тот день, когда он выучился играть в покер.
- Давай послушаем сообщение с чужого корабля, Мохад, - предложил профессор Раджавур, откладывая в сторону трубку телефона прямой связи с Белым Домом.
На разговоры с президентом не было времени. Да, он высоко ценил предложение президента о помощи, но в настоящее время сам Раджавур обладал неизмеримо большими возможностями, нежели мелкий политический деятель местного масштаба.
Лингвист кивнул и нажал кнопку воспроизведения встроенного в его консоль видеомагнитофона.
- … ДИ ГРУНТА, ВНИМАНИЕ!.. ЛЮДИ ГРУНТА, ВНИМАНИЕ…
- “Грунт”? - переспросил Бронсон, вложив в единственное слово все свое недоумение.
- Семантически правильно, - объяснил Малавади несколько назидательно. - Хотя едва ли это нам может польстить. Тут я с вами согласен.
- МЫ - РАЗВЕДЧИКИ ГАЛАКТИЧЕСКОЙ ЛИГИ, - продолжал между тем странный реверберирующий голос, - МЫ ЕСТЬ ЗДЕСЬ ДЛЯ ТОГО, ЧТОБЫ ОПРЕДЕЛИТЬ, ДОСТАТОЧНО ЛИ РАЗВИТА ВАША ПЛАНЕТА - ГРУНТ, ЧТОБЫ ПРИСОЕДИНИТЬСЯ К КОАЛИЦИИ СОСЕДНИХ ЗВЕЗДНЫХ СИСТЕМ.
Пульсирующий экран внезапно расцветился вихрем ярких красок, которые превратились в изображение синего гуманоида в серовато-белой униформе милитаристского покроя. Он (она? оно?) угрожающе хмурил густые брови; другими его выдающимися особенностями были блюдечные глаза и два рта, одним из которых он как раз произносил речь.
Доктор By прижала к горлу ларингофон, торопливо комментируя странность и малую вероятность существования медно-сульфатных форм жизни. Сэр Джон отметил про себя военный покрой мундира и запросил наиподробнейшую информацию обо всем, что от природы было голубым: топазах, райских птичках и музыке Блайнд Лемон Джефферсон.
- ИЗ ТОЛПЫ, ОКРУЖАЮЩЕЙ НАШ КОРАБЛЬ…
Мимика существа и его артикуляция нисколько не совпадали с доносящимися из динамиков словами, и доктор Малавади прошептал в свой микрофон что-то о переводящих устройствах.
- … МЫ ТЕЛЕПОРТИРОВАЛИ НА БОРТ НЕСКОЛЬКИХ ПРЕДСТАВИТЕЛЕЙ ВАШЕЙ РАСЫ. ОНИ НЕВРЕДИМЫ. Я ПОВТОРЯЮ - ОНИ НЕВРЕДИМЫ И НАХОДЯТСЯ С НАМИ ПРОСТО ЗАТЕМ, ЧТОБЫ ПОДТВЕРДИТЬ НАМ ВАШУ ДОСТАТОЧНУЮ ПОДГОТОВЛЕННОСТЬ К ЧЛЕНСТВУ В ГАЛАКТИЧЕСКОЙ ЛИГЕ.
- Они живы! - воскликнул сэр Джон, чьи ночные кошмары об инопланетных захватчиках, питающихся человеческим мясом, порабощающих человеческих детей и становящихся причиной кризиса на рынке ценных бумаг рассеялись как дым.
- Живы!
Раджавур потянулся к телефону прямой связи с Николаевым, но опустил руку, заметив, что генерал вздыхает, а огоньки на его консоли перемигиваются оранжевым и красным цветами. Ситуация по-прежнему оставалась опасной, зато теперь они, по крайней мере, знали, что не сидят на крышке ядерного погреба.
- НАСЕЛЕНИЮ ВАШЕЙ ПЛАНЕТЫ ПОЗВОЛЯТ НАБЛЮДАТЬ ЗА ИСПЫТАНИЯМИ, И, ЕСЛИ ОНИ УСПЕШНО ПРОЙДУТ ЭТИ ИСПЫТАНИЯ, ГРУНТ БУДЕТ ПРИНЯТ В ГАЛАКТИЧЕСКУЮ ЛИГУ В КАЧЕСТВЕ НОВОГО, НО РАВНОПРАВНОГО ЧЛЕНА…
По всему земному шару человечество разразилось радостными воплями и бросилось танцевать вокруг своих теле- и радиоприемников. Космические корабли! Пришельцы! Звезды! Урраа!!! Это было похоже на киносеанс в субботу вечером.
Тем временем Раджавур и его группа терпеливо сидели в своем бункере, вдыхая хорошо кондиционированный воздух, и терпеливо ждали, пока опустится второй башмак.
- ОДНАКО… - продолжило голубоватое существо.
“Хлобысь!” - одновременно подумали все члены ГПК.
- В СЛУЧАЕ, ЕСЛИ ВАШИ ПРЕДСТАВИТЕЛИ НЕ ВЫДЕРЖАТ ИСПЫТАНИЙ, МЫ БУДЕМ ВЫНУЖДЕНЫ ПРЕВРАТИТЬ ВАШУ ПЛАНЕТУ В РАДИОАКТИВНЫЙ ШЛАК. НИЧЕГО ЛИЧНО ПРОТИВ ВАС МЫ НЕ ИМЕЕМ, НО У НАС ЕСТЬ ПРИКАЗ… ПРЕДСТАВИТЕЛЬ ГАЛАКТИЧЕСКОЙ ЛИГИ АЙДОУ… КОНЕЦ СЕАНСА.
Картинка на экране монитора снова расплылась и завертелась, пока снова не показался раблезианский белый шар, с драматическим спокойствием расположившийся на самой середине Центрального Парка. Характерные для Нью-Йорка конструкции из стекла и стали образовывали превосходный фон, напоминающий почтовую открытку. Всю панораму обрамляла янтарно-желтая рамка, которая на глазах уменьшалась с каждой прошедшей секундой.
- Шкала времени, доктор By? - предположил Раджавур, со знанием дела рассматривая рамку. Его догадка, касающаяся природы желтой рамки, казалась не лишенной оснований.
- Пятьдесят две секунды с отсчетом, - отвечала доктор By, в то время как ее тонкие пальцы перебирали по клавишам карманного калькулятора. - Если только это действительно шкала времени, а не украшение.
Бронсон вынул изо рта сигару и критически осмотрел ее размокший конец.
- На какой частоте шла передача? - поинтересовался он у Малавади.
- На всех, - ответил лингвист. - Настолько я могу судить, эту передачу слышали все на планете.
Генерал задумчиво вернул сигару на прежнее место. Пожалуй, от мыслей о мистификации придется отказаться. Ни один народ на Земле не смог бы этого проделать. Ведь только для того, чтобы выработать достаточно электроэнергии, потребовалась бы мощность сотни - нет, тысячи! - гидроэлектростанций, подобных станции на Ниагаре. Или контролируемое расщепление ядра. Ни того ни другого человечество пока не могло.
- Любопытно, как мы не приняли передачу при посредстве собственных зубов, - снова заговорил Бронсон, припоминая однажды вычитанное в газете сообщение о довольно странной студенческой шалости.
- Многие люди приняли, - согласился сэр Джон, делая старательные пометки в блокноте. - Единственное, что могло уберечь нас от такой же участи - это шестьдесят два фута железобетона.
Уэйн фыркнул. Стены его бункера были гораздо толще, но Кортни никогда особенно не интересовался бетонными конструкциями, несмотря на превосходные лекции по современному искусству фортификации, которые генерал не раз заставлял его выслушивать.
“Оранный парень, - подумал генерал. - Должно быть, это богатство свело его с ума. Но он неплохо играет в покер. Только это и существенно”.
- Нет, - заявил в трубку телефона прямой связи с ООН Раджавур. - Прошу прощения, господин Генеральный Секретарь, но… Да, я понимаю, что эта проблема вас очень интересует, однако… Я очень занят сейчас, сэр… Посмотрим. Я поговорю с тобой позже, Эмиль, до свиданья, - он твердо опустил золотую трубку телефона ООН между красной (Россия) и голубой (США) трубками телефонов прямой связи.
“Проклятье, - подумал он. - Я совершенно не нуждаюсь в том, чтобы мне надоедал какой-то испуганный политикан”.
В сильном волнении Сигерсон провел рукой по жестким седым волосам. Седые волосы передались ему по наследству и не были признаком возраста - дипломату едва минуло пятьдесят.
- Мохад, удалось выйти на контакт с чужаками? - спросил Раджавур у лингвиста группы.
Тот ответил, что нет. Никакой связи наладить не удалось, очевидно, пришельцы намеренно не откликались.
Дипломат развернулся вправо вместе с креслом.
- А твое мнение, Джонатан?
- О чем, профессор? - осведомился социолог, поднимая взгляд от компьютерных распечаток относительно эмоциональных факторов, которые он внимательно читал.
- О том, что, возможно, Айдоу и его команда - это такая же, как и мы, Группа Первого Контакта?
- Это невозможно! - перебил с горячностью генерал Бронсон. - Они слишком глупо действуют!
За стеклянной стеной генерал Николаев закивал, от души соглашаясь с Бронсоном. Да, чужаки должны быть либо сумасшедшими, либо дураками. Индикаторы на пульте снова сияли зловещим малиновым огнем, а подразделение химзащиты только что добровольно вызвалось начать самоубийственную атаку на пришельцев.
Советский генерал раздраженно вытянул свои затекшие ноги. Проклятые консоли разрабатывались словно для карликов или лилипутов. Может быть, даже специально, чтобы заставить его в буквальном смысле ходить на цыпочках. Ха!
Переключая по памяти необходимые тумблеры, генерал постарался представить себе, что происходит на поверхности. Он знал, что с солдатами из НАТО не будет никаких проблем. Это были отменные вояки, испытанные и надежные. Лучшие. Но что поделывает остальное население Земли: хохочет, горестно стенает или мечется по кругу? Один сэр Джон знал все подробности, вплоть до минуты, и докладывал обо всем Сигерсону. Только Раджавур знал истинное положение дел - хорошее или плохое.
В эту минуту громкое жужжание натовской линии связи прервало цепь его раз мышлений, и Николаев вернулся к своим насущным обязанностям, решив на некоторое время отложить свои попытки предсказать поведение Человека, тем более что это затруднился бы сделать сам Создатель.
Профессор Раджавур также задумчиво наклонил голову. Если предварительный доклад Кортни соответствовал истине, то Земля оказалась в незавидном положении. Большая часть человечества хохотала, горестно стенала и носилась кругами. И эта ситуация могла стать еще хуже, когда через сорок семь минут пришельцы возобновят передачу. Но до тех пор…
Дипломат внезапно заметил, что в бункере воцарилась гнетущая тишина, и громко хлопнул в ладоши.
- За работу, друзья! - воскликнул он и в зале закипела работа.

3

Пока Группа Контакта готовилась изучать, исследовать и защищаться, население планеты реагировало на сообщение пришельцев, как обычно во время опасности: противоречиво и непоследовательно.
Телерепортеры выбегали из своих студий, чтобы купить старомодную газету. Газетчики, запершись в ванной, включали ненавистные телевизоры. Группы выживания, терпеливо дожидавшиеся начала ядерной войны, решили, что настал подходящий момент, и отправились в свои тайные убежища в горах, захватив с собой семьи, соседей, домашних животных и телевизоры. Алкоголики поклялись больше не прикасаться к зелью. Наркоманы в еще больших количествах стали принимать то, что принимали. В Калифорнии сторонники Унитарианской церкви соорудили и торжественно сожгли гигантский вопросительный знак. В Нью-Йорке землевладельцы, чьи здания примыкали к территории Центрального Парка, сначала выставили свои земельные участки на продажу, затем передумали и повысили арендную плату.
Настоящее, а не выдуманное приземление инопланетного космического корабля вызвало роспуск нескольких клубов Очевидцев НЛО, был отменен показ шести научно-фантастических фильмов и начат показ двенадцати других. Видеокассеты по объему продажи превзошли аспирин. Невиданные в истории транспортные пробки закупорили артерии городов и шоссе, ибо водители: А) бросали свои машины и бежали в горы, Б) ехали в горы на машинах и В) теряли сознание прямо в автомобилях, принеся незнакомое слово “блокировка сети” в такие места, как Тасмания, Новая Шотландия и Внешняя Монголия.
В Соединенных Штатах Федеральное авиационное управление распорядилось немедленно очистить все воздушные трассы от какого бы то ни было движения. Всякому летящему самолету, не относящемуся к вооруженным силам, давалось пятнадцать минут, в течение которых пилот обязан был найти подходящее место и приземлиться. Застигнутые в воздухе вертолеты падали на землю как камни. Небольшие авиетки приземлялись на любой мало-мальски подходящей площадке - на фермах, автостоянках, футбольных полях. Один злосчастный Боинг-747, время которого истекло, вынужден был совершать вынужденную посадку на полотно скоростного шоссе, соединяющего столицы двух штатов.
Грохоча двигателями, чтобы предупредить о своем приближении автомобилистов, реактивный лайнер опустился так низко, что едва перескочил через отстойник и проходящие под шоссе второстепенные дороги. Дымя шасси, гигантская птица коснулась полотна и, отчаянно визжа тормозами и грохоча, покатилась по шоссе, остановившись в считанных метрах от торопливо покинутой служащими будки для взимания дорожных сборов. Не успели отгреметь приветственные крики наблюдателей и пассажиров, как какой-то дурак в “кадиллаке” принялся отчаянно сигналить сзади, призывая воздушного гиганта дать ему проехать и вообще убраться с дороги. Пилоту семьсот сорок седьмого потребовалось совершить над собой форменное насилие, чтобы не запустить двигатель № 2 и не превратить дурака в кучку шлака вместе с его автомобилем.
Ливанские партизаны требовали сообщить им, не являются ли пришельцы евреями. Цюрих запрашивал, ценится ли у них золото. Голливуд умолял предоставить ему право снять фильм о жизни героических звездоплавателей. Новая Зеландия стремилась узнать рецепты их любимых блюд из баранины. Польша ядовито осведомлялась, как много пришельцев поместилось в эту гигантскую электролампу.
Независимые южноамериканские государства оказались перед неразрешимой проблемой. Чужой космический корабль приземлился на территории ненавистных Соединенных Штатов. Если инопланетяне окажутся враждебными, то это будет великолепная возможность привлечь их на свою сторону и разделаться с гнусными янки. Если пришельцы будут настроены дружелюбно, то Америка может получить такие передовые технологии, что станет несомненным хозяином всего мира - таким, которого ни под каким видом не стоит сердить. Выход был найден такой: благодаря блестящему политическому ходу, этим странам удалось присоединиться к Швейцарии. Традиционно нейтральные швейцарские банкиры восприняли свои новые полномочия с энтузиазмом, твердо уверенные в том, что каким-то образом удастся извлечь из этого выгоду для себя.
Ирландия ударилась в пьянство.
Англия попросила еще чаю.
Италия напилась.
Япония разослала во всех направлениях промышленных шпионов.
Франция заплатила свой долг ООН.
Папа сначала объявил пришельцев дьяволами, потом ангелами, снова дьяволами, потом протестантами и в конце концов перестал давать комментарии.
В небольшом арабском государстве фанатичный мусульманский лидер вышел на балкон самого высокого минарета и объявил своим верным последователям, собравшимся внизу, что хотя им удается сдерживать американского дьявола, но голубые пришельцы из космоса - это совсем другое дело, и поэтому, ради спасения своего народа, ему придется уничтожить его при помощи водородной бомбы. И он высоко поднял над головой детонатор, который он сжимал в руке, чтобы все его увидели. Странно, но собравшаяся внизу толпа отреагировала на заявление без должного смирения.
Пока ломали запертые ворота минарета, их некогда любимый духовный наставник прочел молитву и нажал на кнопку. Детонатор громко и пронзительно лязгнул, так как помощники духовного лица давным-давно украли из бомбы весь плутоний и обменяли его на гашиш. Когда вопящая толпа разъяренных арабов наконец добралась до верхней площадки минарета, исламский фанатик избавил их от тяжелой обязанности разорвать себя на множество окровавленных лоскутков, выбросившись вниз через украшенные орнаментом металлические перила.

* * *

Тем временем высоко над встревоженной Землей двигался по орбите золотого цвета параллелепипед, формой и размером поразительно напоминающий промышленный упаковочный контейнер. Двигаясь по самой границе земной атмосферы, странный ящик не был замечен ни спутниками-шпионами, в изобилии проносящимися по ближайшим орбитам, ни зоркими глазами военных радаров наземного базирования, которые были направлены на странный предмет и не могли увидеть его своим электронным зрением.
Те, кто вывел на орбиту этот странный предмет, поверили своим многочисленным ученым и исследователям, которые утверждали, что по внешнему виду ящик ничем не отличается от космического аппарата, производимого чем-то под названием “Вестингауз Индастриз”, и это на самом деле было так. Дело было в том, что упомянутый прибор был разработан совершенно иным подразделением транснациональной корпорации. Золотистый параллелепипед был точной копией холодильника “Вестингауз”, начиная с торчащей сзади радиаторной решетки и заканчивая биркой с ценником на дверной ручке. (Разработчики точного подобия аппарата были по-настоящему поставлены в тупик, не в силах разгадать, для чего предназначались эти две детали конструкции, но во имя благородных интересов науки весьма тщательно их воспроизвели. Это также отвечало требованиям безопасности и маскировки - основной задаче всех наиболее разумных существ во всей известной части Галактики.)
Холодильникоподобный прибор тем временем принимал довольно любопытные передачи с довольно-таки мирной планеты внизу. Изголодавшаяся станция поглощала входящие сигналы так быстро, как только могла, разжевывала информацию на байты, тщательно переваривала и изрыгала не слишком удобоваримый ответ. Хрустальные программирующие ячейки, размещенные в многосекционном ионизированном жестяном поддоне, включились в работу, и ящик принялся вращаться, пока не повернулся передней панелью к далеким звездам. Тогда дверца широко распахнулась, и мощный поток тахионов вырвался наружу, ни разу не дрогнув за те четырнадцать секунд, пока не достиг орбиты Плутона. Сообщение, посланное холодильником, было точным, сжатым, лаконичным, не оставляющим никакого простора для беспочвенного фантазирования.
Вскоре золотой луч тахионов погас, и эмалированная дверца захлопнулась с неслышанным стуком. Ожили крошечные реактивные двигатели, расположенные по краям водосборного поддона, и золотистый ящик плавно сошел со своей орбиты, чтобы переместиться в точку над центральной частью Северо-Американского континента. В заданной точке пространства рефрижератор затормозил и лег на геостационарную орбиту, которая позволяла ему оставаться неподвижным относительно источника этих странных передач.
Прямо над спортивной спортплощадкой нью-йоркского Центрального Парка.

4

Командир экипажа Айдоу откинулся в своем кресле, сделанном специально по форме его тела, и, нахмурясь, посмотрел на расположенный перед ним обзорный экран. Его лицо напоминало “Этюд о задумчивости в голубых тонах”. Первый контакт с неизвестным видом живых существ всегда был по меньшей мере непростым делом. До сих пор все шло хорошо, и ему оставалось только надеяться, что грядущие события оправдают риск этой экспедиции.
Командная рубка космического корабля “Все То, Что Блестит” плавно понижалась во всех направлениях от кресла командира, и таким образом командир находился в высшей точке своего стерильно-белого, высокотехнологичного царства. Такое местоположение позволяло ему чувствовать себя комфортно, ибо еще его далекие примитивные предки любили прятаться в кронах деревьев, чтобы бросаться оттуда на разные живые существа, проходящие внизу и ничего не подозревающие, и со счастливой улыбкой всучивать им страховой полис.
“Все То, Что Блестит” был слегка модифицированным космическим модулем Ми-кон-4, и его диаметр составлял аккурат четыреста метров. Это в точности такой же размер, которым славятся все Миконы. Приводимый в движение известными своей надежностью экзотермическими реакторами, он мог разогнаться до средней крейсерской скорости, равной скорости света, используя всего двенадцатую часть мощности маршевого двигателя, что превращало космический корабль данной модели в один из самых скоростных в галактике. Только на одной планете были корабли, способные двигаться еще быстрее, но их нельзя было купить ни за какие деньги. Двадцать четыре палубы космического корабля различались по площади и высоте, в зависимости от желания членов экипажа и назначения. Стандартными были только командные рубки.
По направлению к корме от командирского кресла были расположены прижатые к стенам из гофрированного металла техпосты экипажа: охранника, инженера, коммуникатора и техника. Последним из названных техпостов пользовались довольно редко, и он попал в командную рубку только потому, что проклятую штуковину нужно было-таки куда-то пристроить. Бронированная дверь отсекала цоколь помещения и могла блокировать доступ в этот нервный центр космического корабля. В настоящий момент дверь была закрыта, и в ее створе виднелись кажущиеся бесконечными стены внешних коридоров, вдоль которых тянулись многочисленные проволочки, трубочки и распределительные щиты.
Сама командная рубка и ее меблировка были исполнены в различных оттенках белого цвета, и только члены экипажа подчас оживляли монотонную белизну окружающего пространства своими собственными цветами: голубым, серым, коричневым и зеленым, но и эти тона были приглушены желтовато-белой униформой, которую носили члены команды. Все техпосты на борту корабля были снабжены собственными обзорными экранами, но сейчас Айдоу подключил их к своему так, что все они показывали одну, ничем не примечательную картину.
Посреди абсолютно белого, бесконечного пространства испытательной камеры, которая занимала целую палубу в самой середине космического корабля, стояло шесть человек. Расстояние делало их слабыми и хрупкими, каковыми они, по всей вероятности, и были на самом деле. Айдоу наблюдал за тем, как они расхаживают туда и сюда, сердитыми жестами вздымая вверх передние конечности. Без всякого сомнения, они сопровождали свою жестикуляцию угрозами, вопросами и мольбами. Все как обычно. Звуковые ячейки в испытательной камере еще предстояло активизировать, и потому их многочисленные колкости и едкие замечания не достигали слуха командира.
Кроме всего прочего, командир Айдоу любил сначала посмотреть на поведение подопытных экземпляров, это помогало ему лучше оценить шансы на успех. Более того, командир пришел к выводу, что намеренное пренебрежение приводит наиболее примитивные создания в настоящее бешенство, а эти грунтландцы по всем признакам начинали “созревать”. В то самое время, когда Айдоу удостоил пленников своим командирским вниманием, самый крупный экземпляр опустился на колени и попытался прорыть подземный ход в полу, обитом мягким материалом. Его товарищи, похоже, пытались подбодрить своего соплеменника, хотя, когда дело касалось чужих форм жизни, очень трудно было быть в чем-нибудь совершенно уверенным. Ага! Волосатый субъект поднял крупного самца и несколько раз ударил по лицу ладонью. Почему-то это успокоило крупного самца, и он без дальнейших возражений присоединился к товарищам. Волосатый грунтландец же стоял несколько особняком от всей группы, и его товарищи теперь обращались со своими репликами именно к нему.
- Стало быть, ты - их предводитель, - холодно заключил Айдоу. И он обратился к нему, правда, мысленно: “Я приветствую тебя, брат”.
Тяжелая рука из живого гранита весомо опустилась на плечо Айдоу. Командир поднял взгляд и посмотрел в неподвижное лицо охранника или охранителя своего корабля.
- Не слишком много доказательств в пользу твоего предположения о том, что они правят при помощи силы, - прогудел Гастерфаз, его лишенный интонации голос напоминал звук, какой издавали бы совокупляющиеся булыжники. - По-видимому, ты ошибся.
- Почему ты так считаешь? - удивился Айдоу. - Разве ты не видел, как волосатый самец ударил большого и заставил его подчиниться? Поэтому я считаю, что им приходится управлять при помощи силы, как я и предсказывал.
Каменный гигант моргнул. Клик-клик.
- Это ты считаешь ударом? Это была просто ласка. Скорее всего эти двое - любовники.
Командир Айдоу улыбнулся про себя. Гастерофаз принадлежал к хоронцам - огромной, мускулистой, покрытой каменными пластинами расе, обладающей фантастической силой. Эта гороподобная раса была настолько могущественной, что ее представителям было непросто распознать противника, если он был слабее боеробота, вооруженного рентгеновским лазером. Такое равнодушное отношение приводило некоторые особенно впечатлительные расы в состояние настоящего исступления, и грозные хоронцы находились в настоящий момент в состоянии войны по меньшей мере с двумя цивилизациями, о чем они блаженно не ведали.
- Поверь мне, - уверил Гасгерфаза Айдоу, - эти грунтландцы весьма примитивно устроены для наших целей. Я уверен, что они великолепно подойдут для предстоящих испытаний.
- Примитивный мусор! - проскрипел рядом третий высокий голос, и оба существа немедленно повернулись, чтобы лицезреть Бозтванка, космического инженера. Он приблизился совершенно неслышно, подлетев к ним сзади на своем электронном блюдце, поддерживаемом в воздухе невидимым силовым полем.
- Мусор! - с пафосом повторил старый склочник-гриб, трепеща бахромой вокруг шляпки. - И совершенно бесполезны для нас. Эти… - полупрозрачная рука указывала на фигуры на экране. - Они не пройдут и первый тест, не говоря уже о всех трех!
Расположенное на ножке миниатюрное личико гриба скривилось от разочарования.

Предыдущая страница 2 Следующая страница


3 Ник Поллотта, Фил Фоглио

- Давайте поскорее покинем этот гнилой мир и подыщем настоящую планету с настоящими людьми для наших испытаний.
“И с более вкусной почвой!” - добавил про себя Айдоу.
Анализ здешней почвы показал, что она перенасыщена гидрокарбонатами, солями металлов и мочой животных. Но и предшествующая посадка также не удовлетворила Бозтванка. В последнее время его раса грибов пребывала в постоянном раздражении относительно всей остальной галактики. Этот эмоциональный сдвиг в конце концов привел к тому, что представители этой расы приобрели способность выражать свое неудовольствие и возмущение, в буквальном смысле слова взрываясь и разбрасывая споры в радиусе целого километра. Скорее всего, эта горластая раса была бы истреблена давным-давно: во-первых, потому, что галактическое содружество неизменно стремилось к сохранению прочного мира и спокойствия, а во-вторых, потому, что не достигшие состояния разумности молодые особи этой породы ценились в качестве деликатеса всеми существами, которые обладали вкусовыми рецепторами, и некоторыми отдельными личностями, весьма немногочисленными, которые обладали особо утонченным чувством прекрасного.
Иными словами, только выдающиеся инженерные способности спасли Бозтванка от того, чтобы оказаться в реакторе космического корабля в качестве топлива.
Айдоу нахмурил голубые брови. Гриб обладал определенными достоинствами, а жители планеты Грунт были совершенно невыразительны и не производили впечатления. Все же, будучи командиром космического корабля, голубокожий Айдоу чувствовал себя обязанным отстоять свою точку зрения и обосновать полет на эту планету.
- Ерунда, - начал он дружеским тоном, - они…
- Они все еще называют свою планету Грунт! - взъярился инженер. - Как можно быть такими примитивными!
В этот момент специальные пульверизаторы принялись обрызгивать шляпку и ножку гриба специальной розовой водой, предохраняя нежную мякоть гриба от высыхания, и Айдоу воспользовался паузой, чтобы развивать свою мысль дальше.
- Любая раса называет свою планету “грунтом”, по крайней мере сначала, - терпеливо разъяснил он. - Тебе об этом известно.
- Но их солнце уже совершило более четырех тысяч полных оборотов, за это время можно было изменить название по крайней мере несколько раз! Чего, ради Вакуума, они ждут? Чтобы Первый Строитель сам назвал планету вместо них?!
- Терра, - перебил Бозтванка сухой и бесстрастный голос. - Они называют свою планету Терра.
В сильном приступе раздражения гриб захлопнул свой беззубый рот, и корабельный коммуникатор Скви вышел вперед, волоча за собой длинный, полуатрофированный хвост.
Скви был последним известным в галактике представителем расы ящеров. Прочее население его родной планеты стремительно эволюционировало и в конце концов превратилось в высокоразвитую расу совершенно иных существ, пока Скви скитался по просторам галактики вместе с экипажем командира Айдоу. Скви предпринимал героические попытки возродить к жизни свое исчезнувшее племя в прежнем, знакомом ему виде и по этой причине соблазнял и спаривался с любой хладнокровной и яйцекладущей особью женского пола, которую ему удавалось встретить в чужих мирах. Существующие медицинские теории утверждали, что размножение при посредстве существ другого вида невозможно, однако Скви раз за разом опровергал эти теории, оплодотворяя своих инопланетных любовников и любовниц, которые впоследствии производили на свет маленькие копии Скви. К сожалению, симпатичные крошки стремительно развивались в существа высшего порядка, и это бесконечно огорчало Скви.
Бозтванк с подозрением уставился на специалиста по коммуникации.
- Все называют эту планету этим именем? - спросил он сурово.
Скви перестал почесывать чешуи хвоста. Хвост вообще не чесался, это был совершенно непроизвольный жест, подобный тому, как некоторые гуманоиды потирают подбородки или как блупоиды бьют себя рыбой по головам.
- Нет, - честно признался ящер. - Не все.
- И что же означает эта Терра?
- Земля! - гордо сообщил он, и гриб нахмурился, как ни трудно ему было это проделать.
Командир Айдоу по всем признакам испытывал удовольствие от этой перепалки. Скви превосходно справился с анализом языка жителей Грунта.
Разъяренный тем, что все его надежды рушились на глазах, Бозтванк ринулся в атаку:
- А какие еще значения имеет это слово на основном наречии этой планеты?
Скви прикусил свой раздвоенный язык. Он надеялся, что этого вопроса ему не зададут.
- Ну? - потребовал Бозтванк.
- Грунт, почва, грязь, - печально вздохнул коммуникатор.
- А-га! - торжествующе вскричал гриб. - Я говорил! Говорил! Говорил!
С королевским достоинством, свойственным только ящерам, Скви повернулся хвостом к инженеру и направился к своему техпосту, где радостно перемигивались его приборы, счастливые от того, что их чешуйчатый хозяин снова был с ними. Вегетарианец, принадлежащий к расе вегетарианцев, Скви гадал, каков может быть на вкус противный Бозтванк. Наверное, горький, как трава-вонючка, мерзкий старый мухомор!
Айдоу также с неодобрением уставился на торжествующего Бозтванка. У него было так много отрицательных черт характера, что этот его триумф был жалким. К тому же разве его родная планета в переводе на галактический не называлась “местом, которое хранит наши корни”?
- Это так, Айдоу? - спросил Гастерфаз, возвращаясь к первоначальной теме разговора. - Могут ли они быть слишком примитивными, такими, что мы не сможем их использовать?
- Нет, - твердо подвел итог командир, скрещивая ноги и разглаживая манжет своего мундира. - Они не такие примитивные. Грунт управляется планетарным правительством, они летают в ближайший космос и обладают мировой системой телекоммуникаций. Одно это доназывает, что они достаточно высоко развиты для наших нужд.
- Тогда это вполне приемлемо. Нам приходилось иметь дело с гораздо худшим.
- Но мы имели дело и с гораздо лучшим! - раздражительно проквакал Бозтванк. - Давайте поворачивать домой!
- НО МЫ УЖЕ ЗДЕСЬ! - прогремел Айдоу, используя один из своих ртов, тот, что предназначался для команд и распоряжений. - Нам стоило немалых усилий добраться сюда, и теперь мы должны испытать этих…
- Гуманоидов, - вставил Скви.
- …грунтландцев, - твердо закончил Айдоу. - Н надеяться на лучшее.
Ворча себе под нос, Бозтванк направил свое летающее блюдце к техпосту и приказал своему заправщику еще раз побрызгать себя розовой жидкостью. Это, однако, ничуть его не утешило.
Айдоу вернулся к своему обзорному экрану. Изображение на нем ничуть не изменилось. Испытуемые почти не сдвинулись с мест. Неужели с ними что-то не в порядке? Куда девалось любопытство? И он сложил брови домиком, что было выражением досады.
- Сколько еще ждать?
- Триста секунд, - ответил Скви.
- Вакуум! - тихо выругался Айдоу. - Все ли готово для трансляции испытаний?
- Конечно, мой командир.
- Прекрасно. Кстати, Трелл успел поменять разбитую камеру в зону испытаний? - пока он говорил, шестеро жителей Грунта возникли на его экране под другим углом.
- Так годится, Гастерфаз?
Могучий хоронец со скрипом покрутил головой, причем его массивные плечи даже не дрогнули.
- Да, Айдоу?
- Постарайся в этот раз аккуратнее управлять своим боероботом. Нам приходится возить с собой большой запас запасных камер.
- Приму к сведению.
- Послушай, только вчера Трелл говорил мне, что… - Айдоу замолчал и оглядел рубку, словно только сейчас заметил отсутствие техника. - Кстати, где он?
Бозтванк пробормотал что-то неразборчивое.
- Что там говорит наш инженер?
- Ремонт. Он занят каким-то ремонтом.
- В самом деле? - вопросил Айдоу, разворачиваясь вместе с креслом. - И что же вышло из строя на моем корабле?
- Вышло из строя? - поперхнулся гриб. - Нет… ничего не вышло… Мелкий ремонт… ну, ты сам понимаешь… там-сям… корабль так велик.
- Где Трелл? - снова спросил Айдоу, используя рот, предназначенный для ведения вежливой беседы. Бозтванк снова пробормотал нечто невнятное, и Айдоу применил свой командный голос: - ГДЕ ТРЕЛЛ?!
- В реакторе, в активной зоне.
- ЧТО?! - проревел командир корабля, вскакивая с кресла. Бозтванк что-то быстро заговорил, его летающее блюдце медленно пятилось от разъяренного гуманоида.
- Никакой опасности, командир! Треллу это не повредит. Регулятор мощности фиксирован на 9/9. Он в полной безопасности - так, как если бы он висел под мандибулой у своей мамаши. (Мандибула - нижняя челюсть у насекомых, под которой некоторые виды пауков вынашивают свое потомство).
Айдоу некоторое время обдумывал это сообщение, сознавая, что трусливый гриб не осмелится лгать своему командиру, затем грузно упал обратно в кресло. То, что сообщил Бозтванк, было верным - 9/9 было вполне в пределах способности техника переносить жесткие излучения. Едва ли он это почувствует. Но с чего бы это Бозтванку посылать техника к реактору, когда они вот-вот начнут серию важных испытаний, результат который небезразличен для всех? Не может быть, чтобы он все еще сердился…
- Ты все еще сердит на Трелла за ошибку, которую он допустил в прошлом путешествии, - обвинил Айдоу инженера.
Гриб мгновенно распалился:
- Он перепутал мою розовую воду с жидкостью для протирки иллюминаторов, и это уже не в первый раз! Я не потерплю этого!
Ящер и каменнотелый охранитель расхохотались, Айдоу тоже позволил себе не скрывать улыбки. Да, это в самом деле была трагедия, и только время сделало этот инцидент смешным.
- О'кей, Боз, можешь делать с ним что хочешь, но предупреждаю тебя, что в рабочей зоне реактора не должно произойти внезапного и таинственного выброса радиации, который поджарит нашего техника прямо на рабочем месте. ВАМ ЯСНО, ИНЖЕНЕР?
Гриб почувствовал переход с одного голоса на другой и отсалютовал.
- Да, мой командир. Разумеется, мой командир. Как скажешь, Айдоу, - и Бозтванк незаметно повернул в обратном направлении переключатель мощности реактора, который он до того постепенно передвигал в сторону увеличения.
Удовлетворенный тем, что Трелл на некоторое время действительно оказался в безопасности, Айдоу вернулся к текущим делам.
- Время? - спросил он у Скви.
- Сто секунд, Айдоу. Да, теперь уже скоро.
- Будь добр, Скви, включи свой транслятор. Я хочу побеседовать с нашими… гостями.
На его панели выдвинулся из-под экрана тонкий шток микрофона, и Айдоу прочистил оба своих горла.
- Внимания, прошу внимания!
Транслятор загудел и донес его слова до испытательной камеры.
Испуганные раздавшимся ниоткуда голосом, шестеро людей подпрыгнули и принялись грозить кулаками в потолок.
- Они желают знать, что нам от них нужно, - перевел Скви, прислушиваясь к тому, что нашептывали его приборы своему любимому хозяину.
- И все? - осведомился Гастерфаз, слегка пошевелившись в своем стальном ложементе, отчего сталь протестующе застонала.
- Ну, я несколько упростил, - признал коммуникатор со смущенной улыбкой.
- Я так и подумал, - холодно заметил Айдоу. - Что еще они говорят?
- Гм-м… Они призывают нас выйти и показаться, требуют немедленного освобождения, угрожают смертью, и все это перемежается многочисленными ссылками на то, как наши матери произвели нас на свет, - произнося последние слова, ящер отчего-то смутился. - Разве не каждый любит свою мамочку?
Командир сомневался в точности перевода и сообщил об этом Скви.
- Дай мне самому поговорить с ними, - распорядился он.
Скви переключил тумблеры, что-то повернул на своей панели, и обзорный экран перед командиром заговорил…
- … СЪЕШЬТЕ НЕНУЖНЫЙ МУСОР, ВЫ, НЕЧИСТЫЕ ОТПРЫСКИ НЕЖЕНАТЫХ РОДИТЕЛЕЙ! ДЕТИ СОБАК ЖЕНСКОГО РОДА! ПУСТЬ ПЕРВЫЙ СТРОИТЕЛЬ ВЫБРОСИТ ВАС В ВАКУУМ! ПУСТЬ…
- Ведите себя тихо! - спокойным голосом произнес Айдоу, одновременно переводя регулятор громкости на полную мощность.
Его многократно усиленные слова громом раздались в помещении, где находились испытуемые, и они закачались, продавленные могучей звуковой волной.
- Возьмите себя в руки, - продолжал Айдоу, возвращая регулятор громкости на микрофоне в нормальное положение. - Не нужно кричать, я слышу вас достаточно хорошо.
- Полужидкий продукт организма, - заметила особь женского пола, и остальные согласно закивали.
Сбитый с толку Айдоу вопросительно глянул на Скви.
- Выражение, обозначающее недоверие, - пояснил коммуникатор.
- Ага.
- Дрянь, нестоящие экземпляры, - пробормотал Бозтванк, ни к кому в отдельности не обращаясь. Почему никто не мог понять, что он всегда бывает прав, прав на сто процентов, вне зависимости от того, о чем шла речь?
В испытательной камере снова загремел голос Айдоу:
- МЫ ПЕРЕНЕСЛИ ВАС ШЕСТЕРЫХ НА БОРТ НАШЕГО КОСМИЧЕСКОГО КО РАБЛЯ В КАЧЕСТВЕ ОБРАЗЦОВ ТИПИЧ НЫХ ГРУНТЛАНДЦЕВ…
- Грунтландцев? - переспросил маленький самец.
- Твой папа был грунтландцем! - проорал в ответ большой.
- Прекратите ваши неумные разговоры, - приказал волосатый, и его товарищи послушно замолчали.
- НА ГЛАЗАХ НАСЕЛЕНИЯ ВАШЕГО МИРА ВЫ БУДЕТЕ ПОДВЕРГНУТЫ ТЕСТИРОВАНИЮ, В ЗАВИСИМОСТИ ОТ РЕЗУЛЬТАТОВ ТЕСТОВ БУДЕТ РЕШАТЬСЯ, ГОТОВА ЛИ ВАША РАСА ПРИСОЕДИНИТЬСЯ К ГАЛАКТИЧЕСКОЙ ЛИГЕ.
Последовала небольшая пауза.
- Это… чего? Что-то вроде Высшей лиги? - спросил самый маленький грунтландец.
Айдоу снова посмотрел на Скви.
- Это орган, который управляет их планетой, - пояснил коммуникатор.
- ДА… ВЕРНО… СОВЕРШЕННО ПРАВИЛЬНО… ЕСЛИ ВЫ НЕ ПРОЙДЕТЕ ТЕСТИРОВАНИЯ… ТОГДА ПЛАНЕТА БУДЕТ УНИЧТОЖЕНА…
- Я чувствую неприятный запах от всех видов тестов, - пожаловался самый маленький.
- С силой засунь себе в рот то, что надевают на ноги, ты, ягодичная мышца! - рявкнул волосатый, и маленький хихикнул.
Вожак группы испытуемых задумчиво оглядывал казавшуюся ему бесконечной просторную комнату.
- Я уверен, что они это могут, - пробормотал он.
- ДА… МЫ МОЖЕМ. Непонятным жестом высокий волосатый самец развел руки в стороны.
- Стало быть, принимается, - сказал он в потолок. - Может быть, расскажете нам, из чего будут состоять ваши тесты?
- Да! - с энтузиазмом воскликнул Бозтванк. - Давайте покажем им, давайте покажем!
Айдоу отключил микрофон. Почему бы и нет? Они, безусловно, были не слишком интересной группой. Может быть, кое-какая визуальная стимуляция сделает их более активными?
- Как хотите, - согласился он.
- Скви, попробуй связаться с представителями их Высшей лиги и сообщи, что мы начинаем испытания немедленно.
- Слушаюсь, мой командир, - ответил коммуникатор, переключая аппаратуру своего техпоста, готовясь отправить сообщение. Про себя он подумал, что ему должно быть стыдно. Это была такая симпатичная планета!

5

Члены Группы Контакта как сумасшедшие трудились, склонившись над своими консолями. Пятнадцать лет подготовки помогли им сделать очень много за прошедшие сорок семь минут.
Очень оперативно части Национальной Гвардии вытеснили из Центрального Пapка толпу зевак, и их в свою очередь сменили отборные части НАТО. На крыше каждого здания, выходящего фасадом в сторону парка, были установлены все виды вооружений и все приборы, которые только были известны современной науке. 81-я улица со спортивной площадкой были объявлены зоной боевых действий, и не хватало только малости, чтобы они превратились в зону национального бедствия.
Повсюду в Манхэттене стали пропадать люди.
В соответствии с инструкцией ООН о чрезвычайном положении, вступил в действие план под кодовым названием А-Зеро-А (более известный в узких кругах как “Хвать-и-Бежать”). Все более или менее значительные государственные служащие из разряда гражданских лиц подлежали срочной эвакуации из города, независимо от того, хотели они эвакуироваться или нет.
Профессор Грегори Кегтер, физик с мировым именем, специалист по элементарным частицам, был похищен из своих роскошных апартаментов на крыше небоскреба на Парк Авеню и переправлен в Вашингтон, округ Колумбия.
В Маунтзейском госпитале хирурга Майкла Уолша перехватили у самых дверей операционной и затолкали в полицейскую машину. Все это произошло на глазах у перепуганного ассистента, который был всего лишь вторым в США после упомянутого светила нейрохирургии; на операционном столе его ждал подготовленный к операции пациент.
Группа весьма смущенных агентов ФБР обнаружила профессора Дэниэла Лисмана в одном заведении, пользующемся дурной репутацией. Они, правда, не захватили с собой маску Франкенштейна, кнуты и балетную палочку профессора, но зато им удалось отыскать его побитый кейс, в котором находился последний трактат ученого, касающийся средств защиты от биологического оружия.
Отобранные федеральные агенты, которые еще минуту назад были обыкновенными офицерами полиции или пожарными, рассыпались по всей территории Большого Яблока (прозвище Нью-Йорк Сити), выслеживая свои жертвы и хватая их. Они действовали подкупом, шантажом или грубой силой: способ не имел значения - важно было время. В их распоряжении было всего сорок минут, чтобы найти сотню человек и перенести их на расстояние двух сотен миль от Нью-Йорка. С самого начала это была титаническая задача, но они справились с ней, и только самим агентам было известно, какие усилия им пришлось приложить.
В южной части Манхэттена собралась целая армада грузовиков Федерального депозитного Банка под охраной тяжеловооруженных армейских вертолетов. Маленькими группами они отъезжали от музея “Метрополитен”, направляясь в Канаду, в безопасное место. Погрузка проводилась в соответствии с устрашающе длинным реестром, и все же спасено было жалких несколько сотен статуй и картин, в то время как огромное число произведений искусства оставалось. Одного ополоумевшего смотрителя даже пришлось сдерживать силой, когда он пытался запихать в кузов последнего отходящего грузовика еще немного офортов Рембрандта.
Огромное здание ООН стояло покинутым, с настежь распахнутыми дверями и перевернутой мебелью. Холодные сквозняки проносились по коридорам, поднимая в воздух тучи черного пепла, еще теплого, после того как в здании спешно жгли секретные документы. В здании оставалась только рота морской пехоты, чтобы отгонять мародеров. Постоянные представители всех стран в полном составе собрались в аэропорту имени Кеннеди, ожидая, пока специальные реактивные самолеты не перенесут их в Женеву, где размещалась резервная штаб-квартира ООН. Группа Контакта осталась одна в своем под-под-под-подземном командном бункере. Весь ее почетный караул куда-то исчез, даже не заглянув в холл, откуда когда-то можно было спуститься в их убежище.
Сидя без ботинок перед своей консолью, ведающей обороной, товарищ генерал Николай Николаев заканчивал сложную процедуру введения своего опознавательного кода. Наконец Главная Кнопка засветилась своим мерцающим красным светом, глядя на генерала словно единственный глаз какого-то спятившего демона, поднявшегося из глубин преисподней.
“Нарды… - подумал генерал. - Почему, ради всего святого, я не выучился играть в нарды?”
Профессор Раджавур мужественно прижимал к уху голубую телефонную трубку. На лице его было такое выражение, какого не было, наверное, на лице Цезаря 15 марта. И ты, Брут… (Гай Юлий Цезарь был убит заговорщиками 15 марта 44 года до н.э.).
- Господин Генеральный Секретарь, как вам удалось пробраться к телефону Белого Дома?
- У меня везде есть друзья, Раджавур, - напыщенно произнес в трубке Эмиль Ва-луа. - Друзья в важных местах, которые не желают смотреть, как ты узурпируешь мои полномочия. По логике вещей первый контакт с инопланетной цивилизацией является прерогативой ООН.
- Я согласен, сэр.
- Тогда верни мне мои компьютеры и прекрати командовать войсками НАТО, словно дюжиной мелких клерков. Я, а не ты, управляю Объединенными нациями! Прекрати этот нонсенс. Эти существа являются угрозой для человечества и должны быть уничтожены.
- Нет, сэр, - твердо возразил Раджавур. - Я согласен с тем, что именно ООН должна разбираться в возникшей ситуации, но ведь так оно и есть. Группа Первого Контакта предусмотрена Уставом ООН и является полноправным подразделением Совета Безопасности, подотчетным лишь самому себе после того, как оно будет задействовано. Попытайтесь понять, сэр, мы ждали, готовились…
- И играли в покер!
- И играли в покер, - признал дипломат. - Целых пятнадцать лет. Мы лучше вас представляем, насколько сложно то положение, в котором мы оказались. И на всей Земле нет никого, кто смог бы справиться с возникшей ситуацией лучше нас. Что касается лично тебя, Эмиль… - профессор решил поменять тактику. - Я просто поражен тем, с какой силой ты стремишься к славе. Господь свидетель, в твоем психологическом досье нет никаких указаний на это.
- Как, черт побери, тебе удалось наложить лапу на мое психологическое досье?!
Раджавур не решился сделать ему и это одолжение.
- Господин Секретарь, вы должны оставаться в Женеве вместе с остальными делегатами до тех пор, пока проблема не будет решена или мы не погибнем. Конец дискуссии. Всего хорошего, сэр, - демонстрируя завидную выдержку, дипломат нежно опустил трубку на рычаг, однако пробурчав себе под нос какое-то исландское выражение, относящееся к последствиям необдуманного поведения толстяков, которые выходят кататься на тонкий лед. Электронное табло времени на его консоли вспыхнуло новыми цифрами и принялось тихонько сигналить.
- Это - десятиминутная готовность, - объяснил Раджавур. - Давайте послушаем ваши доклады.
Генерал Бронсон отвернулся от своего телепринтера, всем своим видом демонстрируя готовность. Во рту его красовалась свежая сигара. Его запасы были неистощимыми.
- Центральный Парк очищен от невоенного персонала, войска НАТО организовали заграждение, - доложил он, просмотрев содержание первого листа слегка зеленоватой компьютерной распечатки. - Крыши прилегающих домов превращены в укрепленные боевые точки. Операция “Хвать-и-Бежать” завершена без существенных происшествий, и мне до сих пор не ясно, кого же захватили чужаки. - Бронсон начал было разжигать сигарету, затем передумал. - Единственное, что мне известно, это то, что один несчастный шпак, по имени… Гектор Рамирес, попал прямо под их корабль. Десятки свидетелей видели, как корабль приземлился прямо на него. Рамирес был… дайте я погляжу… баптистом, бакалавром и бухгалтером.
- Один человек погиб, - печально вздохнул Раджавур. - Слава Богу, что не больше. Что у вас, By?
Китаянка поднялась со своего кресла, как всегда, когда ей приходилось докладывать свои выводы.
- До сих пор нам не удалось проникнуть сквозь силовое поле, которое куполом накрывает корабль. Обычные вооружения оказались бесполезными. Дрели из инертной стали не могут найти точку приложения силы. Магнитные отмычки не годятся, а лучистая энергия глохнет на этой поверхности. Прошу заметить, что она даже не отражается, и поэтому их силовой экран, возможно, способен защитить их даже от водородной бомбы. Вам хорошо слышно, Николаев?
Русский генерал помахал ей рукой, погруженный в свою работу. By пожала плечами.
- В настоящее время мы пробуем лазеры, поскольку экран пропускает видимый свет. Кроме того, мы подогнали… - By тактично кашлянула, - …нашу ионную пушку. Мне кажется, это может сработать. Генерал Николаев поперхнулся чаем и жидкость брызнула у него из ноздрей. Царская кровь! Вот о чем она тут толковала! Он тут старается связаться с кем-нибудь в Кремле, кто просто согласился бы с тем, что это оружие реально существует, а Юки уже испытывает его в Центральном Парке! Вытирая носовым платком брызги чал на консоли, генерал Николаев почувствовал, как его лицо начинает багроветь, так как китаянка передала профессору Раджавуру листок бумаги, плотно исписанный математическими формулами - очевидно, рабочими характеристиками секретнейшего устройства. Несмотря на досаду, русский генерал невольно улыбнулся. Эффективность - это слово к Юки не подходило. Скорее уж - магия. Ему вдруг пришло в голову, что, если бы Юки By понадобился для испытаний его мундир, он запросто мог оказаться голым совершенно незаметно для самого себя, даже не вставая с кресла. Хорошо, что Юки на их стороне.
- Какова реакция общественного мнения? - поинтересовался Раджавур у социолога.
- Чем дальше, тем лучше, - отозвался Кортни, складывая очки и засовывая их в карман. - Волна сумасшествий растет и ширится, ходят самые разнообразные слухи, порой - совершенно бессмысленные. Но этим заняты всего два процента населения, и этим фактором мы можем пренебречь совершенно безболезненно. Любопытно, что от пятнадцати до девятнадцати процентов населения вообще не поверили в реальность происходящего и выключили свои телевизионные приемники. Классический “синдром черепахи”. Это прелестно, не так ли?
Поскольку никто не отозвался, Кортни вынужден был продолжить:
- Я считаю, что это совершенно прелестно. В любом случае весь остальной мир пребывает в беспокойстве и некотором напряжении, но никто не считает, что мы ничего не сможем с этим поделать. В целом Земля находится в таком состоянии, как Америка в день финала Суперкубка.

Предыдущая страница 3 Следующая страница


Внезапное вторжение 4

Генерал Бронсон присвистнул:
- Дела так плохи?!
Юки шикнула на него.
- Мохад? - дипломат повернулся налево.
- Да-да? - отозвался лингвист, его рассерженный взгляд продолжал упираться в пространство, а руки постоянно двигались, что-то подкручивая и настраивая на рабочем столе. Группа Контроля уже догадалась, что в случае пожара известить об этом доктора Малавади можно было только, передав сообщение по радио.
- Доктор Малавади!! - крикнул дипломат.
- Что? Ох… - индиец снял с головы наушники и безуспешно попытался огладить свой изжеванный жилет - это было делом настолько же безнадежным, как плевать в жерло вулкана, надеясь его погасить.
- В настоящий момент связи нет. Чужаки не откликаются на мои вызовы, что бы я ни говорил. Единственное, что они сделали - это подтвердили, что принимают мои передачи. Меня это бесит. Свою передачу они прекратили минут пятнадцать тому назад, Картинка на настенном мониторе передается с натовской следящей аппаратуры. - Мохад что-то покрутил на своем столе, и изображение стремительно уменьшилось, как будто камера взмыла вверх. - Любопытная информация, касающаяся их первого сообщения. - Малавади заглянул в свою записную книжку. - Передача на Северную Америку шла на английском, на Южную - на смеси испанского с португальским, Европа приняла сообщение на русском и немецком языках, Азия - на китайском, что было со стороны пришельцев крайне невежливо. Передача на Африку была на суахили, а на Австралию - на французском.
- На французском? - хором переспросили все. Мохад в ответ еле заметно пожал плечами.
- Это по крайней мере показывает, что и они могут ошибаться.
Сразу после этого на консоли Малавади зазвонил телефон прямой связи с НАТО. Лингвист потянулся снять трубку, но профессор Раджавур успел его предостеречь:
- Если это опять секретный генерал, скажи ему, что мы ушли на обед.
Настенный экран неожиданно померк, и изображение корабля пришельцев слегка изменилось - вид сбоку превратился в вид сверху.
- Опять они! - предположил сэр Джон сухо.
- На несколько минут раньше, - уточнила доктор By.
- Обед, - сказал Малавади в телефюн и, повесив трубку на рычаг, запустил свой видеомагнитофон.
Изображение на экране померкло опять, и вместо белого космического корабля на нем возникло голубое лицо пришельца по имени Айдоу.
- Люди Грунта, внимание! - что-то щелкнуло, и звук стал громче.
- ЛЮДИ ГРУНТА, ВНИМАНИЕ! ИСПЫТАНИЯ, КОТОРЫЕ РЕШАТ СУДЬБУ ВАШЕГО МИРА, СЕЙЧАС БУДУТ НАЧАТЫ… МЫ ХОТИМ, ЧТОБЫ ВЫ ИХ УВИДЕЛИ И ТАКИМ ОБРАЗОМ ЛУЧШЕ ПОНЯЛИ ИХ ПРИРОДУ… ПЕРЕД ВАМИ ИСПЫТАТЕЛЬНАЯ КАМЕРА, ГДЕ НАХОДЯТСЯ ПРЕДСТАВИТЕЛИ ВАШЕЙ РАСЫ, КОТОРЫХ МЫ ВЫБРАЛИ…
На мониторе снова возникли разноцветные узоры.
- Почти время, - проворчал генерал Бронсон, снова занятый своей сигарой. В числе его добродетелей никогда не было такой, как терпение.
Тем временем настенный монитор медленно сфокусировался и явил их взглядам ослепительно-белую комнату площадью не одна сотня квадратных метров. В середине этого снежного пейзажа появились шесть крошечных фигур. По мере того как камера, или ее внеземной эквивалент, наезжала ближе, фигуры увеличивались в размерах и заполнили весь экран. Их лица, прически, покрой одежды - все яснее ясного говорило о том, какое место в обществе они занимали. Это было видно всему миру.
- Еще пришельцы! - в волнении выкрикнул Малавади.
- Отнюдь, - поправил его сэр Джон. - Бандиты с большой дороги, банда из трущоб, уличные грабители из Нью-Йорка.
- Может быть, вы и правы, - признал лингвист. - Создания из другого мира наверняка оделись бы с большим вкусом.
Профессор Раджавур вздрогнул, до него внезапно дошло, но он, как истинный дипломат, постарался скрыть свои чувства. Еще ни разу ему не приходилось слышать от Малавади ничего более странного.
- Главный компьютер нью-йоркского Департамента полиции только что дал положительный ответ, банда опознана, - объявил Бронсон, рассматривая выползающую из телепринтера полоску бумаги. - Они называют себя… “Кровавыми Вышибалами” и славятся как самая страшная банда, которая когда-либо свирепствовала в городе.
- Мне кажется, они однажды угнали мой автомобиль, - сказала доктор By, пристально всматриваясь в экран. - Да, это они.
- Мохад! - рявкнул Раджавур так, что все подпрыгнули. - Немедленно свяжись с Айдоу и передай ему, что он совершил чудовищную ошибку!
Прошло несколько напряженных минут, пока Малавади пытался пробиться сквозь стену радиомолчания чужаков. Пока эксперт по связи настраивал и крутил свое электронное оборудование, члены группы, а с ними и весь мир, с любопытством рассматривали шестерых бандитов.
Все они были молоды, чуть старше двадцати лет, но все они были покрыты шрамами - свидетельствами множества яростных и победоносных схваток. Пятеро парней и девушка. Они носили самые разнообразные прически: от короткой стрижки до конского хвоста, а один и вовсе был стрижен наголо. Все были обуты в тяжелые ботинки и одеты в одежду из грубой ткани, зато каждый щеголял черным кожаным жилетом, увитым позвякивающими цепями. На каждом жилете сзади был грубо намалеван красным инструментальный ящик, под которым при помощи сияющих заклепок было выведено название: КРОВАВЫЕ ВЫШИБАЛЫ.
Малавади щелкнул пальцами, призывая к вниманию.
- Я разговаривал с существом по имени Скви. Он уверил меня в том, что дорожно-ремонтная бригада им вполне подходит.
- Дорожно-ремонтная бригада? Уличная банда! - громко простонал Раджавур. - Мохад, объясни ему, что…
- Слишком поздно, - заметил Бронсон, и это действительно было так.
Передача с корабля пришельцев прервалась, и на экране снова возникла испытательная камера, внутри которой что-то начало происходить. Довольно близко от банды в полу открылся люк, и из него выдвинулась колонна с четырьмя выступами на ней. Выступы были металлические и напоминали военные каски. Они были совершенно одинаковыми, если не считать разницы в цвете - бугорки были голубым, серым, коричневым и зеленым. Поколебавшись. “Вышибалы” сделали шаг вперед, но голос Айдоу остановил их.
- ЭТО ВАШЕ ПЕРВОЕ ЗАДАНИЕ… В ТЕЧЕНИЕ ШЕСТИДЕСЯТИ СЕКУНД ЭТИ ЧЕТЫРЕ РОБОТА БУДУТ АКТИВИРОВАНЫ… ОНИ ПОПЫТАЮТСЯ УБИТЬ ВАС.
“Кровавые Вышибалы” глумливо, с вызовом улыбались, члены Группы Контакта хмурились, остальное человечество любопытно придвинулось к экранам телевизоров. Наконец-то что-то стало происходить!
- УНИЧТОЖЬТЕ РОБОТОВ ИЛИ УМРИТЕ… ЭЙ!
Последнее восклицание относилось к “Вышибалам”, которые бросились вперед. Кожаные жилеты хлопали, как крылья летучей мыши, и шесть глоток одновременно проревели клич - собственное название. Все шестеро набросились на неподвижных роботов, разламывая их на части тяжелыми мотоциклетными ботинками. Самый громадный член банды схватил сразу двух роботов и с силой ударил их друг о друга. На пол посыпались провода и обломки пластмассы. Самый маленький член банды выхватил мотоциклетную цепь и с силой опустил ее на купол второго робота. Осколки так и брызнули во все стороны. Оставшийся четвертый робот был также разломан на части пинками ботинок, после чего в работу включились остальные двое бандитов, яростно топча ногами и превращая в порошок любой предмет, который им попадался. Шестой Вышибала - рослый и лохматый - со скучающим видом то наблюдал за расправой, то поглядывал на часы.
Прежде чем минута закончилась, он свистнул, подзывая бандитов к себе. На шестидесятой секунде один из раздолбленных роботов шевельнулся. Чуть двинувшись вперед, он высунул из-под помятого кожуха сверкающее стальное лезвие. Самый маленький бандит подскочил к умирающему роботу и выхватил у него стилет, проворно сунув его в рукав. Вожак “Вышибал” одобрительно кивнул ему и с убийственной улыбкой ухмыльнулся невидимой аудитории из пятисот миллионов зрителей.
- Ну, а теперь скажите нам, - нагло сказал он, - что там еще планируется в вашей игре?

* * *

Командир Айдоу коротко тявкнул и ударил по выключателю микрофона. Повернувшись назад, голубое существо встретилось взглядом с изумленными взглядами экипажа.
- ИГРА! - прохрипел Айдоу сразу двумя горлами. - Он сказал “игра”?
Скви нервно потер передние когти друг о друга.
- Да, - прошипел ящер. - Ошибки в переводе не может быть. Волосатый грунтландец определенно произнес слово “игра”.
Гастерфаз в восхищении прогрохотал:
- Но как… как они догадались?

6

- Это испытание? Тест? - опросила доктор By, голосом выдели” последнее слово.
Миндалевидные глаза ученой пылали гневом, излучая такое небывалое осуждение, что нарисованные цветы на ее платье начали увядать.
- Что, черт побери, это был за тест?
На требовательный вопрос дамы взялся ответить доктор Малавади. Спокойным голосом лингвист высказал предположение, что это могло быть испытанием нас, а не для нас. Юки пришлось задуматься над этим.
- Следовательно, ты считаешь, что роботы не стали бы нападать? Значит, этот тест был направлен на то, как поведут себя люди, когда им угрожает опасность?
- Ты должна признать, что это вероятно.
Доктор By нахмурилась. Вероятно? Да.
С легким повизгиванием телепринтер сэра Джона начал воспроизводить копии последних сводок новостей, в которых рассказывалось о реакции человечества, и социолог принялся быстро делать пометки на полях документов, пользуясь стенографическими символами собственного изобретения. Бумаги сыпались с его консоли на пол со все увеличивающейся скоростью.
Профессор Раджавур задумчиво подпер ладонью подбородок, тупо глядя на экран. Погруженный в размышления, его острый ум подмечал все, что происходило на экране, но не мог сделать никаких полезных выводов. Несущественная информация… Что там говорил по этому поводу Шерлок Холмс? Ах, да! “Детали, Уотсон, детали! Я не могу строить стену без кирпичей”.
Как это верно! Сначала мысль, потом действие - вот формула успеха. По крайней мере, в первом приближении.
- Кто они такие? - спросил он у Бронсона, выходя из состояния мечтательной задумчивости и возвращаясь к делам.
- Эта банда? Секундочку, - офицер безопасности группы зашелестел бумагами и наконец извлек нужную папку из-под шифровальной книги. Некоторое время он был занят тем, что пытался запросить досье преступников, связавшись с компьютерной сетью Департамента полиции Нью-Йорка, но это оказалось довольно трудно. Его пульт мог принимать информацию в сотни раз быстрее, чем могли ее выдавать полицейские компьютеры, и потребовались довольно сложные маневры, чтобы привести две системы в соответствие.
- Ах, вот мы где! Курок, Лобзик, Лом, Бур, Шлямбур и Свечка.
- Это их имена? - изумился Сигерсон.
- Они откликаются только на это, - отвечал генерал, также обескураженный.
- Покажите нам, кто есть кто, - нахмурился профессор.
Бронсон переключал клавиши на консоли до тех пор, пока на экране не появился маркер - зеленый яркий кружок. Затем генералу удалось заставить этот кружок двигаться, так что внутрь него попало лицо самого рослого из бандитов.
- Вот этот волосатый парень и есть Курок, - громко объявил Бронсон ко всеобщему сведению. - Главарь этой крысиной стаи. Его послужной список можно читать как энциклопедию преступлений, и ни единого приговора! Настоящий пройдоха и ловкач. Полиция считает его опасным с большой буквы.
Маркер переместился к другому лицу.
- Вот этот здоровый парень рядом с ним - Лобзик. Тоже считается опасным. Совершенно клинический случай - маньяк-убийца, полностью подчинен главарю банды. Лобзик верен своей банде только потому, что во главе нее стоит Курок.
- Любопытно. И как главарю удалось завоевать такое доверие? - полюбопытствовал Раджавур.
- Он его кормит.
- Наркотиками или сладостями?
- Невинными прохожими.
- Ох…
Последовала пауза.
Маркер тем временем двинулся к лицу дьявольски симпатичного парня, и генерал продолжил:
- Вот этот симпатяга - Бур. Крупный спец по всякого рода запорным устройствам. Он открывает любые двери, где они крадут все, что только не привинчено к полу. Настоящий профессионал: двери квартир, багажники автомобилей, складские ворота. О нем говорят, что он проходит сквозь них как…
- Как бур, - подсказала доктор By, нетерпеливо постукивая кончиком карандаша по металлической консоли. - О'кей, Уэйн, мы поняли. Как насчет остальных членов этой очаровательной компании?
Бронсон перевернул страничку в своей папке.
- Лысый урод - это Лом.
- Это девушка? - удивленно встрепенулся Малавади.
Ему приходилось слышать о том, что в дальних странах существуют такие парикмахерские изыски, когда кто-нибудь бреет голову наголо, исключительно следуя требованиям моды, однако до сих пор ему не приходилось самому видеть такого. Кроме членов Группы Контакта, он общался в основном с коллегами-учеными, библиотекарями и время от времени со стюардессами шведских авиалиний.
- Нет, лысый урод с усами - это Лом, - ответил американец.
Как военному ему приходилось сталкиваться с такими вещами, о которых лингвист понятия не имел, благодаря тому, что племянник генерала принадлежал к поклонникам панк-рока.
- На него у нас практически ничего нет. Он приехал из Чикаго. Ходят слухи, что там он убил кого-то из своей банды, но с уверенностью утверждать нельзя. В тот день, когда он уезжал из Чикаго, компьютер Чикагского полицейского управления взлетел на воздух, взорванный “мощным зарядом таинственного взрывчатого вещества”.
- Совпадение? - поинтересовался Раджавур.
Бронсон во все глаза уставился на него.
- Я - так - не - думаю.
Дипломат устало развязал галстук и затолкал его в карман пиджака своего голубого костюма.
- Расскажите мне о девушке.
- Ее кличка - Свечка, - пояснил генерал, затушив торчащую изо рта сигару, потому что она внезапно приобрела какой-то неприятный вкус. - Она грабила людей, облив их бензином и угрожая поджечь, если ей не заплатят. Когда ей отдавали деньги и драгоценности, она все равно поджигала несчастных и плясала вокруг их пылающих трупов. При этом она громко смеялась.
Группа Контакта возмущенно зашевелилась, сдавленно бормоча.
- Да, я понимаю… - вздохнул американец и продолжил: - Одна из ее жертв чисто случайно задела ее волосы, и волосы загорелись. Несколько месяцев она провела в лечебнице Беллевю, где лечилась от ожогов.
- Изменило ли ее это происшествие? - внезапно перебил сэр Джон, явно заинтересовавшись.
Это был профессиональный интерес, так как довольно часто подобные случаи воспринимались умственно неустойчивыми индивидами как божья кара, и заблудшие души бедняг поспешно возвращались на истинный путь.
- Изменило? Ее? Будьте уверены, еще как! В полицейских рапортах говорится, что она стала еще более коварной и жестокой, чем прежде. Теперь для того, чтобы убивать людей, она стала пользоваться такелажными крючьями вместо бензина высшего качества.
Социолог почувствовал легкую тошноту и вернулся к своим таблицам; его профессиональный интерес был более чем удовлетворен.
Длинным прыжком зеленый кружок переместился на лицо последнего члена банды, небольшого, заросшего волосами, чьей бросающейся в глаза особенностью были крупные кроличьи зубы.
- И наконец, Шлямбур, - закончил генерал Бронсон. - На мой взгляд, это самый неприятный тип из них всех.
- Почему? - удивился Раджавур. - Парнишка вовсе не похож на матерого убийцу.
- Это лишь часть его достоинств, - парировал генерал, выуживая из карманчика очередную сигару. - Шлямбур будет казаться по-прежнему мирным и безопасным даже тогда, когда будет вырезать из вашей груди ваше бедное либеральное сердце. Он - крупный мастер ножей.
Родившийся и выросший в холодной Исландии дипломат некоторое время не мог понять, почему генерал так расстраивается из-за того, что юноша - крупный конькобежец. У него на родине “ножами” называли коньки для скоростного бега.
- Эксперт по холодному оружию, - пояснил Малавади сбитому с толку начальнику. Бронсон подобострастно хрюкнул.
- У парня не все дома, не то чтобы псих, просто умственно отсталый, и разрезать кого-нибудь на мелкие кусочки доставляет ему истинное наслаждение.
Профессор Раджавур тяжело вздохнул и попытался отпить глоток кофе из своей кружки, но обнаружил там лишь горькую остывшую гущу. Он надеялся, что генерал не напророчит.
- Превосходно, - пробормотал он, обращаясь к самому себе. - Просто превосходно.
Генерал Николай Николаев прислушивался к беседе своих товарищей из-за своего пуленепробиваемого барьера и недовольно хмурился. Ситуация становилась все более взрывоопасной и нестабильной. Что говорить - судьба всего мира оказалась в руках опасных антиобщественных элементов и психопатов. При мысли об этом русский генерал криво усмехнулся: “Это-то как раз не ново!”

* * *

Тем временем в командирской рубке инопланетного корабля Айдоу никак не мог выйти из затруднительного положения.
- Нет, - сказал голубой гуманоид своему экипажу, - это невинная дорожно-ремонтная бригада, похищенная странными существами из космоса и вынужденная сражаться за свои жизни со страшными, не привычными врагами. Нет! - Айдоу еще раз повторил коротенькое слово, подчеркнув его голосом, и рассек кулаком воздух перед собой, что среди его сограждан считалось крайне неприличным жестом. - Они назвали это игрой из юношеского задора и глупой уверенности в том, что могут победить. Может быть, они даже считают, что правое дело дает могущество.
Гриб, ящер и гранитный хоронец расхохотались. Шикарно! Правое дело дает могущество! Жаркий Вакуум, этот Айдоу иногда бывает довольно веселым.
- То, что они рассматривают это как развлечение, как забаву, только улучшит ожидаемый результат. - Айдоу сделал эффектную паузу. - Я удваиваю свою ставку!
В командной рубке воцарилась тишина. Айдоу ждал, как отреагируют его товарищи.
- Принято! - воскликнул Гастерфаз, вводя цифру в бортовой компьютер. Если Айдоу намерен разбрасываться деньгами - что ж, тем лучше! Кроме того, Айдоу мог себе это позволить. “Все То, Что Блестит” принадлежал ему. Если ему немного повезет, хоронец мог выиграть у него космический корабль и сам стать командиром.
“Командир Гастерфаз!” - Одна мысль об этом привела охранителя в приподнятое состояние духа.
С ворчанием, которое подчас издает кипящее овощное рагу, Бозтванк оторвал листок от куста, который рос в его летающем блюдце, и съел его. Этот жест означал у него уверенность.
- Ты же не думаешь, что эти примитивные существа в самом деле могут справиться с заданием? Невозможно! Пройти второй тест? Они не выживут!
Гриб внезапно справился со своими чувствами, так как деньги значили для него так же много как… секс?., душ из розовой воды?., ненавистный Трелл?.. Но, в конце концов, деньги для того и существуют, чтобы приносить радость, особенно когда их отнимаешь у других.
- Я удваиваю свою ставку!
- Принимается! - воскликнул Гастер-фаз настолько радостно, насколько вообще были способны хоронцы. Как-никак путешествие обещало солидные барыши. Он повернул голову в сторону Скви, и алмазные глаза его алчно блеснули.
- А ты, коммуникатор, не хочешь ли и ты последовать нашему примеру? - сладко проворковал он.
Скви стоял у своего техпоста, методически почесывая свой чешуйчатый хвост. Стараясь быть вежливым, он осведомился, каковы шансы. Смертельно оскорбленный, Гастерфаз отвернулся от него в каменном молчании. Шансы? Ну и нервы у некоторых!
- Тест два! - выкрикнул Бозтванк, бесшумно топоча своими невидимыми глазами. - Давайте скорее начнем тест два!
- Согласен, - кивнул Айдоу, едва ли не впервые соглашаясь со своим бортинженером. - Давайте начинать игру.
Скви согласно зашипел и повернул необходимые рукоятки. Голос командира снова зазвучал в испытательной камере.

* * *

- ВЫ ХОРОШО СПРАВИЛИСЬ, ГРУНТ ЛАНДЦЫ.
- Приготовились, - приказал Курок своим товарищам, нервно переводя пальцами по длинным спутанным волосам. С самого начала он чувствовал, что им придется драться за свою жизнь. Он часто видел такое в кино, иногда по телевизору.
- ОДНАКО ЭТО БЫЛО ПЕРВОЕ ИСПЫТАНИЕ… А ТЕПЕРЬ ПОСМОТРИТЕ НАЛЕВО…
Приготовившись к худшему, “Вышибалы” повернули головы. На расстоянии пятидесяти шагов от них белая стена камеры раздвинулась, обнажив зловещего вида черную дверь с серебристыми головками болтов по периметру. С приглушенным стуком дверь распахнулась. За дверью оказался тускло освещенный коридор, перекрытый металлической шторой. Эта штора с шелестом уползла вверх, и блестящий энергетический экран позади нее медленно потух. Но и за этим силовым экраном обнаружилась еще одна дверь - многолепестковая диафрагма, которая медленно раскрылась, словно невиданный цветок. “Вышибалы” ждали, и вот в образовавшемся проходе, который теперь не загораживался большим количеством дверей, показалось существо; ничего похожего никогда не видел ни один землянин. Существо проникло в испытательную камеру, и многочисленные двери закрылись в обратном порядке, накрепко заперев чудовище в одной комнате с бандитами. Они смотрели, смотрели во все глаза… смотрели на эту штуковину, которая приближалась к ним уверенным шагом.
- ЭТО ВАШЕ ВТОРОЕ ИСПЫТАНИЕ… СРАЖАЙТЕСЬ, СРАЖАЙТЕСЬ И ПОБЕДИТЕ ЕГО РАДИ ЖИЗНИ НА ВАШЕЙ ПЛАНЕТЕ… СРАЗИТЕСЬ ЖЕ С КВАТРАЛИАНИНОМ!..
Шлямбур, наименее умственно развитый среди всех, не выдержал первым. Схватившись за бока, он упал на колени, истерически хохоча. Лоб ухмыльнулся. Лобзик глупо гыгыкнул. Бур и Свечка обхватили друг друга, сотрясаясь от смеха, указывая дрожащими пальцами на откормленную помесь цыпленка с собакой, которая продолжала неторопливо приближаться. Дряблое тело существа дрожало и колыхалось как студень при каждом шаге. Бугристая, бесформенная голова кватралианина, похожая на картофелину, повернулась, и существо с дружелюбным любопытством уставилось на задыхающихся от смеха “Вышибал”.
- Ха! - пролаял Лобзик, и его грубые черты сложились в нечто необычное, отдаленно напоминающее дружескую улыбку.
- Что оно собирается с нами делать? - сквозь смех поинтересовался Бур. - Выбранить за плохое поведение?
- Эта проклятая птица еще уродливее, чем я! - кривлялся Шлямбур, у которого от смеха закололо в боку. Никогда еще он не острил так удачно.
- И чем твоя мамаша! - нехотя прибавил Лом, присоединяясь ко всеобщему веселью.
- Я так не веселилась с тех пор, как машина скорой помощи въехала сквозь стену в сиротский приют! - прохихикала Свечка, вытирая выступившие на глазах слезы.
- Гы! - снова вступил Лобзик, как обычно немногословный.
Один только Курок не принимал никакого участия в веселье. Гастерфаз и генерал Николаев - оба это отметили. Предводитель банды знал, что внешность может быть обманчивой. Монашки тоже кажутся безобидными, но стоит прижать их в темном углу, и они превращаются в диких кошек…
- Лобзик! - рявкнул главарь, не отводя взгляда от инопланетного существа.
Все еще подхохатывая, бандит вытер нос рукавом своей куртки.

Предыдущая страница 4 Следующая страница


5 Ник Поллотта, Фил Фоглио

- Да, босс?
- Убей это.
И костолом бросился в атаку, грохоча тяжелыми ботинками по пружинящему полу. Несмотря на свои триста с лишним фунтов, он мчался с удивительной скоростью. Напоминая не то товарный поезд, удирающий от индейцев, не то большой грузовик на скоростном шоссе, Лобзик взревел, как первобытное чудовище, приближаясь к своему тучному противнику. Его мощная мускулистая рука тяжелоатлета уже преградила существу путь к отступлению. Бандиты с интересом наблюдали: зрелище должно было быть великолепным! Лобзик был раза в три больше жалкого инопланетного дурачка. С ним будет покончено в считанные секунды.
Почти так и вышло.
Лишь только Лобзик протянул руку к горлу кватралианина, из покрытой перьями груди существа выстрелили два тонких щупальца и поразили нападающего в живот. Смех “Вышибал” сам собой замер, когда они увидели, как оттопыривается жилет на спине их товарища - щупальца пронзили его насквозь, как шпаги. Со страшным криком Лобзик попытался отпрыгнуть, но инопланетная тварь сделала еще один выпад, метнув третье острое щупальце в огромное тело человека. Кровь хлынула из страшных ран, и гигант конвульсивно забился в агонии. Кватралианин пронзил его еще одним щупальцем, и колени Лобзика подогнулись. А тварь пронзала его все новыми и новыми пиками…
Кватралианин внезапно выдернул из мертвого тела все свои стрелы, и Лобзик распростерся на полу. Тщательно переступая через растекающиеся по полу лужицы крови, невероятная помесь цыпленка с собакой сделала несколько шагов вперед, выпрастывая из своего тела все новые и новые острейшие не то иглы, не то щупальца. Десять, двадцать, тридцать - вскоре кватралианин стал похож на голову Горгоны, окруженную извивающимися остроконечными щупальцами, движущуюся на коротких собачьих лапах. Оживший ночной кошмар повернул к бандитам свою голову-картофелину и дружелюбно заворковал.
- С этой штукой нужно покончить! - проревел Курок, вытаскивая армейский кольт сорок пятого калибра. “Кровавые Вышибалы” бросились вперед.
Острые как бритвы метательные “звезды” так и мелькали в искусных руках Шлямбура, но кватралианин уклонился от летящих в воздухе сверкающих лезвий и попытался напасть на Шлямбура. Пара острых пик нацелилась ему в грудь, и юный специалист по холодному оружию проворно отскочил влево. Свечка, держа в каждой руке по заостренному крюку, зашла справа. Бур вытащил из ботинка стилет и атаковал по фронту. Лом извлек мотоциклетную цепь и принялся раскручивать ее над головой, одновременно заслоняя собой вожака.
- Что за дерьмо! Прочь с дороги! - яростно завопил Курок, но Лом сделал вид, что не понял. Курок попытался отойти в сторону, но Лом снова заслонил ему обзор, мешая применить пистолет. Ничего лучшего и вообразить себе было невозможно. Все телеэкраны покажут эту сцену, и весь мир узнает, что Лому не нужен пистолет, чтобы быть крутым. Крепкие парни на мотоциклах снова станут чтить его, и у него появится собственная банда! “Коммандос Лома”! Никто больше не сможет ему приказывать, он сам станет боссом! Да, приспело времечко! Пора действовать.
Курок перестал стискивать рукоять пистолета. Стрелять он не мог. Вряд ли Лом настолько глуп, чтобы намеренно мешать ему. Но все равно им нельзя ошибаться. Он взвел курок и снова попытался выбрать позицию для прицельного выстрела.
С каратическим криком “Киа-а!” Бур прыгнул на кватралианина, который с удивительным проворством убрался с траектории его движения. Приземлившись на пол и перекатившись, Бур вскочил на ноги, развернулся и бросился туда, где, как ему казалось, должно было быть чужое существо.
Но его там не было. Почувствовав ловушку, кватралианин прорвался между Шлямбуром и Свечкой. Оба они попытались поразить существо, но для обоих было слишком далеко. На миг существо оказалось на открытом пространстве.
Курок поднял пистолет, но Лом снова оказался у него на дороге, и главарь виртуозно выругался. Лом мимолетно улыбнулся самому себе и метнул цепь. Четыре фута сверкающей стали подобно серебряной молнии пронеслись по воздуху и угодили в самую середину клубка щупальцев, сбив кватралианина с ног. Существо попыталось подняться, но не смогло, снова завалившись на пол. Из горла у него вырвалось слабое, жалобное блеянье. Бандиты бросились на него со всех сторон.
Открыто ухмыляясь, Лом снял с талии вторую цепь и бросился вслед за товарищами, чтобы помочь прикончить существо. Цепь - привычное оружие мотоциклиста - он намотал на мозолистый кулак правой руки.
Кватралианин высунул из путаницы щупальцев свою шишковатую голову и снова грустно заблеял. Странно, но никаких повреждений на нем не было заметно, никакая кровь не текла. Курку это очень не понравилось, он заподозрил притворство.
- Эй, берегись! - крикнул он. - Эта грязная мочалка пытается нас провести!
Лом, не будучи совершенно тупым, прислушался к словам главаря и метнул свою вторую цепь, которая полетела в цель словно пушечное ядро. Кватралианин ловко увернулся, не желая вторично подвергать себя воздействию этого странного оружия. Мерзко заклохотав, существо стремительно бросилось к Лому, который оказался ближе всех к нему. Курок снова попытался прицелиться, но кватралианин, словно догадываясь о назначении пистолета, сместился так, что Лом снова оказался на линии огня.
Лом выхватил свое последнее оружие. Это был тяжелый итальянский тесак, который он прятал в кармане штанов. Тесак состоял почти из одного лезвия и сильно смахивал на топорик мясника, предназначенный для того, чтобы мелко рубить мясо. Лом высоко поднял руку с тесаком, словно готовясь рассечь тварь надвое одним ударом. Доктор Гильотини сражается со Спагетти.
Сверкающие ножи, пущенные рукой Шлямбура, чуть не попавшие в кватралианина, заставили его попятиться. Бур снова прыгнул на него сбоку и в невероятном кульбите ухитрился ранить его в обе задних ноги. На этот раз кватралианин завыл от настоящей боли - это не было то слабое блеянье, которое они уже слышали, а скорее рев паровой сирены. Лом рубанул своим тесаком, и несколько щупальцев упали на пол. Из раненых лап чудовища сочилась желтая кровь.
Зашатавшись, чудовище пробило несколько дыр в его кожаном жилете и провело несколько глубоких царапин поперек ребер. Лом попытался сделать выпад, но промахнулся, так как его тесак не был предназначен для нанесения колотых ран. Кватралианин попятился и стал похож на гнездо змей, готовых к броску. Лом глядел в лицо смерти, но тут Свечка подскочила сзади и вонзила свои стальные крючья в заплывший жиром крестец чужака.
Недопес-полуцыпленок заверещал, как тысяча газосигнализаторов, и Свечка, хохоча, отскочила, но недостаточно быстро. Чудовище метнуло в нее все свои оставшиеся щупальца. Когда острые пики отдернулись, яркая кровь хлынула фонтаном, и девушка безвольно опрокинулась на пол. В этот момент громогласно рявкнул пистолет сорок пятого калибра, ибо наконец-то никто не загораживал Курку цель. Пули ударяли в колыхающееся тело, и в воздух полетели перья и желтые брызги, а главарь снова и снова нажимал на спусковой крючок. С каждым попаданием тело чудовища отбрасывало все дальше и дальше, и на белом полу оставались желтые маслянистые пятна, предсмертный визг поднялся чуть не до ультразвука и вдруг прервался, когда Бур полоснул его по глотке стилетом.
Весь мир беспомощно наблюдал за тем, как искромсанное кровоточащее тело на полу, некогда бывшее девушкой, протянуло слабеющую руку к главарю. Курок бросился к ней и встал рядом на колени. Взяв узкую ладонь девушки в свою, он нежно пожал ее. Девушка приподняла голову, силясь что-то сказать, и из страшных ран на ее теле снова толчками полилась кровь. Курок наклонился ближе, и она прошептала что-то, слишком тихое, чтобы расслышать. Затем ее рука закоченела, тело в последний раз содрогнулось, и Свечка умерла, вытянувшись в кровавой луже на полу.

Главарь осторожно закрыл ее единственный уцелевший глаз и печально склонил голову. Шлямбур отвернулся, стараясь скрыть выступившие на глазах немужские слезы. Бур медленно подошел к останкам кватралианина и, выдернув из его тела стальные крючья, положил их рядом с истерзанным трупом девушки. Лом же мудро держался подальше.
Некоторое время все молчали.
Потом Курок встал, на лице его застыло бешенство. Одна рука его была испачкана в крови друга, второй он держал все еще дымящийся пистолет. Сжав их в кулаки, он с ненавистью посмотрел в потолок, проклятый потолок, до которого было не добраться.
- ДАВАЙ ДАЛЬШЕ! - с вызовом прокричал он.
- Великолепно! Они были великолепны! - вскричал Бозтванк, вопреки обыкновению в его голосе слышалось удовольствие. Его буквально распирало от радости, и он подлетел на своем аппарате к командиру, чтобы поздравить его. - Приношу свои извинения, Айдоу, ты был абсолютно прав. Прекрасные экземпляры, прекрасные!
- Да, - признал Скви, обнажая в улыбке все зубы. - Они действительно хороши.
Но командир не слышал ни того, ни другого.
- Дистанционное оружие, оружие, действующее на расстоянии, - пробормотал он, вторя своим мыслям. При этом он наклонился вперед в кресле, и кресло автоматически изменило угол наклона спинки в полном соответствии с новой позой сидящего в нем гуманоида. - У них оказалось оружие, которое действует на расстоянии, Гастерофаз. Почему меня не поставили об этом в известность?
- Я и сам не знал об этом, - честно признался охранитель. - Металл - он и есть металл, а они буквально увешаны железками. Металл у них в носу, во рту, в ушах… и во всех других отверстиях. То, что не спрятано в их одежде, то скрепляет ее части между собой. Мои сенсорные устройства не показали никакого источника энергии, который мог бы быть оружием, поэтому я… подумал, что они не вооружены, - каменные члены хоронца лязгнули. - Прошу прощения.
Айдоу отмахнулся от извинения.
- Ничего страшного, друг мой. Но скажи все же, какое оружие у них есть? В задумчивости каменный титан побарабанил пальцами по своей контрольной панели, и на металле появились вмятины.
- Ну…
- Тонкие ножи, толстые ножи, складные ножи, металлические ножи, круглые метательные ножи… - вмешался Скви, читая по бумажке, которую он успел написать за время битвы, - цепи, короткие крючья, огнестрельное оружие… которое я, между прочим, хотел бы получить для своей коллекции… мне кажется, это все, что у них есть.
- Одно из этих орудий - не совсем нож, - пропел Бозтванк, в то время как его электронное блюдце подпрыгивало и раскачивалось в ритуальном танце. - Лучше вписать его как “тесак”.
Поддавшись атмосфере радости и доброго товарищества, которое охватило всех, Скви сделал на своем листке необходимое исправление, вместо того чтобы не обращать внимания на все, что бы ни говорил гриб. Обычно он так и поступал. Кроме того, для него как для коллекционера не существовало такой вещи, как бесполезная информация.
- А еще самый маленький грунтландец завладел рапирой нашего робота, это было во время нашего первого теста, - добавил хоронец в попытке спасти свою пошатнувшуюся репутацию охранителя. Хотя он сам редко пользовался оружием, оружие было его специальностью.
Скви сосредоточенно прикусил свой раздвоенный язык.
- Он воспользовался рапирой против кватралианина? - с надеждой спросил он.
- Нет, она по-прежнему у него.
Скви раздраженно перечеркнул последнюю строчку в своих записях. Хорошо, может быть, такая вещь, как бессмысленная информация, все-таки существует.
Айдоу раздумчиво играл серебряным микрофоном на тонкой штанге.
- Бозтванк, скажи, Трелл все еще в рабочей зоне реактора?
- Да, мой командир, - весело ответил Гриб. - Что он опять сделал не так?
- Ничего, - пробормотал голубой гуманоид. - Вызови его оттуда, и пусть запустит уборочного робота. Я хочу, чтобы перед третьим испытанием арену почистили. Она должна быть безукоризненной.
- А что будем записывать для нашей коллекции видеозаписей? - оживился Га-стерфаз.
Айдоу только улыбнулся в ответ.
“Превосходно”, - подумал охранитель. Он всегда особенно любил смотреть на третий тест.
- Тогда объявляю банк закрытым. Все ставки действительны. Все участники должны… участвовать, - объявил он. Никто не удивился, хоронцы были печально известны своей мелочностью. - И еще я должен подготовить боеробота для использования. На половинной скорости, как обычно?
- Давайте на этот раз попробуем на полной, - предложил Скви хладнокровно, но огни на его панели ярко вспыхнули, словно разделяя со своим хозяином предвкушаемое удовольствие. - Мне кажется, что нашим грунтландцам это вполне по силам.
Перед глазами командира корабля на мгновение возникла картина, как маленькие, покрытые мехом существа падают в раструб пищевого синтезатора, и он поежился от удовольствия.
Айдоу царственно кивнул, и прядь голубых волос закачалась перед его лицом.
- Да будет так.
Услышав решение командира, Бозтванк отлетел к своему техпосту.
“Ух ты! Полная скорость. Никогда они еще не пользовались полной скоростью. И-и-и-и! Это еще приятнее, чем смотреть на гниющие отбросы!”

* * *

Телепринтер сэра Джона наконец замолчал, и он, сняв очки, принялся протирать его носовым платком, который торчал из нагрудного кармана пиджака его хорошо пошитого у известного портного, серого костюма-тройки. Платок был шелковым, с монограммой изготовителя в уголке, а цвет его прекрасно сочетался с его голубой, также шелковой рубашкой. Затем сэр Джон высморкался в платок и кинул его в корзину для бумаг рядом с консолью. Платок для него был просто частью рабочей одежды.
- Как желаете, подробно или сжато? - спросил в пространство шотландский миллионер.
- Что - подробно или сжато? - спросила доктор By.
На полу, под ее креслом, словно стружка под верстаком, кудрявились широкие ленты, извергнутые компьютером. Китаянка соединила свою консоль с компьютерами Калифорнийского Политехнического, пытаясь найти способ преодолеть защитное силовое поле. Лишь только принтер выдавал очередную порцию бумаги, исписанную не имеющими решения уравнениями, Юки делала для себя какие-то пометки, а бумагу комкала и кидала бумажный мячик в направлении мусорной корзины. К настоящему моменту корзина проигрывала окружающему пространству со счетом 0:37.
- Реакцию общественности на то, что мы только что видели, - вежливо пояснил Кортни.
- Тогда, пожалуйста, сжато, - попросил профессор Раджавур, откладывая наушники. - Сегодня не до лекций. - С этими словами он сделал Малавади знак начинать.
Лингвист, задействовав никогда прежде не использовавшуюся секцию на своей консоли, начал выстукивать на клавиатуре компьютера какие-то сложные команды.
Социолог слегка откашлялся.
- Гм-м… “Да здравствуют наши парни”.
Раджавур повернулся в своем кресле.
- Я что-то не…
- Вы же просили сжато.
- Тогда поясните, - распорядился дипломат.
- Это уличные бандиты… - социолог слегка волновался, - но большинство населения планеты их поддерживает. “Кровавые Вышибалы” стали героями.
- Героями? - взорвался генерал Бронсон, с такой силой опуская трубку на рычаг телефона прямой связи с НАТО, что аппарат звякнул, хоть и не был снабжен звонком. - Но они же чокнутые!
- Чокнутые герои, - поправился социолог. - Но это никого не волнует.
- Билла Патерсона волнует, - возразил генерал.
Кортни вопросительно приподнял бровь:
- А кто он такой?
- Капитан полиции Манхэттен Сентрал. Он только что подписал ордер на арест всей шайки за ношение замаскированного оружия. По всей видимости, этот парень пытался поймать “Вышибал” хоть на чем-то все семь последних лет. Говорят, что капитан Патерсон прошелся колесом, когда Курок вытащил свою пушку на глазах у двух миллиардов свидетелей.
- Ну что ж, я хотел бы, чтобы это ему хоть чем-то помогло.
Бронсон выдавил из себя полуулыбку.
- Я тоже.

* * *

Некоторое время “Вышибалы” были заняты не слишком чистой работой, укладывая своих погибших товарищей рядом и снимая с них кожаные куртки, чтобы укрыть тела. Шлямбур обошел помещение и собрал все свои ножи. У него все еще оставалось лезвие, которое он вырвал у разгромленного маленького робота. Это было его секретное оружие, да. Лом одолжил Буру свою вторую мотоциклетную цепь, и оба занялись тем, что распутывали их, готовясь к следующей схватке.
Курок вытащил из кармана несколько патронов, снарядил обойму и затолкал ее в рукоять пистолета. Обойма со щелчком встала на место. Еще восемь раундов, и кольт станет бесполезен. Придется считать каждый выстрел, хотя один патрон у него еще оставался.
После этого главарь кратко побеседовал с Ломом, доходчиво объяснив глупому сукину сыну, что, если тот еще раз не послушается приказа, он оторвет ему его наглую башку. Свечка погибла из-за него, и единственной причиной, по которой Курок пока позволил Лому всасывать воздух, было то, что каждый нож и каждый кулак были теперь на счету, лишь бы выбраться живым из этой передряги. Но еще одна ошибка и… Бах!
Таинственное шипение открывающейся двери заставило “Вышибал” отвлечься от своего оружия, и, хотя они не раз видели смерть в разных обличьях, на этот раз рты их раскрывались сами собой. Это последнее испытание явно относилось к высшему разряду, настоящий класс “А”, разлитый в бутылки и закупоренный, с четырьмя звездочками на этикетке.
Заслоняя своей тушей закрывающиеся створки двери, у стены высился гигантский робот-гуманоид. Он был футов двадцати в вышину, и все его тело состояло из сверкающих зеленых доспехов. И без того внушительный робот сжимал в правой руке длинный металлический стержень, размером с телеграфный столб. Столб был опутан электрическими кабелями, а на одном его конце бандиты разглядели довольно изношенную, оплавленную форсунку.
Им не нужно было объяснять, что это - грозное и мощное оружие.
Без всяких предисловий смертоносная машина начала двигаться прямо на них.
- ВЫШИБАЛЫ! - выкрикнул Курок, и вся команда эхом подхватила свой боевой клич. Все четверо отважно бросились на нового врага, готовые победить или погибнуть, ибо “Вышибалы” не сдавались!
Робот-уборщик с любопытством посмотрел на маленькие существа, бегущие прямо к нему, нисколько не догадываясь, в чем тут дело. Испытательная камера действительно нуждалась в уборке, но не больше, чем всегда.
Бур и Лом первыми достигли ног гиганта. Огибая эти зеленые колонны, каждый из них на бегу хлестнул робота цепью. Тонкий пластик прорвался от ударов, словно паутина, и обломки его просыпались на пол, обнажая сложное переплетение распорок и электрических цепей. Бандиты воспрянули духом и еще громче прокричали свое название.
Робот нетерпеливо исследовал повреждения. Водонепроницаемого кожуха, защищавшего нижние конечности от воздействия влаги и химических реагентов, больше не существовало. Робот по-своему вздохнул и, отложив в сторону свой электронный веник, наклонился, чтобы подобрать осколки своего собственного тела.
Шлямбур, широко размахнувшись, метнул в робота свой двухфунтовый Боуи - длинный нож из нержавеющей стали, свою красу и гордость. “Техасская зубочистка” сверкнула в воздухе и легко вошла в грудь робота, застряв как раз между распределительным щитком и энергокабелем. Произошло мощное замыкание, возникла страшная перегрузка цепей, последовательно выжигающая контрольные реле и контуры. Ослепший и оглохший робот потерял управление и с грохотом упал на колени, умоляя о помощи Тех-Кто-Командует.

* * *

- Что они делают! - в обе глотки взревел Айдоу, приподнимаясь в кресле.
- Они напали на робота-уборщика… - растерянно произнес Скви.
Его никто не слушал, все члены экипажа бросились к своим техпостам. Айдоу в сердцах с силой ударил по выключателю микрофона.
- Эй, вы, пустоголовые! Прекратите это сейчас же!
В переводе это прозвучало, как…

* * *

- СТОЙТЕ, ГЛУПЦЫ!
“Вышибалы” по своему обыкновению не обратили никакого внимания на то, что им приказывали власть предержащие. Лом ухватился за железный стержень робота и, напрягая все силы, оттащил его подальше. Стараясь вернуть равновесие, механический человек протянул вперед руку, чтобы опереться об пол. Курок легко увернулся и направил ствол пистолета прямо между ничего не видящими глазами робота. Робот разваливался на части буквально на глазах.
- ПРЕКРАТИТЕ ВАШИ ДЕЙСТВИЯ НЕМЕДЛЕННО… ЭТО ВСЕГО-НАВСЕГО РОБОТ-УБОРЩИК.
- Свинья! - с вызовом проревел Курок, нажимая на спуск.
Огромная голова рывком откинулась назад. Напрасно робот пытался стабилизировать свои полуразрушенные контрольные системы - еще две пули в стальных рубашках вонзились в искрящееся месиво, которое осталось от его лица. Конечно, главарь рисковал, потому что самый последний уличный панк знает, что мозг робота может размещаться где хочешь - в груди, в руках, в ногах и так далее.
Однако это был все-таки уборочный робот, и конструкторы решили поместить его нежный мозг как можно дальше от едких химических реагентов и прочих химикалий, с которыми роботу приходилось иметь дело по долгу службы. Так для пущей безопасности мозг попал в голову.
Мертвая машина упала лицом вниз. Прекрасные зеленые доспехи отвалились от ее тела, как лепестки засохшего артишока, из-за перегрева атомного “желудка” робота. Вокруг полетели крупные искры, а из сочленений суставов поднялись первые струйки дыма, одна нога судорожно дернулась и вырвалась из сустава.
А затем Шлямбур расстегнул свои джинсы и справил малую нужду на тело поверженного Голиафа.

* * *

До крайности пораженные пришельцы не верили своим собственным глазам. Это было выше их понимания. Насколько же примитивными были эти парни?
Айдоу судорожно вздохнул, откидываясь на спинку кресла:
- Клянусь отходами Первого Строителя!

* * *

- Вот дерьмо Господа нашего! - судорожно вздохнул генерал Бронсон, откидываясь на спинку своего вращающегося стула. Несколько щепетильный профессор Раджавур, заподозривший богохульство, повернулся к генералу.
- Ваши выражения, Уэйн, несколько…
- Генерал прав, - вмешалась Юки By. Китаянка была до крайности поражена. Происходящее было выше ее понимания.
- В самом деле дерьмо, ничего не скажешь.

* * *

Интермедия Шлямбура имела самые неожиданные последствия. Сочащийся из павшего робота дым стал гуще, искры полетели чаще, и из глубины послышалось странное гудение, которое становилось все громче. Испуганные бандиты быстро отступили на безопасное расстояние.
- Эй, шеф, - прошептал Бур, низко пригибаясь. Его примеру последовали все остальные. - Знаешь что? Мне кажется, эта штука сейчас ка-ак…!
И тут это произошло.
Огромный корабль содрогнулся, когда останки робота вдруг превратились в ослепительный огненный шар. Клубы дыма и осколки разлетелись по комнате с противным визгом. Ударная волна побросала “Вишибал” ничком, и они распростерлись по мягкой белой поверхности, как мусульмане в Мекке. Все тревожные сигналы и индикаторы опасности засверкали, сирены завыли, колокольчики зазвонили, линии питания отключились, и экраны в командной рубке погасли.

* * *

Члены Группы Контакта внезапно обнаружили, что снова видят чужой корабль снаружи, а не изнутри. Слово “Проклятье!” было произнесено на шести разных языках.

* * *

Когда ударная волна ослабла и перестала отражаться от стен, помятые бандиты кое-как поднялись на ноги.
- Все целы? - спросил Курок, разглаживая свою кожаную куртку и пытаясь отыскать дырки и подпалины. Куртка оказалась цела.
Всегда старающийся выглядеть элегантным, Бур с ворчанием заправил в штаны свою видавшую виды майку.
- Да, конечно. Мне вообще не нравится, когда взрывающиеся роботы пинают меня под зад.
- И мне! - воскликнул Шлямбур в простодушном восхищении. - Давайте еще разок, а?
Курок дружески ударил его по лицу.
- Шутка. Он просто шутил, тупица.
- А, ну ладно…
- Я тоже в порядке. - Лом поморщился, ощупывая липкие царапины на ребрах.

Предыдущая страница 5 Следующая страница


Внезапное вторжение 6

- Кому интересно, продырявили тебе шкуру или нет, пижон, - надменно поддразнил его Бур.

Главарь начал было произносить длинную фразу о том, не затолкать ли им кое-куда по носку, когда ему в голову пришла любопытная мысль. Продырявили… В одном шпионском фильме, который он когда-то видел, это сработало. Возможно, очень возможно, что…
- Ну-ка, за мной! - прикрикнул Курок и помчался к месту, где произошел взрыв. Приятели следовали за ним по пятам.
- Что ты задумал, шеф? - осведомился Бур, легко поравнявшись с вожаком.
- Скрести пальцы и держи крепко, - ответил Курок, и задыхающийся от быстрого бега Шлямбур выполнил приказ, скрестив пальцы на обеих руках.
Горячий, едкий дым все еще заволакивал эпицентр взрыва, и “Вышибалам” пришлось двигаться осторожно, чтобы не споткнуться о какую-нибудь часть разбитого робота или обломок его зеленых доспехов, которыми был усыпал закопченный пол. Местность напоминала пирог из рыбы, который слишком долго простоял в духовке, а запах стоял такой, как не пахнет от пьяницы после недельных излияний.
Бегло осмотревшись, Курок скривился.
“Проклятье, - подумал он, - моя идея яйца выеденного не стоит”.
В досаде он пнул ногой оплавленную часть робота и вздрогнул: тяжеленный кусок металла весом в добрую сотню футов исчез из вида, а секунду спустя где-то внизу раздался приглушенный удар. Осторожно ступая по изуродованному полу, бандиты приблизились к месту таинственного исчезновения этого предмета, и конечно, в полу зияла довольно большая дыра. Сквозь нее была видна часть коридора, проходящего по нижней палубе космического корабля пришельцев. Не обращая внимания на горячие, острые металлические дыры, “Кровавые Вышибалы” полезли вниз и исчезли из вида.

* * *

Заменив сгоревшие предохранители на своей контрольной панели, Скви снова задействовал камеры наблюдения и зашипел от ужаса. Испытательная камера была разгромлена.
- Пропали! - хрипло сообщил он. - Их больше нет!
- Грхм! - невразумительно отозвался Айдоу, занятый отстройкой навигационного оборудования.
Гастерфаз вскрыл кожух своего техпоста и что-то делал внутри него, перегнувшись в талии под невообразимым углом, недоступным для любых видов живых существ, не обладающих таким экзо- и экто-скелетом, как хоронцы.
- Жаль! - пробормотал Гастерфаз. - Но такой взрыв мог уничтожить даже меня.
Ящер в тревоге запрыгал на одном месте:
- Нет-нет, они не погибли, они бежали, бежали из камеры!
Гастерфаз с удивительной скоростью освободился из путаницы проводов.
- Так эти примитивные создания на свободе?!
- На свободе в моем корабле?! - Айдоу выронил электрический гаечный ключ.
- Они живы? - завопил Бозтванк.
Скви кивнул, и гриб чуть было не упал в обморок. Это было ужасно. Невероятно! Даже после трехкратного опрыскивания розовой водой он все еще не мог в это поверить.
Гастерфаз захлопнул кожух своего техпоста и, включив охранные внутрикорабелъные системы, стал готовиться к битве.
Скви связался с Треллом и, вкратце сообщив ему новости, приказал ему куда-нибудь спрятаться.
Бозтванк вывел корабельный реактор на 20/20, запломбировал все люки и установил свой разбрызгиватель на аварийный режим.
Командир Айдоу, несмотря на опасность, спокойно откинулся на спинку кресла, потирая бледно-голубой рукой бледно-голубую щеку.
“Ну-ну, - цинично подумал он. - Похоже, что третий тест все же состоится”. Только проходить это испытание придется уже ему и его экипажу.

8

Человеческая голова осторожно высунулась из-за угла белого коридора, огляделась по сторонам и, не увидев ничего опасного, скрылась. Коридор был таким же, как и все остальные коридоры итого дурацкого корабля. Банда, должно быть, ходила кругами, хотя они всеми силами старались избежать этого.
- Чисто! - выдохнул Бур, и остальные бандиты пробежали мимо него. У следующего поворота коридора Шлямбур осторожно высунулся из-за угла и осмотрел путь.
- Чисто, - и все повторилось сначала.
С того самого момента, как им удалось выскользнуть из испытательной камеры, “Кровавые Вышибалы” преодолели уже несколько миль этих белых, сводящих с ума коридоров, совершенно уверенные в том, что кто-то наверняка их преследует. Но ничего не происходило. Петлять по этим коридорам было даже приятнее, чем по аллеям Центрального Парка, но где, черт возьми, были остальные? Курок прекрасно понимал, что времени у них мало, и им надо поскорее предпринять что-нибудь умное. Что - об этом говорилось во всех обантастических фильмах, которые он когда-либо видел.
- Налево, - приказал он Шлямбуру на следующем перекрестке. - Бур, направо. Ищите вентиляционную шахту. Отверстие должно быть легко заметным на этих чертовых белых стенах.
- Понятно, - подмигнул Бур, сворачивая направо. Шлямбур неловко топтался на месте, и Курок подтолкнул его в нужном направлении.
- Сюда, идиот!
Юный специалист по ножам благодарно улыбнулся вожаку, показывая свои превосходные зубы, и начал на цыпочках красться вдоль стены, стараясь производить как можно меньше шума своими тяжелыми армейского образца башмаками.
- А что, если тут вообще нет никаких вентиляционных отверстий? - дерзко, с вызовом прошептал Лом. Он стоял так близко от предводителя, что тяжелый запах из его рта заглушил кислую вонь немытого тела. - Чего нам тогда делать?
Курок с отвращением посмотрел на своего беспокойного дружка.
- Будем искать, пока не найдем. А теперь заткнись, пока я тебя не заткнул.
В этот момент из-за угла высунулся Бур и шикнул, прервав стычку.
- Эй, парни, оно тут.
Бандиты столпились у стены, где действительно помещалось вентиляционное отверстие. Площадь его сечения была около квадратного метра, и вход в него был забран металлической решеткой цвета слоновой кости, прикрепленной к стене какими-то дурацкими болтами. Бур осмотрел их оценивающим взглядом профессионала, нахмурился, затем улыбнулся и вытащил из кармана куртки отмычку и расческу с длинной тонкой ручкой. Пока он ловко откручивал болты, Лом и Курок заняли оборонительную позицию по стенам коридора. Вскоре они будут в безопасности, спрятавшись в стенах как тараканы. Курок был уверен, что пришельцам ни за что не обнаружить их в вентиляции. Он видел, наверное, целую дюжину фильмов, в которых подобный трюк приносил успех.

* * *

- Что значит, ты не можешь их найти?! - заверещал Бозтванк, подлетев сзади к охранителю и хлеща его по спине ветками куста. - Ты, неумелый растяпа! Грязные вонючие грунтландцы бродят по нашему кораблю, и ты не можешь нащупать их?
Гастерфаз, пристально следящий за датчиками своего техпоста, не почувствовал нападения; на его экране сменяли друг друга изображения одинаковых пустых белых коридоров.
- Ну? - потребовал Айдоу, раздраженно шевеля кустистыми голубыми бровями. Монументальный хоронец печально покачал головой.
- Взрыв уничтожил один маленький распределительный щиток, и теперь я не могу управлять камерами. Я пытаюсь восстановить систему, но даже Трелл не сможет проделать это достаточно быстро.
- И…
- И значит, либо они движутся очень быстро, избегая моих камер с таким искусством, словно занимались этим всю жизнь, что маловероятно, либо они превратились в белую краску, - просто ответил Гастерфаз. - Честно говоря, мне это непонятно. Дорожно-ремонтная бригада не должна быть на это способна, - гигант с отвращением взмахнул руками. - А если кто-нибудь считает, что управится с моим оборудованием более эффективно - пожалуйста. Я не могу нащупать беглецов.
Командир Айдоу с трудом выдержал гнев и, переведя дыхание, медленно сосчитал до восьми.
- Во всяком случае, они не выбрались из корабля, - заспорил Бозтванк, накручивая наборные диски своими руками, состоящими из силового поля. - Ни один воздушный шлюз не открывался. В складские помещения никто не входил, в машинное отделение… Вах! - гриб нажал кнопку блокировки автоматики и приказал своему блюдцу снова побрызгать себя розовой жидкостью.
Ситуация становилась все серьезнее. Не могли же эти примитивные создания просто рассеяться в воздухе?
- Они не пытались даже передавать радиосообщения, и я не могу их запеленговать, - пожаловался Скви. - Кроме всего прочего, ничто из того, что у них есть, не может пробить наш защитный экран.
Глаза Айдоу стали похожи на ущербные луны.
- Ты уверен? - невнятно пробормотал он обеими глотками. - Подумай сам: они пронесли на борт оружие, действующее на расстоянии, они выбрались из испытательной камеры, а теперь они скрываются от нас с поразительной легкостью. И это действия примитивных созданий?
Трусливый до самой селезенки или до того волокнистого органа, который заменял селезенку у его расы, Бозтванк уловил намек командира.
- Неужели… Великие Золотистые? - спросил он, вибрируя от страха.
- Возможно.
- Глупости, - прогудел Гастерфаз. Его лицо было неподвижным более чем всегда. - Двое из них мертвы и лежат в испытательной камере. Неужели Великие Золотистые станут…
- Станут, да-с-с-с, - успокоил его Скви, прибавив к последнему слову несколько лишних “с”. - Великие Золотистые готовы на все, лишь бы заполучить нас живыми.
- Ловушка? - задумчиво пробормотал хоронец.
Эта возможность не приходила ему в голову. Правда, до тех пор, пока его раса не присоединилась к галактическому союзу, он и слова такого не слыхивал.
Бозтванк нетерпеливо раскачивался в своем блюдце, мечась по рубке туда и сюда.
- Газ! Мы должны использовать газ Омега! - закричал он. - Наполним корабль газом. Даже Великие Золотистые не устоят перед газом Омега! Ему ничего не может сопротивляться.
- Ты надеешься… - заговорил Скви, прижимая к груди свой хвост, словно стараясь защитить его от грозной опасности. Газ Омега. Опасная штучка. От одного только упоминания о нем Скви почувствовал зуд во всем теле. Но затем он ощутил себя живым, и по спине побежали мурашки восторга. Он чувствовал себя живым и возбужденным. Как жаль, что планета населена млекопитающими.
- А как ты насчет Трелла? - спросил Айдоу, небрежно откинувшись в кресле. - Он же погибнет вместе с примитивными существами!
Бозтванк открыл рот, чтобы заговорить, и тут же захлопнул его. Какой приятный сюрприз!
- Мне очень жаль, но, боюсь, им придется пожертвовать для блага корабля.
- Это единственный наш техник, - практично заметил Гастерфаз.
- Если ты хочешь делать всю мелкую грязную работу по ремонту и обслуживанию корабля - делай. Я не хочу, - и гигантский охранитель нахмурился, при этом лицо его стало похожим на осыпавшийся карьер, где когда-то добывали щебень. - Айдоу, мы должны спасти его!
- Мы можем попытаться. Скви, свяжись с ним, пусть спрячется в газонепроницаемом отсеке и сидит там, пока мы не сообщим ему, что можно выходить.
- Принято к исполнению, мой командир.
- Гастерфаз, сколько времени понадобится, чтобы разогреть газ Омега?
- Девятьсот секунд.
- Начинай немедленно. Бозтванк, начинай пломбировать всю органику, которая может пострадать от действия газа - одежду, продовольствие, нас…
- И нас тоже? Очень умно, командир, - съязвил гриб, подплывая к своему техпосту. - Я бы не догадался, - шорох закрывающейся бронедвери оттенил его последнюю реплику.
“Подавись своими отходами, жаба на табуретке!” - злобно подумал Айдоу.
- Гастерфаз, где твой боеробот?
- За пределами испытательной камеры. А что?
- Подготовь и его тоже. На всякий случай.

* * *

В вентиляционной шахте оказалось довольно тесно, и “Вышибалы”, ползущие по ней на четвереньках, то и дело натыкались друг на друга. Бесшовная металлическая труба казалась бесконечной.
- Еще раз пикнешь, Бур, и ты - покойник, - проворчал Лом, ползущий последним. Вместо ответа Бур снова пустил газы.
- Ах ты задница!
- Заткнитесь оба, - веско приказал Курок. - Иначе я проломлю вам головы. Эй, Шлямбур, - обратился он к потертому джинсовому заду, маячащему перед самым его носом. - Что ты там видишь?
- Комнату, - немедленно отозвался Шлямбур. - Полным-полно машин и всякого хлама. Как бойлерная. Хочешь, чтобы я слазил посмотреть?
- Нет, ползи дальше.
Лишь только “Вышибалы” проползли по трубе несколько десятков метров, как им начали в изобилии попадаться многочисленные вентиляционные решетки, выходящие в разные комнаты. Удивительно, но отверстий, ведущих в коридоры, было совсем мало. Через любое из этих отверстий они могли без труда выбраться из шахты, но куда? Им нужен был выход из корабля, командная рубка или что-нибудь такое же полезное, однако им то и дело попадались похожие друг на друга комнаты, вроде последней, а уж оборудования в них было свалено побольше, чем в университетах!
Бур неожиданно боднул головой Курка, отчего тот врезался в Шлямбура. Разозленный главарь выругался.
- Смотри, куда прешь, глупая скотина! - прорычал он.
- Это не моя вина, шеф, - отверг обвинение Бур с искренними интонациями в голосе. - Лом меня толкнул.
- Врешь, не толкал.
- Толкал.
- Нет.
- ДА!
- НЕТ!
Курок щелкнул предохранителем пистолета, и спор прервался. Тем временем Шлямбур обнаружил очередной люк и рассматривал что-то сквозь решетку. Свет, падающий из комнаты на его лицо, был достаточно ярким, чтобы Курок разглядел на его лице улыбку. Юноша скалился, как сводник, обстряпавший выгодное дельце.
- Что там на этот раз, дуралей? Ты нашел их сортир?
Чуть не лопаясь от восхищения, Шлямбур повернулся и сверкнул глазами.
- Не, Курок, ты не поверишь, чего тут! - радостно зашептал он. - Я думаю, что это их… их… - он попытался подыскать нужное слово. - Ну, ты знаешь, в армии бывает… арсенал, вот так. Это их арсенал.
Курок быстро оттеснил плечом Шлямбура и сам заглянул внутрь. Действительно, с другой стороны решетки вдоль белых стен комнаты выстроились прозрачные шкафы, в которых хранились мечи, копья и странные предметы с рукоятками и ремнями. Большинство оружия было трудно идентифицировать, но даже самый последний уличный панк мог бы угадать в некоторых экземплярах винтовки и пистолеты. Винтовки и пистолеты из будущего. При виде оружия рот Курка наполнился сладкой слюной.
- Бьем в десятку! - выдохнул главарь, все еще не веря в удачу.
- Теперь мы их поджарим! - и он проворно отполз в сторону, давая Буру место у решетки. Бур принялся за работу.

* * *

- Опять они, - вздохнул Скви. Айдоу чуть не свалился с кресла.
- Что?! Кто?! Где?!
- Объединенный Комитет Грунта по Торжественной Встрече, - пояснил ящер, изрядно утомленный настойчивостью туземцев. Почему они не хотят просто смотреть передачу и… ох… Оказывается, Скви давно уже ничего не передавал. Оп-ля!
- Они вызывают нас уже в…цатый раз, причем вызывают на радиочастотах электромагнитного спектра. Для таких примитивных существ это большое достижение.
- Ответь им! - приказал чей-то голос.
Пришельцы начали удивленно переглядываться, так как команда исходила не от Айдоу, а от Бозтванка. Гриб с яростью глядел на товарищей по команде.
- Ответь им! - снова взвизгнул он, подплывая ближе. - Давайте заканчивать с этим! Все тесты пошли прахом, примитивные существа разгуливают по кораблю, а мы можем потерять нашего любимого Трелла… - Притворная слеза выкатилась из его лишенного век глаза. - Давайте обратимся к этой группе Встречи, скажем им Речь и испортим им всю обедню! Давайте испортим обедню всем! - Бозтванк закончил свое выступление на истерической нотке.
Ящер, гуманоид и хоронен, раздумывали всего несколько секунд, прежде чем согласиться с предложением Бозтванка. Да, настало время сделать несчастной всю планету. Командир Айдоу застегнулся для пущей презентабельности на все пуговицы и распушил брови.
- Скви, ты готов?
Ящер улыбнулся широко, так что стали видны жаберные пластины.
- По счету, командир, три… два… один…

* * *

- ЛЮДИ ГРУНТА, ВНИМАНИЕ!
Члены Группы Контакта испуганно подняли головы ко вновь появившемуся на экране изображению голубого гуманоида. Генерал Бронсон высунул изо рта сигару, сэр Джон надел очки, а Мохад выскочил из ванны. Придерживая одной рукой спадающие штаны, он перепрыгнул через стальные перила, пронесся вдоль ряда кресел и прыгнул на свое место у консоли.
- Запись, - пробормотал он, слегка задыхаясь, и нажал кнопку.
- Приготовиться, - предупредил Раджавур. - Может быть, это как раз то, чего мы ждем.
Доктор Малавади кивнул в ответ, пытаясь отдышаться. Все было давно подготовлено, как и всегда. Теперь все зависело от удачи и от того, как сработает аппаратура.
Голубое существо на экране настенного монитора свирепо оскалилось, глядя на Группу Контакта. Плечи его были расправлены, глаза выпучены, мундир застегнут криво.
Доктор By отметила про себя, что существо явно чем-то обеспокоено, и непроизвольно проверила, правильно ли застегнуто ее собственное платье. Кто же его обеспокоил? Мы? Возможно. Во всяком случае - не уличная шайка.
- С ОГРОМНЫМ СОЖАЛЕНИЕМ ВЫНУЖДЕН СООБЩИТЬ, ЧТО ИСПЫТУЕМЫЕ ОБЪЕКТЫ…
- Включай! - приказал Раджавур и Малавади щелкнул тумблером.
Немедленно речь голубого существа превратилась в пронзительное завывание. Пришелец продолжал говорить, не ведая того, что его слова никому не слышны.
Прошла минута. Затем еще одна.
- Ну как, Джонни? - спросил Бронсон.
Социолог нерешительно улыбнулся.
- Ну… да. Я уверен, что все получается. Мир хочет знать, что происходит, но никто не догадывается, что мы глушим передачу пришельцев.
Раджавур вздохнул так, словно у него гора с плеч свалилась.
- В этом случае беспорядков, которых мы опасались…
- Скорее всего не произойдет.
Доктор By с шумом выдохнула воздух, от волнения она некоторое время не дышала.
- Слава Богу! - сказала она.
Идея заглушить передачу пришельцев, когда они объявят о том, что Земля будет уничтожена, принадлежала генералу Николаю Николаеву. Он исходил из старинного принципа, что, дескать, чего ты не знаешь, то тебя и не беспокоит. В России этот принцип всегда срабатывал безотказно. И если пришельцы в самом деле смогут уничтожить Землю, то человечество, по крайней мере, погибнет с достоинством, а не как вопящая, сошедшая с ума от страха толпа. Николаев сообщил свои соображения Раджавуру по телефону, и дипломат немедленно засадил Малавади за работу.
На крыше каждого здания, выходящего фасадом в сторону корабля чужаков, установили огромные тарелкообразные антенны. Спутники сошли со своих орбит и приземлились почти вплотную к таинственному холодильнику. По сигналу Малавади все эти электронные приспособления, за исключением, естественно, холодильника, начали настоящий кошачий концерт, который совершенно вытеснил из эфира передачу чужаков. Фактически их послание так и не покинуло пределов Центрального Парка.
Миллионы людей во всем мире принялись настраивать свои телевизоры, проклиная все на свете, ибо чертовы аппараты сломались именно тогда, когда в них возникла необходимость. Несколько человек, особо умных, либо параноидального склада, заподозрили во вмешательстве правительство и попытались что-нибудь предпринять. Но вышло так, что те, кто мог что-либо предпринять, не стали этого делать, а те, кто стал бы, - те не могли.
В далекой Австралии в спешном порядке прикомандированный к Парламенту переводчик французского языка напрасно пытался доказать, что завывающее бульканье в радиоприемниках не является диалектом французского, а происходит в результате сильных помех в эфире. Осси (Презрительная кличка австралийцев), разумеется, не поверили ни единому его слову, так как им приходилось иметь дело с французами.

Предыдущая страница 6 Следующая страница


7 Ник Поллотта, Фил Фоглио

Айдоу в последний раз оскалился народам Земли, насупил кустистые брови и исчез с экрана в месиве красок. Мохад подождал несколько секунд, просто для того, чтобы быть уверенным, а затем выключил глушилки. Над планетой повисла блаженная тишина,
- Как ты думаешь, все получилось? - с надеждой спросил Раджавур. Кортни пожал плечами.
- Сейчас еще ничего нельзя сказать, но я бы предположил - а это только предположение, прошу заметить! - что да.

* * *

Командир Айдоу включил микрофон и поглубже уселся в свое восхитительно мягкое кресло. Для Грунта это слишком. Через несколько минут начнется всеобщая паника, и цивилизация на планете погибнет. Он уже много раз наблюдал такое.
Речь всегда срабатывала, именно потому она и была РЕЧЬ! Айдоу с любовью поведал миллионам слушателей об армадах космических кораблей-завоевателей, которые летят в глубинах пространства, чтобы превратить их родной мир в радиоактивный шлак, о дождях из раскаленной лавы, о вулканах, об огромных приливных волнах, несущих с собой смерть, разрушение и голод! Ура-а-а!
Речь была соткана как единое полотно из нитей ночных кошмаров, и Айдоу в свое время охотно заплатил за то, чтобы эту Речь ему записали. Убив автора сразу по окончании работы, он вернул все свои деньги. Убийство - вот единственный разумный способ вести дела с писателями. Теперь же ему даже не приходилось читать Речь - он знал ее наизусть.
“Ах, - подумал довольный гуманоид, - грунтландцы наверняка уже посходили с ума. Произойдут разрушения, пожары, на улицах появится боевая техника, начнутся насилия, убийства, самоубийства. И каждый акт насилия будет с любовью записан на пленку регистрирующими устройствами, чтобы потом мы могли спокойно насладиться зрелищем”.
Голубое существо поежилось от подступающего экстаза. Конечно же тот факт, что никакого космического флота не существовало и что Айдоу и его экипажу было не под силу уничтожить планету никаким иным способом, кроме как съев ее, ровным счетом ничего не значил. Глупые грунтландцы-то думают, что они могут! Айдоу погрузился в приятные мысли о жестоком и кровопролитном конце планеты и был на грани оргазма, когда оглушительный рев вырвал его из состояния мечтательной задумчивости.
- Скви! - рявкнул Гастерфаз, заметив подмигивающий индикатор на своей панели. - Кто-то проник в твою комнату!
- В мою комнату? Там же моя коллекция! - взвизгнул ящер, немедленно осознав, чем это грозит. - Примитивные создания захватили мою коллекцию оружия!
Айдоу икнул. Сначала одной глоткой, потом другой. “Клянусь волосами в носу Первого Строителя, это оказалось то еще путешествие!”
- Г-гастерфаз, направь своего биоробота в каюту Скви. Прикажи роботу убивать всякого, кого он увидит. Нет, не так.
Пусть убивает все, что движется! Грунтландцы не должны получить это оружие.
Несмотря на то что большинство экспонатов были старинными, они прекрасно действовали и были настолько мощными, что представляли собой серьезную угрозу.
- Сколько времени еще будет разогреваться газ Омега? - перебил Бозтванк, чуть выкопав самого себя с корнями, ибо все это время он нервно ковырял почву в своем блюдце. Жирный чернозем не прилипал к силовому полю, из которого состояли конечности гриба.
- Триста секунд, - проворчал охранитель.
- Слишком долго! - завопил гриб и, закрутившись волчком, протянул одну руку и нажал на кнопку на техпосту Гастерфаза. Хоронец в ужасе попытался оттолкнуть полупрозрачную руку, но силовое поле не поддалось даже его силе.
- Остановись, глупец! Газ еще не согрелся!
- Смерть! - проскрежетал бортинженер, утрачивая последние крохи разума. - смерть - СМЕРТЬ - СМЕРТЬ!

9

- Эй, слизняк, по-английски сечешь? - спросил безволосый гигант и направил на Трелла свое оружие с таким широким стволом, что в нем мог свободно поместиться нос техника. Собственно говоря, его нос уже почти был внутри ствола.
Прежде чем ответить на вопрос, технику пришлось сглотнуть. Только недавно Скви предупредил его о том, что грунтландцы ухитрились вырваться из испытательной камеры, и вот он встречает их буквально на пороге каюты коммуникатора. Огромный и вонючий гуманоид, единственным достоинством которого было отсутствие волос, без усилий оторвал Трелла от пола и швырнул в каюту.
Трелл был сбит с толку разнообразием размеров, форм и цветов аборигенов. Единственной общей чертой в их внешности были угольно-черные доспехи из шкур животных, наброшенные на плечи. Треллу очень понравилась эта одежда, но когда маленький грунтландец со смешно торчащими зубами повернулся, он увидел разукрашенную спину.
Трелл сделал большой глоток. Да, он попал в руки примитивных существ.
Чужак показался “Вышибалам” таким же невысоким, как и Шлямбур, таким же лысым, как голова Лома, и вдобавок зеленым, что их нисколько не удивило. Очевидно, чужак был родом с Марса.
Трелл был одет в желтовато-белую хламиду, обернутую вокруг тела, так что все четыре руки его оставались неприкрытыми. На ногах у него были надеты ботинки из мягкого пластика. Талию его перехватывал широкий пояс со множеством карманчиков и желтоватой запаянной коробочкой. Курок обыскал чужака на предмет оружия, но, если оно у него и было, спрятанное между инструментами, он его не обнаружил.
- Да, я понимаю ваш язык, - произнесла коричневая коробочка-коммуникатор, укрепленная на поясе.
Устройству потребовалось несколько секунд, чтобы перевести на понятный Треллу язык, а затем повторить для него вопрос на инфразвуковой частоте, на которой общались между собой сородичи Трелла.
- Мое имя Трелл. Я есть техник. Не убивайте меня, и я стану верно служить вам изо всех моих маленьких сил.
Курок, зацепившись большими пальцами за широкий, испещренный заклепками и шипами пояс, подумал, что чужак демонстрирует достаточную покорность и может многое для них сделать. Он ободряюще улыбнулся - он любил покорность в других.

Главарь сделал Лому знак выпустить чужака. Лом с готовностью повиновался, тщательно вытерев пальцы о чумазую майку. “Тьфу ты, мерзость!” - подумал он.
Маленькое, словно отлитое из резины пресмыкающееся на ощупь напоминало невытертую грифельную доску. Ему было невдомек, что то же самое подумал о нем и член команды чужого космического корабля.
Курок вытащил свой кольт и с элегантным простодушием повел стволом в сторону стеллажей, где под колпаками из небьющегося пластика поблескивали пирамиды странного оружия.
- Открой замки или умрешь, - сказал он.
- Ладно! - легко согласился Трелл и отпер первую витрину своим универсальным ключом.
“Кровавые Вышибалы” с энтузиазмом расхватали антикварные винтовки и терпеливо выслушали объяснения Трелла, как с ними обращаться. Короткое испытание на переборке подтвердило искренность Трелла. Потянуть то, повернуть это, и можно нажимать на спусковой крючок. Из дула вырвалась стрела многоцветного пламени, и в металлической стене появилось оплавленное отверстие величиной с кулак.
Бандиты с нежностью гладили свое новое смертельное оружие. Что-то скажут “Команчи” с 95-й Стрит, когда поближе познакомятся с этим. Судя по результатам первого короткого испытания, оружие должно было произвести на них сногсшибательное впечатление.
“Вышибалы” забрали с собой столько оружия, сколько могли унести. Каждый из них закинул за спину по два лазера, сжимая третий в руках. Банда была вооружена и готова к войне. Только Шлямбуру, учитывая его ограниченные умственные способности, вручили автоматический пистолет Курка, так как главарь мудро решил, что Шлямбур вряд ли запомнил все объяснения их странного наставника.
Бегло осмотрев стеллажи, чтобы не пропустить чего-нибудь интересного, Курок спросил у техника о гранатах, Треллу потребовалось некоторое время, чтобы усвоить совершенно новую для него концепцию портативного оружия, которое взрывается после броска. Подумав, он ответил отрицательно. Таких устройств для поражения живой силы в арсенале не было.
По команде Курка Лом выглянул в коридор и проверил, чист ли горизонт. На него никто не напал, и банда покинула склад оружия. Прежде чем закрыть за собой дверь, Бур обернулся и полоснул из лазера по витринам, уничтожая все экспонаты, чтобы ничто здесь не могло быть обращено против них.
- Куда теперь? - спросил Лом у своего босса.
- На мостик, - решил Курок, предполагая, что именно там спрятались их мучители.
- Куда? - переспросил Трелл, лихорадочно вертя рукоятки настройки коммуникатора.
На борту корабля не было никаких искусственных сооружений для преодоления водных преград. Курок беспомощно замахал руками.
- Мостик, - повторил он. - Ты понимаешь… передняя парта, главная контора… водительское сиденье… - он растерялся. Курок никак не мог объяснить чужаку, чего он от него хочет.
Ко всеобщему удивлению, положение спас Шлямбур.
- Отведи нас туда, где твой босс сидит на своей заднице, - сказал он. Это Трелл понял без труда.
- Следуйте за мной, господа, - промолвил зеленый чужак и уверенно повернул налево.
“Вышибалы” крались вдоль коридора, держа оружие наготове, когда внезапно из отверстий в стенах, которые они ошибочно приняли за вентиляционные шахты, начала поступать какая-то густая, вишневого цвета грязь, с шипением прожигающая пластик пола до сверкающего металлического основания. От страха прижатые уши Трелла встали торчком.
- Клянусь тестикулами Первого Строителя - газ Омега! Вж-ж-ж-и-и-и-и! - пришелец взвыл, как заводящаяся бензопила. - Скорее к шлюзам!
“Кровавые Вышибалы” не имели ни малейшего понятия, что за мерзкий студень расплескался по полу, но последовали примеру странного зеленого приятеля.
- Не прикасайтесь к нему! - прокричал Трелл.
Казалось, он не прыгал через многочисленные реки и ручейки вишнево-красного клейстера, а отскакивал от палубы словно мяч из литой резины. Несмотря на тяжелые ботинки, которые тянули их вниз, бандиты старались не отставать, следуя его разумному совету.
Повернув вправо, Трелл поскакал дальше по коридору, и “Вышибалы” поскакали за ним, стараясь не потеряться в лабиринте коридоров. Очередной правый поворот привел их в тупик, торцевая стена которого была украшена серебристым овалом размером с тело человека. Трелл торопливо нажал на поверхность этого овала в четырех местах, дверь отъехала в сторону, и “Кровавые Вышибалы” ринулись в открывающийся проем, чуть не затоптав при этом маленького техника. Выбравшись из-под груды тел, пришелец поспешно нажал на черную пластину на стене. Дверь воздушного шлюза захлопнулась и уплотнилась. На мгновение тьма окутала окружающее, потом под потолком зажглись утопленные в панели лампы.
- В безопасности, - вздохнул Трелл. - Наконец-то мы в безопасности.
Помещение, в котором они оказались, представляло собой правильный параллелепипед, стены которого были сделаны словно из некрашеного железа. Вдоль боковых стен выстроились металлические шкафчики, дальняя стена была голой, если не считать такого же серебристого овала выходной двери. Кроме Трелла и “Вышибал”, в помещении шлюза ничего не было.
- Ты уверен, что мы в надежном месте? В безопасности? - уточнил Бур, слегка задыхаясь, ствол его лазерного карабина шарил по сторонам на случай непредвиденных обстоятельств.
- Пока - да, - сообщила коробочка на поясе чужака. - Газ Омега не сможет сюда проникнуть. - Трелл постучал по металлической двери лишенным ногтя пальцем. - Воздухонепроницаемо. Никаких органических деталей. Газ не проникнет.
Курок удовлетворенно фыркнул.
- Газ? Какой газ? - спросил он. - Ты имеешь в виду это виноградное желе снаружи?
Даже при переводе поэтичное сравнение донесло смысл сказанного до чужака.
- Да, это гель, - пояснил техник, - они слишком поторопились выпустить его, и он еще холодный. Но когда он разогреется… Пух! - и ты мертвый.
Лом с издевкой приподнял верхнюю губу.
- Подумаешь, важность, - саркастически хмыкнул он. - Пошли, раскидаем этот хлам.
- Угу, - тут же согласился Шлямбур.
Он был настолько испуган, что от страха чуть не выскакивал из ботинок. Единственной причиной, по которой обувь еще держалась у него на ногах, было то, что он носил ботинки на размер меньше, чем нужно. - Пошли.
- Заткнись, - проворчал главарь. - Мы никуда не идем.
Шлямбур выпятил подбородок.
- Да, - преданно отрапортовал он, делая быстрый поворот кругом. - Мы не идем.
Лом повернулся лицом к предводителю, схватившись за рукоять похищенного лазера. Двое вышибал придвинулись ближе, пытаясь защитить своего вожака, но Курок взглядом остановил их, пока они не прикончили бывшего мотоциклиста. Лом направил на него лазер, но Курок отважно встал прямо перед ним.
- Ну? - спросил Курок угрожающе тихо.
Бывший мотоциклист попытался выдержать взгляд противника, но не смог и отвел глаза. Курок немедленно этим воспользовался и изо всей силы ткнул Лома в живот стволом своего ружья. Лом всхлипнул от боли. Все получилось не так, как он планировал, а открытая стычка всегда была ему не по плечу. Лом медленно опустил оружие, несколько секунд спустя Курок сделал тоже самое.
- У нас же пушки, каких никто никогда не видел, - заговорил Лом, стараясь звучать убедительно. - И теперь у нас есть шанс выбраться отсюда. Чего же мы ждем? - он указал на Трелла грязным пальцем. - Ты слышал, что он говорит? Эта красная штука убьет нас быстрее, чем чистый дайкири. Зачем же нам тут оставаться? Давайте смываться, пока целы.
- Никто не смеет убить “Вышибалу” и оставаться в живых, чтобы хвастаться этим, - отчеканил Курок. - Эти марсианские вонючки прикончили двоих из нас, а ты хочешь смазать пятки? Цыплячий ублюдок, ты хочешь простить им кровь “Вышибал”?
Курок знал, что Бур и Шлямбур верны ему на сто процентов, но хотел сохранить и этого парня. После гибели Лобзика бывший мотоциклист был самым сильным в банде и в случае, если дело дойдет до рукопашной, мог оказать им неоценимые услуги. Во всяком случае, если Курок не повернется к нему спиной.
Лом понял, что Курок что-то задумал, но не мог понять - что, и решил стоически перенести выволочку.
- Да, ты прав, - вымолвил он, подкрепляя свои слова неестественной улыбкой. - Никто не должен нас поливать помоями. Пойдем и оторвем этим психам головы.
- Рад, что ты согласен, - с усмешкой сказал Курок, в то время как Бур и Шлямбур встали по сторонам, держа оружие на виду,
- Ты, как твое имя-то? Трелл внезапно осознал, что к нему обращаются, и уважительно приподнялся с пола.
- Трелл. Трелл-дезамо-Трелл-ика-Трелл-форзуа Младший.
Курок некоторое время пытался разобраться в этом нагромождении звуков.
- Я думаю, мы станем звать тебя просто Трелл, - рассудил он.
Трелл смиренно пожал плечами. Это все же было лучше, чем Младший.
- О'кей, Тредл-малыш, скажи нам, что будет, если твой газ Омега попадет сюда? Может быть, можно просто задержать дыхание или сделать что-нибудь вроде этого?
Трелл поежился, этот жест имел у его расы точно такое же значение, как и у людей.
- Газом Омега не обязательно дышать, - объяснил он. - Достаточно, чтобы он попал на кожу, и ты - мертвый. Пух!
Опять “пух!”!
- Ладно. А можем мы выбраться наружу и зайти с другой стороны? Например, взобраться на мостик через окно?
- Нет, сэр. Охранные роботы распылят нас на атомы, как только мы выйдем наружу. Если используется газ Омега, значит, корабль защищен по классу А. Выбраться невозможно.
- Да, для прогулки это чересчур, - неискренне рассмеялся Бур.
Курок не обратил на него внимания, стараясь оставаться спокойным и хладнокровным.
- Пойманы, как крысы, - прошептал Шлямбур, всерьез обеспокоенный. “Ох, - подумал он, - если бы только мой Боуи был со мной, тот самый, которым мама пыталась зарезать папу. Он всегда приносил мне удачу”.
Курок дружески потрепал его по плечам.
- Отлично. Тогда мы нападем на них, - вымолвил он. - Эй, ты! В шлюзе есть космические скафандры?
Транслятор Трелла перевел непонятное слово как “мобильные доспехи, защищающие от воздействия окружающей среды”.
- Разумеется, сэр.
- Покажи.
Техник подумал, что понял замысел волосатого грунтландца, и попытался объяснить, почему этот план не сработает.
- Космические костюмы не могут защитить от газа Омега. Некоторое время они продержатся, но в конце концов газ разъест сочленения и проникнет внутрь.
Курок оскалил зубы в самой зловещей из улыбок.
- Достаточно долго, чтобы мы успели добраться отсюда до мостика? - медленно, с расстановкой произнес он.
Трелл расширил ноздри. Какие умные эти грунтландцы!
Вскочив на ноги, техник принялся ковыряться в содержимом пристенных шкафчиков, попутно обнаружив давно утерянную бутылку с жидкостью дал протирки иллюминаторов. Вот где она, оказывается, была все это время!

* * *

Вытянув губы, командир Айдоу плюнул в землю, из которой торчал Бозтванк. Гриб с отвращением отшатнулся от него, и его летающее блюдце врезалось в металлический край его техпоста, но впервые за весь год старый мухомор потерял дар речи. Айдоу же, напротив, не сдерживался.
- КРЕТИН! - проорал он в два горла. - ПРЕЗРЕННЫЙ ДУРАК! Холодный газ Омега! Мы хотим их убить, а не просто испортить им настроение.
- Они живы. - Гастерфаз был немногословен. - Они нашли прибежище в четвертом шлюзе. Должно быть, Трелл показал им, как открыть люк.
- Трелл… - выдохнул бортинженер, готовый от ярости разорваться на части. - Это все он виноват.
Командир Айдоу быстро пересек командную рубку и с силой треснул гриба по мясистой шляпке. От удара Бозтванк закачался из стороны в сторону, и голубокожий гуманоид ударил его еще раз, и еще… Вскипев, гриб бросился на командира, пытаясь вцепиться ему в горло своими силовыми полями, однако Айдоу успел включить укрепленный на поясе генератор защитного поля и теперь хохотал, глядя на тщетные усилия Бозтванка, пытавшегося прорваться сквозь невидимый барьер, - на борту этого корабля каждый имел на поясе такое устройство.
Поняв это, объятый ненавистью гриб метнулся обратно к своему техпосту, включил свои силовые поля на полную мощность и вырвал из пульта помятую металлическую панель. С зычным воплем он метнул стальную квадратную пластину в своего обидчика. Смертоубойная железяка без помех пронзила силовое поле Айдоу и попала бы голубому гуманоиду точно в горло, если бы в считанных сантиметрах от цели ее не поймал своей каменной рукой Гастерфаз. Смяв в кулаке стальную пластину словно бумажку, хоронец небрежно бросил ее на пол, где она, зазвенев, откатилась в угол. Всем своим гигантским телом Гастерфаз вклинился между бойцами, разделив их живой каменной стеной. Гриб и голубой командир подозрительно выглядывали из-за его огромного тела, и поэтому никто в рубке не заметил, как открылась и снова закрылась дверь шлюза номер четыре.
- Сначала убьем грунтландцев, потом - Друг Друга, - прогудел хоронец таким тоном, который исключал все дальнейшие дискуссии.
Бойцы неохотно вернулись к своим рабочим местам. Скви также занялся своей аппаратурой, хотя за секунду до этого готовился придти на помощь командиру. Это не осталось незамеченным со стороны Бозтванка, который буквально пылал от ненависти. Неспособность достичь той блаженной кульминации, свойственной его виду, чтобы отдать земле жизнеспособные споры, а также долгое воздержание уже давно сказались на его разуме: даже по меркам своего собственного народа Бозтванк был сумасшедшим.
В мрачном молчании гриб исследовал обнажившиеся внутренности своего техпоста, оценивая повреждения и часто поливая себя розовой водой. Он с радостью убил бы их всех, если бы ему представилась возможность. Затем Бозтванк сдержанно улыбнулся: разве возможности ищут? Их надо создавать самому. Айдоу опустился в свое кресло.
- Гастерфаз, направь боеробота к шлюзу № 4 и прикажи ему убивать все, что он увидит, но, если это возможно, пусть спасет Трелла.
Каменный титан попытался что-то сказать, но Айдоу не дал ему этой возможности.
- Я понимаю, что для твоей машины это слишком сложно, но это даст Треллу шанс.
- Хорошо, командир.
Командир Айдоу казался внешне невозмутимым, словно его никак не касалось то, что только что произошло, но на самом деле он был погружен в мрачные раздумья. Когда они наконец уберутся с этой отвратительной планеты, он убьет этого поганого гриба медленно и с удовольствием, одним из множества способов, которые его охочая до пыток и мучений раса разработала за тысячелетия. Вот только где ему достать кусок проволоки и яблоко?

* * *

В шкафу воздушного шлюза висело только пять скафандров, по одному для каждого члена банды и для Трелла, который конечно же шел с ними в качестве туземца-проводника.
Шлемы были сделаны из твердого, прозрачного пластика, который звенел как хрусталь, если по нему постучать. Трелл всерьез советовал не насвистывать вблизи от них. Башмаки и перчатки были сделаны из металла, а собственно костюмы - из грубой и жесткой ткани, шершавой снаружи и гладкой и шелковистой внутри. Костюмы были ярчайшего неоново-оранжевого оттенка, и Трелл объяснил, что это было предусмотрено для того, чтобы скафандр был хорошо заметен на фоне белого корпуса корабля. Бур, который спросил о цвете, удовлетворенно кивнул. То, что костюмы были ярко-оранжевыми, оказалось вполне логичным. По крайней мере, странные костюмы не были белыми.
В своих взятых взаймы костюмах “Кровавые Вышибалы” выглядели довольно неловкими, так как только костюм Айдоу был похож на человеческий, и Курок взял его себе. От костюма исходил странный запах, но в общем скафандр подошел главарю.
С остальными бандитами дело обстояло гораздо хуже.
Костюм Лома свешивался с него многочисленными складками. Покрой скафандра был вполне человеческим, только очень большим, и Лом должен был бы чувствовать себя в нем как мальчишка в отцовском пальто, однако это сравнение не пришло в его голову, ибо он не только не помнил отца, но и не знал его имени.
Скафандр Шлямбура плотно прилегал в талии, на перчатках не хватало пальцев, а сзади был пришит какой-то дурацкий рукав, который свешивался с его задницы и волочился по полу до тех пор, пока он не догадался повязать его на шею, как косынку.
Самый скверный космический костюм достался Буру. По форме он напоминал сплющенный купол с тремя ногами, к тому же что-то время от времени брызгало ему в лицо противной розовой жидкостью. Трелл объяснил Буру, что розовая жидкость необходима для поддержания жизни того вида живых существ, для которых предназначен скафандр, и поэтому разбрызгиватель нельзя отключить.
- Это воздух? Пища? - предположил Бур.
Трелл покачал головой.
- Нет. Они просто любят это.
- А, наркотики! - догадался Бур.
- Не совсем, - опроверг его упорный техник. - Им нравится, когда брызгает розовым.
Сначала Бур пытался уклоняться от струи, но розовые брызги непременно настигали его. Вскоре он почувствовал, что ему нравится цвет жидкости и успокаивающий эффект, который она на него производила, и поймал себя на том, что с нетерпением ждет следующей дозы. Это было так приятно!
- Готовы? - спросил Трелл, механический голос его коммуникатора заглушался толстой тканью костюма.
- Готовы, - проговорил Курок, крепко сжимая винтовку. В этих дурацких металлических перчатках держать оружие было довольно трудно.
Техник отворил стальную дверь шлюза, и внутрь комнаты потекли струйки пурпурного тумана, постепенно наполняя ее. Все напряглись, но, когда ничего не произошло, осмелели и высыпали в коридор. Повсюду кружились облака смертоносного газа.
- Держитесь поближе ко мне, - попросил маленький пришелец, и они тронулись в путь. У них было не слишком много времени, чтобы отыскать командную рубку и решить этот вопрос раз и навсегда.
Трелл всем сердцем был на стороне грунтландцев. Его собственные товарищи по команде в довершение к тому, что они над ним вытворяли, на этот раз попытались его прикончить. Его! Мастера-техника Трелла! Мог ли кто-нибудь придумать нечто худшее?
Полагаясь на свое близкое знакомство с устройством корабля, Трелл вел “Кровавых Вышибал” по заполненным газом коридорам. Уличная банда следовала за ним по пятам, словно оранжевые призраки на параде. Пурпурный газ становился все гуще, и по мере того как они уходили все дальше в глубь корабля, видеть становилось все труднее и труднее.
- Повернем здесь? - спросил Курок, наклоняя свой шлем в правую сторону, где от коридора, по которому они шли, ответвлялся какой-то узкий проход.
- Нет, сюда, - поправил Трелл, и “Вышибалы” повернули налево. Вскоре их оранжевые костюмы исчезли в водоворотах красного тумана.
Через несколько секунд из узкого прохода, куда они не повернули, выплыл какой-то массивный темный предмет, напоминающий бегемота на гусеничном ходу. Массивные траки грохотали по полу, как далекий гром. Машина послушно просканировала пространство перед собой, готовая уничтожить все, что шевельнется, в особенности Трелла, так как боеробот рыскал по кораблю с приказом “найди и убей”. Смертельный газ свободно обтекал его металлическое тело, не в силах причинить вреда неорганическому веществу, и боеробот исчез из вида, неуклонно приближаясь к шлюзу номер четыре.

Предыдущая страница 7 Следующая страница


Внезапное вторжение 8

* * *

Лом на ощупь приблизился к Курку.
- Что у тебя за план, Курок? - спросил он.
- Найти мостик, взорвать дверь и перебить всех, кто попадется на глаза.
- Хороший план, - одобрил Лом и отстал.
“Пусть Курок пока ведет нас, - дерзко подумал он. - В драке обязательно кого-нибудь случайно подстреливают. Насмерть”. - И он улыбнулся.
Вслед за бывшим мотоциклистом из тумана возник Бур.
- Курок… - сказал он заговорщическим тоном, собираясь предупредить главаря о своих подозрениях.
- Я знаю, - перебил Курок. - Он нам пока нужен. Но потом…
- Будь настороже, - предупредил Бур и ловко подставил лицо под очередную порцию розовых брызг.
После долгого, почти бесконечного пути сквозь кружащиеся водовороты тумана, сквозь коридоры, тоннели, площадки и лесенки, Трелл остановил колонну грунтландцев в самой середине какого-то помещения.
- Вот то место, которое вам было нужно, - объявил он, экспансивно обводя руками коридор, в котором они стояли. Сбитые с толку бандиты огляделись. Действительно, этот коридор существенно отличался от белых коридоров остальной части корабля. Вместо гладких стен этот коридор был оплетен множеством трубочек, проводов, кабелей, трубопроводов, которые то сходились к маленьким плоским коробочкам, то снова разбегались по сторонам. Все это, разумеется, было белого цвета. Но нигде не было видно ничего похожего на дверь. Только красный туман и оранжевые скафандры.
- Ты хотел нас надуть? - осведомился Курок, хватая Трелла за ворот скафандра и поднимая его высоко в воздух. Коммуникатор на поясе техника не смог перевести этот оборот речи, но жест был достаточно красноречив.
- Нет, нет, клянусь! - в страхе забормотала коробочка переводчика. - Это и есть тот мостик, который вы хотели найти. - Трелл беспомощно барахтался в воздухе. - Это не стена, это дверь. То, что ее не видно - кажущаяся иллюзия, уловка!
- Камуфляж, да? - догадался бандит, вспоминая старый фильм про войну, который он как-то видел на последнем сеансе. Трелл мелко забормотал ему на ухо что-то утвердительное.
- Ну, ладно.

Главарь банды опустил техника на пол, правда, не слишком вежливо. Затем он поманил своих людей. По команде Курка все трое разом повернули рукоятки своих карабинов, и лазеры запульсировали энергией, хотя раньше только ровно и мощно гудели. Транслятор Трелла забормотал что-то невразумительное.
- Стрелять куда хочешь? - спросил Курок, поднимая к плечу лазерную винтовку. - Или там есть какое-нибудь особое место?
- Что? Стреляйте! - воскликнул перепуганный техник. - Датчики безопасности скоро обнаружат ваши лазеры. - Чужак указал на плоскую, кремового цвета коробочку на стене. - Вот! Это запорный механизм. А теперь стреляйте! СТРЕЛЯЙТЕ!

* * *

Гастерфаз застыл перед своим пультом.
- Айдоу, кто-то приблизился к командной рубке с энергетическим оружием. Голубой командир нахмурился.
- Не думаешь ли ты, что это…
И в это время бронированная дверь в командную рубку взорвалась. Горячие металлические осколки засвистели в воздухе, и грунтландцы в оранжевых скафандрах ворвались в рубку, паля налево и направо из своих лазеров. В поисках укрытия команда попадала под стулья, но светящиеся лучи настигли их еще в полете, и командная рубка осветилась сумасшедшими радугами, когда лучи лазеров отразились от защитных полей пришельцев. Старинные лазерные винтовки были отрегулированы на максимальную мощность, и генераторы защитных полей нуждались в дополнительном питании. Колеблясь на грани самопроизвольного отключения, мерцающая аура вокруг чужаков сначала съежилась, а затем ярко вспыхнула, когда защитные поля начали подпитываться непосредственно от реактора космического корабля. Когда лучи лазеров отразились обратно, лазеры отключились, вместо того чтобы взорваться, и “Вышибалы” обнаружили, что держат в руках не оружие, а нечто вроде пресс-папье из будущего.
Айдоу коротко пролаял неразборчивую команду, и огромный хоронец поднялся в атаку.
Боже! Проклятый инопланетянин был больше, чем все бандиты помноженные друг на друга. Курок выхватил из рук Шлямбура свой армейский кольт и несколько раз выстрелил в упор, но пули в стальных рубашках, которые могли остановить бегущего быка, лишь с музыкальным звоном рикошетировали от гранитной грудной клетки чудовищного инопланетянина. Уличные бандиты отважно бросились вперед, размахивая бесполезными лазерными ружьями, как дубинками, предпочитая, по крайней мере, умереть сражаясь, но в это время в рубку протекли первые струйки газа Омега. Они беспрепятственно проникли внутрь защитных полей инопланетян и прикоснулись к их живой плоти.
С пронзительным визгом Айдоу и Скви быстро исчезали в клубах пурпурного тумана, таяли, являя собой совершенно тошнотворное зрелище. Сначала исчезали глаза и волосы, потом кожа, мышцы, внутренние органы. Последними растаяли кости и на полу остались лишь опустевшие башмаки и измятая форма. Каменные члены Гастерфаза просто рассыпались на кусочки и посыпались на пол, когда внутри его гранитного тела растворились углеродосодержащие сухожилия. Потерявшее управление летающее блюдце Бозтванка несколько раз облетело рубку и брякнулось на землю, в том месте, где когда-то рос гриб, осталась в почве лишь зияющая, дурно пахнущая дыра.
Растерявшиеся “Вышибалы” вдруг обнаружили, что в командной рубке космического корабля никого нет, кроме них, Трелла и пурпурного газа Омега. После яростного начала битвы бандитам понадобилось некоторое время, чтобы понять, что они победили.
- Сукины дети, - Бур улыбнулся и прислонился к белой стене.
- Сукины дети, - повторил он с облегчением.

10

В двенадцати секундах над орбитой Плутона, оставаясь на одинаковом расстоянии от планеты Грунт и ее светила, плыл в звездной пустоте небольшой золотой куб, который по сути являлся шаром, но был приведен к кубическому виду для лучшего соответствия с формой упомянутого ранее рефрижератора. Для непосвященных он выглядел довольно безобидно, хотя одного только цвета было достаточно, чтобы угадать в нем мощный космический корабль. Всякому жителю галактики Млечный Путь это было ясно с первого взгляда. Из-за прямой взаимосвязи между цветом и скоростью, существующей в гиперкосмосе, этот суперскоростной цвет мог принадлежать исключительно суперскоростному космическому кораблю Великих Золотистых, Стражей Галактики.
Патрульный корабль Золотистых регулярно прощупывал солнечную систему своими мощными сенсорами в поисках признаков несанкционированного вторжения, а его многочисленное вооружение всегда было готово к немедленному использованию. Среди этого вооружения были гиперэнергетический обнулитель, который мог заставить угоняемую планету резко, со скрипом затормозить (если кто-то завел ее без ключа и движется на первой передаче); всемогущие глушители силовых полей, которые могли раздавить любую крепость, как скорлупу яйца, и наоборот, в зависимости от обстоятельств; а так же телепатическая пушка “НУ-КА ПРЕКРАТИ”, которая поставила на колени (если таковые у них имелись) орды космических негодяев, которые умоляли не посылать их в ледяные копи Галоптикона-7 (мифической планеты с ужасными условиями жизни, отвратительным климатом и множеством прожорливых хищных обитателей, в существование которой Великие Золотистые заставили поверить всю галактику). Когда преступники, приговоренные к каторге на Галоптиконе, обнаруживали, что их запихивают в атомную топку, они воображали, что их адвокатам удалось в последнюю минуту добиться смягчения приговора, и искренне полагали, что на этот раз они легко отделались. Если порой оказывалось недостаточным просто припугнуть потенциальных преступников, то на этот случай по всей галактике были замаскированы среди мрачных астероидов Планетарные Бомбы Золотистых и мощные лазеры, действие которых сравнимо было только со вспышкой Сверхновой. Они никогда еще не использовались, но способны были аннигилировать целую солнечную систему быстрее, чем вы скажете “Это просто шутка!”. Закономерный страх перед этим оружием, без сомнения, явился тем основным фактором, который заставил Галактическую Лигу признать авторитет Великих Золотистых.
Великие Золотистые, патрулируя космические трассы, поддерживали в Галактике мир и спокойствие, опираясь на мощь своих выдуманных и реально существующих устройств.
Конкретно этот патрульный корабль номер Х-47-Д получил задание защищать планету Грунт и ее коренное население от несанкционированного вторжения. Экипаж корабля, состоящий из двух существ, считал это задание формой наказания за недостаточное рвение при выполнении своего долга (так оно и было); что они ничего не могут с этим поделать (и действительно не могли); и что они просто заняты, так сказать, маршировкой на месте, ибо на планете все было спокойно, как и всегда (тут комментарии и вовсе излишни).
Команда корабля чуть не плакала от тоски, ибо других занятий, кроме как высматривать незаконно вторгшихся чужаков, у них не было. Благодаря гипнотренингу, их подсознание постоянно толкало их на то, чтобы заняться уборкой и чистотой корабля, в результате чего все детали на нем сверкали, как хирургический инструментарии. По этой причине, кстати, вышедшие в отставку ветераны Великого Золотистого Флота превосходно ведут домашнее хозяйство.
В кухонном отсеке золотого куба (пятая палуба, сектор три, вниз по коридору и от арсенала - налево), среди золотых шкафчиков, отполированных до зеркального блеска, и полок со сверкающей желтой кухонной утварью, корабельный Авантор - Впередсмотрящая - на минуту оторвалась от перегонки вечерней порции пищи и убавила огонь под сложной конструкцией из спиральных трубок, реторт, змеевиков и клапанов, что являлось их эквивалентом духового шкафа для тостов. Обладая великолепным гуманоидным телом, женщина была высока ростом - около двух метров, и ее прекрасная фигура служила неоспоримым доказательством отличного здоровья, во-первых, и принадлежности к млекопитающим, во-вторых. Ее кожа и длинные, соломенного цвета волосы, которые свободно ниспадали на плечи, были в точности такого же оттенка, как и ее одежда, так что трудно было определить, где кончается одно и начинается другое. Только глаза Впередсмотрящей выдавали ее неземное происхождение, ибо они были довольно большими, непроницаемо-черными и лишенными зрачков.
Вытерев руки лимонно-желтым посудным полотенцем, Авантор-Впередсмотрящая - ибо таково было ее имя и одновременно звание, повернулась к попискивающему интеркому на стене позади нее и прикоснулась к переговорной пластине, расположенной под маленьким видеомонитором.
- Придется немного подождать с обедом, Семнадцатый, - сказала она приятным низким голосом. - Я не такой умелый повар, как ты.
Предшествуемое яркой радугой, на экране монитора появилось лицо Семнадцатого, ее первого помощника. Невысокий и желтоволосый помощник официально отсалютовал, и Авантор сразу же утратила свое шутливое настроение.
- Докладывай, - сухо приказала она.
- Моя госпожа! Только что получено сообщение чрезвычайной важности от нашего орбитального караульного устройства, запущенного на орбиту вокруг Грунта. На поверхности планеты обнаружен звездолет в рабочем состоянии. Анализ определенно указывает на то, что этот звездолет - “Все То, Что Блестит”.
- Корабль Айдоу! - прошептала Авантор, при этом цвет ее кожи стал масляно-желтым. - О нет! Как им удалось проскользнуть мимо нас? Разве наши сканеры не действуют? Насколько ты уверен, что это действительно они?
Помощник Впередсмотрящей отвечал на вопросы по порядку.
- Я не знаю; нет; компьютер считает, что вероятность того, что это они - 99,99%.
Женщина-воительница мрачно кивнула.
- Наша энергия?..
- 9/9, стабильно, моя госпожа.
- Не важно. Повысь до 20/20 и переходи в полетный режим. Подготовь досье на “Все То, Что Блестит” и начинай передавать его мне, пока я буду идти к командной рубке.
Семнадцатый снова отсалютовал ей:
- Будет исполнено, моя госпожа. С коротким вздохом Впередсмотрящая обняла себя за плечи и добавила:
- Кроме того, подготовься к короткому прыжку.
- Что?! Я имел в виду, будет сделано, госпожа.
Семнадцатый еще раз отдал честь и отключился.
Авантор улыбнулась. Она высоко оценила заботу помощника, однако все неудобства сторицей окупятся, если им удастся поймать за руку Айдоу и его злодействующих приятелей. С этими мыслями женщина торопливо покинула камбуз и направилась к командной рубке по извивающимся золотистым коридорам Х-47-Д. Пока она шла, вживленный в ее мозг компьютер, начал принимать информацию об имеющем самую дурную репутацию космическом корабле “Все То, Что Блестит”.

****************************

Компьютер готов.
НАЧИНАЙ ПЕРЕДАЧУ.
Начинается подача информации.
Выборка из картотеки Айдоу?
* полная техническая документация: время - 184 000 сек.
* военный анализ: время - 1 сек.
*теории и дурацкие предположения: время - 994 000 сек.
* краткий обзор: время - 300 сек.
КРАТКИЙ ОБЗОР, ПОЖАЛУЙСТА.
Однажды, давным-давно, жил да был один мерзкий негодяй, и звали его Командир Айдоу. Был он жутким…
ВЕРСИЮ ДЛЯ ВЗРОСЛЫХ.
… любопытно отметить тот факт, что Айдоу и его банда во всех своих ипостасях принесли Галактике больший вред, чем взбесившаяся Сверхновая. Эти извращенцы и сексуальные дегенераты получают наслаждение, созерцая зрелища насильственной гибели разумных существ, а также вызывая крушение цивилизаций, что они и проделывают довольно регулярно. Их тест на “пригодность к гражданству в Галактической Лиге” стал проклятьем на устах тех антропологов, которым приходится иметь дело с наследием множества молодых планет, испытавших этот тест на себе.
Несмотря на то что время от времени собрание дегенератов, составляющее команду Айдоу, обновляется, так как многие из них бывают убиты или изловлены, самому Айдоу всегда удавалось каким-то образом ускользнуть, после чего он подбирал себе новую команду и добывал новый космический корабль. Великие Золотистые оценивают его личный возраст в 2000 оборотов планеты, но они не знают этого наверняка. Архив личных дел в его родном городе был уничтожен взрывом “таинственного” химического соединения. По…
СТОП. СОВПАДЕНИЕ?
Вероятность - ноль.
ПРОДОЛЖАЙ
… своей природе раса Айдоу, так называемые сазинцы, злобна и жестока. Они получают наивысшее наслаждение от пыток и смертей, и это определяет отношение к ним других рас разумных существ. Их музыка представляет собой модулированные вопли медленно умерщвляемых существ, а если говорить об их сексуальных привычках, то и они не лучше. Единственной причиной, по которой галактика все еще мирится с их существованием, является то, что сазинцы, как правило, практикуют свои болеизвлекающие приемы на своих собственных соплеменниках, кроме того, они обладают способностью производить превосходные по качеству музыкальные центры, хотя демонстрационные диски, прилагаемые к аппаратам, обычно выкидываются в помойку.
Голубокожие собратья Айдоу почитают его в качестве низшего божества, и его позорная известность уступает только славе изобретателя дыбы.
Одним из достойных всяческой похвалы поступков Великих Золотистых, несомненно, может считаться то, что они лишили сазинцев всех сколько-нибудь пригодных к дальним космическим перелетам летательных аппаратов, ибо как ни удивительно это звучит, но именно Айдоу лично ответствен за три самых страшных несчастных случая, когда Первый Контакт был безнадежно испорчен и привел к печальным последствиям.

История № 1 - Кулгуланцы были мирной расой разумных подвижных растений. Они развились в благородную, лишенную инстинкта жестокости цивилизацию, которая даже не имела в своем языке подходящих терминов для обозначения лжи, убийства и подоходных налогов. Древообразные кулгуланцы, возможно, стали бы расой величайших врачей в истории вселенной, так как их зеленоватая кровь, похожая на смолу-живицу, обладала свойствами сильнейших антибиотиков и являлась хорошим противоядием. Их похожие на ветки конечности постепенно превратились в тонкие, толщиной с человеческий волос манипуляторы, обладающие фантастической чувствительностью и точностью движений, что давало кулгуланцам возможность проводить сложнейшие хирургические операции без всех этих накладных масок, микроскопов и даже без медицинских инструментов. (Смотри медицинский текст № 474.)
К несчастью, эта безобидная цивилизация была обнаружена экипажем корабля Айдоу, и, после того как несколько невинных врачей были насмерть замучены преступниками, кулгуланцы с ужасом узнали о том, что их считают “чересчур жестокими” для членства в Галактическом содружестве. В результате психологического шока, который сопровождался невыносимым стыдом, кулгуланцы начали вянуть на корню, желтеть, терять листву и гибнуть в огромных количествах.
Крушение цивилизации Кулгулана было столь же поэтично-прекрасным, сколь и трагичным. (Смотри текст по ботанике №1259 - “Величайшая катастрофа”, а также литературный текст № 138 “Айдоу Штрейкбрехер” - эпическую поэму анонимного автора)
Великие Золотистые прибыли на планету лишь несколько дней спустя. Были предприняты отчаянные попытки возродить погибшую расу или хотя бы отыскать несколько уцелевших отростков. Все было напрасно.
Медицинская справка: в процессе уборки листвы было случайно обнаружено, что если выкурить сигару, свернутую из кулгуланских листьев, то можно добавить себе несколько лет жизни и излечиться от несерьезных, но досадных заболеваний.
Юридическая справка: в настоящее время выкурить кулгуланскую сигару стоит целое состояние, и многие мошенники стали миллионерами, продавая поддельные саженцы кулгуланцев.

История № 2 - рпорРианцы - это довольно неприятная раса эволюционировавших тараканов, которым удалось достичь высокого уровня биотехнологии, когда Айдоу появился на их планете и поздоровался. Подобно всем своим предшественникам, насекомые “провалили экзамены”, но вместо того, чтобы в смятении ожидать дня страшного суда и железной саранчи, в виде обещанного Айдоу, но не существующего космического оплота, или навсегда загубить экологию своей планеты, превращая ее в огромный плакат с надписью “УБИРАЙТЕСЬ!”, как поступили феппаторганцы, перепуганные инсектоиды в страшной спешке соорудили биоорганические звездолеты и ринулись в космос в безумной попытке затеряться в его безбрежных пространствах среди звезд. Когда в конце концов Великим Золотистым удалось связаться с ними и рассказать им, в какое положение они попали на самом деле, таракашки словно сошли с ума и поклялись отомстить той расе, которая сыграла с ними такую шутку. Однако, так как им не было доподлинно известно, кто конкретно совершил это действо, они решили, что виноваты все расы галактики и объявили им экономическую войну.
Экономическая справка: рпорРианцы не знают никаких ограничений, лишь только дело заходит о денежном обороте. Они могут закончить завтрак, перехватить управление корпорацией, выдоить ее досуха, выставить на улицу миллионы разумных существ и вдребезги разнести мировую экономику еще до ленча. Затем они через подставную компанию приобретают ставшее невыгодным дело, вливают в него миллиардные кредиты, чтобы спасти его, и пожинают потрясающий урожай. Получив огромную прибыль, они спокойно обедают.
Психологическая справка: аморальные поступки такого рода ставят большинство разумных существ в неловкое положение, но крайне эффективны. Борьба с “клопами” в офисах и компьютерных сетях финансовых корпораций приобретает невиданный размах, причем в обоих значениях - клопы ведь тоже относятся к насекомым.
“Если это принесет тебе деньги - делай это!” - таково жизненное кредо рпорРианцев, и они действительно занимаются чем угодно, начиная со сбыта в примитивные миры неработающих моделей звездолетов для движения в гиперпространстве и кончая контролем над игрой в “три карты”. В рядах прежде процветавших цивилизаций рпорРианцы пробили изрядную брешь, кризис следовал за кризисом, и исполнительные директора корпораций, как это ни печально, начали выбрасываться в окна своих контор с завидной регулярностью.
Когда инсектоиды принялись торговать поддельными кулгуланскими сигарами, это стало последней каплей, ибо тем самым они недальновидно покусились на монопольные права Великих Золотистых. На этот раз реальная, а не воображаемая армада боевых звездолетов совместно с галактической полицией загнали зарвавшихся букашек обратно на их планету РпорР и воздвигли вокруг кордон из роботов, чтобы удерживать их там. Заслон этот весьма внушителен - толщиной в три планетарных кольца, и роботы имеют приказ открывать огонь без предупреждения. (Смотри военный текст №2 - “Не раздражай Великих Золотистых!”.)
С тех пор рпорРианцы иногда прорываются наружу, но их крайне мало, и поэтому они не доставляют значительных хлопот. Галактика может вздохнуть свободно.

История № 3 - Этот случай плачевного Контакта произошел очень много лет назад, но до сих пор его побочные эффекты продолжают ощущаться всей Галактикой.
Подобно многим другим мирам мирная планета Джии подверглась неожиданному вторжению космических извращенцев. Когда Айдоу уведомил их о том, что их представители не прошли испытания и планета будет уничтожена, радужные и вежливые джианцы, которые до этого события не знали занятий интереснее, чем групповой секс и игра на носовых флейтах, вооружились до зубов и вылетели в космос на примитивных “пароходах” с ядерным приводом, готовые сражаться насмерть, лишь бы защитить свою любимую планету. Каждая минута, проходившая в ожидании всесокрушающего военного флота, которым пригрозил Айдоу, была использована полностью. С бешеной скоростью были построены большие - и лучшие - звездолеты, а луна была укрыта броней и превращена в неприступную космическую крепость. Буквально за одну ночь эта раса превратилась в ударную военизированную группировку численностью в четыре миллиарда живых существ, вокруг солнечной системы были установлены управляемые черные дыры, а старушки на лавочках были обучены приемам психокинетической войны.
Наконец они разработали собственную теорию и технологию движения в гиперпространстве, и тогда миролюбивые джианцы вырвались на просторы космоса, готовые атаковать атакующих, прежде чем они атакуют.
Сначала они не встретили никакого сопротивления и, организовав подвоз необходимого снаряжения, выстроили в каждой звездной системе, прилегающей к их собственной звезде, по мощной крепости. По пути джианцы встречались с иными расами, путешествующими в космосе, и сначала не без колебаний принялись заключать с ними военно-оборонительные союзы. С течением времени все больше и больше звездных систем подпадали под сферу их влияния, и процесс все ускорялся (Смотри политический текст № 19, “Строительство Галактического Сообщества: эволюционный процесс?”).
Когда наконец им стало известно о наглом обмане, было слишком поздно. Вооруженные патрульные звездолеты джианцев бороздили межзвездные просторы, а джианцы открыли в себе доселе не обнаруживавшуюся склонность совать свои обонятельные органы в дела других.
Конец краткого обзора. Пожалуйста, перемотайте на начало.
“Да знает Первый Строитель, мы не хотим, чтобы это повторилось”, - сказала Авантор сама себе.
Отключившись от информационного компьютера, она сошла с постоянно движущейся ступенчатой лестницы и целенаправленно зашагала по золотому коридору, который заканчивался тупиком у оранжевой переборки безопасности, за которой размещалась командная рубка ее корабля.
Назвать это помещение комнатой было бы простым актом вежливости. Чулан для щеток - вот название, которое более точно соответствовало бы размерам этой клетушки, ибо в ней с трудом помещались сразу двое джианцев. Стены и потолок рубки были выкрашены в холодный голубой цвет, что способствовало лучшей концентрации внимания. По периметру комнатки было установлено несколько видеоэкранов, как раз на уровне лица сидящей Впередсмотрящей или стоящего Семнадцатого. В центре рубки был установлен квадратный металлический пьедестал с привинченной к нему спереди короткой металлической скамеечкой и широкой, сложной контрольной панелью на вершине. Рядом с этим сооружением стоял Семнадцатый, его золотистая униформа была вычищена и отглажена гораздо сильнее, чем требовало гипнообучение. Если бы Авантор знала человеческие слова, а она должна была их знать, она назвала бы его солдафоном, ревнителем уставной дисциплины, однако их обоих сослали сюда как раз за ошибки в их профессиональной деятельности.
Рядом с пьедесталом располагалась та цель, к которой стремилась Авантор: массивный, неподвижный ложемент, обитый толстым, мягким материалом, полулежа на котором Впередсмотрящая могла пилотировать корабль буквально собственным задом.
Лишь только Авантор устроилась в кресле-ложементе, Семнадцатый слегка поклонился и отдал честь.
- Мы движемся к планете Грунт с максимальной скоростью, прибытие через 57600 секунд, - сухо доложил он.
- Невозможно, - ответила женщина, чувствуя щекочущее прикосновение в том месте, в котором нейроэлектроды пилотского кресла проткнули ткань одежды и осторожно внедрились в тело.
- Приготовься к прыжку.
По-военному четко и быстро Семнадцатый принялся перекидывать тумблеры и подавать энергию к пространственно дезориентированным Кусоленоидам для движения в гиперкосмосе. Пока он был занят этой процедурой, Впередсмотрящая полностью соединилась со своим кораблем и теперь смотрела на мир его камерами, дышала вместе с его установкой регенерации воздуха, а сердце ее билось в такт пульсациям главного реактора. Мысленной командой она вызвала появление внутри себя трехкамерной решетки, у основания которой замерцали пространственные уравнения. Одновременно Семнадцатый подключил свои навигационные приборы, и внутри трехкамерной решетки замерцали две голубые точки.
- Отсюда… вот сюда, - предположил 17-й и показал пальцем.
- Мы согласны, - сказала женщина-корабль, затем Авантор закрыла глаза и сосредоточилась.
Из всех восьми углов их золотистого куба ударили невидимые потоки энергии, которые прорвали пространственно-временной континуум, и Авантор в который уже раз пережила ощущение, словно тебя растаскивает сразу во все стороны, когда корабль выпал из обычного трехмерного космоса и провалился в душное, серое ничто гиперпространства.
Гиперкосмос был для обостренных чувств Впередсмотрящей как резкая боль, не смертельная, но довольно-таки неприятная, словно просишь взаймы у рпорРианца. Но именно в этом и состояла профессия впередсмотрящего, и женщина, скрипнув зубами, послала звездолет вперед, сквозь горячий вакуум.
- Отклонение от курса - два градуса, - донесся откуда-то голос.
- Исправить и держать.
- Принято, - услышала Авантор свой собственный ответ и усилием воли изменила направление полета корабля.
Несмотря на странную природу этого пространства, многие ведущие ученые галактики всерьез настаивали на возможности существования и развития в гиперкосмосе специфических форм жизни. Никаких доказательств, однако, найдено не было, вплоть до настоящего времени. Главная трудность как раз заключалась в том, что единственными людьми, способными рассмотреть и подробно исследовать гиперкосмос, были аванторы - посвященные навигаторы, которые направляли космические корабли сквозь безликое ничто одной силой своего искусно тренированного разума, но они были слишком заняты своей работой, чтобы обращать внимание на что-то любопытное за пределами своей задачи - даже если бы таковое и было.
Медленно ползли мучительные секунды. Авантор уверенно держала корабль по курсу, а Семнадцатый внимательно контролировал ее сигналы. Вскоре крошечные голубые точки в трехмерной решетке встретились, запищал зуммер, и Вперед-смотрящая мокрой от пота рукой отсоединила Кусоленоиды. Звездолет снова появился в трехмерном космосе.
Авантор с благодарностью приняла из рук Семнадцатого стакан холодного сока, позволив кораблю продолжить движение по своей первоначальной траектории и медленно излучать в пространство излишнее тепло.
Теперь экраны переднего обзора были наполнены изображением планеты Грунт, которая выглядела довольно привлекательным миром. На этот раз у Вперед-смотрящей и Семнадцатого был отличный шанс изловить Айдоу с товарищами, чтобы мир продолжал оставаться таким, каков он сейчас.
А с другой стороны, если они снова упустят этих космических негодяев и еще одна раса разумных существ исчезнет в огненной печи всеобщей гибели… тогда Галактическая Лига, по всей видимости, отдаст приказ Великим Золотистым построить реальный Галоптикон-7, хотя бы просто для того, чтобы сослать туда двух незадачливых патрульных.

11

Гибкие щупальца пурпурного газа проплыли мимо Курка, жадно цепляясь за забрало шлема и затрудняя обзор. Курок раздраженно попытался протереть шлем перчаткой, но металлическая рукавица только размазала по шлему смертельную опасную слизь.
- Это они? - требовательно спросил главарь Трелла, ибо адреналин все еще бурлил у него в крови. - Это они? Все? - повторил он свой вопрос.
Крошечный пришелец проквакал, что - да, все их враги мертвы. Приглушенные крики “Ур-ра!” раздались в рубке, и один из голосов напомнил Курку о деле.
- Не все, - произнес Курок и встретился взглядом с Буром.
Слегка кивнув друг другу, двое бандитов атаковали Лома. Размахивающий руками специалист по замкам выбил лазер из рук испуганного противника. Оружие ударилось о стену и выпало. Стрела радужного огня испарила изрядный кусок палубы. Курок уклонился от размашистого удара слева и сильно ударил Лома в живот. Шлямбур набросился на бывшего мотоциклиста сзади, отвлекая внимание. Лом пошатнулся, но не упал и ударил Шлямбура наотмашь. Шлямбур отлетел в строну и врезался головой в пол так, что шлем зазвенел от удара. Именно в этот миг Бур и Курок снова бросились вперед.
Вспомнив воздушный шлюз, где они учились пользоваться скафандрами, они схватились за космический костюм, открыв застежку. Передняя часть скафандра раскрылась, открывая доступ к человеку языкам смертоносного тумана. Изрыгнув страшное проклятье, Лом сделал выпад ножом, полный решимости забрать кого-нибудь с собой, но закончить свою атаку он так и не смог. Тихо шурша, словно молитва вполголоса, пустой космический костюм упал на пол, как очень грязное белье.
Бур презрительно щелкнул пальцами над опустевшей одеждой, а Шлямбур плюнул на него, совершенно забыв про шлем.
- Вот теперь все наши враги убиты, - сухо провозгласил Курок, показывая друзьям кулак с оттопыренным большим пальцем - знак победы.
Трелл судорожно сглотнул, прочищая горло, в которое во время схватки случайно проникла одна из петель кишечника. Очевидно, что Металлический Стержень, предназначенный для Взлома, исчерпал свою полезность по отношению к банде и поэтому… Пух! Но, ради Первого Строителя, Трелл-дезамо-Трелл-ика-Трелл-фор-зуа Младший не собирался допустить того же и перестать приносить пользу этим созданиям.
- Если позволите, я устраню газ Омега, сэр, - обратился он к главарю, в знак покорности наклонив голову.
Курок нетерпеливо махнул ему рукой.
- Давай, пижон, отрабатывай кормежку.
“Именно это я и собирался сделать”, - подумал техник, пересекая рубку, чтобы нажать необходимые кнопки на техпосту Гастерфаза.
Медленно всасываясь обратно в вентиляционные каналы, газ Омега - сначала едва заметно, потом все сильнее - начал изменяться. Словно озерный туман, тяжелый газ висел в воздухе слоями, и уровень его все время понижался, по мере того как эти слои исчезали. Наконец, лениво скользя по полу, последние ручейки пурпурного газа выползли из рубки в коридор. Воздух казался чистым. Трелл сверился с показаниями приборов и объявил, что теперь можно снимать скафандры.
- Ты - первый, - бесцеремонно приказал Курок.
Трелл, несколько менее зеленый, чем это было обычно для его расы, медленно расстегнул застежки шлема и слегка приподнял хрустальный его купол, принюхиваясь. Когда он не умер, пришелец расслабился и принялся стаскивать с себя оранжевый костюм. Рассудительные “Вышибалы” тоже разоблачились и, по совету Трелла, спрятали скафандры и лишнее оружие в стенном шкафу.
Бур высвободился из скафандра и блаженно потянулся. Внезапно какая-то мысль посетила его, и он уверенными движениями отсоединил от скафандра Бозтванка разбрызгиватель и прицепил его к отвороту своего кожаного жилета. И вовремя.
Курок наподдал носком своего металлического ботинка то немногое, что осталось от Лома.
- У вас тут есть мусоропровод? - спросил с усмешкой рослый грунтландец.
- Разумеется, сэр, - ответил Трелл, тщательно обдумывая свои следующие слова. - Должен ли я заняться этим до того или после того, как передам вам космический корабль?
Последовало молчание, все трое бандитов повернулись к нему.
“Я так и думал, что это их заинтересует”, - подумал Трелл.
Курок попытался заговорить, но обнаружилось, что не может.
“Плеток Господа милосердного! - подумал он. - Мне и в голову не приходило, что этот космический корабль теперь наш! Мы - владельцы космического корабля? Чертова космического корабля!”
- “Вышибалы”! - громко объявил Курок, становясь в позу оратора. - Наконец-то нам перепал жирный кусок!
- Верно! - с энтузиазмом завопил Бур, размахивая над головой лазерной винтовкой. - “Кровавые Вышибалы” в космосе! Натянем нос НАСА! Ура-а-а! Мы будем очень плохими! Самыми плохими! Хуже, чем… чем “Ангелы”!
Для Шлямбура это прозвучало почти как святотатство. Хуже, чем “Ангелы Преисподней”? Никто не мог быть хуже них. Банда мотоциклистов! Это было как помочиться, как движение в час пик - непреодолимая сила природы! Но если Курок скажет, что это так, значит, так и должно быть.
Шлямбур широко улыбнулся. Красота! Хуже “Ангелов”! Черт возьми…
- Что теперь, шеф? - спросил с нетерпением Бур, закидывая лазер за плечо.
Что теперь? Планы Курка не заходили пока так далеко. Почесывая в затылке, главарь оглядел пулевидной формы рубку, битком набитую разными приборами и контрольными панелями. Что может космический корабль? Слетать на луну? Но кому это надо? От этого деньги в кармане не появятся. Все это необходимо серьезно обдумать.
Курок уселся в осиротевшее кресло Айдоу, забросив ноги на панель управления. Трелл поспешно начал блокировать приборы, пока неосторожным движением ботинка главарь не нажал не ту кнопку и не взорвал что-нибудь, в первую очередь, конечно, командную рубку.

Предыдущая страница 8 Следующая страница


9 Ник Поллотта, Фил Фоглио

- Эй, Трелл-малыш! - позвал Бур, в точности повторив позу Курка. - А ты можешь управлять звездолетом?
Даже людям было понятно, что выражение лица Трелла означает, что он оскорблен. “Управлять звездолетом? - с презрением подумал Трелл. - Я - мастер-техник. Дайте мне время и материалы, и я построю звездолет!”
- Остынь, приятель, - скомандовал Курок, поднимая вверх руки и сцепляя их над головой. - Он же только спросил.
Тем временем Шлямбур, который рылся в карманах одежды убитых пришельцев в поисках чего-нибудь, что можно украсть, обнаружил три металлических пояса, сотканных из тонких серебристых проволок. На каждом поясе была красивая пряжка со множеством выпуклостей и рычажков. “Управлять чтоб…” - догадался Шлямбур, вложив в это умственное усилие чуть ли не все свои мыслительные способности. Расстегивая и застегивая пряжку, он решился нажать на одну кнопочку, просто чтобы проверить, прав он был или нет. Тут же вокруг него образовался словно мерцающий мыльный пузырь. Испуганный Шлямбур отшвырнул от себя пояс, и пузырь полетел вместе с ним.
Металлический пояс с лязгом упал на палубу возле ног Курка, заставив вожака вздрогнуть.
- Что, черт возьми, ты там делаешь, болван? - раздраженно спросил он, поворачиваясь к Шлямбуру.
- Она укусила меня-я-я! - захныкал Шлямбур, пользуясь привычным набором слов, к которым он прибегал всякий раз, когда что-нибудь срабатывало не так, как он ожидал.
- Ну конечно!
Курок встал с кресла и поднял с пола пояс. Мерцающее силовое поле с готовностью пропустило внутрь его левую руку, но правая, в которой Курок сжимал лазер, уперлась в это поле, как в каменную стену. Главарь поменял руки и та же история повторилась.
- Эй, Трелл, что это за штуковина?
- Персональное защитное поле, - вздохнул Трелл, слегка разочарованный. Он вовсе не собирался рассказывать “Вышибалам” об этих устройствах, ибо они давали ему какую-то защиту от их гнева. - Мои бывшие товарищи по кораблю использовали их для того, чтобы трусливо защитить себя от вашего храброго нападения.
Бур высоко поднял брови.
- Что-то он мягко стелет, а? - с сарказмом в голосе заметил он. Курок, довольный, осклабился:
- Ну и что с того? Иногда мне нравится, когда мне вылизывают башмаки.
Когда Трелл объяснил, как пользоваться устройствами и что они способны дать, “Кровавые Вышибалы” расхватали пояса и, включив генераторы поля, принялись шутливо дубасить друг друга по головам лазерными ружьями. Постепенно обмен ударами становился все более оживленным, и Трелл предусмотрительно выбрался в коридор, переступив через разрушенную бронированную дверь. Он не желал случайно погибнуть от удара кого-нибудь из гигантов, ибо ему аборигены казались именно гигантами.
- Ах, добрые существа! Здесь полно тонких инструментов, так что, может быть, было бы разумно воздержаться от… - осторожно предположил он, отступая вглубь коридора еще на шаг. - Или перенести ваши упражнения на арену?
- Ну, - усмехнулся Курок. - Поиграли - и хватит.
Задыхающиеся “Вышибалы” прекратили сражение, и Трелл, поколебавшись, снова вошел в рубку и прислонился к стене.
- Проклятье! - выпалил Бур, вытирая лоб красно-белым носовым платком. - Это было великолепно! Отличные штуковины.
Шлямбур беззаботно поигрывал выключателем защитного поля.
- Да, - согласился он совершенно счастливый. - Ништяк.
Курок тоже затянул гибкий металлический пояс вокруг талии.
- Но он действует только против энергетического, лучевого оружия, так? - спросил он.
Инопланетянин еще раз повторил свои инструкции.
“Бесполезно, - подумал главарь. - У копов нет лазеров, и эта штука не защитит меня ни от пули, ни от дубины”. Но все же он решил оставить ее. Никогда ведь не знаешь, что тебе пригодится.
Бур подошел к Треллу и дружески обнял пришельца за узкие зеленые плечи.
- Ответь-ка мне на один вопрос, пижон.
Трелл преданно посмотрел на возвышающегося над ним грунтландца:
- Если сумею, сэр.
- Зачем, черт возьми, все здесь выкрашено в белый цвет? - с любопытством поинтересовался Бур. - Стены, полы, потолки, двери. Разве там, откуда вы прилетели, белая краска самая дешевая, или что?
На этот вопрос было нелегко ответить, но Трелл постарался изо всех сил. Тщательно подбирая самые простые слова и термины, он рассказал бандитам о гиперкосмосе, поведал о взаимозависимости между цветом и скоростью, которая существует только в этом удивительном пространстве. Он выбросил всю математику и пытался объяснить вещи предельно просто, но все равно ему потребовалось некоторое время, чтобы рассказать обо всем. Пока он говорил, транслятор хранил молчание. Когда лекция была закончена, транслятор заработал, используя самые понятные для слушателей научные термины.
- Длинное заклинание, - объяснила коробочка на поясе Трелла, - сильное волшебство. Если не белый, корабль не летит быстро.
“Кровавые Вышибалы” вежливо выслушали объяснение и вернулись к рассматриванию приборов в рубке.
Трелл был так потрясен, что лишился дара речи. Невероятная теория движения цвета в многомерном пространстве свелась в паре фраз на чужом языке? Как! Техник вынужден был срочно изменить свое представление о примитивных грунтландцах. Они явно не были столь примитивны, как он наивно полагал сначала.
Мигающий индикатор на панели Скви заставил Шлямбура в тревоге позвать Трелла. К удивлению пришельца, это оказался входящий сигнал.
- Господин Курок, сэр, - уважительно обратился Трелл к главарю, указывая на мигающую голубую лампу. - Не желаете ли ответить на вызов?
- Вызов? - удивился Курок. Слегка растерявшись, он обвел рукой панель переключателей перед собой. “Как бы это… гм… да и черт с ним. Отвечать на вызовы - забота Трелла”, - решил он вдруг.
- Отвечай ты, мистер Мастер-техник.
С напряженным лицом Трелл нажал светящуюся кнопку, включая обзорные экраны. Экраны ожили, замерцали, и вдруг показали просторную, обшитую деревом комнату, в которой были установлены пять компьютерных консолей. За компьютерами сидела компания людей, в которых бандиты мигом определили Толстые Кошельки. Среди них был верзила-футболист в форме генерала; два университетских профессора - седой и в голубом костюме и очкастый с усами в дорогой серой тройке; томная восточная цыпочка в цветастом платье и смуглый парень в костюме с чужого плеча. Седой профессор начал что-то говорить, и динамики экранов заухали, словно слон, насилующий “Фольксваген”.
- И вам того же, - ответил Бур, враждебно высовывая язык в сторону экранов.
Транслятор заткнулся. Довольно быстро он гармонизировался с языком говорившего и начал переводить слова. На этот раз перед ним стояла довольно сложная задача перевода с английского на английский.
Курок зло пялился на экран.
- Что это еще за клоуны? - осведомился он хмуро.

* * *

Группа Первого Контакта обменялась недоуменными взглядами. Генерал Бронсон церемонно вытащил изо рта сигару и задал вопрос, который вертелся на языке у каждого из них:
- С каких это пор уличные шакалы заговорили, как сам Принц Уэльский? - проворчал он.
- Я ПОВТОРЯЮ, - повторил настенный монитор, - ПОЖАЛУЙСТА, СКАЖИТЕ КТО ВЫ?
Сигерсон решился ответить:
- Я - профессор Раджавур, начальник Группы Первого Контакта Организации Объединенных Наций, - он указал на остальных членов группы. - Рядом со мной - генерал Бронсон, доктор By, сэр Кортни и доктор Малавади. Мы - официальные представители Земли. С вами все в порядке? Что случилось с пришельцами?
- НАМ НЕ ПРИЧИНИЛИ ВРЕДА… В НАСТОЯЩЕЕ ВРЕМЯ СИТУАЦИЯ ПОЛНОСТЬЮ КОНТРОЛИРУЕТСЯ. ВЫНУЖДЕННЫЕ ЗАЩИЩАТЬ СВОИ ЖИЗНИ, Я И МОИ ТОВАРИЩИ УБИЛИ ПРЕСТУПНИКОВ, КОТОРЫЕ НАС ПОХИТИЛИ… УГРОЗЫ СО СТОРОНЫ ПРИШЕЛЬЦЕВ БОЛЬШЕ НЕ СУЩЕСТВУЕТ… ДАННЫЙ КОСМИЧЕСКИЙ КОРАБЛЬ ТЕПЕРЬ НАХОДИТСЯ ПОД НАШЕЙ КОМАНДОЙ…
Услышав эти слова, весь мир взорвался радостными криками. Свежие новости заставили всех позабыть о том, что предыдущая передача с космического корабля пришельцев таинственным образом не попала на антенны теле- и радиоприемников. “Кровавые Вышибалы” спасли Землю! Гип-гип ура-а! Исторические враги бросились друг другу в объятия и стали покрывать друг друга поцелуями: полицейские и преступники, белые и черные, арабы и евреи, демократы и республиканцы. По всему земному шару гудели клаксоны автомобилей, хлопало и пенилось шампанское, звонили колокола в церквях и храмах - человечество праздновало счастливое избавление от опасности, которая казалась совершенно неотвратимой.
В своем глубоком подземелье члены Группы Контакта остались равнодушными и безучастными ко всеобщей радости, ибо их мозги были заняты разрешением одного таинственного вопроса. При помощи наушников и ларингофонов члены группы быстро посовещались.
- Переводящее устройство? - выдвинул свое предположение доктор Малавади. - Неужели оно все еще действует?
Доктор By издала какой-то резкий звук.
- Я согласен с Юки, - медленно произнес сэр Джон. - Если устройство уцелело, то почему оно превращает уличное арго, перенасыщенное идиомами, в разговорный английский?
- Вышло из строя, - предположил Бронсон. - Получило повреждение во время насильственного захвата корабля бандитами Курка.
- Логично, - прошептал Раджавур. - Но нет, я все же так не думаю.
- Значит - телепатия, - мягко предположил еще одно объяснение Мохад. - Устройство настроилось в унисон со своими новыми… хозяевами.
Это была действительно неприятная мысль. Понимает ли шайка, насколько выигрышна их позиция?
Доктор By потянулась к телефону на своей консоли, но аппарат зазвонил прежде, чем она успела к нему прикоснуться. Китаянка некоторое время слушала, потом неприязненно сказала “нет! и положила трубку на рычаг.
Раздраженно фыркая, генерал Николаев тоже положил трубку. Он надеялся, что советская ионная пушка сможет пробить силовой защитный экран вокруг1 корабля пришельцев. У него оставалось все меньше и меньше возможностей для выбора, и он начинал всерьез подозревать, что в его арсенале ничто, за исключением ядерного оружия, не сможет разрушить этот непроницаемый и невидимый пузырь. Но нет, это оружие приходилось приберегать как последнее средство. Четкие слова военного рапорта зазвучали у него в наушниках связи, но генерал приказал им всем пойти остудить голову.
- Почему в таком случае вы не снимете защитное поле и не выйдете наружу? - начал забрасывать приманку Раджавур. - Вы же герои! Весь мир только и ждет случая, чтобы воздать вам королевские почести… - На лице Курка все еще было написано недоверие, и дипломат торопливо добавил: - И потом, нужно решить вопрос о вознаграждении…
- ВОЗНАГРАЖДЕНИЕ?.. КОНЕЧНО… СКОЛЬКО?
Исландец быстро подсчитал в уме и, послав к черту бюджет, сказал:
- По миллиону долларов каждому, тебе и твоим товарищам в качестве компенсации за труды и эмоциональную перегрузку.

* * *

- Ух ты! - выдохнул Шлямбур, пытаясь на пальцах сосчитать до миллиона. У него ничего не получилось, и он воскликнул: - Красота!
- Что слону дробинка, - фыркнул Бур.
Курок был полностью с ним согласен.

* * *

- КОМПЕНСАЦИЯ НЕЗНАЧИТЕЛЬНАЯ… МЫ ХОТИМ ПО ПЯТЬ МИЛЛИОНОВ КАЖДОМУ…
Профессор Раджавур вынужден был призадуматься. Если он согласится, Генеральный Секретарь снова устроит истерику. Раджавур внезапно подумал, что ради этого, пожалуй, стоило сказать “да”. Гм…
- Торгуйтесь с ними, - шепотом посоветовал ему сэр Джон. - Если вы им легко уступите, они могут заподозрить неладное.
- Два миллиона. Это мое последнее слово, - твердо сказал дипломат в микрофон.
- ЧЕТЫРЕ.
- Три, - возразил дипломат. - И полная амнистия за все преступления, которые вы совершили до настоящего момента.
Поступило короткое молчание.
- МЫ УДОВЛЕТВОРЕНЫ… ВЫХОДИМ НЕЗАМЕДЛИТЕЛЬНО…

НУ-КА, ПРЕКРАТИ!

Мысленный приказ накрыл Нью-Йорк, и под действием его люди закрутились на месте, как кости на зеленых столах Лас-Вегаса. Стекла разлетелись вдребезги, ружья на сцене выпалили, автомобили врезались в препятствия, убийства прекратились, кражи со взломом были отменены, начались или закончились скрываемые любовные интрижки, а тридцать семь политиков внезапно подали в отставку.
Наполнившиеся слезами глаза открылись как раз в тот момент, когда сверкающий золотой куб размером с двухспаль-ный коттедж приземлился на поляне Центрального Парка совсем близко от белого шара. Странная парочка сильно напоминала голову неочищенного сахара рядом с футбольным мячом. В следующий миг на всех видеоэкранах, мониторах, телевизорах появилось прекрасное, неулыбчивое лицо Авантора.
- МЫ ВЕЛИКИЕ ЗОЛОТИСТЫЕ… СТРАЖИ ГАЛАКТИКИ… ВСЕ СУЩЕСТВА В БЕЛОМ ЗВЕЗДОЛЕТЕ АРЕСТОВАНЫ… СНЯТЬ СИЛОВОЕ ПОЛЕ И ВЫХОДИТЬ ПО ОДНОМУ С ПОДНЯТЫМИ ПСЕВДОПОДИЯМИ.

* * *

- Отходы организма! - простонал в ужасе Трелл, хватаясь за грудь. - Это Великие Золотистые! - и он юркнул под кресло, надеясь укрыться там. - Уи-и-и-и! - заверещал он. - Теперь мы точно пропали! - его визг перешел в ультразвуковой диапазон, и коробочка переводчика прокомментировала его молчание одним словом: “Плачет”.
В одно мгновение Курок выскочил из своего кресла и пересек рубку.
- О чем, черт тебя возьми, ты толкуешь? - требовательно спросил он и затряс маленького инопланетянина, словно аэрозольную упаковку с краской. - Кто они такие? Звездные копы?
Не в силах справиться с рыданиями, Трелл кивнул головой, и Курок выпустил его.
- Проклятье! - тихо прошептал он. - День так хорошо начался, и во что он превратился…
Подтягивая штаны, Бур осведомился будничным голосом;
- Отлично, шеф. Каков план нападения? Главарь сжимал и разжимал кулаки.
- Дай мне одну минуту. Я как раз думаю над ним.
Печальное, зеленое лицо Трелла загорелось воодушевлением.
- Я знаю, что делать, - воскликнул он. - Давайте застрелимся из лазеров. Лучше смерть, чем Галоптикон-7!
Курок повернулся к Буру.
- Ты поближе, ну-ка наподдай ему! Бац! Шлеп!
- Но они только что обещали нам… эту, как ее… амнистию, - заговорил сбитый с толку Шлямбур.
- Ты болван, - сердито зарычал на него главарь. - Это галактические копы, а не наши. Им плевать на это. Они только и ждут случая прикончить нас и сожрать наши мозги.
Трелл растерянно заморгал:
- Что? Они хотят сделать это?
- Истинный Бог, правда, - кивнул Курок на полном серьезе. - Я кино видал.
Схватив Трелла за переднюю часть форменного костюмчика, Курок поднял его в воздух.
- Ну что, зелененький, какие у нас есть возможности? Могут они пробиться через наш силовой барьер?
- Очень просто, - зашелся в рыданиях Трелл, болтая ногами в нескольких дюймах от пола. - Это они изобрели тот тип силовой защиты, которым мы пользуемся.
- Проклятье. Их защитное поле включено?
Трелл весь извернулся, пытаясь посмотреть на панель Бозтванка, где располагался соответствующий сенсор.
- Нет, сэр, выключено.
- Отлично! Есть у нас что-нибудь, чтобы пальнуть в них?
Нижняя челюсть зеленого пришельца отвисла, и Курок бесцеремонно швырнул его в жесткое Гастерфазово кресло.
- Нет, нет, вы, наверное, шутите, сэр, сэр! Стрелять по Великим Золотистым? Это же… - ствол лазера воткнулся в его левое ухо, и техник поспешно изменил свое мнение, -…прекрасная мысль. Нужно применить протонную пушку. Может быть, все же дадим предупредительный выстрел?
- ОГОНЬ! - заорал человек во всю силу своих легких.
- Так точно, сэр, стреляю.

* * *

Из небольшой остроконечной башенки, поднявшейся на вершине белого корабля-шара, метнулась ослепительно-яркая молния энергетического луча, которая рассекла золотой куб надвое, словно головку сыра. Верхняя часть его медленно сплавилась и потекла, окруженная облаками перегретого металлического пара. Жесткая радиация бесконтрольно воздействовала на все окружающее, и еще долгие годы спустя в Центральном Парке нет-нет да появлялись весьма необычные формы растений. Смертельный луч постепенно склонялся все ниже, постепенно дезинтегрируя золотой космический корабль, и наконец уперся в землю, превратив ее в булькающее озеро красной горячей лавы.

* * *

- Отлично! - воскликнул Бур, широко улыбаясь. Это было еще интереснее, чем грабить церковь.
- Ништяк! - вторил Шлямбур, прыгая на сиденье кресла. - Давайте еще раз! Попробуем на чем-нибудь еще!
Трелл почувствовал дурноту и облокотился на серебристую окантовку контрольной панели.
- Вы не понимаете… - попытался слабо протестовать он. - Мы же только что убили Великих Золотистых! Великих! Золотистых!
- Большое дело! - надменно заявил Бур, пропуская реплику техника мимо ушей с самоуверенностью всех девятнадцатилетних. - Коп он и есть коп!
Курок снова уселся в командирское кресло Айдоу.
- Много там еще звездных полицейских? - поинтересовался он.
- Тысячи… миллионы, - пробормотал расстроенный пришелец. - Когда они прибудут, они сотрут этот мир в порошок. Никто, будучи в здравом уме, не палит по Великим Золотистым! - Он в отчаянии заломил верхние конечности.
На одно страшное мгновение Курок задумался, что, быть может, зеленый пришелец прав. Что знал Курок о галактической полиции и тому подобной ерунде? Сам Хаммер был из Бронкса и никогда не путешествовал далеко.
Бур задумчиво поскреб кудрявые черные волосы.
- Может быть, те парни из ООН все же дадут нам деньги и амнистию? - предложил он. - К тому времени, как сюда подоспеют еще звездные полицейские, мы успеем сделать ноги.
Курок отклонил эту идею:
- Нет, Джоз, у нас нет выхода. Если эти парни из галактической полиции действительно такие крутые, то ублюдки из правительства сдадут нас, не моргнув глазом, чтобы спасти собственную шкуру.
Внезапно главарь припомнил, что сказал Трелл.
- Погоди-ка, погоди-ка… никто не нападает на этих пижонов - верно? Это невероятно, как… как добежать до Нью-Джерси. Они не будут ни о чем догадываться, а мы будем сжигать их из пушки по мере прибытия. Они не будут этого ожидать. Все просто, как напиться.
Горло Трелла перехватило. Это был сумасшедший план. Это было невозможно! Но над этим можно было поразмыслить…
- Но это означает, что нам придется оставить корабль себе, - заметил Бур, скрещивая на груди руки, отчего его кожаная куртка захрустела. - А эти жирные котяры из правительства собирались отвалить нам кругленькую сумму за этот железный снежный шарик.
- Ага, - поддакнул Шлямбур с недовольным видом. - Я как раз собирался купить машину.
Курок вытаращился на них:
- Вы что, идиоты, не врубились? Вы разве не видели, что мы только что проделали с галактическими копами? Да за одно лишь то, что мы оставили этот город целым и невредимым, правительство заплатит нам миллионы. Миллионы! Ха! Миллиарды! Эй, парни, мы можем потребовать все, что захотим!
Курок закончил свою речь, доверительно присел рядом с Треллом перед панелью и стал пристально разглядывать множество круглых белых, квадратных желтоватых, гексагональных серебристых кнопок, переключателей, ползунков, рукояток, дисков, головок, рычагов, датчиков, индикаторов, отверстий, прорезей, ключей и бороздок.
- Покажи мне, как стрелять из этой штуки, - приказал он пришельцу.

12

Предыдущая страница 9 Следующая страница


Внезапное вторжение 10

В бункере Группы Контакта царила шумная суета. Мохад склонился над печатающим устройством; Бронсон говорил одновременно сразу но двум телефонам; доктор By советовалась со своими коллегами в Принстоне и Бейджанге; Николаев сражался с дураками, окопавшимися в штабе объед и пенного командования тактической авиацией; сэр Джон сообщал мировой прессе что-то ничего не значащее, но утешительное; профессор Раджавур готовил кофе на всю команду, надеясь, что привычное занятие поможет ему посмотреть на проблему под другим углом. Он заботливо добавил во все чашки сахар и сливки, кроме своей собственной, разумеется, и понес тяжелый поднос в операционный зал. Никто не обращал на него внимания, пока он расставлял по столам чашки с дымящимся напитком.
Они были близки, так близки к тому, чтобы мирным путем решить эту проблему, а теперь… несмотря на то, что его воспитали в католической вере, профессор Раджавур не верил в чудеса. Садясь в свое собственное кресло перед экраном монитора, он вздохнул, пригубил кофе и стал дожидаться докладов членов ГК.
Генерал Бронсон откашлялся и глотнул горячего кофе, мимолетно удивившись тому, откуда взялась здесь эта чашка.
- Комиссия по космическим исследованиям и Объединенное командование ПВО Северо-Американского континента утверждают, что золотой куб не был зафиксирован радарами, - громко объявил он.
- Может быть, вокруг Земли вращается по орбите целый флот таких штуковин, но мы этого не знаем.
Сэр Джон отставил в сторону опустевшую чашку.
- По-моему, эта золотистого цвета парочка и в самом деле является тем, чем они и утверждают, - межзвездными полицейскими.
Сэр Джон нажал левой рукой кнопку, и гигантский телевизионный экран на стене снова повторил запись обращения Вперед-смотрящей к людям.
- Обратите внимание на то, как она держится; то почтение, которое демонстрирует мужчина на заднем плане; на их форму, в конце концов. Вне всякого сомнения, перед нами лица, облеченные властью и значительными полномочиями.
- Посмотрите и на совершенно иную форму их звездолета, - заговорила и доктор By. - Совсем другой вид, не то что летающее чудище Айдоу. - И она переключила изображение на картину приземления золотого корабля. - Гладкий, компактный, эффективный. Вершины этой совершенной формы прекрасно приспособлены для ведения оборонительного огня.
- Я согласен! - заявил Николаев из-за своей стеклянной стены. - Определенно, это военный корабль, однако его экипаж был непростительно беспечен. Социолог согласно кивнул.
- Да, и это меня весьма беспокоит. Они действовали таким образом, словно одного факта их появления достаточно для того, чтобы преступники сдались. Либо они глупы, в чем я сомневаюсь, либо у них настолько внушительная репутация, что… - он взглянул на экран, где продолжало дымиться озеро расплавленного грунта. - К сожалению, репутация является эффективным оружием против того, кто о ней знает.
Мохад вежливо выжидал, пока все выскажутся, прежде чем заговорить самому.
- Передача, которую мы все слышали, - начал он, - была передана по телепатическому каналу. Ни одно из моих устройств не зарегистрировало ее, ни единого слова. И еще: это сообщение принималось на расстоянии не свыше тридцати километров. Что любопытно, его восприняли и дельфины в нью-йоркском океанариуме.
Доктор By добавила что-то к своему списку вопросов и предположений, которые следовало проверить, если все останутся живы. Раджавур обдумывал услышанное. Телепатическая передача информации. Это произвело на него впечатление. Это было невозможным для современной науки даже теоретически.
Храня молчание из уважения к погибшим, члены Группы Контакта наблюдали за записанной на пленку посадкой и последующим уничтожением золотого космического корабля. Внезапно доктор Малавади вскрикнул, остановил пленку и, перемотав назад, снова запустил ее в замедленном темпе. Мгновение спустя он и вовсе остановил видеопленку и указал напряженным пальцем на экран. Там, четко различимые на большом экране, показались две мерцающие точки, прилепившиеся к верхней грани куба. Когда Малавади снова включил воспроизведение, точки отделились от золотого корабля и медленно опустились на землю, эффект мерцания исчез, и среди деревьев парка Группа Контакта рассмотрела две крошечные человеческие фигурки, которые упали на четвереньки и быстро поползли в кусты.
- Похоже, что у нас снова гости, и снова - незваные, - сухо заметила доктор By.
Генерал Бронсон согласно кивнул.
- Я пошлю подразделение разведки НАТО на поиски, - сказал он, прижимая к уху трубку телефона и набирая номер. - Они быстро найдут их.
- ГОСПОДА И ДАМЫ… НА МЕСТЕ ЛИ ВЫ?
Все головы повернулись на звук голоса Курка.
- Да, мы еще здесь, - подтвердил профессор Раджавур. Интересно, как поведет себя шайка в новых обстоятельствах. Золотой корабль мог быть обстрелян автоматической охранной системой, и тогда нападение на второй корабль не могло быть расценено как сознательный враждебный акт со стороны “Вышибал”. Вероятность такого течения событий существовала, но была мала. Слишком мала. Но профессор еще надеялся.
- ДОЛЖЕН ИНФОРМИРОВАТЬ ВАС ОБ ИЗМЕНЕНИЯХ НАШИХ ПЛАНОВ…
By едва сдержала разочарованный стон.
- Что еще? - произнесла китаянка едва слышно. - Луну на веревочке?
- МЫ РЕШИЛИ ОСТАВИТЬ ЭТОТ КОСМИЧЕСКИЙ КОРАБЛЬ СЕБЕ.
- Я этого боялся, - вполголоса признался сэр Джон. - Приступ мегаломании. Мы попали в настоящую беду.
- И что теперь? - громко спросил Бронсон.
Не обращая на них внимания, профессор Раджавур быстро заговорил:
- Нечего и говорить, что мы высоко оцениваем ваши последние достижения и готовы увеличить ваше вознаграждение до первоначальной суммы в пять миллионов долларов.
- СОГЛАСНЫ… НО МЫ ХОТИМ ЕЩЕ КОЕ-ЧТО…
- Например? - дипломат улыбнулся той самой улыбкой, которая не раз заставляла его партнеров по карточному столу делать максимальные ставки. Что могут хотеть эти бесхитростные дети трущоб? Одежду? Работу? Лучшую квартиру?
- НАЧНЕМ С НАРКОТИКОВ, - переводящее устройство было предельно честным, пересказывая требование бандитов.
- МАРИХУАНА - ЭТО ТО, ЧТО МЫ ЛЮБИМ… ДЕСЯТИ ИЛИ ДВЕНАДЦАТИ ТОНН ДОЛЖНО БЫТЬ ДОСТАТОЧНО…
- Т-тонн? - переспросил исландец. Неужели парень сказал “тонн”?
- Нет проблем, - прошептал ему в ухо голос Бронсона. - Столько марихуаны нью-йоркский Департамент полиции сжигает каждую неделю. Какого сорта они предпочитают?
Раджавур с трудом сохранял хладнокровие.
- А… гм… какого сорта вы… гм…
- САМУЮ ЛУЧШУЮ… ТАЙСКУЮ ПАЛОЧКУ… ТОЛЬКО ЧТОБЫ БЕЗ СЕМЯН И СТРУЧКОВ…
- Разумеется, - дружелюбно согласился профессор Раджавур, вполне овладев собой, хотя не имел никакого понятия о предмете беседы. - Разумеется, самую лучшую. Может быть, еще что-нибудь?
- ДА… РОЛЛС-РОЙС ДЛЯ КАЖДОГО ИЗ НАС… С УКВ-МАГНИТОЛОЙ И КОНДИЦИОНЕРОМ… МАШИНЫ ДОЛЖНЫ БЫТЬ НА ХОДУ… ПОЛНЫЙ БАК ТОПЛИВА…
Профессор спрятал улыбку.
- Я думаю, что с этим у нас не будет затруднений. Какого-нибудь особого цвета, конечно?
- ЛЮБОГО, КРОМЕ БЕЛОГО.
- Отлично, - на этот раз профессор улыбнулся в открытую. - Когда мы можем придти и забрать корабль?
- НИКОГДА.
Улыбка Сигерсона продолжала оставаться дружелюбной, но ему стоило немалых усилий удерживать ее.
- Мне казалось, что мы ведем переговоры о возврате… о передаче человечеству чужого космического корабля.
- НЕВЕРНО… МЫ ВЕЛИ ПЕРЕГОВОРЫ О ТОМ, СТАНЕМ ЛИ Я И МОИ ТОВАРИЩИ ПРЕВРАЩАТЬ ЭТУ ПЛАНЕТУ В ГОЛЫЙ КАМЕНЬ ИЛИ НЕТ.
- Я же говорил… - прошептал сэр Джон. - Временное помешательство.
Профессор Раджавур широко развел руки в стороны и попытался воззвать к разуму.
- Но вы же не собираетесь жить в корабле, - попытался возразить он волосатому юнцу на экране.
- ПОЧЕМУ БЫ НЕТ? КОРАБЛЬ ДОСТАТОЧНО ВЕЛИК… НЕМНОГО КРАСКИ, ПЛАКАТОВ, И ОН БУДЕТ ОЧЕНЬ УДОБНЫМ… ВСЕ, ЧТО МОЖЕТ НАМ ПОНАДОБИТЬСЯ, ВЫ БУДЕТЕ СЧАСТЛИВЫ ДОСТАВИТЬ НАМ В СРОЧНОМ ПОРЯДКЕ. Я В ЭТОМ УВЕРЕН…
Как бы в подтверждение этих слов из корабля ударила голубая молния, и группа деревьев мгновенно дезинтегрировалась.
- ПРАВДА?
Потрясенный Раджавур сумел только кивнуть.
- Мы начнем собирать все, что вы попросили, немедленно.
- И не забудьте о прощении, которое вы упоминали в начале.
Дипломат механически поправил его:
- Вы имеете в виду амнистию. Человека нельзя простить за преступные деяния до тех пор, пока суд не вынесет своего приговора.
- БЕЗ ШУТОК. МЫ ТРЕБУЕМ ПРОЩЕНИЯ.
- Хорошо! Хорошо! Нет вопросов!
- ПОДПИСАННОЕ ГУБЕРНАТОРОМ.
- В трех экземплярах, - заверил профессор, не желая сильнее разозлить “Вышибал”.
- КСТАТИ… ЕСТЬ ЕЩЕ ОДНА ВЕЩЬ, КОТОРУЮ МЫ ХОТИМ ПОЛУЧИТЬ.
С непроницаемым выражением лица профессор вздохнул. Чего еще им надо?
- КАК НАСЧЕТ ЛЕНЧА?
Начальник Группы Контакта ООН взял в руки карандаш, который лежал на поддоне рядом с его секретными телефонами. Он не делал ничего подобного с тех пор, как учился в колледже.
- Выкладывай. То есть я хотел сказать, записываю.
- ПИЦЦУ СО ВСЕМИ ШТУКАМИ… ЗАБУДЕШЬ ГРИБЫ - ПРОЩАЙСЯ С АНГЛИЕЙ, ЗАБУДЕШЬ АНЧОУСЫ, НЕ ДОСЧИТАЕШЬСЯ ГЕРМАНИИ.

* * *

Трелл тронул Курка за рукав.
- Простите, сэр, но насколько далеко находятся эти места? - с любопытством спросил он.
- Тысяча миль, - выпалил главарь, смутно припоминая школьный урок географии, на который он случайно зашел.
- Это другие страны. Пришелец затряс головой.
- Тогда, боюсь, у нас ничего не выйдет, сэр. Протонная пушка действует только по прямой видимости.
- Заткнись, болван. Они-то об этом не знают.
Ох и умные же эти грунтландцы!

* * *

- … И УПАКОВКУ ИМПОРТНОГО ПИВА, ХОЛОДНОГО.
На экране переговорного монитора произошла смена персонажей.
- ПРИВЕТСТВУЮ ВАС, ЛЮДИ! Я, МОГУЧИЙ БУР, ТРЕБУЮ ПОДАТЬ МНЕ ДВОЙНУЮ ПОРЦИЮ БАРАНЬИХ РЕБЕР ИЗ ШАШЛЫЧНОЙ ЛУИСА НА 42 И ВОСТОЧНОЙ УЛИЦЕ… СКАЖИТЕ ЕМУ, ЧТО ЭТО ДЛЯ МЕНЯ… И ЯЩИК ВИСКИ…
Телепринтер доктора By задребезжал, и она, не глядя, переключила его на бесшумный режим.
- Надо бы промыть его в спирте, чтобы вычистить скопившуюся грязь, - прокомментировала она как бы в сторону.
- Тогда в течение десяти лет он сдохнет, мотор откажет, - заметил генерал Бронсон. - Кого это волнует? Наша задача - дожить до завтра. Сворачивайте это дело, к нам гости.
Раджавур моргнул:
- Гости?
- ПРИВЕТ… МЕНЯ ЗОВУТ ШЛЯМБУР… ОЙ, МАМОЧКА, ГЛЯДИТЕ! МЕНЯ ПО ТЕЛИКУ ПОКАЗЫВАЮТ! Я ХОЧУ ТРИ ЧИЗБУРГЕРА… КОЛУ БЕЗ ЛЬДА И МАЛЕНЬКИЙ ПАКЕТ КАРТОШКИ…

* * *

- И это твой заказ? - взорвался Курок, отвешивая Шлямбуру затрещину. - Не раздражай меня, урод!

* * *

- БОЛЬШОЙ ПАКЕТ КАРТОШКИ… И ЕЩЕ Я ХОЧУ ЦЫПЛЯТ… УПАКОВКУ… ХРУСТЯЩИХ… ПОЖАЛУЙСТА… СПАСИБО…
На мониторе появилось новое лицо.
- ПРИВЕТСТВУЮ ВАС, ГРУНТЛАНДЦЫ.
Появление Трелла заставило ГПК застыть у своих консолей. Стало быть, по крайней мере один член инопланетного экипажа уцелел, сумев пережить переход власти из одних рук в другие. Это объясняло, каким образом необразованным уличным панкам удалось привести в действие оборудование космического корабля.
“Зеленый… лишен волосяного покрова…” - доктор By делала пометки в блокнот, одновременно вводя поступившую информацию в раздел “Дополнительные медицинские сведения”. Какая-то форма растительной жизни? “Нет, - подумала она, - не с такими же зубами, право. Скорее всего - всеядный. Любопытно…”
Мохад пытался разглядеть, есть ли у пришельца уши. Кортни рассматривал одежду. Бронсон и Николаев торопливо зарисовывали командную рубку за спиной пришельца и чертили какие-то диаграммы.
- Что мы можем предложить вам, космический путешественник? - поинтересовался Раджавур, воплощение общительности.
По всем признакам, такое обращение польстило зеленому пришельцу. Трелл действительно это любил.
- НАЙДЕТСЯ ЛИ У ВАС ЧТО-НИБУДЬ С ДВОЙНЫМ БЕНЗОЛЬНЫМ КОЛЬЦОМ, СЛЕГКА РАДИОАКТИВНОЕ, ОБОГАЩЕННОЕ АТОМАРНЫМ БЕРИЛЛИЕМ?
Профессор на секунду запнулся:
- Нет… не думаю. Прошу прощения.
- ТОГДА Я ХОТЕЛ БЫ ПОПРОБОВАТЬ ОБОЙТИСЬ ЦЫПЛЯТАМИ.
На экране снова возник Курок:
- ЭТО ВСЕ ДЛЯ НАЧАЛА… ПРИГОТОВЬТЕ ВСЕ ЧЕРЕЗ ЧАС, А НЕ ТО…
Изображение на экране смазалось, и вместо Курка на нем возник вид на парк с высоты птичьего полета: белый шар и озеро остывающей лавы возле него.
- Итак, Уэйн? - Сиггерсон повернулся к генералу. Генерал закурил новую сигару.
- Никаких проблем. Каждый человек на Земле слышал требования этих придурков и готов помочь нам исполнить их.
Раджавур поспешно предложил отравить пищу, но сам же отбросил эту идею как невыполнимую. На каком космическом корабле не установлены в шлюз-камерах автоматические анализаторы? Во всяком случае, НАСА это делала.
- Как насчет гостей? - спросил Мохад у Бронсона.
Вместо ответа генерал надавил на кнопку, и на экране возникло изображение парадного вестибюля опустевшего здания ООН над ними. Четверка натовских солдат и несколько полицейских в штатском вводили в него двух гуманоидов в золотистой униформе, направляясь к клетке подъемника.
- Это инопланетяне из золотого куба? - догадался сэр Джон, поспешно расчищая консоль от лишних документов, пряча их в выдвижные ящики консоли и запирая ящики на ключ.
- Да, - подтвердил Бронсон и добавил без тени улыбки: - Военная разведка НАТО обнаружила их скрывающимися в общественном туалете. Интерпол доставил их сюда. Максимальная осторожность. Через минуту они будут здесь.
Доктор By зашевелилась в своем кресле.
- Тогда Николаеву необходимо закрыться от них, - посоветовала она.
Генерал Николаев был с ней полностью согласен. Благодаря этому маневру он мог оставаться без башмаков. С готовностью он переключил на консоли необходимый пакет переключателей. Тут же лампы над его головой погасли, а пуленепробиваемый аквариум, в котором он сидел подобно золотой рыбке, посеребрился снаружи, превратившись в надежное одностороннее зеркало. Затем из ящика консоли генерал извлек свое личное оружие: трубку визора с пистолетной рукояткой, к которой был присоединен гибкий кабель. Другой конец кабеля он воткнул в разъем на консоли. Крупнокалиберные пулеметы, укрепленные на карданных подвесах и скрытые фальшпотолком бункера, были связаны с этим пистолетом в руках генерала, направляя свои стволы в ту точку помещения, куда нацелен визор. Нажатием на спусковой крючок генерал Николаев мог поставить под кинжальный огонь пулеметов любую видимую ему цель в пределах бункера. Товарищ генерал Николай Николаев получил специальное распоряжение не доверять никому, хотя ему самому это распоряжение казалось идиотским. В самом деле, излишне было учить русского не доверять иностранцам.
При посредстве клавиш управления на своей консоли Уэйн Бронсон открыл двери перед подъемниками и внимательно следил за тем, чтобы кроме двух инопланетян никто не вошел в маленькую прихожую и чтобы агенты Интерпола заняли свои посты. Знакомый гул закрывающейся двери услышали все члены Группы Контакта, и в холле послышались еще далекие, но гулкие шаги пришельцев по бетонному полу. Около внутренней двери бункера шаги замерли, и по команде Бронсона стальная переборка отъехала в сторону, открывая дорогу двум гуманоидам.
Люди уставились на джианцев, те смотрели на людей. Первый мирный контакт между планетой Земля и пришельцами. Члены группы непроизвольно одернули одежду и пригладили волосы, когда Великие Золотистые сделали шаг вперед.
Рост женщины составлял около шести футов, на добрых двенадцать дюймов больше, чем рост мужчины. У обоих были вполне человеческие пропорции тел, хотя доктор By и заметила кое-какую странность в креплении мускулатуры. Глаза пришельцев были большими, непроницаемо-черными, и в них не было заметно зрачков. Но самым удивительным в них был приглушенно-золотистый оттенок кожи и волос, который прекрасно сочетался с расцветкой их плотно облегающих тело мундиров. Остановившись перед землянами, оба пришельца выпрямились и застыли, развернув плечи и заложив руки за спину. Генерал Бронсон чуть было не скомандовал им “Вольно!”, но сдержался.
Профессор Раджавур поклонился джианцам, которые также ответили ему поклоном.
- От имени планеты Терра я приветствую вас, - произнес он искренне и сердечно, как он произносил эти слова много тысяч раз перед зеркалом в ванной комнате. Затем он повернулся к доктору Малавади: - Мне кажется, они ни слова не понимают. Мог бы ты наладить свой транслятор так, чтобы он переводил наш разговор?
- Разумеется, - ответил лингвист и занялся аппаратурой.
- Нет нужды прибегать к таким сложностям, - немного хрипловато сказала женщина. - У нас есть собственные переводящие устройства, которые позволяют нам общаться с любыми разумными существами.
- Отлично. Это существенно упрощает дело, - заметил Раджавур, оправившись от удивления. Он официально представил свою группу, не опустив ни научных званий, ни должностей. Золотистые существа кланялись каждому по очереди.
- Я - Авантор-Впередсмотрящая, - сказала женщина, указывая на себя. - А это - мой Семнадцатый.
Социолог Группы Контакта больше не мог сдерживаться.
- Прошу прощения. Авантор-Впередсмотрящая - это имя, звание или описание рода деятельности?
- Да, - любезно ответила Авантор.
- Гм. А вы, сэр? - изворотливо продолжил Кортни.
- Ничуть, - отвечал ему мужчина, гордо выпячивая грудь и закидывая голову так, чтобы стали видны его аккуратные, широкие ноздри. - Видите ли, я Семнадцатый нашего корабля.
Сэр Джон немного помолчал, прежде чем ответить.
- Да, разумеется.
Затем оба существа медленно обошли командный бункер, воспользовавшись возможностью изучить установленную в нем аппаратуру.
- Странно, - сказала Авантор своему помощнику, - здесь представлена гораздо более высокая технология, чем мы предполагали. Любопытно, крайне любопытно.
Бронсон и By обменялись улыбками.
- Да, госпожа моя. А кто тот человек за стеклянной стенкой? - спросил Семнадцатый, указывая прямо на генерала Николаева. - Я вижу у него в руках какое-то оружие. Это ваш охотник, я полагаю?
Русский генерал сдавленно выругался, но пистолета из рук не выпустил. В его голове вдруг зазвучала невесть откуда взявшаяся фраза: “…могущество и способности, намного превосходящие способности простых смертных”.
Доктор By пристально посмотрела в черные глаза пришельца.
- Ваш сектор зрения смещен в сторону инфракрасных лучей, - догадалась она. - Если так, то наше зеркало для них выглядит просто как стекло с морозными узорами на нем.
Генерал Бронсон, не на шутку разозленный таким проколом в системе безопасности, начал непроизвольно похлопывать по рукоятке пистолета на бедре. Это движение также не ускользнуло от взгляда Семнадцатого, который благоразумно встал между американцем и Впередсмотрящей.
- Различия в физиологии не так уж важны, - сказала Авантор, заметив осторожные маневры Семнадцатого. - Важно схватить преступников, спрятавшихся на этом корабле, и чем скорей - тем лучше.
- Да, как раз над этим мы в данный момент работаем, - проворчал Бронсон.

Предыдущая страница 10 Следующая страница


11 Ник Поллотта, Фил Фоглио

- И чего вы успели достичь, генерал? - спросила золотистая женщина.
- Дырку от бублика и яйцо волшебного гуся.
Авантор моргнула.
- Не понимаю.
Доктор Малавади принялся бешено размахивать руками.
- Входящая передача! - предупредил он.
Не сопротивляясь, Золотистые позволили сэру Джону отвести себя в дальний угол операционного зала, рядом с зеркальной стеной, где их не могли достать передающие видеомониторы. Сам Кортни бросился обратно в свое кресло как раз в тот момент, когда на экране замельтешили яркие цветные полосы и пятна.
- ЕЩЕ ОДНА ШТУКА, - заявил Курок без всякого вступления, - МЫ ХОТИМ, ЧТОБЫ ПО ТЕЛЕВИЗОРУ ПОКАЗАЛИ НОВЫЕ ВЫПУСКИ “ЗВЕЗДНЫХ ГОНОК”, НО С ПРЕЖНИМИ ГЕРОЯМИ, ИМЕЙТЕ В ВИДУ… ПОТОМ НАМ НУЖНА ФОРМУЛА КОКА-КОЛЫ, АМЕРИКА ДОЛЖНА БЫТЬ ПЕРЕИМЕНОВАНА В ТРАМТАРАРАМ - ЛЯНДИЮ, А В НЬЮ-ЙОРК СИТИ ДОЛЖНА БЫТЬ РАЗРЕШЕНА ПАРКОВКА НА ЛЮБОЙ СТОРОНЕ УЛИЦЫ… ПОКА ПОДОЖДИТЕ, МЫ ЕЩЕ ЧТО-НИБУДЬ ПРИДУМАЕМ…
Золотистые пришельцы, одним глазком подглядывавшие за экраном, были расстроены не меньше людей.
- Но это вовсе не сазинианец, которого мы ищем, - заявила Авантор, выходя из-за укрытия и снова принимая свою военную стойку. - Где командир Айдоу?
- Смотря по тому, религиозны ли вы, - ответил сэр Джон.
- Айдоу и большая часть команды мертвы, - вступил в разговор профессор Раджавур. - Люди, которые в настоящее время захватили корабль, - это бывшие испытуемые, которых захватил для своих тестов Айдоу. Ему попалась группа молодых преступников, которых у нас называют уличной бандой.
Примитивные создания захватили космический корабль! Оба золотистых почувствовали в коленях противную слабость и благодарно кивнули сэру Джону, который принес доя них из кухонного отсека пару стульев. Социологу было хорошо известно, какое благоприятное терапевтическое воздействие оказывает на человека сидячее положение после внезапного шока.
Генерал Бронсон был вполне солидарен с чувствами пришельцев. Задумчиво потирая массивную челюсть, он подумал, что ситуация совершенно отбилась от рук.
- Может быть, пора… - кашлянул он, бросив взгляд в направлении Николаева.
- Если вы собираетесь пустить в ход ядерные ракеты, - поспешно вмешалась Впередсмотрящая, - то я бы не советовала вам этого делать.
- Отчего же? - любопытно спросил профессор Раджавур.
- Просто потому, что они бесполезны. Даже если бы у вас была термоядерная бомба, достаточно мощная, чтобы пробить их защитный экран, все равно вы не сможете сокрушить сам корабль, - она нахмурилась. - Он абсолютно неуязвим.
- Почему? - спросил кто-то.
- Отклоняющее покрытие, видите ли…
Бронсон и Николаев навострили уши. Фантастика! Самая прочная броня. Та страна, которая научилась это делать, - будет править миром. Генералы обменялись взглядами и кивнули друг другу. Каждый из них давал понять, что противная сторона получит полную техническую информацию. Никаких монополий, паритет сил между двумя державами должен быть сохранен.
Семнадцатый небрежно прикоснулся к руке Авантора, его нервные окончания соприкоснулись с нервными окончаниями женщины, и 17-й телепатически спросил у Впередсмотрящей:
- О чем, ради Вакуума, вы толкуете? Такой вещи, как отклоняющее покрытие, не существует!
- Семнадцатый, каков Первый закон?
- Защищать…
- А второй?
- …самих себя.
- Верно. Термоядерные ракеты этих примитивных аборигенов сожгут “Все То, Что Блестит”, но взрыв убьет и нас. Я считаю, что нужно захватить звездолет хитростью и остаться в живых, чтобы рассказать свою версию случившегося. Согласен?
- Отклоняющее покрытие, - со всей искренностью сказал вслух 17-й, - это самая крепкая штука во вселенной. Ничто не может причинить ей вреда.
Профессор Раджавур был одновременно и восхищен, и обеспокоен этим известием. В их теперешней ситуации это отклоняющее покрытие было для них главным препятствием, но впоследствии подобная защита могла положить конец угрозе ядерной войны. Надо каким-то образом заполучить образец этого превосходного материала для анализа, чтобы обеспечить выживание человечества в будущем.
Тем временем доктор Малавади запечатал свою магнитозапись потрясающего сообщения джианцев тройной секретной печатью и послал электронную копию сообщения каждому члену Организации Объединенных Наций, а доктор By начала собирать все идеи и замечания, которые могли иметь отношение к теоретическому обоснованию создания подобного отражающего энергию материала.
Авантор встала со стула и подошла к настенному экрану, на котором чуть подрагивало изображение титанического белого шара.
- 17-й, можешь ли ты определить модель этого звездолета?
- Безусловно, госпожа. Это Микон-2.
- Насколько хорошо ты знаком со звездолетами этой серии?
- Я изучил их в совершенстве, - уверенно ответил Семнадцатый. - У меня имеются синьки всех космических кораблей, когда-либо использованных космическими преступниками. Я их довольно хорошо помню.
Авантор улыбнулась ему.
- Превосходно. Как нам попасть на корабль?
Семнадцатый сжал губы.
- Доступ к механизмам открывания люков и дверей возможен только изнутри корабля. Также изнутри возможно использование телепортационного луча, хотя это довольно длительная процедура.
Лицо Впередсмотрящей стало хмурым.
- Я спрашивала не об этом.
Под ее пристальным взглядом Семнадцатый почувствовал себя неуютно. Поежившись, он пробормотал:
- Да, госпожа, конечно… Гм… Может быть, мне удастся сделать ключ блокировки запора автоматики, и тогда люк можно будет открыть вручную.
- Превосходно, - Авантор повернулась к землянам. - Профессор Раджавур, поддерживаете ли вы связь с военным персоналом?
Вместо дипломата ответил генерал Бронсон:
- В вашем распоряжении отборные части Армии Соединенных Штатов, Военно-морского флота, ВВС, морской пехоты, ЦРУ, ФБР, Секретной службы, полиция города, округа и штата, Национальная Гвардия, войска НАТО, французская “Сюртэ”, КГБ, канадская Королевская Конная Полиция, Интерпол и еще один парень по имени Рэмбо. Что из этого вам больше подходит?
- Нам нужно только, чтобы ваша уличная банда выключила защитное поле, - отрезала Впередсмотрящая. - Хотя бы на мгновение. Вся проблема состоит в том, чтобы заставить их сделать это.
В этом действительно была самая суть предстоящей задачи. Да, это нелегко будет сделать. Внезапно из громкоговорителя в углу донеслось покашливание, и все как по команде повернулись к генералу Николаеву, который выключил серебристое затемнение на стене своего аквариума.
- Я знаю, как заставить их выключить поле, - бесстрастно заявил русский. - Это проще простого.

13

- Ты знаешь? - удивился профессор Раджавур. - Как?
Николаев развернул свое кресло от консоли так, чтобы обращаться к слушателям непосредственно.
- Это просто, - сказал он, улыбнувшись. - Нам необходимо сделать вот что…
- Молчать! - приказала доктор By, чье внимание привлекли красные лампочки на ее консоли.
Все присутствующие послушно заткнулись, так как несвойственная доктору By резкость могла означать только то, что что-то случилось.
- Мне это не нравится, - сказала доктор By. - Мои индикаторы показывают наличие в Центральном Парке подвижного источника радиации.
Авантор нахмурилась и пожелтела как масло.
- Не может быть, - резко заявила она. - Корабль Айдоу не использует ядерной энергии.
- Я же сказала, что источник движется, - раздраженно заметила доктор By. - И движется в направлении белого корабля, - она на минуту замолчала, тщательно перепроверяя показания приборов. - Ник, я думаю, вам следует поднять войска по тревоге. В парке - “Снупи”.
Если бы в бункере внезапно взорвалась граната, то и она бы не произвела такого впечатления на группу, как эти слова китаянки. Генерал Бронсон даже выронил изо рта вечную сигару:
- “Снутш”? Ты уверена?
- Да, черт побери! Источник излучения приближается к кораблю пришельцев со скоростью пешехода. Делайте что-нибудь!
- Господи Иисусе, я попытаюсь, - ответил Бронсон, хватаясь за телефон и открывая шифровальные таблицы. В состоянии близком к панике генерал торопливо набирал шифр, которым, как он уже всерьез начинал думать, ему так и не придется воспользоваться.
Двое Золотистых были совершенно сбиты с толку.
- Что-что? - переспросила Впередсмотрящая, насмешливо глядя на окружающих.
- Это непростительно! - вскричал оскорбленный в своих лучших чувствах профессор Раджавур. - Кто санкционировал это безумие?!
- А кто мог его санкционировать? - спросил сэр Джон, видимо, уже зная ответ, так как его лицо покраснело от еле сдерживаемой ярости. - Только у вас и у Николаева есть власть, чтобы распоряжаться такими вещами, Сигерсон.
- Все мои “Снупи” на месте, - донесся из-за перегородки голос Николаева. - Но я проверю еще раз.
- Проверь, - приказал Раджавур.
Прижимая к голове наушники левой рукой, доктор Малавади щелкнул пальцами правой, чтобы обратить на себя внимание.
- Вероятно, это сделал Генеральный Секретарь ООН, - высказал свое предположение филолог. - Он больше всех был огорчен тем, что мы взяли руководство на себя, и уже несколько раз обнаруживал свое стремление взять управление в свои руки.
- И приказал начать атаку на космический корабль пришельцев? - Раджавур вздрогнул, подумав о возможных последствиях. - Кретин! Мохад, быстро соедини меня с Женевой!
Эксперт по коммуникации и связи послушно бросился исполнять приказ.
Семнадцатый нерешительно выступил вперед.
- Прошу прощения… что такое “Снупи”?
- Юки, дай мне координаты, быстро, - перебил генерал Бронсон. - Я связался с человеком, которому по силам справиться с проблемой, но ему необходимо точно знать, где находится устройство.
- Направление четвертое, третья секция на вашей карте Парка, - отчеканила By. - Рядом со статуей… - ее голос сначала затих, потом By снова заговорила решительно и громко: - А это, черт побери, еще что такое?
На настенном мониторе появилось удивительнейшее зрелище. Сквозь зелень Центрального Парка ломилась целая танковая дивизия под самодельным греческим флагом. Железные чудища в щепки разбивали деревья и давили гусеницами беспомощные ветки. Совершенно очевидно было, что мчащиеся боевые машины направляются к шарообразному космическому кораблю. Двухсотмиллиметровые башенные орудия танков и бронебойные ракеты на ажурных направляющих были направлены прямо вперед.
- Николаев… - тихо, с угрозой в голосе произнес сэр Джон.
- Николаев опять-таки здесь ни при чем, - возразил генерал Николаев с невинным видом, - Эти танки пробились сквозь мои кордоны и чуть не убили несколько моих людей. Это дивизия НАТО, но она действует самостоятельно. Я не могу приказывать им.
Генерал скривил лицо и прикоснулся к наушнику.
- Мои люди интересуются, следует ли им присоединиться к атаке или оставаться на своих местах?
- Пожалуйста, пусть ничего не предпринимают, - попросил обезумевший дипломат.
Доктор Малавади подал ему телефонную трубку и сделал знак, что можно говорить.
- Алло!.. Швейцария? 17-й осторожно прикоснулся к Впередсмотрящей,
- Они озабочены, но не хотят нам ничего сказать. Не может это быть уловкой, направленной против нас?
- Нет, - телепатически ответила Авантор. - Взгляни на их лица - Что бы ни происходило - это очень важно, и им попросту не до нас.
- Юки, какова мощность заряда? - спросил Кортни, превратив свой компьютер в вычислитель.
Погруженная в работу китаянка отвечала ему, не поднимая головы:
- Предполагаю, полкилотонны. В зависимости от того, насколько совершенной моделью они обладают.
- Тогда это может повредить и нам, - пробормотал социолог, размышляя вслух. Его легкие пальцы пробежались но клавиатуре компьютера. - А на поверхности все в радиусе километра будет сметено… Ой-ой-ой, это же двадцать городских кварталов! Николаев, эта танковая атака - просто отвлекающий маневр, чтобы шайка не обратила внимания на настоящую опасность, на бомбу!
- Спасибо, Джон, - насмешливо ответил русский генерал сладким-пресладким голосом. - Я бы ни за что не догадался. А теперь ступай, поучи кур нести яйца. Я занят.
Бомба? Полкилотонны? Наконец-то Авантор поняла в чем дело.
- Этот “Снупи”, на которого вы все время ссылаетесь - это какая-то разновидность ядерного оружия?
- Гм-м-м… Как? - профессор Раджавур на секунду оторвался от своего телефона и посмотрел на нее так, словно впервые видел. - Да, конечно… Юки, не могла бы ты…
Китаянка, как всегда во время доклада, встала:
- Это портативная ядерная бомба, разработанная в период Холодной войны. Устройство весит приблизительно двадцать два фунта и помещается внутри обыкновенного атташе-кейса. - Доктор By наклонилась и достала из-под своего стола черный кейс, в котором хранила текущие документы. - По виду и по форме устройство очень похоже на этот чемоданчик. Пришельцы были шокированы. Ядерное оружие, которое можно носить с собой, как пакет с бутербродами. До какой степени безумия нужно дойти, чтобы изобрести, не говоря уже о том, чтобы смонтировать подобный ужас?
- Танки радировали “Кровавым Вышибалам”, чтобы они сдавались, иначе их засыплют снарядами, - сообщил потрясенный Мохад. - Но это же безумие! Нм следовало бы знать, что их снаряды не смогут пробить силовой защитный барьер пришельцев. Неужели эти люди должны погибнуть ради того, чтобы “Снупи” сумели поднести как можно ближе?
- Насколько близко должно быть взорвано устройство, чтобы эффект был максимальным? - задал практический вопрос сэр Джон.
- Наилучший вариант - это взорвать устройство прямо рядом с границей силового поля, - объяснила By, настраивая свои сенсорные устройства на максимальную чувствительность. - Однако корабль попал в радиус действия бомбы, как только ее внесли в парк.
- Уэйн, как там дела? - спросил в громкоговорителе озабоченный голос Николаева. Бронсон отложил в сторону свое переговорное устройство и закурил новую сигару.
- Кто знает, друг мой? - генерал выдохнул облако дыма. - Я сделал все, что мог. Но если бы я верил в Бога, я бы начал молиться прямо сейчас.

* * *

Насвистывая какую-то мелодию из полузабытого бродвейского шоу, по аллее Центрального Парка прогулочным шагом двигался изящный, аккуратно одетый мужчина, небрежно размахивая в воздухе эквивалентом пятисот тысяч фунтов тринитротолуола. Трава в парке, высохшая от летнего зноя, хрустела под его начищенными ботинками. Каждый шаг его поднимал небольшое облако пыли, которая оседала на брюках, пятная безупречную во всем остальном униформу.
Для выполнения этого ответственного задания агент Таурус был одет в форму майора военной разведки армии США. Это позволило ему без затруднений миновать кордоны НАТО, установленные на подходах к Центральному Парку. Теперь ему оставалось только нащупать силовое поле, окружившее космический корабль пришельцев, и выпустить из рук атташе-кейс, которым он столь небрежно размахивал. Мать-природа с небольшой помощью Альберта Эйнштейна позаботится обо всем остальном.
Загораживая горизонт, впереди высился гигантский белый шар. Это зрелище способно было устрашить кого угодно, но агент только улыбался. То, что было у него в правой руке, было сильнее всяких инопланетных завоевателей: в небольшом черном чемоданчике была заключена энергия небольшого солнца, которой он мог повелевать. Во время их краткой встречи Генеральный Секретарь посоветовал ему подобраться к защитному полю как можно ближе, чтобы добиться максимального эффекта ядерного заряда. Его также предупредили о том, что предатели из Группы Первого Контакта могут попытаться помешать ему, и поэтому в случае нападения агент Таурус должен был взорвать “Снупи” немедленно, где бы он ни находился.
С противоположной стороны гигантского космического корабля слабо донеслись голоса, это отвлекающие внимание преступников танки предлагали им сдаться. Скоро они откроют огонь и тогда…
Внезапно с высокого дерева на агента прыгнул некто в форме полицейского, сразу схватив агента за горло мускулистой рукой. Вопреки своему желанию, агент Таурус не оказал никакого сопротивления нападавшему и, как предписывалось инструкцией, разжал руку, в которой сжимал ручку кейса…
Вернее, он только попытался это сделать, ибо полисмен свободной рукой ухватился за чемоданчик, не давая ему выпустить из руки “Снупи”. Таурус немедленно пришел в ярость. Ядерный противоагент! Его предали, и кто?! Такой же агент, как и он сам!
Сжав вместе два пальца, агент Таурус ткнул ими в глаз противника, но его выпад был отбит в сторону тыльной стороной ладони полицейского. Затем ладонь эта сжалась в кулак, который рассек воздух в опасной близости от лица Тауруса. Он успел перехватить руку противника за запястье и с силой сжал, и некоторое время двое мужчин стояли, покачиваясь, друг против друга, не в силах пошевелиться.
- Таурус, - прохрипел фальшивый армейский офицер, силясь сломать полицейскому кость руки.
- Вирго, - отвечал ему противник, силясь вернуть себе преимущество внезапного нападения.
Когда обмен любезностями был закончен, Таурус лягнул противника в пах, но не попал, так как противоагент увернулся, и удар пришелся в бедро. В свою очередь Вирго боднул его головой в лицо. Хрустнул сломанный нос, и резкая боль ослепила Тауруса. Рот наполнился кровью, и он выплюнул ее. В отместку Таурус вонзил ноготь большого пальца в запястье противника, сокрушая нервный центр. Агент Вирго вздрогнул от боли, Таурус высвободился и, не теряя времени, рубанул сверху и попытался освободить рукоятку своего чемодана, но полицейский упорно держался за нее. В следующий миг уже его ребра затрещали под ударом кулака полицейского. Задыхаясь, оба агента отступили на шаг друг от друга, хотя ни один из них не выпустил ручки кейса; полицейский не был намерен выпустить устройство из рук, лжемайор не мог провалить свою миссию.
Где-то вдали греческие танки предприняли попытку атаки, их ракеты, ПТУРы и снаряды взрывались с оглушительным грохотом, не причиняя никакого урона непроницаемому силовому полю корабля. Однако они подняли такой шум, не услышать который было невозможно.

* * *

Трелл, заинтригованный, постучал пальцем по шкале прибора - указателя мощности. Нет, это не был обычный кратковременный сбой в работе реактора. Войска грунтландцев предприняли попытку нападения. Как забавно! Он включил обзорные экраны, чтобы показать своим новым товарищам энергичный штурм силового поля боевыми машинами, но, к его изумлению, их реакция была совершенно иной, нежели он ожидал.
- Харкотина Иисуса! - вскричал Бур, чуть не свалившись с кресла. - Да там собралась целая армия!
Шлямбур стремительно побледнел.
- Что будем делать, Курок? Сдаваться?
- “Вышибалы” не сдаются! - сердито напомнил им главарь. - Кроме того, нас пристрелят, как только мы попадемся им на глаза. - Он нервно хрустнул костяшками пальцев. - Трелл, сколько продержится твое силовое поле?
- Против такой атаки, как эта?
- Да, идиот чертов! Сколько? Техник пожал плечами.
- Не знаю точно. Тридцать или сорок ваших лет.
- Тридцать… - начал Шлямбур.
- Или сорок… - продолжил Бур.
- …лет! - медленно произнес Курок, заканчивая предложение. Трелл кивнул.
- В зависимости от того, будем ли мы включать кондиционер или нет.
- Значит, они не смогут до нас добраться?
Техник оскорбленно выпрямился:
- Не с этими игрушками, сэр!
Бур с облегчением вздохнул и снова водрузил свои ноги на контрольную панель, откидываясь на спинку кресла, некогда принадлежавшего Гастерфазу, всеми своими ста восьмидесятые фунтами твердых мускулов. Амортизирующая обивка кресла даже не промялась под его весом.
- Ну тогда ладно.
Почти против собственной воли Курок состроил экрану гримасу. Яркие вспышки разрывов буквально загипнотизировали его. Вот, значит, как это - быть неуязвимым. Не удивительно, что Супермены все время улыбаются.
- Хорошо, Трелл, берись за свой микрофон и передай этим жабам из ООН, что на первый раз прощается, но только на первый… - он усмехнулся, заметив непонимание техника. - Не волнуйся, красавчик, они поймут, что к чему. - Курок прищурился. - А чтобы они не сомневались, давай-ка покажем им, на что способен наш корабль.
Склонившись над экраном, главарь банды рассматривал танки, словно выбирающая самые спелые помидоры домашняя хозяйка.
- Думаю, мы начнем… с этого!

* * *

Когда последний греческий танк обратился в лужу расплавленного металла, вокруг которой, хлопая себя по штанам, чтобы сбить пламя, кругами носился уцелевший орудийный расчет, доктор Малавади щелкнул пальцами и объявил:
- “Вышибалы” передали, что если мы еще раз позволим себе нечто подобное…
- …то они сделают с нами страшные, ужасные вещи, - закончила за него доктор By с юмором висельника.
Удивленный лингвист заморгал.

Предыдущая страница 11 Следующая страница


Внезапное вторжение 12

- Откуда ты узнала? - простодушно поинтересовался он.
- Читаю мысли на расстоянии.
- А еще она может читать по губам, - пояснил сэр Джон, испортив все дело.
Он не был расположен ни к каким шуткам и розыгрышам, хотя и признавал их бесспорную полезность в такой напряженной ситуации, как теперь. Шотландец полагал, что его собственные нервы начинают сдавать. Его работой было компоновать и анализировать информацию, и он ничего не мог предпринять против прямой угрозы физической расправы. Ощущение тщетности всех их усилий горьким сгустком желчи поднялось у него в горле, и он поспешно запил его остывшим кофе по-исландски.
- Алло, Женева? - напряженным голосом позвал Раджавур. - Будьте добры, я хотел бы поговорить с Генеральным Секретарем… Это весьма срочно… Благодарю вас… Эмиль? Это Сигерсон. Официально объявляю тебе о твоем аресте за преступления против человечества… Что? Уже… Интерпол? Отлично. Я думаю, тебе понравится твое новое серое платье, тупоголовый фигляр. До встречи лет через пятьдесят. До свидания.

* * *

Удар - блок, толчок - бросок, пинок ногой - апперкот. Битва не на жизнь, а на смерть между двумя ядерными агентами все продолжалась и продолжалась, каждый из них беззаветно сражался за то, что считал правильным.
“Этот обмен ударами может продолжаться целую вечность”, - подумал агент Таурус, стискивая зубы от боли. Они слишком хорошо подходили друг другу - подготовка и приемы у обоих были примерно на одном уровне. В отчаянной попытке Таурус предпринял неожиданный ход, внезапно выпустив чемоданчик. Застигнутый врасплох агент Вирго, потеряв равновесие, откачнулся назад, споткнулся и упал. Таурус, собрав свои последние силы, бросился в решительную атаку, пытаясь нанести удар сверху сложенными в замок руками. То был прием рукопашного боя, предназначенный не для того, чтобы оглушить или покалечить - а убить. Таким ударом можно было свалить с ног лося, и защиты от него не существовало. Единственное, что можно было сделать - это не подставить себя под удар.
Кулаки опустились…
…и попали по чемоданчику, который агент Вирго чудом успел выставить перед собой, защищаясь. Созданный конструкторами так, чтобы противостоять любому воздействию, кроме взрыва собственной начинки, атташе-кейс не пострадал. Агент Таурус, завывая, упал на траву - по всей видимости, он переломал себе все кости в обеих руках. Ужасная боль оказалась не под силу даже его тренированному организму, и агент Таурус потерял сознание, ибо сломлено было не только его тело, но и его дух.
Улица длиной в добрых три мили, окружающая Центральный Парк, была запружена огромной толпой людей, которым до смерти хотелось подобраться поближе к чужому космическому кораблю, однако старательные солдаты НАТО твердо держали оборону, сдерживая атаки при помощи мешочков с песком, рояльных струн и тысячи вооруженных снайперов, имевших приказ стрелять в каждого смутьяна без предупреждения.
Позади своих оборонительных рубежей солдаты войск ООН терпеливо ждали, наблюдая за тем, как взмокший от пота офицер нью-йоркской полиции медленно движется к ним, еле переставляя ноги по одной из велосипедных дорожек Парка. В левой руке, которая странным образом скрючилась, он держал ничем не примечательный черный кейс, а правой волочил за собой неподвижное тело майора армейской разведки. Каблуки его ботинок шуршали по гравию, оставляя на нем две параллельные борозды. Приказ генерала Николаева гласил, что никто, кроме лиц, наделенных специальными полномочиями, не имеет права даже одной ногой ступать на территорию Парка, и войска НАТО остались стоять там, где стояли, не сдвинувшись с места, однако лишь только окровавленная парочка оказалась на тротуаре, она сразу же попала под юрисдикцию войск ООН.
С чрезвычайной заботливостью солдаты освободили полицейского от его портфеля и на руках отнесли обоих в ожидавшую военную санитарную машину. Атташе-кейс сразу попал в руки еще одного ядерного агента, который обезвредил устройство и, не глядя, забросил его в специальное отделение своей тележки на колесах, ни на миг не перестав продавать мороженое и сэндвичи наседавшим прохожим.
Двое военнослужащих войск ООН, стоя в оцеплении на границе Парка, наблюдали за совершением этой операции. Затем рядовой родом из Канады поскреб голову под шлемом и заговорил с британским капралом, стоявшим рядом.
- Как ты думаешь, что это было, а?
- Не имею представления, - ответила женщина-капрал, поправляя на ремне свою винтовку. - Небось этот армейский майор был на самом деле секретным агентом, которого послали с ядерной бомбой взорвать корабль пришельцев, а коп - тот был противоагентом, которого послали остановить агента. Они подрались, и полицейский в последний момент успел вырубить этого армейского зануду и тем самым спас и нас, и весь Манхэттен от гибели в атомном взрыве.
Рядовой некоторое время обдумывал то, что сказала ему капрал.
Да… задашь дурацкий вопрос - получишь дурацкий ответ.

14

До ленча оставалось полчаса времени, и “Вышибалы” занимались тем, что знакомились с управлением кораблем. Протонная пушка - единственное оружие корабля - была, разумеется, первым пунктом на повестке дня. Несколько минут “Вышибалы” забавлялись тем, что превращали в дым деревья и скамейки в парке, тренируясь в прицеливании и стрельбе, так что Центральный Парк вскоре стал напоминать Дрезден после бомбежки.
Кто-то потянул Трелла за одежду. Он повернул голову, и Шлямбур спросил у него, где сортир. После некоторого замешательства пришелец наконец понял, что от него хотят, и послал Шлямбура по коридору налево. Техник также объяснил ему, что перед пользованием туалетом необходимо приложить руку к квадратной металлической пластине справа от двери, чтобы система настроилась на определенный вид живых существ. Шлямбур кивнул и удалился.
Минут десять спустя некто, отдаленно напоминающий Шлямбура, медленно вошел в командную рубку. Определенно, это был все-таки самозванец, потому что этот Шлямбур был ослепительно чист, чист от носков своих сияющих ботинок до аккуратно подстриженных и причесанных волос. С майки исчезли жирные пятна, прорехи были тщательно заштопаны, а изображение ящика на спине кожаного жилета выглядело как только что нарисованное. Даже кроличьи зубы сияли белизной.
Пораженные Курок и Бур спросили, что это, черт возьми, с ним случилось? Шлямбур, естественно, ответил, что он только зашел в туалетную комнату, как она его укусила. При более детальном рассмотрении выяснилось, что не только сам Шлямбур, но и все, что было на нем надето, теперь сверкало чуть ли не хирургической чистотой. Даже его ножи были заточены.
На изумленные расспросы Трелл только пожимал плечами. У него не было ответов - ванная комната и есть ванная комната. Разве на этой планете не так?
Возбужденные, словно детишки перед Рождеством, Бур и Курок бросились из рубки прочь, чтобы испробовать на себе это чудо технологии. Оба возвратились спустя некоторое время, выскобленные, выстиранные, начищенные, отглаженные и - чуть не до мозга костей - чистые. Это состояние было для них внове, ни разу им не случалось бывать такими опрятными. И это было приятно.
Пока “Вышибалы” со смехом ощупывали друг друга, Трелл перенастроил техпосты в командной рубке, чтобы новые хозяева могли ими пользоваться. Для Курка он подготовил командирский пульт, Бур должен был занять пост охранителя, он сам - инженера, а Шлямбур - коммуникатора, так как системы Скви обладали собственным разумом и большинство работ выполняли самостоятельно.
Во время разгоревшейся дискуссии о том, каким образом лучше всего принять на борт полагающуюся им контрибуцию, Курок принялся настаивать, чтобы все имущество было телепортировано на борт точно так же, как в свое время попали на корабль “Кровавые Вышибалы”.
Трелл возражал против этого, основываясь на том, что полагающаяся им дань будет гораздо массивнее чем шестерка Грунта… Тут он осекся, но быстро поправился - чем шестеро людей. Оборудование не сможет телепортировать такую большую массу за один раз, а устройству требуются для перезарядки сто тысяч секунд. Погрузка займет, таким образом, слишком длительное время. Гораздо лучше выключить на некоторое время защитное поле, пропустить грузовики внутрь и снова включить. Пока поле будет выключено, каждый должен будет внимательно наблюдать, не затевается ли что-то против них, а Бур будет держать палец на триггере протонной пушки.
Курок поворчал, но согласился. Это был риск, но “Кровавым Вышибалам” приходилось рисковать еще сильнее - например, когда они ходили на последние сеансы в кинотеатр на Сорок второй улице.
Если только ленч запоздает или ООН попытается сделать какую-нибудь глупость, то первым зданием, которое уничтожит Бур, станет Центр Мировой Торговли. Он так решил. Специалисту по замкам всегда нравилось Эмпайр Стейт Билдинг, а эти сопливые ублюдки-строители словно назло ему выстроили две высотные башни Центра на семь этажей выше. Если он прицелится в основание башен, то один короткий импульс и… он снесет их! Бур подумал, сумеет ли он заставить здания упасть таким образом, чтобы властям пришлось эвакуировать резиденцию мэра, а лучше - штаб полиции.
Заметив уголком глаза сигнал индикатора, Трелл немедленно направил свои сканеры в то место, где чуткие приборы уловили движение.
- Сэр, в двенадцатом секторе наблюдаю колонну транспортных средств, приближающуюся к нашему кораблю, - доложил техник.
- Дай-ка мне посмотреть, - скомандовал Курок, ворочаясь в своем командном кресле, которое послушно приноравливалось к каждой его новой позе.
Обзорный экран перед ним засветился, и на нем возникло изображение пострадавшего в результате боевых действий парка.
Извиваясь и петляя между кучами развороченной земли, завалами из обожженных деревьев и раскаленными докрасна озерами лавы, к кораблю двигалась колонна автомобилей, во главе которой ехали четыре серебристо-голубых роллс-ройса. За ними, переваливаясь на неровностях почвы, следовали несколько бронированных банковских грузовиков, которые волокли за собой открытые прицепы, в кузовах которых были навалены тюки темно-зеленых листьев.
- Йох-хо! - завопил Бур, от избытка чувств молотя кулаками по твердым подлокотникам своего стального кресла. - Настоящий парад, черт возьми, шеф, правительство на самом деле решило выплатить нам премию!
- Вот наше золото! - прошептал Шлямбур, и контрольные огоньки на его панели ярко вспыхнули, откликаясь на улучшившееся эмоциональное состояние своего нового хозяина. - Золото…
Курок про себя отметил, что банковские грузовики скорее напоминают конвой. Дурные предчувствия одолевали его. Там, снаружи, было слишком много барахла. Гораздо больше, чем они просили. Какой-то инстинкт, отточенный в сотнях уличных драк, предупреждал вожака о возможном вероломстве, но за всю свою жизнь Курку так ни разу и не удалось определить, откуда же угрожала ему опасность.
- Здесь гораздо больше, чем вы потребовали, не так ли? - спросил Трелл, разворачиваясь в своем кресле. - Может быть, они пытаются вас… - и он заговорил о широко распространенной среди его соплеменников практике богато одаривать победителей, чтобы смягчить их отношение к побежденной стороне. Его транслятор, поразмыслив, выдал одно лишь слово “подкупить”.
Курок кивнул. Да, возможно, так оно и было. Мир до полусмерти испугался его ребят и теперь надеялся купить их добрую волю. Правительство всегда платило людям приличные деньги только за то, чтобы они вели себя как следует. Из этого никогда ничего путного не выходило, но правительство не оставляло попыток.

Главарь жадно потер руки. Эта традиция была ему по душе.
- Трелл, направь их к грузовому люку и приготовься отключить поле, - и он пристально посмотрел на караван с добром.
- Ты уверен, что весь этот хлам поместится в грузовой шлюз?
- Запросто, сэр. Вместе с транспортными средствами.
- Проблем не будет?
- Никаких.
На лице Бура появилась кривая ухмылка.
- У каждого из нас будет по собственному банковскому автомобилю, скажите пожалуйста! Интересно, сможем ли мы… - и он замолчал на полуслове.
Его рот и оба глаза превратились в большие-пребольшие буквы “О”, расположенные треугольником. Курок и Шлямбур ничем от него не отличались.
Караван машин достиг условленной точки у границы защитного поля, и водители вышли из кабин. Это были женщины, и какие! Прекрасные женщины. Роскошные женщины. Рыжеволосые и блондинки. Изящные, длинноногие и грудастые, одетые в одежду из узких полосок полупрозрачной паутины, которая ничуть не скрывала их прелестей. Несколько женщин застенчиво помахали руками кораблю. Роскошная девица в микроскопическом купальнике наклонилась, чтобы поднять что-то с земли, и трое бандитов хором сглотнули.
- Черт побери, - с трепетом прошептал Бур. - Это именно то, что я называю премией!
Шлямбур попытался закрыть рот, пока Курок отлеплял его язык от обзорного экрана. Трелл с недоумением наблюдал за их реакцией. Наконец он припомнил, что его новые командиры заказывали завтрак или что-то вроде того.
- Вы… выключи это силовое поле, - заикаясь приказал главарь. - Загружай это… этих… на борт!
- Девчонки… - прошептал Шлямбур, истекая слюной. - Хубба-бубба!
- Ну и вечеринка у нас будет сегодня! - уверенно определил Бур.
Демонстрация объемных фигур особей женского пола, принадлежащих к человеческой породе, не произвела на Трелла никакого впечатления. Он бдительно следил за показаниями сенсоров, ощупывая ими все пространство вокруг корабля, медленно уменьшая напряженность защитного поля.

* * *

Сухая веточка, брошенная в сторону защитного экрана, упала на землю, и черная, наскоро сделанная коробочка в руках военного в форме войск НАТО тихо пискнула.
- Поле выключено, сэр, - доложил капрал офицеру.
- Тогда быстро вперед, - шепотом ответил полковник Роберт Вайс в свой укрепленный на горле микрофон.
Из-под огромной кучи стволов и ветвей деревьев тут же появился целый взвод вооруженных до зубов солдат. Низко пригибаясь, солдаты быстро преодолели несколько метров, которые отделяли их от границы защитного поля чужого корабля. Последний из солдат волочил за собой большую покрытую листьями ветку, заметая следы. Неощутимые лучи сенсоров корабля следили за каждым их шагом, но охранная система корабля никак на них не отреагировала, так как ее сигналы полностью глушились той черной коробочкой, которую держал в руках капрал. Все тридцать человек проворно вскарабкались на осыпающийся холмик у подножия корабля, произведя гораздо меньше шума, чем колонна грузовиков и машин с противоположной стороны шара.
Впередсмотрящая и Семнадцатый не пошли вместе со штурмовым отрядом, а остались в бункере, ибо профессор Раджавур счел их познания в технике и видах космического оружия слишком ценными, чтобы подвергать их опасности во время возможной перестрелки. Джианцы неохотно согласились на его просьбу остаться, тем более что их гипнотренинг также призывал их действовать разумно и осмотрительно, не поддаваясь желанию собственноручно совершить акт возмездия.
Когда все коммандос благополучно собрались под изгибающейся стеной гигантского космического корабля, полковник Вайс достал длинный стержень из полированной меди и торопливо присоединил к нему микрочипы, которые извлек из кармана рубашки. Это и был ключ для блокировки запорной автоматики, который соорудил Семнадцатый. Включив устройство нажатием кнопки, полковник помахал им в воздухе в непосредственной близости от обшивки корабля. Штурмовой отряд с нетерпением ждал. Джианец мог только предположить, каким кодом пользовались Айдоу и его шайка. Если его предположение было правильным, тогда - отлично. Но если он предположил неправильно… Солдаты НАТО не боялись умереть, но их страшила бессмысленная гибель и последующее страшное возмездие, которое обрушат на беззащитный мир “Кровавые Вышибалы”.
Все с облегчением вздохнули, когда секция обшивки корабля шириной в метр сама собой отворилась, откинувшись в сторону на петлях. Из образовавшегося отверстия посыпался всякий инопланетный мусор: кости, сосуды, оберточная бумага, разнообразный изломанный хлам и один тщательно, со знанием дела умерщвленный кватралианин. Солдаты мужественно притворились, что не обращают внимания на гнусное соседство. Как можно тише они начали карабкаться в люк, за которым начиналась круто уходящая вверх труба. Их ботинки на резиновых подошвах помогали им не соскальзывать обратно вниз. Лишь только последний солдат проник внутрь, полковник Вайс снова нажал кнопку на ключе. Люк закрылся и их окружила темнота.
- Визоры! - шепнул сержант, и солдаты опустили забрала шлемов, сделанные из специального стекла, чувствительного к инфракрасному излучению.
Тьма рассеялась настолько, чтобы можно было разглядеть черно-белые фигуры солдат и удивительно вонючую трубу, внутри которой они оказались. Кто-то проворчал что-то насчет выгребной ямы, в которой они оказались, но нарушителю дисциплины тут же напомнили о том, что разговаривать нельзя, причем напомнили без слов, довольно сильно ударив ослушника по голове.
- Все на месте, сэр, - доложил лейтенант Нилон и кивнул, чувствуя себя неловко оттого, что не может присовокупить к рапорту отдание чести. Правой рукой своей он упирался в пол, прижимаясь спиной к узкому потолку трубы, чтобы не скатиться вниз. Отдавать честь левой рукой вышестоящему начальнику считалось в армии страшным оскорблением, из-за этого случались даже дуэли.
Вайс поблагодарил лейтенанта и сверился с планом, который по памяти набросал 17-й. Прямо впереди по трубе должен был быть установлен сенсор безопасности мусоропровода. Подняв к своему визору специальный бинокль, полковник увидел то, что искал - выступающий из стены шестиугольный ящичек. То и дело оскальзываясь на липкой дряни, которой были вымазаны все трубы, Вайс и его солдаты осторожно приблизились. Капрал с черной коробочкой в руках поднес ее к устройству и, дождавшись, пока коробочка пискнула, кивнул головой. К нему приблизился рядовой и аккуратными движениями, словно обезвреживая бомбу, снял панель. Затем рядовой перерезал провода и подключил обводные контуры, чтобы в командной рубке не было известно о продвижении группы по мусоропроводу.
Полковник Вайс сосредоточенно закусил губу. Одно неверное движение - и всех их ждет смерть. На сей раз, кажется, обошлось.

* * *

Последний грузовик пересек границу защитного поля, и Трелл незамедлительно снова включил его. Снова в безопасности. Его внимание привлекли удары и проклятья. Трелл обернулся. Вращающийся Железный Коловорот лупил кулаками по своему обзорному экрану.
- Что случилось, Бур? - спросил транслятор.
- Эта гребаная штука сломалась! - взорвался бандит. - Баб больше не видно!
- Они вошли в мертвое пространство под корпусом корабля, - терпеливо объяснил Трелл. - Наши камеры не могут показывать на таком близком расстоянии, - его гибкие зеленые пальцы переключили тумблер контроля, и на экранах возник погрузочный шлюз - огромных размеров помещение, вдоль стен которого - белых, как и повсюду - было установлено непонятное инопланетное оборудование.
- Трап на грунте, - официально доложил Трелл, нажимая белую кнопку и поворачивая наборный диск. - Открываю главные двери шлюза.
Белая стена вдруг раздалась, отверстие стало расширяться до тех пор, пока в шлюз не хлынули яркие лучи полуденного солнца. Зрелище напоминало вид яйца изнутри, разбиваемого снаружи. Взревели двигатели, и в проеме оказался грузовик, за которым последовали остальные машины. Явные уроженки Нью-Йорка, водители парковались как им вздумается, ничуть не заботясь даже о слабом подобии порядка. Женщины тут же выбрались из кабин и, разинув рты, уставились на странное оборудование шлюза, время от времени вздрагивая, несмотря на то, что в шлюзе было довольно тепло.
Огромные двери беззвучно захлопнулись.
- Трелл, ты готов? - спросил Курок, не отрывая взгляда от аппетитных женских форм на экране.
- Да, сэр.
- Тогда начинай, пижон.
Грузовой шлюз залил пульсирующий желтый свет, энергетические лучи затратили меньше минуты на исследование каждой женщины, затем проверили лимузины и грузовики с прицепами, вплоть до последней шайбы. Толстая броня банковских грузовиков была для лучей сенсоров прозрачнее стекла. Нигде не было ни спрятанного оружия, ни ядов, ни взрывчатых веществ, ни радиопередатчиков, ни…
- Чисто, мой командир, - объявил Трелл, довольный тем обстоятельством, что ему не нужно включать в число представляющих опасность предметов вспыльчивый характер главаря “Вышибал”. - Они - те самые, за кого себя выдают: по преимуществу раздетые самки вашего вида и транспортные средства, работающие на бензине…
“Двигатели внутреннего сгорания! - с отвращением подумал Трелл. - Горячий Вакуум! Как он не сообразил!” И он включил свой микрофон.
- ВЫКЛЮЧИТЕ ДВИГАТЕЛИ НЕМЕДЛЕННО! - загремел голос техника с потолка погрузочного шлюза.
Женщины бросились исполнять приказ. Трелл с отвращением высморкался. Наверное, теперь придется вручную скоблить шлюз, чтобы истребить эту мерзкую вонь!
- Можно нам пойти и поздороваться, шеф? - смущенно поинтересовался Шлямбур.
Женщины для него всегда были тайной за семью печатями. Что, например, нужно говорить, когда, как заставить женщину перестать рыдать?.. Эти тайны он надеялся вскоре открыть для себя. А заодно и выяснить, какой у него темперамент.
- Пусть эти сучки придут сюда, - предложил Бур, не отрывая своего голодного взгляда от экранов. Ему ни разу не приходилось видеть таких женщин, ни в кино, ни в журналах!
- Это будет не очень разумно, - возразил Трелл, - не стоит показывать им нашу командную рубку. Почему бы вам не встретиться с ними в Комнате наслаждений?
- Где-где?! - недоверчиво переспросил Курок.
Маленький инопланетянин повторил. Комната удовольствий… это звучало заманчиво. Эти пришельцы неплохо устроились.
- Трелл, скажи им куда идти, затем покажешь нам, как туда попасть.
- Разумеется.

Главарь поднялся во весь рост и улыбнулся.
- Ты останешься здесь и будешь охранять корабль, пока мы с парнями спустимся вниз.
- Да-да, - подтвердил Бур, облизываясь. - Пока мы спустимся вниз.
- Но, сэр, - заговорил Трелл, собираясь исправить их ошибку, - комната наслаждений находится над нами и…
Курок погрозил ему пальцем.
- Ты только объясни, как туда попасть, а уж мы… Нет, я подумал, что тебя не стоит здесь оставлять, - волосатый главарь навис над зеленым пришельцем, как сама Смерть. - Не хочу, чтобы тебе в голову приходили всякие веселые мысли. Ты пойдешь с нами.
Треллу каким-то образом удалось улыбнуться.
- К-конечно, сэр.
“О Вакуум!” - только и подумал он про себя.

* * *

Лишь только выбравшись из люка мусоросбрасывателя, солдаты торопливо расстегнули и сняли с себя грязные накидки, бросив их на пол. Пока полковник Вайс пытался отыскивать их месторасположение на плане, солдаты тщательно закрыли за собой дверцу люка и проверили оружие. Затем они скрытно, ускоренным маршем, двинулись по чистому белому коридору, стараясь не шуметь и не привлекать внимания противника.
Внутренность корабля оказалась настоящим запутанным лабиринтом разветвляющихся коридоров, проходов, пандусов и спиральных тоннелей. Очень скоро полковник понял, что его карта не совсем точна, так как левый поворот привел их в кухню, вместо того чтобы вывести их к реакторам. Ужасно. И хотя без помощи Авантора и Семнадцатого земляне оказались бы в еще большей беде, с другой стороны, если бы эти двое не допустили посадки на Землю корабля под командованием Айдоу и его шайки, ничего из того, что случилось, вовсе бы не произошло. А может быть, просто - “зелен виноград”…
Капрал потянул полковника за рукав.
- Сэр, - прошептал он, - тут развилка, которой нет на плане. Куда нам идти?
- Еще раз налево, - приказал полковник, мысленно скрестив пальцы, и отряд двинулся вперед.
Огромное вам спасибо, Великие Золотистые Ничтожества…

* * *

Направо по коридору от развилки, скрытый изгибом стены, огромный, напоминающий бегемота боевой робот прекратил свое безостановочное движение из стороны в сторону перед запертой дверью воздушного шлюза № 4 и повернул массивную бронированную башню. Р-р-р? Шум. Изготовив к бою свое многочисленное вооружение, боеробот покатился по коридору.

* * *

Лишь только двенадцать красавиц вступили в Комнату наслаждений, они хором ахнули от восхищения, совсем как “Кровавые Вышибалы” несколько минут назад.
“Вышибалы” вошли в помещение несколько раньше, но комната не произвела на них никакого особенного впечатления. Для них это была просто еще одна белая комната. Но стоило только Треллу прикоснуться к сверкающей панели около входа, как тут же стены и куполообразный потолок комнаты превратились в яркое голубое небо, по которому медленно плыли голографические изображения развеселых оранжевых облаков. На полу возник яркий зеленый ковер из живого мха, каждый стебелек которого, мягкий как пух, в буквальном смысле умолял о прикосновении к босым ногам вошедших. Наличие говорящей травы на первых порах держало “Вышибал” в напряжении, но после нескольких осторожных попыток им даже понравилось топтать ногами мазохистский мох, прислушиваясь к его сладострастным стонам и крикам радости.
Пока они занимались этим приятным для обеих сторон делом, из стен словно выплыли широкие и удобные диваны и плюшевые кушетки, которые автоматические подстраивались под каждое новое положение сидящего или лежащего на ней существа. Это их свойство первым открыл Шлямбур. На столиках из отшлифованного хрусталя, которые внезапно упали прямо с облаков, нисколько при этом не пострадав, были со вкусом расставлены разнообразнейшие диковины и предметы искусства из других миров: нежно гудящие вазы из полупрозрачного металла, ледяная скульптура семиногой твари, несущаяся бешеным аллюром, которая не таяла, но и никуда не бежала, а также дешевый пластмассовый таракан с будильником в брюхе.
Из угла комнаты выкатилась целая библиотека видеосфер со стереофоническими записями воплей боли и страданий сотен различных пытаемых. Надеясь найти порнографический фильм или рок-концерт, Бур наудачу вытащил один радужный шарик и попытался привести его в действие, но ему так и не удалось заставить заработать хитроумное инопланетное приспособление. Разочарованный Бур прекратил попытки и окропил себя розовой жидкостью. В этот момент вошли девушки, и Бур посмотрел на них взглядом опытного ловеласа. “Ого! - подумал он. - Девочки такие знойные, так и пышут жаром - как бы не пришлось отключать пожарную сигнализацию”.
Курок, забросив правую голень на колено левой ноги, возлежал на кушетке, словно король, окруженный своим двором, и ждал, пока женщины подойдут поближе. Устраиваясь поудобнее, он снял с себя кожаную куртку и аккуратно уложил ее на мох возле ботинок. Там же лежал снятый с предохранителя лазер. Его майка без рукавов и облегающие джинсы выгодно подчеркивали его мускулистую фигуру, одновременно обнажая его многочисленные шрамы.
Стайка полуголых красоток замешкалась в дверях, смущенно переглядываясь, пока рослая блондинка не указала на Курка и не поклонилась ему изысканно.
- Приветствуем тебя, предводитель “Кровавых Вышибал”, - обратилась она к нему, явно декламируя текст по памяти. - Организация Объединенных Наций благодарит тебя и твоих отважных товарищей за захват инопланетного космического корабля и надеется, что вы не откажетесь принять… - в этом месте девушка весьма кстати покраснела, - эту добавочную премию, которую вам преподносят от чистого сердца.
- Ну, ты даешь! - заявил Бур, еле сдерживая свои инстинкты, настоятельно призывающие его к действиям. Взволнованный Шлямбур, сидя на краешке дивана, то скрещивал, то снова ставил прямо ноги.
Блондинка соблазнительно улыбнулась, словно прочтя его мысли.
- Меня зовут Аманда, - представилась она. - Это Роксана, Руфь, Алиса, Юлия, Синтия.
Синтия обворожительно улыбнулась в ответ на плотоядный взгляд Курка.
- А это… - Аманда указала на вторую группу девушек, - Джойс, Дебора, Линн, Стэйси, Вильма и Лаура.
Лаура, миниатюрная блондинка с восхитительными очертаниями бюста, приковала к себе внимание Шлямбура. Он на самом деле был выше нее! Перед юношей открылись такие сексуальные перспективы, от которых дух захватывало, и Шлямбур почувствовал, что краснеет.
Исполненные любопытства, такие огромные, что к ним подошел бы эпитет “двуспальные”, глаза Линн обежали комнату.
- Я думала, что вас четверо, - заметила она, дразняще поднося палец к губам.
- Так и есть, - заявил Бур, ткнув пальцев в сторону Трелла.
Заскучавший техник устроился в углу, мрачно пересчитывая пальцы на конечностях.
“Давайте, трахнитесь, и покончим с этим”, - мысленно приказал он людям.
В глазах Линн не было заметно никакого подвоха.
- Четверо людей, - поправила она.
Курок нахмурил брови: “Значит, они думали, что изменник остался в живых”. Инстинктивно он солгал:
- Лом сейчас на мостике, - сказал он громко, так, чтобы и все члены его команды слышали. - Смотрит за тем, чтобы никто не сделал какую-нибудь глупость.
Аманда пожала плечами, отчего самые выпуклые части ее тела эротично заколыхались.
- Ну и пусть. Мы можем послать к нему кого-нибудь, чтобы он не чувствовал себя покинутым.
- Пусть он трахнется, - фыркнул Курок.
- И это тоже, - изящная блондинка улыбнулась, отчего на щеках ее появились симпатичные ямочки.
- Я имел в виду, что он потерпит. Я не хочу, чтобы мой человек отвлекался от дела, - главарь оскалился и мысленно раздел девушку, что, впрочем, не составляло особого труда и не требовало богатого воображения. - Но мы можем начать. Иди-ка сюда, малышка.

Предыдущая страница 12 Следующая страница


13 Ник Поллотта, Фил Фоглио

Женщина покорно приблизилась. Курок встал с кушетки, притянул к себе и стал целовать в губы. Блондинка сначала сопротивлялась, но потом прильнула к нему и ответила на поцелуй к обоюдному удовольствию. Когда они наконец отняли друг от друга губы, чтобы глотнуть воздуха, еще три девушки подбежали к вождю “Вышибал” и принялись ласкать и гладить его тело.
Компания роботов-стюардов, напоминающих самоходные сервировочные столики с двумя черными металлическими манипуляторами, вкатилась в комнату, достав заказанный ленч, быстро и ловко разложив припасы на хрустальном голубом столе. Загремела музыка, это робот включил моднейшую УКВ-стерео магнитолу. Трелл уставился на магнитофон с болезненным любопытством. Что это? Аппарат для воспроизведения звука или установка для запуска ракет?
- Вечеринка начинается! - провозгласил Бур, на каждой руке которого повисло по женщине. Девица восточного вида тем временем стащила со Шлямбура кожаный жилет и уселась у него на коленях, восхищенно хихикая и кривляясь. Лишившийся дара речи уличный панк только слушал, как Линн и Вильма нашептывают ему в уши невероятные вещи и запечатывают свои послания скрипучими поцелуями.
- А я была танцовщицей, исполняла всякие эротические танцы, - призналась Синтия тяжело дышащему Курку, прижимаясь к нему горячим телом.
- Ну иди станцуй, - приказал взмокший главарь, - покажи нам!
Бур прибавил громкость в магнитофоне. Изящная блондинка выскочила на середину комнаты, скинула туфли и принялась извиваться всем своим податливым телом, вскидывая точеные ножки высоко в воздух в такт ритмичной музыке. Стены Комнаты наслаждений улавливали гармонические колебания, исходящие от стерео-установки, обрабатывали их и отражали обратно, но более чистыми и звучными. Вскоре все, за исключением Трелла, весело отплясывали на зеленом полу, выкрикивая всякую чепуху и хохоча, доводя нежные мхи до состояния экстаза.
Трелл едва удержался, чтобы не вызвать медицинского робота, но вовремя догадался, что эти странные танцы, должно быть, являются частью человеческого брачного обряда. Как это примитивно! Почему самцы не забьют самок дубинками до бесчувствия, как это делают цивилизованные расы? Снедаемый скукой более обычного, Трелл утешился тем, что съел упаковку жареных цыплят, включая корзиночку, в которой они лежали. Корзиночка оказалась настолько вкусной, что Трелл дочиста вылизал пальцы. Вкуснятина! Техник отыскал вторую корзиночку, вывалил из нее цыплят и принялся блаженно жевать грязный, промасленный картон. Великий Первый Строитель, умеют же готовить эти грунтландцы!

* * *

Первым признаком того, что случилась какая-то неприятность, были выстрелы из автоматической винтовки, донесшиеся из хвоста колонны.
- Назад! - приказал полковник Вайс солдатам, и головной дозор бегом вернулся к отряду.
НАТОвские солдаты завернули за угол и глазам их предстала картина, словно из самого Ада.
В дальнем конце коридора быстро двигался на них боеробот, который наконец обнаружил незваных гостей. Страшная машина вела себя точно таким образом, который в Уставах НАТО однозначно классифицировался бы как враждебные действия - суставчатые металлические руки заканчивались острейшими лезвия ми, которые со свистом стригли воздух, а на кончиках изогнутых стержней мерцали светом голубые шары. Не тратя зря драгоценного времени, полковник Вайс приказал открыть огонь из гранатометов.
Обе базуки выстрелили одновременно, дотянувшись своими огненными пальцами, ударили робота в его единственную, метровой ширины гусеницу, превращая стальные траки в раздробленные металлические осколки.
Боеробот досадливо остановился, затем включил свои мощные реактивные двигатели, которые размещались у него под днищем. Мощные струи горячего воздуха подняли металлическое чудовище над полом примерно на фут, после чего робот заскользил вперед на своей воздушной подушке. Немедленно дюжина ручных гранат взорвалась прямо под ним, но робот лишь покачнулся в полете. Не дожидаясь приказа, гранатометы снова выстрелили, уничтожив изрядный кусок палубы прямо перед роботом, обрушив стены и часть потолка, так что роботу пришлось некоторое время разбирать завал, прежде чем он смог снова двинуться вперед.
Рядовые Анжело и Петере опять зарядили свои гранатометы сорокамиллиметровыми бронебойными снарядами и выстрелили, попав точно в куполообразную голову боеробота, отчего робот заморгал. Град осколков обрушился на них, рикошетирующие кусочки металла ударялись в бронежилеты, один из солдат, вскрикнув, упал. Лейтенант Нилон выстрелил по роботу из огнемета, едва дотянувшись до цели на таком расстоянии и окатив робота жидким напалмом, который прилип к броне словно пылающий мед. Но робот не остановился, он продолжал свое движение вперед, и пламя стекало с его многочисленных рук-манипуляторов.
Полковник Вайс нахмурился. У них не было ни времени, ни возможности вести с этой чудовищной машиной позиционную войну.
- Отделение “В” - задержать эту штуку! - завопил полковник, перекрывая шум битвы. - Отделение “А” - за мной!
Отряд распался. Отделение “В”, прочно уперевшись каблуками в пол, заняло оборонительную позицию. Отделение “А” последовало за полковником, отлично понимая, что судьба всего мира теперь зависит от того, сумеют ли они найти командную рубку и захватить шайку “Вышибал”. Коридор перед ними изгибался. Согласно плану здесь должна была быть еще одна развилка. Но лишь только отделение завернуло за угол, как обнаружилось, что они в тупике. Проклятая карта снова подвела их!
Вайс коснулся пальцами торцевой стены. Под его руками стена скользнула влево и со щелчком закрылась. Карта на этот раз не лгала. Они были заблокированы.
- Бенсон, Каминский! Пробейте дыру в этой переборке. Гельфанд и Лутсман, помогите им. Все остальные - назад! - и Вайс погнал своих солдат прочь от стены.

* * *

Полковник Вайс, однако, оставил отделению “В” последний козырь - капрала, вооруженного Вихревым Атомным Пистолетом. Это была экспериментальная модель, созданная в лаборатории вооружений ООН, и только одному Господу Богу было известно, что могла эта штука. ВАП взяли в эту экспедицию на самый крайний случай.
Лейтенант Нилон рассудил так, что, если остановить этого робота не является крайним случаем, значит, Вебстер только что поменял определение в своем словаре. - ВАП, огонь! - приказал Нилон, и капрал вынул из чехла свое - весьма вероятно, что смертоносное и обладающее значительной разрушительной силой, оружие. Ослепительное жаркое пламя полыхнуло во всю длину коридора, и кто-то вскрикнул.

* * *

Счастливая улыбка на лице Трелла погасла, когда коммуникационное устройство на его поясе, к которому подсоединялся техпост Бозтванка, сообщил ему при помощи ультразвуковых колебаний, что на шестой палубе идет сражение.
- Внимание! Внимание! На борту посторонние! - произнесла по-английски бежевая коробочка на поясе техника.
Но из-за оглушительного грохота музыки его никто не услышал. Трелл поднял магнитофон высоко в воздух, насколько позволял его малый рост, и вдребезги разбил его о хрустальный пол. В наступившей тишине транслятор спокойно повторил свое сообщение.
Курок грубо столкнул с коленей устроившуюся там девушку и подхватил с пола свою кожанку и лазер.
- За мной, ребята, нам нужно кое-кого прикончить!
- Брось! - воскликнул Бур. - У меня появилась отличная мысль!
- Что? - главарь остановился уже в дверях.
- Как насчет того, чтобы попробовать эту штуку… газ Омега? - спросил специалист по замкам. - Эй, Трелл, у нас еще что-нибудь осталось?
- Конечно, осталось! - с энтузиазмом воскликнул техник. - У нас его полно! Мы их заморозим насмерть!
- Ты хочешь сказать - поджарим! - поправил его Курок хриплым голосом, - Вперед, зелененький! Наполним корабль кипящим газом и поджарим этих ослов, чтобы они позагибались!
Трелл был озадачен, но общую идею он уловил. Они должны были убить вторгшихся на корабль посторонних вместе с их вьючными животными.
- А что с девчонками? - спросил Шлямбур в кожаном жилете и с лазерной винтовкой в руке, но все еще окруженный своим гаремом полуголых красоток,
“Просто приманка в ловушке”, - с горечью подумал Курок, ничуть не виня себя за то, что не понял этого раньше. Именно такой уловки до сих пор никто против него не применял. Он также был вынужден признать, что находиться в этой ловушке было более чем приятно. Девушки прекрасно отвлекали на себя их внимание, пока копы пробились на корабль, чтобы захватить банду в буквальном смысле со спущенными штанами. Может быть, следует поубивать женщин и заказать других? Нет, нельзя так разбрасываться добром. Одна только Аманда… умм!
- Бегом за нами, - приказал Курок девушкам. - И тихо! А не то… Ясно?
Испуганные женщины кротко закивали и поспешили за мчащимися по коридорам “Вышибалами” так быстро, как только позволяли им высокие каблуки.
Несколько минут спустя вся компания уже толпилась в командной рубке, и Трелл вручную задвинул свежеотремонтированную дверь, применив магнитные запоры, чтобы удерживать стальные створки на месте. Немного подумав, он подпер дверь опустившимся летающим блюдцем Бозтванка.
- Кто там, снаружи? - небрежно спросил Бур, которого на самом деле не очень занимал вопрос о том, кого им предстоит укокошить. - ФБР? Военные? - внезапно он побледнел. - Лишь бы только не эти звездные копы!
- Кого это трахает? - презрительно вымолвил Курок, усаживаясь в командирское кресло и включая те несколько переключателей, которыми он уже умел пользоваться.
- Трелл, где они?
- Палуба-6… 5.., нет, ни на 4-й палубе, - встревоженно пробормотал Трелл, прислушиваясь к транслятору на поясе и пробираясь сквозь толпу девушек к своему техпосту. Кто бы ни были попавшие на корабль, они подобрались слишком близко к командной рубке.
Внезапно пол под ногами вздрогнул, и несколько ламп на пульте погасло - из строя вышла целая секция сенсорных датчиков. Ради Вакуума, что они там такое делают?!
- Палуба-4, - повторил Трелл громко. - Палуба-3: сенсоры показывают наличие пулевого оружия, химическую взрывчатку, какое-то энергетическое оружие и большой металлический… Оу-еу! Они схватились с боероботом! - Трелл был потрясен. - Должно быть, робот охотится за вами с тех самых пор, как вы выбрались из испытательной камеры.
Так! Трелла передернуло, когда он подумал, что они, быть может, прошли совсем рядом со смертоносной машиной, скрытые пурпурными облаками газа Омега.
- Боевой робот? - спросил кто-то из женщин, и Курок приказал им всем заткнуться.
Перепуганные девушки обменивались встревоженными взглядами. Им даже трудно было себе представить этого монстра с бронированным как у танка туловищем и дюжиной конечностей, каждая из которых заканчивается каким-нибудь страшным оружием. Однако единственное, в чем они были не правы, так это в количестве рук робота - их было около сотни.
- Наши враги сражаются с нашими врагами, - пробормотал Бур, ворочаясь в своем жестком кресле. - Почти как в Библии.
Курок улыбнулся словам своего лейтенанта.
“Какой он все-таки начитанный”, подумал он.
Очаровательная брюнетка прижалась к Шлямбуру, словно ища защиты, но он оттолкнул ее. Не сейчас. Он был занят делом.
- Как нам приготовить этот газ? - спросил Бур, нажимая несколько кнопок и поворачивая какой-то рычаг.
Трелл подбежал к нему и поспешно повернул рычаг в обратном направлении, установив его на одно из делений шкалы.
- Нужно согреть его до температуры, равной восьмикратной температуре вашего тела, - сообщил транслятор на поясе техника, быстро приводя шкалы температур в соответствие. - Это займет около четырех тысяч секунд… - Трелл внезапно улыбнулся. - Нет, всего только тысячу секунд. Газ Омега еще не остыл с прошлого раза.
Корабль снова содрогнулся, и на пульте техпоста охранителя погасло еще с десяток индикаторов.
- У нас неприятности? - спросил встревоженный Курок.
- У них, - поправил его Трелл.
Он терпеть не мог убивать кого бы то ни было, но у его расы был очень сильно развит инстинкт самосохранения.
Курок, нахмурившись, рассматривал свою консоль.
- Какую кнопку надо нажимать? - спросил он.
Трелл показал ему - какую. Курок тут же занес указательный палец над мерцающим индикатором.
- Ты только скажи - когда, а уж я не подведу, - проворчал он сквозь стиснутые зубы. - Правило № 1 для всей Вселенной: “Никто не смеет задевать “Вышибал” и оставаться в живых”.
Трелл кивнул в знак согласия и тщательно проверил показания приборов. В этот раз ошибки быть не должно. Он дождется, пока газ будет нагрет до нужной температуры и только потом выпустит его в коридоры; пусть он испортит на стенах краску, но зато все, состоящее из органических веществ, будет им поглощено.
Глубоко в недрах корабля смертоносный газ Омега начал бурлить и пузыриться в своем стальном резервуаре. Растущее давление ускоряло процесс его нагревания, и боевой газ начал давить на выпускной клапан, стремясь вырваться на волю.
Но ему было приказано подождать.
Должно было пройти еще девятьсот секунд.

890…

885…

880…

15

Наконец яркие звезды, ленты и спирали погасли, и зрение медленно вернулось к солдатам отделения “В”. На расстоянии пятидесяти метров от них неподвижной черной громадиной лежал на полу боеробот. Его многочисленные конечности позвякивали друг о друга, как колокольчики на ветру. На его лобовой панели были выжжены мощным выстрелом атомного пистолета глубокие шрамы. Солдаты чуть не закричали от радости, но остановились: все открытые участки кожи были обожжены яркой вспышкой. Тут же появились и были вскрыты индивидуальные пакеты и тюбики с мазью.
- Чем стреляет это оружие, капрал? - поинтересовался лейтенант Нилон, накладывая мазь на свои обожженные руки.
- Управляемое ядерное торнадо, сэр, - доложил капрал, продолжая заниматься своими собственными ранами.
Кто-то рассмеялся:
- Черта с два оно управляемое!
- Эй, а как насчет радиоактивного заражения? - спросил еще кто-то из солдат.
- В инструкции говорится, что опасности для здоровья нет, - заверил капрал товарищей, указывая на бедро, откуда свешивалась в кожаном переплете толстая книга размером с Большой телефонный справочник Манхэттена.
- Хватит трепаться, - проворчал сержант, вставляя в винтовку новый магазин. - У нас еще немало дел. Давайте убираться отсюда.
Едва сдерживая болезненные стоны, солдаты поднялись с пола и уже готовы были отправиться вдогонку за своими товарищами, ушедшими с полковником, когда позади них что-то лязгнуло. Они обернулись и увидели, как машина пришельцев задрожала, зашевелила конечностями и приподнялась над полом. В следующее мгновение она снова двигалась вперед так, как будто ничего не случилось. Лейтенант Нилон выругался. Боже правый! Что может остановить это механическое чудовище? Приговор суда? Атомный пистолет только ненадолго оглушил его. Как насчет того, чтобы попробовать еще разок?
- Опустить щитки! - приказал лейтенант, опуская забрало шлема. Солдаты поспешно сделали то же самое, ибо теперь они знали, чего ожидать от ВАП. - Огонь! - приказал лейтенант, тронув за плечо капрала.
Стрелок с готовностью поднял свое оружие и нажал на первый спусковой крючок. Малиновый луч лазерного прицела вырвался из крошечного цилиндра, укрепленного на раме неуклюжего, многоствольного атомного пистолета. Затаив дыхание, капрал нажал на второй спусковой крючок. Из грушевидного главного ствола пистолета вырвалась ослепительная молния. Мощная отдача заставила тяжелое оружие подпрыгнуть вверх. Чудовищная желтая вспышка ослепила солдат, и сужающаяся спираль атомного пламени ударила торопливо отступающего робота. Тяжелая машина резко вздрогнула, когда острый конец энергетического вихря скользнул по лобовой броне, оставляя на черных досках робота раскаленные докрасна глубокие шрамы. Капли расплавленного металла брызнули во все стороны, и по корпусу корабля пробежали мощные электрические разряды. Когда энергия перестала изливаться из стволов Вихревого Атомного Пистолета, боеробот погасил огни и тяжело обрушился на пол, кромсая пластиковое покрытие пола конвульсивными движениями своих пробойников, дрелей и дисковых пил. Потом наступила минута абсолютной тишины, во время которой ошпаренные солдаты неслышно молились… Затем раздался дружный стон разочарования, ибо мигающие огоньки робота снова ожили, массивная голова повернулась в их сторону, а клацающие и лязгающие конечности боевой машины приподнялись, изготовившись к нападению. Робот всплыл над полом и начал скользить вперед.
Лейтенант Нилон состроил недовольную гримасу. На этот раз проклятое устройство оправилось от энергетического удара скорее, чем в первый раз. Это открытие ничуть его не утешило, и он, мгновенно вспотев, отдал новую команду:
- Атомный пистолет, пли! Капрал, хватая ртом горячий воздух, покачал головой:
- Ничего не выйдет, сэр. Батареям нужно время, чтобы дозарядиться.
- Сколько времени?
- Шестьдесят секунд.
Лейтенант Нилон мрачно подумал, что шестьдесят секунд будут тянуться для них так же долго, как шестьдесят человеческих жизней, зато каждая секунда добавляла драгоценное время отделению “А”.
- Огонь! - приказал он остальным.
Горячие пули вылетали из стволов автоматических винтовок, пытаясь нащупать уязвимое место в броне робота. Воющие гранаты врезались в стены, обрушивая их внутрь коридора, что должно было задержать движение чудовищной машины, однако робот перехитрил людей: вместо того чтобы разбирать завалы, боеробот выпростал две могучие клешни и, вцепившись ими в потолок, раскачался и перебросил свое могучее тело через груду обломков. Да, это был не какой-нибудь безмозглый автомат, боеробот учился на своих ошибках.
Это завораживающее зрелище тем не менее заставило солдат с утроенной энергией прильнуть к прикладам своих автоматических винтовок. Вентиляционные системы космического корабля отлично справились со своей задачей, очищая воздух от дыма, давая солдатам возможность отчетливо видеть цель. Но это ничего им не давало. Ручные гранаты, ракеты, термит, напалм - ничто не причинило роботу ни малейшего вреда. Один лишь атомный пистолет приостановил его движение, но и только.
За углом раздался мощный взрыв, клубами повалил белый удушливый дым, и из него стали один за другим появляться отчаянно кашляющие солдаты отделения “А” во главе с полковником Вайсом. Глотнув свежего воздуха, солдаты развернулись и снова исчезли за поворотом.
Невероятно, но преградившая им путь стена стояла на прежнем месте и была покрыта лишь паутиной трещин. Бенсон и Каминский умело приладили к стене более сильный заряд пластиковой взрывчатки, воткнули в нее похожие на карандаши замедлители-детонаторы и, сорвав защитные колпачки, отступили от стены. Солдаты залегли, и заряд взорвался с оглушительным грохотом. Когда дым немного рассеялся, солдаты разразились проклятьями, которые прозвучали едва ли не громче самого взрыва. Трещины в переборке стали шире, такими, что в них можно было просунуть палец, но они на глазах затягивались, рубцевались, словно раны на теле.
- Давайте еще раз! - приказал полковник подрывникам. - Используйте всю взрывчатку, что у вас есть!
На этот раз пластиковую взрывчатку лепили к стене целыми фунтами вместо обычных унций; снова были сорваны колпачки детонаторов. Мощная взрывная волна пошвыряла солдат на пол. Лежа на полу, полковник Вайс перекатился на живот и схватил свое оружие, готовый нажать на курок и внести свою маленькую лепту в дело разрушения проклятой стены, но его помощь была не нужна. Стена исчезла, заряд разнес ее на кусочки.
- Отделение “А”! - победно крикнул полковник. - Вперед!
Без всякого усилия солдаты перепрыгнули через кучку дымящихся обломков и помчались вперед. Зигзагообразный извив коридора привел их в новый тупик, и все услышали металлический лязг запирающейся самовосстанавливающейся стены.
Полковник напряженно размышлял, тридцать лет ежедневной военной подготовки незамедлительно пришли ему на помощь.
- Ищите вентиляционный люк! Быстро! - приказал он. Увы, ни одного люка поблизости не оказалось. Им оставалось только одно: отступить, вернуться обратно и пробиться по коридору, в котором вел бой с боероботом отряд “В”. “Богом клянусь, мы сойдемся с ним в рукопашную!” - подумал полковник.
- Бегом! - приказал Вайс, и без возражений отважные солдаты НАТО развернулись и начали стремительное наступление в сторону тыла.

* * *

Двумя палубами ниже Аманда подошла к Курку, поддерживая на груди свою прозрачную ночную сорочку. Ее рука ласково легла ему на плечо.
- Курочек?
- Чего? - сквозь стиснутые зубы прошипел главарь, не отрывая взгляда от Трелла.
- Где мы? - спросила Аманда своим низким грудным голосом.
- Это командная рубка, подружка, и мы здесь командуем.
Аманда неуверенно огляделась по сторонам, вокруг были только белые гладкие стены и огромное количество всяких рукояток.
- А куда подавался ваш Лом?
- Кто? А… Гм-м… Пошел пописать, - главарь пошевелил бровями.
- О-о-о! - девушка, похоже, поверила. - А вы на самом деле можете покончить с копами при помощи какого-то газа?
Курок злобно покосился на высокую блондинку:
- Считай, что они уже мертвы! Эта Омега растворяет тебя, как вода сахар. Пух! - и ты мертв. На сто процентов.
- Ух ты! - в глазах Аманды вспыхнули огоньки. - Тогда для нас нет никакой опасности! Вы еще продолжаете командовать?
- Мы командуем всему миру! - завопил Бур, поднимая над головой сжатый кулак, как делали революционеры по телевизору. - Короли-Вышибалы!
Красотки зашептались между собой, и бандиты начали млеть от их испуга и уважения. Да, “Кровавые Вышибалы” стали королями всего мира!
- “Вышибалы” - короли всего мира! - почтительно объявила Аманда. - Но королю нужна королева… - полувопросительно прошептала она, придвинувшись к Курку так, что ее теплая грудь коснулась его щеки.
- Королевы, - поправил ее Курок, отвлекшись от своих кнопок и рычажков. Нежное прикосновение снова пробудило в нем сексуальные чувства. - Множество. По крайней мере - дюжина.
- Но все равно кому-то придется быть первой леди… - игриво промурлыкала Аманда, гладя Курка по удивительно чистым волосам.
- Можно я?.. - мягко спросила она.
Бандит с улыбкой повернулся к ней.
- Можно ты - что? - спросил он в свою очередь, задумываясь о тысяче разных штучек, которые она должна уметь проделывать в постели. Ему тоже приходилось читать “Пентхауз Форум”.
- Копы, - сказала Аманда, глубоко вздыхая, что произвело на Курка ошеломляющее впечатление. Он чуть не вывихнул глаза. - Можно мне убить этих копов? Мне всегда хотелось вырубить пару этих свиней. - Курок заколебался. - Пожалуйста, миленький, это будет та к здорово.
С коротким смешком Курок шлепнул Аманду по попке, и она восхищенно взвизгнула.
- Ладно, лисичка, ты их вырубишь. Тебе нужно будет только нажать на эту кнопку.
Выражение лица девушки выдавало ее восхищение.
- В самом деле? Просто нажать кнопку? Вот эту?
Курок самодовольно кивнул.
- Да, вот эту.
- Ну, спасибо… безмозглый болван.
Прошла целая минута, прежде чем до Курка дошло. Он сердито повернулся к Аманде в своем кресле, и она вцепилась ему в лицо, проводя когтями глубокие царапины на щеках, чудом не задев глаза.
Курок рванулся вперед, нанося такой сильный удар, что попади он в голову Аманде - ей бы несдобровать, но девушка легко увернулась и ударила его по горлу ребром ладони. Выпучив глаза и хватая ртом воздух, Курок отпрянул назад.
Громкие вопли досказали ему, что его дружки тоже подверглись нападению. Курок вслепую взмахнул кулаком и попал в нос Аманде. Девушка упала, кровь заливала ее лицо. Курок выскочил из кресла и повернулся как раз вовремя, чтобы избегнуть удара пяткой в голову, который нанесла длинноногая Джойс. Курок наклонился за лазером, готовясь открыть огонь, но лазера не было на месте.
Внезапно он обратил внимание на то, что женщины разбились на группы. Три красавицы в микроскопических купальниках и черных сетчатых чулках скопом навалились на Бура и колотили его своими маленькими кулачками. Еще три девушки в кружевных коротких накидочках окружили Шлямбура, который прижимался спиной к консоли и отмахивался от красоток левой рукой, засунув в рот правую, на которой был виден след жестокого укуса. На голове у него явно не доставало изрядного клока волос, и Курок решил было, что парень находится в шоке, однако буквально на глазах лицо Шлямбура приобрело знакомое выражение хладнокровного убийцы. Шлямбур выхватил нож и перешел от обороны к нападению. Полуголые девушки проворно отступили от него подальше.

Главарь “Вышибал” внезапно осознал, что девицы вовсе не были приманкой в ловушке, как он подумал; это были диверсанты, засланные к ним с тем, чтобы защитить от них вторгшийся на корабль штурмовой отряд. Курок скривил губы и глухо зарычал. Нет, грудастые сучки, ничего у вас не выйдет!
Курок мстительно надавил кнопку на панели… и на его глазах его командирское кресло провалилось в открывшийся в полу люк. Курок замолчал и беспомощно обвел взглядом ряды одинаковых белых кнопок. Проклятье, он забыл, какую кнопку надо нажимать!
В отчаянье Курок принялся нажимать все кнопки подряд обеими руками. На экранах замелькали пейзажи чужих миров. Стенные шкафы и панели открывались и закрывались, из них вываливались лазерные ружья и всякое барахло. Пучки ионов начали двигаться по кругу. В туалете ринулась в унитазы вода, и на стене загорелось яркое табло “туалет занят”. На кухне начал готовиться обед. Киберпрачечная стала добавлять крахмал. Не имеющие названия инопланетные механизмы перестали выполнять свою не имеющую названия работу и замерли. И еще корабль получил новое название “Езрлпткси”.
К этому времени Трелл пришел к неутешительным выводам, касающимся брачного поведения грунтландцев после соития, и короткими перебежками добрался до небольшой кучки каменных обломков, ибо это было все, что осталось от Гастерфаза. Хоронец защищал даже после смерти, и техник затаился за этой кучкой.
Несколько женщин с развевающимися рыжими, светлыми и черными волосами бросились к вывалившемуся из шкафов оружию, но с огорчением обнаружили, что включены были только лазеры, отобранные у “Вышибал”. Они, правда, попытались потянуть то и повернуть это, но без всякой пользы.
Три девушки, вооруженные работающими лазерами, встали в позицию для стрельбы и предупреждающе крикнули. Держали оружие они уверенно, без всякой тревоги и благоговейного трепета. Все остальные девицы бросились врассыпную, целомудренно натягивая на себя изодранные остатки своих пляжных костюмов. Их сладострастные формы были перемазаны свежей кровью. Инстинктивно Курок подхватил ошеломленную его ударом Аманду и, прикрываясь ею как щитом, прорычал:
- Только попробуйте - и эта свинья умрет! - и он добавил несколько выражении, которые воспитанные люди обычно не употребляют в присутствии дам.
Аманда, слегка придя в себя от его крика, ловко извернулась и вонзила острый каблучок прямо в подъем ноги главаря. Курок взвыл от боли и выпустил девушку. Аманда бросилась на пол, и три девушки - Вильма, Алиса и Линн - без промедления выпалили из лазерных ружей. Три огненных луча вылетели из стволов лазерных карабинов и, сверкнув яркой радугой, отразились от мерцающих защитных полей, которые появились вокруг “Вышибал”. Все повторилось в точности как и в первый раз: защитные поля съежились, потом расправились и энергетические лучи возвратились обратно. Девушки были столь же растеряны, как в свое время и “Вышибалы”, когда лазерные ружья в их руках отключились, вместо того чтобы взорваться под действием вернувшихся к ним потоков обжигающей энергии.
Лязгнули выкидные ножи, и бандиты бросились в атаку, не зная снисхождения к слабому полу. Их предали, и женщины должны умереть. Их кровь станет лишь маленькой каплей в том море крови, которое уже пролили “Вышибалы”. Правда, численное превосходство было на их стороне, но девушки были почти голые и не вооружены.
Когда “Вышибалы” приблизились, три девушки, одетые в бикини, проворно уклонились от неловких клинков и нанесли ответный удар при помощи своих трофейных лазерных ружей, прикладами вышибая зубы нападавшим. Маленькие кулаки врезались в изувеченные лица, расплющивая носы и ломая челюсти. Изящные колени ударили по локтям, хрустнули кости и выкидные ножи выпали из бессильно повисших рук. Опрыскиватель Бура был пренеприятнейшим образом затянут вокруг его же шеи. Алиса и Вильма ударили Курка по голове одновременно с обеих сторон, вышибая последние мозги. Главарь рухнул на пол, и сверху на него обрушился бесчувственный Шлямбур, отправленный в нокаут симпатичной, но смертельно опасной Вильмой Фишер из Секретной Службы правительства США.

Предыдущая страница 13 Следующая страница


Внезапное вторжение 14

Когда битва была окончена, Аманда Джексон, лейтенант Сил Поддержания Порядка Нью-Йоркского департамента полиции, немедленно приняла командование своей смешанной бригадой коммандос.
- Фишер, Вебберт, остаетесь стеречь этих недоумков. Убейте их, если они пошевельнутся. Кохен и Бентли, найдите Трелла и прикажите ему выключить разогрев газа. Остальные - за мной.
При помощи одной только силы воли Трелл попытался превратиться в невидимку. Когда это ему не удалось, он принялся молиться, но его все равно нашли.
- Я - не вашего вида! - завизжал Трелл, извлеченный на свет божий из своего импровизированного укрытия. - Я не трахался с вами! НЕ ЕШЬТЕ МЕНЯ!
Офицер безопасности ООН Алиса Бентли оскалила свои ровные крепкие зубы и прорычала:
- Если ты не выключишь свой газ Омегу и не остановишь робота, я откушу тебе башку и потом трахнусь с тобой!
Зеленая кожа Трелла стало тошнотворного голубого оттенка. Он бросился к контрольной панели. В панике барабаня по кнопкам, он остановил разогрев газа. Повернувшись к техпосту Гастерфаза, он обомлел. Контрольная панель была уничтожена, выключатели, провода, микросхемы - все было сплавлено в один разноцветный слиток пластмассы и стали. Очевидно, в контрольную панель попал луч лазера. Ни сам Трелл, и никто другой, не смог бы исправить повреждения меньше чем за неделю тяжелой работы.
С унылым видом он повернулся к неистовым грунтландкам.
- Боюсь, что я несколько гнилостен на вкус, - несколько дерзко заметил он.
Линн Кохен сгребла маленького пришельца за одежду.
- Что ты хочешь этим сказать? - строго спросил оперативный работник Интерпола. Ее “двуспальные” глазищи на сей раз горели смертельным огнем.
- Остановить робота? - проквакал транслятор Трелла. - Горячий Вакуум, я не могу даже связаться с ним!
- А ты попробуй! - предложила изящная блондинка, демонстративно облизываясь, и маленький пришелец побледнел еще сильнее.
Тем временем “Вышибалы” были профессионально быстро раздеты, и женщины разделили между собой их костюмы. Каждая из девушек получила по меньшей мере по два ножа из обширной коллекции Шлямбура. Самые рослые и крепкие девушки получили кожаные доспехи “Вышибал” и вооружились мотоциклетными цепями. Три девушки в разорванных купальниках натянули майки, прикрыв ими свою ставшую абсолютной наготу. Они же получили лазерные ружья.
Лейтенант Джексон, все еще в порванной кружевной сорочке, разорвала носовой платок и заткнула все еще кровоточащий нос. Опытными руками она проверила обойму кольта сорок пятого калибра, пересчитала количество оставшихся патронов и передернула затвор, досылая патрон в патронник для немедленной стрельбы. По ее приказу дверь в командную рубку была открыта, и штурмовой отряд “С” выдвинулся в направлении третьей палубы, где шел бой с роботом.
Башмаки “Вышибал” были настолько большими, что не подошли никому, а туфли на высоких каблуках мешали двигаться быстро, поэтому девушки разулись и побежали босиком по главному коридору, ощущая ступнями странное, почти живое тепло пола под ногами.
Компьютеры Группы Первого Контакта выбрали этих девушек за их физическую привлекательность, мужество и отличную военную подготовку, и поэтому они спешили на битву с грозным противником с одной лишь мрачной решимостью. Они хорошо осознавали, в какое затруднительное положение попали их товарищи из отрядов “А” и “В”, и надеялись, что лазерное оружие, которое они несли с собой, сможет оказать решительное воздействие на исход сражения. Но так же, как уличная шайка и как сам Трелл, они точно не знали, в каком именно месте идет бой. У развилки коридора они остановились.
- Куда дальше, сэр? - выдохнула офицер безопасности Шведских авиалиний, которую рекомендовал лично доктор Малавади, прекрасно осведомленный о ее любви ко всему новому и необычному.
Аманда наклонила голову и прислушалась.
- Мне кажется, что шум доносится отсюда, - сказала она, но шум боя внезапно прекратился, как раз в тот момент, когда они добежали до того места, где коридор разделялся на четыре новых.
- Проклятье, - выругалась пышная зеленоберетчица, прекращая попытки подвязать изодранным сетчатым чулком свои непокорные, пепельного цвета волосы. - Слишком поздно.
- Не думай об этом, сестрица, - возразила оперативница Секретной Службы, желая только того, чтобы вместо этого сверхмощного инопланетного фонарика у нее в руках был ее верный Магнум-357.
Полногрудая девица, агент КГБ, скромно заправила свою безупречной формы грудь в крошечный полупрозрачный лифчик, откуда ее грудь постоянно выскальзывала на бегу.
- Может быть, мы попробовать еще одна палуба вниз, - сказала она на плохом английском.
- Скажи нам, как туда попасть, товарищ, - едко заметила ближайшая к ней девушка, снимающаяся для плакатов ВВС США, оператор систем учебных ракет для тренировки пилотов, знаменитая как своей раздражительностью, так и легендарными, словно надувными формами.
Одна из девушек, отправившаяся в разведку по левому от группы коридору, внезапно остановилась, приложив ухо к стене,
- Манделл! Что ты, черт возьми, там делаешь? - строго спросила Джексон, подходя к ней.
Стейси Манделл, инструктор рукопашного боя и экс-мисс “Голышка из Коннектикута”, оторвала ухо от вибрирующей белой стены и махнула лейтенанту рукой.
- Отойдите все! - закричала она неожиданно сильным голосом. - Убирайтесь! Все назад, быстро!
Лишь только девушки закончили тактическое отступление, как по коридорам разнесся пронзительный визг. Визг становился все громче и громче, все пронзительней и пронзительней, вскоре он стал совершенно непереносимым, так им, что девушкам самим впору было закричать. Но эти женщины были еще и солдатами, стиснув зубы, они оставались на месте, не желая уступать ни фута коридора. Теперь стало очевидно - что-то ломится прямо сквозь стену, но они не хотели отступать. Отряд был готов сражаться, хотя бы только затем, чтобы отомстить за отважных мужчин, которым они были посланы на помощь. Что бы ни продиралось сейчас сквозь белые переборки, оно будет подвергнуто атаке и атаке жестокой - с применением лазерных винтовок, кольта 45, ножей, мотоциклетных цепей, ног и рук.
Дьявольский шум достиг своей высшей точки, и стена взорвалась, ослепив женщин ярким светом и огнедышащим жаром. Капли расплавленного металла впились буквально в каждый квадратный дюйм нежной кожи женщин. За взрывом последовал настоящий фонтан искореженных и обожженных частей робота. Четыре металлические руки громко ударились о противоположную стену коридора, вращающийся зубчатый диск оставил на белом металле глубокий разрез, черная голова робота зарылась в упругий пол коридора словно пушечное ядро в снег. Мгновения спустя корабельные вентиляторы очистили воздух от едкого дыма, и из зияющего пролома в стене появился кашляющий человек в военной форме НАТО. Аманда бросилась ему навстречу.
- У вас все в порядке? - одновременно спросили друг у друга лейтенант Джексон и полковник Вайс.
Девушки помогали перепачканным солдатам проникнуть в коридор. Командир группы “С” воспользовалась возможностью доложить обстановку.
- “Кровавые Вышибалы” взяты в плен, - сообщила Аманда, отдавая честь. - Мы захватили корабль. Потерь нет, раненых - тоже нет, но каждая из нас, я думаю, хотела бы подвергнуться тщательной дезинфекции, хотя после всего этого и за неделю не отмоешься, - в глазах у девушки загорелись огоньки.
- Я вижу, вы-таки заполучили этого робота.
- Даже не напоминайте мне о душе, - рассмеялся полковник, вытирая капли пота со своего раскрасневшегося лица. - Да, мы смогли одолеть это дьявольское устройство. Но я все же должен сказать пару ласковых слов парням из оружейной лаборатории.
- Почему же?
- Они не удосужились сообщить нам, что эта их штука - Вихревой Атомный Пистолет - убивает на дистанции не более трех футов.
Заметив недоуменное выражение на лице Аманды, полковник добавил:
- Я потом объясню.

16

Меньше чем через полчаса после описываемых событий в подземном бункере Группы Первого Контакта, вокруг укрытого полотняной скатертью покерного стола собрались все члены ГПК и пришельцы - джианцы. Они пристально рассматривали разложенные на столе самые интересные из всех трофеев, которые нашлись в корабле Айдоу.
Тем временем все, что осталось от “Кровавых Вышибал”, было в цепях и под конвоем отправлено в штаб-квартиру НАТО для тщательного допроса и последующего тюремного заключения, срок которого можно было, пожалуй, измерить только в периодах радиоактивного полураспада. Несмотря на это, в ближайшие недели в Центральном Парке должен был быть воздвигнут памятник - статуи “Вышибал”, которые спасли землю от Айдоу и его экипажа. Граждане Нью-Йорка будут регулярно забрасывать монумент грязью, а по ночам его станут тщательно чистить члены местного отделения мотоклуба “Ангелы Преисподней”.
Сэр Джон пренебрежительно бросил генератор защитного поля на стол, где лежали остальные пояса, лазерные ружья, части боеробота и остатки опрыскивателя Бозтванка.
- Игрушка, - раздраженно сказал он. - Совершенно бесполезная вещь. Со стороны пришельцев было недальновидно полагаться на столь ограниченное средство защиты.
Доктор By заняла свое привычное место между Бронсоном и Николаевым.
- Пожалуй, - согласилась китаянка. - Силовое поле, непроницаемое как для энергетического, так и материального оружия, подобное защитному экрану вокруг корабля пришельцев, потребовало бы мощного источника энергии. Гораздо более мощного, чем генераторы поля, укрепленные на поясах. Но в чем разница, если в любой момент вы можете подключиться к реактору звездолета и черпать энергию от него?
- Ограниченная подвижность? - предположил профессор Раджавур, трогая пальцем сотканную из металлической нити ткань поясов.
- А если пойти на компромисс? - заговорил генерал Бронсон, раздавив в пепельнице окурок сигары. - Например, силовой щит? Округлой окормы силовое поле, примерно… метрового диаметра, которое располагается непосредственно впереди вас? Стоит только пригнуться, и вот - вы обезопасили себя от атаки по фронту.
- Плюс к этому можно бежать вперед и вести огонь по краям щита. Мне это нравится, Уэйн, очень нравится! - поддержал его Николаев.
При помощи нетканой салфетки доктор By стерла с полупрозрачного ствола лазерной винтовки след засохшей крови. Осмотрев казенную часть оружия, она подняла винтовку таким образом, что свет от лампы прошел сквозь ствол, отбросив на ее лицо настоящую радугу цветов.
- Любопытно, какие результаты даст полный лабораторный анализ механизма фокусировки луча. Будет ли это электромагнитная призма, вроде той, над которой работает профессор Ричард Хилл из Бостонского университета, или что-нибудь совершенно новое?
Профессор Раджавур мысленно отметил это новое имя, с тем, чтобы он смог собрать всю доступную информацию относительно исследований этого профессора и передать ее By. Однако по зрелому размышлению он, зная энергичную китаянку достаточно хорошо, с известной долей вероятности предположил, что упомянутый профессор давно числится у Юки By лаборантом.
- Как скоро вы сможете сделать это сообщение? - спросил исландец у своего научного консультанта, пряча улыбку.
- Предварительный доклад будет готов через двадцать четыре часа, - ответила By, чопорно сдвигая коленки и недоумевал, чем это так доволен седой исландский дипломат. - Может быть, даже несколько раньше, если нам повезет. Интерпол уже выслал бронированный автомобиль, чтобы забрать эти вещицы и отвезти их в лабораторию ООН на Лонг Айленде.
Нажатием пальца Мохад повернул выключатель генератора поля.
- Я уверен, что результаты исследования позволят нам узнать много нового.
- Вы займетесь экспериментами вместе с Юки? - поинтересовался генерал Николаев, наслаждаясь своим старым креслом, сидя в котором он провел так много времени за картами. Пользуясь возможностью, он слегка потянулся, следя за тем, чтобы не задеть никого из сидящих за столом. Бронированный аквариум успел изрядно ему надоесть.
- Нет, - ответил Малавади. - По крайней мере, не сразу. Я и доктор By некоторое время должны прожить в космическом корабле, вместе с интернациональной командой ученых различных специальностей для детального и полного исследования всех его механизмов. Одно только коммуникационное оборудование…
- Я хотела бы взглянуть на его двигатели, - хладнокровно вставила Юки.
- Ты хочешь сказать, медицинское оборудование, - возразил Мохад.
- Генераторы защитного поля, - внес свою лепту Бронсон.
Сэр Джон с горящими глазами так и подался вперед.
- Трелл - вот что меня интересует, - заявил он. - Он может многое рассказать нам об устройстве галактического сообщества и о том, как оно функционирует. Даже то, чего он не знает, может дать нам немало полезной и поучительной информации. Видите ли…
Генерал Николаев предупреждающим жестом поднял руку.
- Пожалуйста, Джонатан, сегодня обойдемся без лекций.
- Не забывайте держать Уэйна в курсе всех дел, - несколько резко сказал Раджавур. - Он же поможет разрешить все недоразумения. Генерал Бронсон отвечает за безопасность всего проекта в целом. Новый Генеральный Секретарь передал решение всех вопросов в наши, цитирую: “в высшей степени компетентные руки”. Конец цитаты.
Бункер огласился веселым смехом. За эти напряженные дни это был первый раз, когда члены Группы Контакта смеялись столь непринужденно. Двое Золотистых, на которых никто не обращал внимания, обменялись многозначительными взглядами и отставили в сторону свои чашки с кофе, в которые сообразно с их вкусом были добавлены соль и сливочное масло. На короткое время их руки соприкоснулись. В следующее мгновение Авантор выступила из дверей кухонного блока, куда Великие Золотистые забрели по чистой случайности, и обратилась к ученым:
- К сожалению, мы не можем позволить вам получить доступ ко всем этим знаниям.
Смех немедленно прекратился. Профессор Раджавур, сохраняя на лице нейтральную дипломатическую улыбку, отставил в сторону свою огромную кружку с кофе.
- Почему, позвольте спросить?
- Да! - подозрительно пропыхтел генерал Бронсон, закуривая свежую сигару и выпуская изо рта клубы дыма. - Почему?
- В конце концов, мы можем даже улучшить вашу конструкцию, - не совсем тактично заметила доктор By.
- Очень возможно, доктор. - Авантор слегка поклонилась. - Но правила стро-жайше это запрещают.
- Устав Галактической Лиги, - пискнул ее лояльный помощник. - Глава девятая: “Кодекс поведения”, раздел три: “Правила передачи технической информации неприсоединившимся планетам”, пункт первый: НИ В КОЕМ СЛУЧАЕ.
- Это же нелепо! - заявил генерал Бронсон, изрядно обескураженный.
Его дерзкое замечание ничуть не смутило Впередсмотрящую.
- Тем не менее это факт, генерал.
Члены группы, не имея никакой возможности остановить Золотистых, кроме как применив к ним грубую физическую силу, беспомощно наблюдали за тем, как оба пришельца сложили все предметы, доставленные в бункер с космического корабля, в большой металлический ящик, любезно предоставленный им землянами. Авантор надежно заперла ящик, Семнадцатый переломил ключ напополам, и джи-анцы спрятали его половинки среди складок своих бесшовных одежд.
- Безусловно, однако один лишь факт того, что мы узнали о существовании устройства такого рода, делает ваши усилия в этом направлении почти бессмысленными, - заметил сэр Джон.
“Один-ноль в нашу пользу, - дерзко подумал доктор Малавади и застыл, почувствовав, как чья-то рука коснулась его ноги под столом. - Что бы это могло значить?”
Авантор слегка пошевелила ушами в знак несогласия.
- Ничуть. Мы действуем в соответствии со сводом правил и установлений. Что касается меня, то лично я считаю, что ваша раса слишком жестока и склонна к насилию, чтобы ей можно было без опаски передать столь совершенные технологии и научные познания.
- Это мы-то слишком жестоки и склонны к насилию? - взорвался генерал Бронсон, выхватив изо рта сигару и яростно тыча ей в сторону пришельцев. - А кто же тогда был Айдоу со своей командой? Космические бойскауты?
Семнадцатый хрипло кашлянул в кулак и помахал перед собой рукой, разгоняя дым. Нет, это явно не кулгуланская сигара!
- Вы правы, они были преступниками. Вы все-таки не являетесь таковыми.
“Во всяком случае, он не называет нас преступниками в открытую”, - подумал профессор Раджавур, продолжая выстукивать сообщение азбукой Морзе по колену доктора Малавади. Эксперт по коммуникации легко пожал под столом руку профессора в знак того, что все понял, вежливо извинился, вышел из-за стола и покинул бункер через главную дверь.
Сэр Джон мысленно привел в порядок все факты и, призвав на помощь весь свой опыт парламентских дебатов, начал наступление.
- Хорошо же, - начал он, крепко ухватив себя за отвороты безупречного серого твидового пиджака и принимая позу адвоката на процессе. - Должно быть, вам не известны все последствия вашего появления на земле. На нашей планете наступил мир, наступил внезапно, как простуда. Китай, Россия, США подписали беспрецедентный мирный договор. Англия договорилась с Ирландией. Израиль и Организация освобождения Палестины стали единым народом. То же самое произошло с Северной и Южной Кореей, с Восточной и Западной Германией… - социолог широко развел руками по сторонам. - Это настоящая эпидемия! Родилось чувство всепланетного братства. Подобная реакция с нашей стороны просто обязана заставить вас изменить свое мнение.
Но его доводы не произвели на Впередсмотрящую никакого видимого впечатления.
- Нет, - еще раз повторила она.
Товарищ генерал Николай Николаевич Николаев разглядывал Стражей Галактики с выражением неодобрения, настолько присущим всем русским генералам, как если бы они его запатентовали.
- Если бы мы действительно были столь злобными и примитивными существами, какими вы нас считаете, - рассудительно сказал он, - разве не попытались бы мы просто-напросто захватить эти машины, не позволив вам воспользоваться этим космическим кораблем, в котором вы весьма нуждаетесь для возвращения домой?
“Отлично! - подумал Кортни, мысленно аплодируя генералу. - Отнюдь не прямая угроза, но прозрачный намек на то, что мы могли бы сделать, но не сделали.
Этот старый медведь довольно ловок. Может быть?..”
С нечеловеческим самообладанием Впередсмотрящая повернула свои лишенные выражения бездонные черные глаза в сторону Николаева.
- Товарищ генерал, мы поддерживаем непрерывную связь со своей родиной. Любое направленное против нас действие чревато неизбежным возмездием Великого Золотистого Флота. Космический корабль “Все То, Что Блестит”, его оборудование и единственный оставшийся в живых член его команды принадлежат исключительно нам. Неужели вам и впрямь хочется испытать на нас вашу военную мощь?
Генерал Бронсон в сердцах вынул изо рта сигару, но, заметив, что все повернулись в его сторону, немного помедлил и снова возвратил сигару в привычное положение у себя в зубах. Его мысль осталась так и не высказанной.
- Ну что же, - заключил профессор Раджавур, смиренно вздыхая, - если такое ваше последнее слово… Вы уверены, что мы не можем сделать ничего такого, что могло бы заставить вас передумать?
Золотистая женщина покачала головой, она успела усвоить этот человеческий жест:
- Сожалею, профессор, нет. Дипломат грустно пожал плечами и поднялся.
- Значит, так тому и быть. По крайней мере, я надеюсь, что вы позволите проводить вас, как положено провожать уважаемых представителей чужих миров? Мы могли бы собрать здесь руководителей всех государств меньше чем… за два дня.
“Чепуха, - подумал генерал Николаев, не изменившись в лице. - Генеральную Ассамблею можно собрать меньше чем за два часа. Что задумал этот исландец?”
Однако Впередсмотрящая и здесь не уступила.
- Мы отправляемся немедленно. Мы не хотим быть невежливыми, однако для нас это выгоднее всего. Мы обязаны возвратиться в наш штаб со всей возможной скоростью. Это приказ. Надеюсь, вы понимаете.
Оба генерала согласно кивнули. Приказ есть приказ. Очевидно, это правило было всеобщим. Таким же, как не плакать над разлитым молоком. Или добровольно вызваться на неприятную работу, если все равно назначат.
- Да, разумеется, - сочувственно согласился Раджавур. Он галантно протянул руку, и пришельцы по очереди пожали ее.
- Вы не будете против, если мы вас проводим?
Наконец-то Впередсмотрящая улыбнулась:
- Напротив, профессор. Я и мой Семнадцатый почтем это за честь.

* * *

Этот разговор, переданный в конце концов в штаб Великих Золотистых, был рассмотрен, проанализирован, и линия поведения Авантора и Семнадцатого была расценена как правильная. Их можно было поздравить с успешно выполненным заданием.
Позднее, после более тщательного рассмотрения, было, однако, решено, что именно в этом месте ими была допущена серьезная ошибка. Но пока этого никто не знал.

* * *

Над Центральным Парком сгустилась ночь. Электрические башни Нью-Йорк Сити заливали горизонт своим ярким светом, а в парке горели мощные прожектора, и в их свете колоссальный космический корабль сверкал ярче, чем само солнце. В относительном спокойствии и тишине члены Группы Контакта попрощались с гостями, пожелав им счастливого пути, в то время как тысячи невидимых глаз следили за каждым их движением или жестом. Шумные толпы горожан находились далеко, на расстоянии нескольких сотен метров, за заграждениями и кордонами НАТО, которые буквально недавно были усилены спецподразделениями городского департамента полиции по сдерживанию толпы. Даже во время рок-концерта, если это подразделение начинало действовать, полиция облегченно вздыхала, а рок-фанатам не удавалось даже как следует напиться!
Дань, которую потребовали себе “Кровавые Вышибалы”, была давным-давно изъята из грузового шлюза, а конфискованные у землян трофеи, напротив, возвращены на борт корабля. Стоя возле погрузочного трапа, Авантор и Семнадцатый проверили наличие всех устройств по инвентарной описи, чтобы быть уверенными в том, что ничто из корабельного имущества не пропало. Семнадцатый первым обнаружил недостачу и прямо спросил у землян, где находится Трелл-дезамо-Трелл-ика-Трелл-форзуа Младший.
Блистательный дипломат в сером утреннем костюме, черном шелковом цилиндре, с алой посольской лентой через плечо, профессор Раджавур талантливо изобразил удивление.
- Бог мой! Мне казалось, что “Скорая помощь” уже доставила его!
Авантор некоторое время пыталась понять новое для нее человеческое словосочетание.
- “Скорая помощь”, - повторила она. - Медицинский транспорт? Почему технику понадобился медицинский транспорт? Разве он был ранен в бою за корабль?
- Собственно говоря, - заговорил генерал Бронсон, стараясь, чтобы в голосе его прозвучало смущение, - он был убит. При попытке к бегству. Наши ребята были слегка на взводе после схватки и… не промахнулись.
Инопланетянка в задумчивости посмотрела на генерала своими загадочными черными глазами.
- Почему мне ничего не сказали о его смерти? - спросила она ледяным тоном.
Бронсон пожал плечами, так что медали у него на груди звякнули.
- Вы не спрашивали, - искренне ответил он.
- Где находится тело Трелла? - вмешался Семнадцатый, с угрожающим видом выступая вперед. Его электронная папочка с зажимом для бумаг и стило порхали в воздухе на высоте его пояса.
Генерал Николаев, так же как и его американский коллега “Скорая помощь”, облаченный в парадный мундир со множеством лент, золотых галунов и позвякивающих медалей - ни одной за достойное управление войсками, - ответил на вопрос Семнадцатого:
- Он через улицу от нас, в подвижной лаборатории ООН. Подвергается полному анатомированию. Или это тоже нельзя?
На краткий миг руки Семнадцатого и Впередсмотрящей соприкоснулись.
- Доставьте его останки немедленно, - приказала женщина. Она не добавила сакраментального “А не то!..”, но всем показалось, будто они его услышали.
Члены Группы Контакта обменялись тревожными взглядами, а генерал Николаев пробормотал что-то своему адъютанту, стоявшему неподалеку. Адъютант в форме войск ООН отдал честь и что-то кратко проговорил в свою портативную рацию. Меньше чем через минуту толпа зевак раздалась в стороны, и через кордон НАТО проехала карета военной медслужбы. Пришельцы подошли к ее белому борту, и двое вооруженных охранников услужливо распахнули перед ними дверцы. Там, на покрытом резиновыми матами полу стоял пенопластовый контейнер. Внутри контейнера, обложенное дымящимися обломками сухого льда, покоилось обыкновенное жестяное ведро с простой пластиковой крышкой.
Джианцы уставились на ведро, друг на друга, затем - снова на ведро. 17-й с осторожностью приподнял пластиковую крышку. Ведро оказалось до краев наполненным густым зеленоватым пюре, напоминающим по консистенции переваренный гороховый суп. Пришельцы с тревогой уставились на эту субстанцию.
- Трелл? - воскликнул 17-й, словно ожидая ответа от изумрудно-зеленого супа.
Авантор круто повернулась и уже открыла рот, чтобы сказать что-то гневное, но доктор By перебила ее.
- Полное анатомирование, - повторила Юки, пряча ладони в широких рукавах своего богато расшитого драконами черно-красного парадного кимоно.
Впередсмотрящая с легким чмоканьем закрыла рот.
Выглядящий весьма представительно в кремовом жилете а-ля Джавахарлал Неру и шелковой чалме, доктор Малавади заметил, что несчастных случаев бывает очень трудно избежать.
- Наука в своем рвении заработала еще одно очко, - с легкой грустью подвел итог сэр Джон, ради такого случая облаченный в несколько старомодный, но исторически безупречный костюм шотландских горцев: берет с помпоном, камзол, клетчатую шерстяную юбку, гетры с кисточками и туфли с серебряными пряжками. Только пришельцы - и другие шотландцы, конечно, - могли счесть его наряд щегольским.
Разглядывая ничего не выражающие лица землян, Авантор на мгновение задумалась, не протухло ли что-нибудь в ближайшей сыроварне.
- Попробуй, он ли это! - приказала она Семнадцатому.
Как и было приказано, мужчина-пришелец опустил палец в теплое варево и засунул его в рот. Гм-м-м, не так уж плохо! Растительные волокна, легкая радиоактивность, обогащено элементарными бериллием и бензолом. Что тут проверять, набор веществ полностью соответствовал физиологии расы Трелла.
- Это он, моя госпожа, - доложил 17-й, не заметив своей ошибки.
Ответ удовлетворил Впередсмотрящую. Круто повернувшись, она пошла внутрь корабля. Семнадцатый, подхватив ведро, поспешил за ней. Через несколько секунд створки грузового шлюза захлопнулись за ними.
Не прошло и нескольких минут, как грозное гудение зазвучало над парком. Белый корабль легко, словно воздушный шар, приподнялся над землей и начал неторопливо подниматься в темнеющее небо. С днища его посыпалась прилипшая земля. Заботясь о том, как бы не повредить стоящим внизу людям, Авантор начала побьем на 10/10 мощности, едва достаточных, чтобы преодолеть притяжение планеты. Когда они удалились на безопасное расстояние, Семнадцатый перевел регулятор на 20/20. В яркой энергетической вспышке корабль рванулся вперед и затерялся в звездной черноте космоса.

Предыдущая страница 14 Следующая страница


15 Ник Поллотта, Фил Фоглио

НАСА лаконично сообщила доктору Малавади через его карманный коммутатор, что белый корабль пришельцев прорвался в гиперкосмос, и индиец радостно сообщил об этом остальным.
- Хорошо, хорошо, - прогудел генерал Николаев, крайне довольный собой и всем миром. - Мы сделали это!
Доктор By сняла свое церемониальное облачение и аккуратно повесила его на согнутую в локте руку. Под кимоно оказалось все то же цветастое платье, которое она так любила.
- Похоже на то, - согласилась она.
- Как вы думаете, сколько времени им понадобится, чтобы разгадать наш трюк? - задал вопрос генерал Бронсон, поднося к сигаре колеблющееся на ночном ветру пламя зажигалки.
Профессор Раджавур пожал плечами:
- Если нам повезет - то никогда. Но все равно мы планируем запуск через месяц.
Генерал Бронсон наконец разжег сигару и выпустил аккуратную струйку дыма.
- Возможно ли это? За тридцать дней собрать космический корабль, начав с нуля?
- Имея в своем распоряжении ресурсы всего мира? - вопросом на вопрос ответил Сигерсон, снимая с плеча свою красную посольскую перевязь и запихивая ее в шелковый цилиндр.
- Очень возможно.
- А все-таки, что было в ведерке? - поинтересовался Малавади, разматывая чалму. Глупая это штука - чалма, но женщинам нравится. К тому же в чалме он выглядит более высоким.
Юки устало улыбнулась ему:
- Пропущенный через мясорубку салат из спаржи, подвергнутый воздействию жесткого излучения, толченый бериллий и ложечка пятновыводителя. Я основывалась на том, что Трелл просил на обед.
- Я очень рад, что это сработало, - сказал сэр Джон, снимая свой берет с помпоном и поглаживая усы. - На всякий случай у меня наготове был двойник Трелла. Я основывался на плане, который мы разрабатывали четыре года тому назад. Помните? Как замаскировать людей под инопланетян? У меня были даже двойники этой Впередсмотрящей, Айдоу, “Кровавых Вышибал” и всех нас.
Генерал Николаев приподнял бровь. Вторая Юки? Невероятно!
Доктор By нахмурилась. Второй Николаев? Нет уж, благодарю покорно.
Глубоко ушедшие в свои мысли, члены выполнившей свою задачу Группы Первого Контакта отвернулись от осыпающегося края обширной воронки в земле. Медленно они пошли к ожидающему их лимузину, навстречу самой грандиозной задаче, которая когда-либо стояла перед людьми.
- А где Трелл на самом деле? - спросил вдруг сэр Джон. Раджавур улыбнулся.
- Именно в эти минуты? На борту самолета-разведчика, летит в Космический Центр имени Кеннеди, чтобы рассказать нам все, что ему известно о космических двигателях, силовых полях, протонных пушках и движении в гиперпространстве…
Дипломат вдруг мрачно наподдал ногой ком вывороченной земли.
- А все-таки жаль…
- Что? - спросил Николай Николаев удивленно. - Наш план осуществился без сучка, без задоринки.
- Почти, - дипломат засунул руки глубоко в карманы брюк. - Видишь ли, Трелл клянется, что ему ничего не известно об отклоняющем покрытии.
Доктор Малавади остановился и, запрокинув назад голову, стал смотреть на мерцающие высоко над городом огоньки - на звезды, которые больше не казались ему такими далекими и недосягаемыми, как раньше.
- Действительно жаль…

17

Высоко над землей, прижимаясь к борту почти готового космического корабля, повис на стальном тросе, словно чертик на веревочке, облаченный в спецкостюм техник космического центра на мысе Кеннеди. Женщина мрачно сосредоточилась на процессе сварки, ибо судьба всей планеты могла зависеть от того, насколько хорошо она справится со своей работой. Теплый морской бриз вытащил из-под кепки женщины-техника прядь волос, и она с видимым недовольством заправила волосы за воротник своего пропитанного потом рабочего костюма. Времени не хватало даже на отдых и на еду, не говоря уже о стирке, если она, конечно, хотела выдержать напряженный рабочий график.
Далеко-далеко, у самого горизонта, у самой границы ровного, покрытого железобетонными плитами пространства, высились корпуса и ажурные фермы “космического челнока”. Отсюда они казались не больше кукольных домиков, и все же они выглядели солидно даже на фоне огромного космического корабля, который был воздвигнут на этой стартовой площадке. Гордость за то, чего удалось достичь, вытеснила из сердца женщины даже раздражение заумной технологией НАСА, которая устаревала буквально по часам и ежедневно заменялась каким-нибудь свеженьким достижением.
Осторожно, чтобы не прищемить пальцы, женщина поставила на место последнюю пластину бронированной обшивки корпуса первого звездолета и включила свое устройство. С величайшей тщательностью и осторожностью женщина провела вдоль шва лучом, который ослаблял межмолекулярные связи, заставляя атомные структуры по краям двух пластин взаимно перемешиваться между собой, образуя единый, не подверженный шовному разламыванию монолит. Весь корпус космического корабля был собран именно таким способом, для чего потребовались тысячи и тысячи слегка изогнутых сверхпрочных пластин, которые нельзя было сварить между собой никакой высокотемпературной, даже лазерной сваркой.
Пока женщина водила вдоль швов правой рукой, левой она придерживала в нужном положении сменный сердечник этого хитроумного устройства, собранного под непосредственным руководством Трелла.
За последние тридцать дней НАСА, поддерживаемая авторитетом и финансовыми возможностями Организации Объединенных Наций, полностью перевооружила свою базу во Флориде. Машины и приспособления с невиданными доселе возможностями появились как по мановению волшебной палочки в считанные часы. Время - вот что было самым важным. Каждая сбереженная секунда ценилась гораздо выше золота - эти слова навязли у всех на зубах.
За прошедший месяц Группа Первого Контакта сложила свои полномочия и вернула миру его самостоятельность и суверенитет. ООН вежливо поблагодарила группу за отлично выполненную работу, наградив каждого целым мешком медалей и знаков отличия. Затем группа была распущена, а ее члены получили новые назначения. После этого, улучив минутку, когда никто не смотрел в его сторону, Совет Безопасности предпринял ряд шагов, которые должны были предотвратить в будущем подобную неслыханную узурпацию власти небольшой группой людей. Среди прочих других вещей был предан огню Главный Компьютер ГПК, бункер залит бетоном, а двери в него наглухо заварены.
Тем временем Великие Золотистые начали организовывать блокаду земли, используя свои подвижные космические крепости. Земляне узнали о начале этих действий довольно скоро и во всех подробностях благодаря многократно возросшей чувствительности сканеров и следящих систем (снова любезность Трелла), и запуск космического корабля был перенесен на более ранний срок. Высшим приоритетом работ стала пригодность к выходу в космическое пространство - внутренние работы можно было завершить уже непосредственно в полете.
Удовлетворенно кивнув, женщина-техник спрятала свой сварочный аппарат и отвернула кран воздушного резервуара своего снаряжения. Она находилась под постоянным визуальным контролем своих руководителей, для которых этот жест означал окончание работы. Стальной трос, поддерживавший женщину на весу, был немедленно перерезан, и женщина стала падать вниз, изогнувшись в воздухе таким образом, чтобы упасть точно в большой чан с жароупорной желеобразной субстанцией, находящийся прямо под ней на высоте примерно шести этажей. С громким лязгом толстые стальные плиты встали на место, закрывая чан сверху. Как раз вовремя. Мощные вихри горячего зеленого пламени хлестнули по бетону стартовой площадки с такой силой, что сверхпрочные плиты покрылись сетью трещин, а все металлическое оборудование расплавилось. Первый межзвездный космический корабль Земли взмыл в голубой купол неба.
Однако на высоте около одного километра ионный двигатель космического корабля начал чихать и заработал с перебоями, отчего звездолет задергался и завихлял. Плохо настроенные антигравитационные поля звездолета, распростершиеся вокруг корпуса на сотни квадратных метров, начали создавать многочисленные турбулентные воздушные потоки, отчего вокруг комично подпрыгивающего шарика разыгрался настоящий шторм. Одно только это сделало огромный космический корабль вдвое более заметным из космоса, и Великие Золотистые немедленно послали на перехват неуклюжему беглецу стремительный золотой куб.

* * *

На борту золотого флагманского корабля, движущегося во главе армады автоматических кораблей и мобильных крепостей, Авантор, ставшая младшим авантором, и ее первый помощник Шестнадцатый сурово вглядывались в мониторы следящих систем. Только смягчающие вину обстоятельства дали им еще один шанс попытаться исправить свою ошибку и заработать пенсию, установив вокруг примитивной планеты непроницаемую блокаду. Бюджетный Департамент хотел даже отправить провинившихся стражей обратно на Грунт на списанной шаланде Класса-2, однако Департамент Тактики сумел заставить бюджетников отказаться от столь суровых мер - хотя оба Золотистых вполне это заслужили - и снабдил их сверхдредноутом Класса-10, усилив его мощь по меньшей мере тысячью автоматических крепостей. Это было проделано исходя, во-первых, из стремления к тому, чтобы важное задание не было сорвано, а во-вторых, из вполне объяснимого желания ткнуть засохшей веткой дерева в зрительные рецепторы Бюджета.
Новый корабль Впередсмотрящей не был ни шаром, ни кубом. Это был мощный сантиэдр, многогранная сфера с сотнею сторон и ста пятьюдесятью углами, каждый из которых представлял собой мощное энергетическое лучевое оружие потрясающей мощности и пробойной силы. Несмотря на то, что новый корабль во много раз превосходил своими размерами их предшествующий корабль, он все так же был рассчитан на экипаж из двух джианцев, поскольку огромный хоронский реактор занимал очень много места. Личные апартаменты младшего авантора и 16-го были достаточно уютными, а гауптвахта была просторной и теплой.
Новый бортовой мегавычислитель сверхдредиоута, когда его об этом спросили, оценил вероятность того, что грунтландцы предпримут что-нибудь неожиданное, прежде чем окончательно смирятся с поражением, в девяносто с хвостиком процентов, и поэтому Золотистые не были слишком удивлены, когда Шестнадцатый заметил почти точную копию космического корабля Айдоу, которая стартовала с планеты внизу, пытаясь прорваться в космическое пространство.
Впередсмотрящая изогнула брови в знак восхищения подделкой, хотя ее профессиональный взгляд сразу отметил некоторую сыроватость конструкции. Должно быть, у грунтланддев нашлось немало талантливейших ученых, которые сумели так точно воспроизвести галактические технологии, бросив на приборы и устройства корабля Айдоу всего один лишь взгляд. Авантор даже почувствовала некоторое сожаление в связи с полученным ею распоряжением о карантине планеты, хотя, безусловно, столь склонный к насилию и сообразительный вид живых существ стоило на некоторое время запереть в их собственном доме, пока они не усвоят некоторые правила поведения в обществе и не проникнутся уважением к галактическому закону.
- Каково наше положение, Шестнадцатый? - спросила Впередсмотрящая, расслабленно откинувшись на спинку своего нового командирского кресла, пребывая в спокойной уверенности, что все в порядке и все контролируется ее экипажем. Как и в первый раз, она ошиблась.
- Похоже, кое-что идет совершенно не так как надо, моя госпожа, - доложил Шестнадцатый, слегка поглаживая выбритое место на своей голове, куда было имплантировано устройство дистанционного управления компьютером. - Я получил сообщение от наших беспилотных космических крепостей, что на планете был замечен не один, а сразу несколько стартующих космических кораблей. Двадцать… сорок… пятьдесят запусков, госпожа.
- Дай мне посмотреть, - попросила Авантор, подавшись вперед.
Техник взмахнул головой, и на стенах рубки появились голографические изображения планеты Грунт. И повсюду - огромные голубые шары медленно всплывали из атмосферы, стараясь преодолеть притяжение планеты.
Авантор состроила гримасу, ей было не до веселья. Массовое бегство, исход, так сказать, да? Проклятье, эти грунтландцы весьма хитры, но их уловка ничем им не поможет.
- Подключи светоследящую систему, - величественно распорядилась она.
Ее помощник кивнул головой, чуть не выключив по неосторожности системы жизнеобеспечения корабля.
- Слушаюсь, госпожа.
Однако в этот самый момент что-то на мониторах привлекло к себе внимание Впередсмотрящей. Она заморгала недоуменно и еще ближе наклонилась к экранам, тщательно вглядываясь в изображение стаи космических кораблей грунтландцев.
Над планетой плыли несколько дюжин красных шаров. Стоп, стоп, разве они не были голубыми мгновение назад?
- Корабли грунтландцев изменили цвет! - воскликнул 16-й, подтверждая, что ей не почудилось. - Моя госпожа, мы не сможем следить за ними в гиперпространстве, если они способны изменять окраску.
Женщина-воительница решительно поднялась с кресла.
- Что же, они сами решили свою судьбу, - сердито сказала она. - Включай пробойники силовых полей и приготовься открыть огонь из нашей главной пушки. Терпеть не могу убивать разумные существа, но мы их предупреждали. Пусть знают, что с Великими Золотистыми не стоит шутить.
- Будет исполнено, моя госпожа, - проворчал Шестнадцатый. Он тоже не любил убивать. Уставившись на экран носового монитора, невысокий 16-й наклонил голову, и из тридцать четвертой вершины их золотого многогранника вырвался мерцающий золотым светом пучок смертоносных разрушительных лучей. Эти лучи ударили в ближайший к сверхдредноуту шар. Эти лучи были способны пронзить насквозь небольшую луну и не знали никаких преград, кроме разве что вещества в нейтронном состоянии. Однако случилось невероятное: смертоносный энергетический луч отразился от гладкого зеленого корпуса корабля грунтландцев и рикошетом испарил один из автоматических кораблей сопровождения Золотистых. Для джианцев это был настоящий шок.
- Не может быть! - взволнованно воскликнула младший Авантор, откидываясь на спинку кресла. - Это же дезинтегрирующий луч, и мы выстрелили в корабль грунтландцев с такой маленькой дистанции. Как получилось, что они нисколько не пострадали?
- Г-госпожа… - заикаясь пробормотал Шестнадцатый, на лбу которого выступили крупные капли испарины. - Не хотите же вы сказать, что они изобрели… могли изобрести… сами… - его глаза широко открылись и Авантор вспомнила.
- Отклоняющее покрытие! - взвыли они хором. - О, НЕТ!

* * *

Из пятидесяти пурпурных шаров, стартовавших с поверхности Земли, только в одном, в том самом, который отправился в путь со стартовой площадки во Флориде, был экипаж из живых людей. Все остальные шары были просто приманкой, отвлекающим маневром, хотя каждый из них стоил по несколько миллионов долларов. Ими управляли специальные пилотирующие устройства, и единственной их задачей было отвлечь на себя внимание Великих Золотистых и сбить их с толку, чтобы единственный настоящий корабль смог затеряться в толпе себе подобных.
Будучи почти точной копией корабля Айдоу Микон-4, корабль землян имел диаметр намного больше полукилометра и нес в своем чреве экипаж из восьмидесяти персон - семьдесят девять человек и один Трелл. Маленький зеленый оппортунист был счастлив сотрудничать с Группой Первого Контакта, поведав им все, что было ему известно. Он даже создал отклоняющее покрытие, изобретя его буквально на ходу, когда ему намекнули на то, что было бы неплохо, если бы он сделал это. За это его не выдали Великим Золотистым.
Соглашение между землянами и Треллом оказалось взаимовыгодным, ибо ни одна из сторон, в особенности сам Трелл, не желали, чтобы техник попал в каторжную тюрьму на Галоптиконе-7.
Внутри космический корабль представлял собой невообразимую свалку пустых упаковочных контейнеров, мягкой стружки, нераспакованного оборудования, запасных частей, запасов продовольствия, постельного белья и прочих необходимых мелочей. Запасных деталей на борту было столько, что из них можно было бы собрать еще один космический корабль такого же размера, однако это было совершенно необходимо, так как звездолету предстояло преодолеть значительное расстояние, а за время долгого путешествия всякое может случиться.
На борту построенного руками людей космического корабля Полномочный посол планеты Земля профессор Раджавур, Трелл и взвод космической морской пехоты ООН - совершенно новый род войск - в тревоге скрестили пальцы рук и прочли молитву. Они были очень рады, что Великие Золотистые сделали по их кораблю только один предупредительный выстрел, угодивший в нос корабля. Они надеялись, что галактическая полиция не успеет развернуть действительно мощные системы вооружений, до того как они скроются с их глаз. Едва сдерживая нетерпение, профессор, техник и солдаты ждали того мига, когда швейцарец, капитан корабля, соединит вместе защитные концы двух проводков, включив таким образом бортовой компьютер. Этот компьютер должен был существенно уменьшить радиус антигравитационных полей, должным образом отрегулировав их и превратив хилую реактивную струю, вырывающуюся из двигателей, в тугой хвост яростной энергии, который позволил бы кораблю резко увеличить скорость. Они рассчитывали, что благодаря этому им удастся захватить джианцев врасплох в гиперпространстве на значительном удалении от Земли.
Это был отважный, безрассудный, почти дурацкий план, и высшие должностные лица Земли не имели никакого представления о том, удастся ли космическому кораблю прорвать внушительное кольцо блокады вокруг планеты. Но если бы им это удалось, если бы капитану затем посчастливилось отыскать в космических просторах полумифическую Галактическую Лигу, тогда Рад-жавур мог попытаться договориться с ее представителями о принятии Земли в члены сообщества. Экипаж пузатого корабля наверняка знал только одно…
Отважная команда корабля Сил Безопасности ООН “Гектор Рамирес” была полна решимости все это проделать.

КНИГА ВТОРАЯ - В КОСМОСЕ

ЕЩЕ ДЕЙСТВУЮЩИЕ ЛИЦА:

ЭКИПАЖ КОСМИЧЕСКОГО КОРАБЛЯ СИЛ БЕЗОПАСНОСТИ ООН “ГЕКТОР РАМИРЕС”:
Дагстрем Келлер - капитан.
АбигаЙль Джонс - первый помощник.
Пауль Ван Луун - главный хирург.
Марта Соукап - навигатор.
Пурити Лиллиокалани - коммутатор.
Марвин Хемлих - ответственный за сенсорное оборудование.
Джон Бакли - стрелок, канонир-оператор.
Абдул Бенни Хасан - космонавт Первого класса.

КОСМИЧЕСКАЯ МОРСКАЯ ПЕХОТА ООН:
Курт Сакаэда - лейтенант.
Таня Либерман - старший сержант.
Джеймс Фюрстенберг - рядовой.

ОСТАЛЬНЫЕ:
… (непроизносимо) - Королева-Мать РпорРа.
ЭЙнда - проститутка.
Сильверсайд - главарь преступников. Галактическая Лига

3000-й - Верховный главнокомандующий Великих Золотистых.
Бачалоп Синтфессел - репортер отдела новостей.
Хосе де Сан-Мартин - Генеральный Секретарь ООН.

18

“Рамирео скрылся в гиперпространстве, сопроводив свое исчезновение потрясающим пиротехническим эффектом, став недосягаемым за мгновение до того, как джи-анцы успели применить еще одно свое сверхоружие. Чужакам оставалось только молча смотреть на пустой экран, по которому зигзагами перемещались беспилотные крепости и корабли сопровождения, да и размышлять о том, что их снова постигла неудача.

* * *

Когда на экранах вместо черноты космоса возникло серое ничто гиперпространственного вакуума, все члены команды, находившиеся на мостике космического корабля “Гектор Рамирес”, разразились неистовыми радостными воплями. Они сделали это! Какая удача!
- Ну ладно, успокойтесь, - приказал капитан Келлер несколько минут спустя, когда выяснилось, что радостное столпотворение и не думает стихать. - Это была самая легкая часть. По местам! У нас еще полно дел!
Экипаж мигом помрачнел и с озабоченным видом разбрелся по рабочим местам. Капитан звездолета посмотрел на кварцевые часы, вмонтированные в левый подлокотник его кресла. Должно было пройти четыре минуты.
Светлые волосы, голубые глаза, квадратная челюсть, шесть футов роста и темный загар - капитан Дагстрем Келлер больше походил на звезду киноэкрана в роли боксера-профессионала, чем морского офицера. Собственно говоря, Келлер изрядно боксировал во время учебы в колледже, и его даже прочили в олимпийские надежды швейцарского спорта. Однако, когда тренировки стали мешать занятиям в колледже, Келлер был вынужден забросить спорт, отдавшись учебе. Он продолжал боксировать только на флотских чемпионатах Швейцарских ВМС и был широко известен как “Старина Раз-два-Келлер”, во-первых, благодаря своему коронному двойному удару сначала левой, потом правой, а во-вторых, как это ни печально, благодаря своей удали в постельных делах.
Генеральная Ассамблея ООН не подозревала о существовании Дагстрема Келлера вплоть до того самого момента, когда Группа Первого Контакта представила его в качестве кандидата на пост капитана звездолета. Однако после тщательного рассмотрения его кандидатуры выяснилось, что он подходит для этой должности лучше всех остальных претендентов. Келлер был самым молодым командиром атомного авианосца, четырежды отмеченным медалями за храбрость. В свое время он закончил Технологический Институт в Цюрихе с отличием и на досуге увлекался научной фантастикой. Это его хобби, как полагала Группа Первого Контакта, могло помочь капитану справиться с любой невероятной ситуацией, которая могла возникнуть во время его донкихотских поисков Галактической Лиги.
Несколько старшин пробежали по рубке с охапками пластиковых футляров, рядовые проворно смели с палубы упаковочную стружку, и капитан, порывшись в правом подлокотнике кресла, извлек на свет божий и соединил между собой два провода, не обращая внимания на слабый удар электротоком.
- Машинное отделение? Говорит капитан Келлер. Хочу получить от вас сводку о работе преобразователя пространства.
- Простите, капитан, - раздался голос из крошечного громкоговорителя, который словно из крысиного гнезда выглядывал из дикого переплетения разноцветных проводов, - мы не в состоянии сделать этого.
- Почему же нет, мистер?
- Мы еще не распаковали измерительную аппаратуру. Ох ты, Боже мой…
- Хорошо, сделайте все что можно и доложите, когда будете готовы.
- Понятно, сэр.
Двенадцатью палубами ниже, в самой середине гигантского корабля, защищенный сотнями фугов свинца и высокопрочной дюралистой стали, Трелл отключил интерком машинного отделения и вернулся к своей работе.
Чуть ли не с того самого момента, как он был спасен из рук “Кровавых Вышибал”, маленького пришельца использовали как “Сарстд гик”. Это выражение не имело аналога в человеческом языке, если не считать ситуации, когда чернильную ручку засовывают в электрическую точилку для карандашей.
Тяжелая работа? Да. Но маленький техник никогда не был счастливее. Неограниченное количество материалов, квалифицированные помощники и многое другое - все было предоставлено в его распоряжение. Треллу была присуждена ученая степень доктора философии, и он же получил все научные премии и награды, которые только существовали на этой планете. Кроме того, ему выплачивались огромные суммы в качестве вознаграждения за затраченные усилия и его драгоценное время. Никакой гик подобным похвастался не мог.
На борту “Рамиреса” (это название по-прежнему заставляло его испытывать жгучий стыд, хотя к гибели уважаемого Рамиреса он не имел никакого отношения) Трелл официально занимал должность старшего техника и был вторым после команди… то есть капитана, лицом. В довершении всего НАСА поручила ему разработать те светло-голубые костюмы, в которых щеголяли все служащие его инженерной секции: директорат НАСА всерьез подозревал, что в душе у каждого инженера скрывается художник.
Зеленый пришелец оказал НАСА эту честь. Таким образом НАСА сократила платную единицу портного-дизайнера и получила превосходную, исключительно функциональную и эргономическую голубого цвета рабочую одежду, очень удобную для человеческих существ. На ней было больше восьмидесяти самых разнообразных карманов, она не грязнилась и приятно пахла пивом, что избавляло персонал машинного отделения от необходимости постоянно жевать мятную жевательную резинку. И уж совершенно случайно оказалось, что голубой цвет был любимым цветом старшего техника, прекрасно сочетаясь с зеленым цветом его лица.
Под бдительным присмотром Трелла ключи, молотки, отвертки и паяльники были применены с дополнительным артистизмом и виртуозностью, и в самой середине гигантского корабля было смонтировано дополнительное сложнейшее оборудование. Целая армия работников наконец-то установила все приборы в надлежащем порядке, благодаря чему они наконец-то сумели извлечь из недр реле мощности чадящий бюстгальтер. Одна находчивая техничка в свое время сберегла целый рабочий день, воспользовавшись этой деталью своего туалета для того, чтобы приподнять и разъединить пару раскалившихся докрасна электродов ионного размыкателя, не потеряв при этом руку. Тогда ей аплодировала вся инженерная секция, частично восхищенная гениальным решением сложной технической проблемы, частично сраженная ее выпуклыми скульптурными формами. Так или иначе, но с тех пор бюстгальтер оставался внутри реле и досаждал им едким дымом.

* * *

С музыкальным перезвоном некрашеные створки подъемника разошлись, и на мостик взошел корабельный врач Пауль Ван Луун. Он уже начинал лысеть, а главными его приметами были крупный нос и высокая, атлетическая фигура. Для должности, которую он занимал на корабле, это была самая подходящая кандидатура. Голландец был опытнейшим военным хирургом НАТО, отслужившим на Ближнем Востоке два срока подряд, а также обладал научной степенью в области ветеринарии и был неплохим ботаником-любителем.
Это был первый его визит на командирский мостик, и врач с любопытством огляделся по сторонам: корабль должен был стать для него, так же как и для других членов экипажа, родным домом на неопределенно долгий срок.
Расположенная в непосредственной близости от вершины шарообразного космического корабля комната, в которой размещался мостик, была круглым по форме помещением, разделенным напополам толстой переборкой. В переборке помещались турболифт, подъемник, спиральная пожарная лестница, а также установлен ящик с песком и повешен пожарный багор, что стало высшим достижением НАСА в стремлении все предусмотреть.
Вдоль стены располагались консоли технической службы, а все пространство стены напротив подъемника занимал поразительных размеров трехчастный обзорный экран. Из соображений стратегии командирское кресло и пульт располагались на небольшом возвышении, так что капитан корабля буквально царил над отдельно стоящими консолями навигации, коммуникации и вооружений. Над командирским креслом свешивалась с потолка видеокамера, которая записывала все происходящее и сказанное с тем, чтобы потом можно было пересмотреть и подвергнуть анализу. Другими словами, студия промышленного дизайна Родденберри создала шедевр функциональности.
Прокладывая себе путь по замусоренной палубе, врач отметил серые водовороты непроницаемого тумана на всех трех частях обзорного экрана. Его взгляд случайно упал на консоль контроля окружающей среды, и он поразился, обнаружив, что температура за бортом превышает 1000 по шкале Цельсия. Должно быть, инопланетяне неспроста употребляли слово “вакуум” в качестве ругательства, а также клялись им. В этом мертвом, стерильном, огнедышащем пространстве не могло быть ничего живого,
Ван Луун внезапно подумал о том, что досужее наблюдение, возможно, станет для него единственным занятием на корабле. Компьютеры ООН получили доступ к личным делам всего населения планеты, и потому вовсе не удивительно, что им было из кого выбирать команду первого космического корабля: все на борту, начиная с капитана, отличались отменным здоровьем, и каждый был выпускником колледжа, ветераном многих сражений, специалистом в целой дюжине отраслей знания и наверняка умел прилично петь и танцевать. В компании столь разносторонних и талантливых людей доктор чувствовал себя неуютно, ибо ему казалось, что он - самый тупой член экипажа.
Небрежной походкой голландец приблизился к капитану и сел за незанятую консоль вооружений.
- Ну что, сэр, вот мы и в гиперкосмосе. Что будем делать дальше? - спросил он.
Капитан вздрогнул от неожиданности и покосился на него.
- Разве ты не знаешь?
- Прошу прощения, но я был слишком занят в медотсеке со своим оборудованием, и поэтому меня не было на последнем собрании.
Капитан Келлер кивнул. Да, последние несколько дней перед стартом были настоящей гонкой со временем, все лихорадочно трудились, забывая про сон и еду, словно перед выпускными экзаменами в колледже.
Капитан бросил взгляд на часы. Две минуты прошли.
- Трелл утверждает, что в гиперпространстве лучше всего путешествовать при помощи авантора. К сожалению, среди всех зарегистрированных на земле людей с паранормальными способностями не нашлось никого, кто обладал бы безупречным чувством направления в шестимерном пространстве.
- Неужели в шести?.. - переспросил доктор.
Капитан Келлер кивнул, приподнимая ноги под столом, чтобы дать возможность занятому уборкой рядовому вымести из-под своего кресла мусор.
- Да. Это означает, что нам придется прибегнуть к довольно неуклюжему способу навигации при помощи компьютера, как это делают, впрочем, все расы в космосе, - он опустил ноги, так как уборщик переместился дальше. - Но для этого нам нужен гиперпространственный навигационный куб. И хотя Трелл объяснил нам, как самим построить это устройство, однако он не знает координат ни одной планетной системы, в том числе и координат своей родной планеты. О ни слишком сложны и громоздки, чтобы их запомнить - тысячи чисел. Поэтому, прежде чем отправиться в Галактическую Лигу, нам нужно сначала раздобыть ГН - гипернавигатор.
В это время второй матрос, смуглый парень в накидке грязно-голубого цвета, с вышитым крупными буквами именем “ХАСАН” над нагрудным карманом, легким шагом приблизился к командиру и принялся устанавливать панель кнопочного управления на развороченный правый подлокотник его кресла.
- Значит, мы летим за этим устройством?
- Совершенно верно, доктор.
- Но каким образом? - Ван Луун привстал, чтобы дать возможность технику привинтить к полу кресло, на котором сидел. - Мы же не можем вслепую двигаться по всей галактике в надежде повстречать дружественную расу, у которой по чистой случайности окажутся два лишних гипернавигатора. Да к тому же они наверняка очень дороги.
- Очень дороги, - подтвердил Келлер, - но мы не воры и не грабители, “Рамирес” способен заплатить за ГН-кубик его рыночную стоимость.
- По-моему, вы что-то не договариваете, - заявил голландец после небольшой паузы.
Капитан Келлер кивнул, не отрывая взгляда от циферблата часов в подлокотнике кресла.

Предыдущая страница 15 Следующая страница


Внезапное вторжение 16

- Это - вторая часть нашего плана. Нам известно точно, где находится один, только один ГН-куб. Мы хотим им воспользоваться.
Врач сначала не понял, но затем лицо его вытянулось. Нет, не может быть…

* * *

Новый Генеральный Секретарь Организации Объединенных Наций Земли, аргентинец по происхождению и во всех отношениях достойный джентльмен, Хосе де Сан-Мартин почувствовал, как по его спине побежали щекочущие струйки холодного пота. Он готовился приветствовать Впередсмотрящую. Его бюрократический аппарат оттягивал этот момент сколь возможно долго, однако джианцы упорно требовали разговора именно с ним.
Несколько минут спустя после того, как “Рамирес” исчез в гиперпространстве, джианцы произвели ракетный залп удивительно маленькими ракетами, каждая из которых была не больше карманного фонаря. Один за одним беспилотные шары землян исчезали во вспышках пламени, которое было проанализировано сенсорной аппаратурой. Подтвердилось подозрение, что это были взрывы антиматерии. Лимонно-желтые ракеты пробивали отклоняющее покрытие шаров словно бумагу, что, разумеется, никого на Земле не утешило. Очевидно, существовали различные степени неуязвимости.
- Простите, что заставил ждать, сеньорита, - извинился Генеральный Секретарь, обращая к видеокамерам профессиональную улыбку политикана. - Я был нездоров.
- Не принимается, - отчеканила Авантор, излучая жгучую ярость каждым квадратным дюймом своего тела. - Сообщите мне, куда направился ваш звездолет, или я уничтожу все спутники и орбитальные станции, вращающиеся вокруг вашей, с позволения сказать, планетки.
Для Хосе было крайне непривычно, чтобы беседа начиналась и тут же заканчивалась.
- Надеюсь, вы не имеете это в виду, - промямлил он. - На многих космических станциях находятся экипажи, и к тому же…
Изображение инопланетянки на экране немедленно исчезло, и вместо него на непродолжительное время возникла картина ночного неба над Северной Америкой. Бархатная темнота расцветилась крошечными вспышками взрывов. Затем в ослепительной вспышке света в кабинете Генерального Секретаря внезапно появились двенадцать астронавтов, восемь космонавтов и один очень удивленный шимпанзе. Вся компания была телепортирована джианцами прямо с орбиты.
- Мы не убийцы, - мрачно заметила Авантор, когда ее лицо снова возникло на экране.
- Но вы не имеете права! - вскричал Сан-Мартин, хотя все его существо рвалось к дверям. - Часть спутников и космических станций является частной собственностью, поэтому вы ничем не лучше обыкновенных преступников.
Златокожая женщина нахмурилась.
- Моя задача состоит в том, чтобы организовать вокруг вашей планеты блокаду, с тем чтобы ваша раса не получила несанкционированного доступа к космическим путешествиям. Как я обеспечиваю это - уже моя забота. Вы только что потеряли право использовать любые орбитальные станции на срок не менее десяти оборотов солнца. Вы что, хотите утратить и свои суборбитальные привилегии? Я вполне в состоянии сделать так, чтобы ваша транспортная система базировалась исключительно на движении по поверхности планеты!
Свирепое лицо джианки внезапно резко увеличилось и заполнило собой весь экран.
- В последний раз спрашиваю, куда они направились?!
Как у любого подготовленного политика, ложь без труда сорвалась с языка Сан-Мартина.
- Поскольку они действовали без согласования и официального разрешения нашей организации, я не имею сведений о том, куда они собирались отправиться. С вашей стороны, таким образом, неразумно требовать от меня ответа…
- Человеческое существо пытается нас надуть, - перебил Шестнадцатый, сильно нахмурившись.
Авантор согласилась со своим помощником, но лишь только ее палец коснулся кнопки, готовясь истребить все находящееся в воздухе самолеты, неподалеку от сверхдредноута Золотистых разверзся транспространственный переходный тоннель, и в пределах защитного поля корабля джианцев возник “Рамирес”. В самом деле, корабль Авантора был единственным местом в пределах досягаемости землян, где можно было найти куб гипернавигатора.
Звездные корабли с лязгом столкнулись. Авантор вылетела из своего командирского кресла и врезалась головой в видеоэкран, в то время как половину цепей корабля закоротило. В тусклом оранжевом свете аварийных химических ламп, Авантор безвольно соскользнула на пол, и ошеломленное выражение, появившееся на ее лице, смягчило ее суровые черты.
- Господа! - вскричал Шестнадцатый, лежа в углу комнаты. Янтарного цвета кровь сочилась из его разбитого носа. Не обращая внимание на сильную боль в голове, в которой на все голоса завывал поврежденный блок дистанционного управления компьютером, потерявший ориентацию в пространстве джианец зигзагом пополз по палубе и, добравшись до Впередсмотрящей, помог ей сесть на полу. Голова Авантора задергалась как воздушный шарик на нитке, когда она попыталась сконцентрировать свое внимание на лице Шестнадцатого.
- Конечно… - невразумительно забормотала женщина, - никуда они не полетели… не могли полететь… нет гипернавигатора… явились забрать наш, - она стала падать вперед, и 16-й поддержал ее.
- Останови их, Шестнадцатый… Не дай грундландцам завладеть ГН-кубом! Если придется - съешь его и… - Авантор потеряла сознание.
Но ее слова уже успели причинить немалый вред. Несмотря на свои добрые намерения, Авантор не сумела выбрать подходящие слова. Даже в тот момент боевой корабль Золотистых вполне мог защитить самого себя и свой экипаж, но лишь только в том случае, если бы ему приказали это сделать. Вместо этого Шестнадцатый, в котором сработала заложенная обучением под гипнозом программа, вынужден был выползти из рубки и ползти в направлении навигационного компьютера, не способный не только остановить свое движение, но даже задержаться на минутку на кухне, чтобы захватить бутылочку органического овощного соуса.

* * *

В воздушном шлюзе “Рамиреса”, нисколько не поврежденные титанической силы столкновением двух звездолетов, стояли в ожидании двенадцать до блеска отполированных статуй. Огромные металлические чудовища вовсе не были украшением - это были высокомобильные боевые костюмы, весьма странная помесь танка и космического скафандра. Боевые костюмы имели броню толщиной в два дюйма, сделанную из множества пластин усиленной дюралем стали, и приводились в движение десятками взаимосбалансированных сервомоторов, которые в свою очередь черпали энергию от миниатюрных атомных батарей. Отсек питания - размером не больше бумажника - вмещал в себя более тысячи киловатт-часов энергии и был, как ни удивительно, не очередным изобретением Трелла, а скромным вкладом Норвегии. Эта страна держала конструкцию атомных батарей в секрете на протяжении целого десятка лет, несмотря на то, что никакого военного применения для них, за исключением использования в передвижных правительственных саунах, норвежцы придумать не смогли.
Надежно защищенные боевым костюмом - совместным детищем НАСА и Института космических исследований - морские пехотинцы могли с удобством сражаться с врагами в вакууме, под водой, под воздействием смертельных доз излучения, словом - повсюду. Совершенные системы жизнеобеспечения, встроенные в костюмы, а также сервомоторы, увеличивающие физические возможности каждого пехотинца, позволяли солдату пробежать в костюме несколько сот километров и не устать или же разорвать напополам “кадиллак” - достойный конец для машин-переростков, пожирателей бензина. Кроме того, внутренние амортизаторы боевого костюма, состоящие из многих сотен крошечных пузырьков микроскопических защитных полей, позволяли пехотинцу выдержать прямое попадание орудийного снаряда и остаться в живых после падения с высоты восьмидесятиэтажного здания на бетон. Именно этим и объяснялось то, что десант никак не отреагировал на резкий толчок. Иными словами, до тех пор пока батареи давали энергию, морские пехотинцы были практически неуничтожимы в своих костюмах.
Однако НАТО, не удовлетворившись одними только защитными свойствами боевых костюмов, вооружила каждого космодесантника специальной штурмовой винтовкой, пока не имеющей названия, которая стреляла пятимиллиметровыми бронебойными пулями и была отдаленным потомком помпового ружья, 20-миллиметровым гранатометом, парой противобортовых ракетных установок “Черч Ки” и полициклическим лазером. Кроме всего прочего, лазерное ружье взрывалось, если из него пытался выстрелить кто-то, не относящийся к команде корабля. Этот хитрый трюк не раз становился предлогом любопытнейших споров и стратегических заседаний, во время которых истреблялось неимоверное количество вареных креветок и пива.
Морские пехотинцы терпеливо стояли в шлюзе, касаясь друг друга металлическими плечами, ожидая сигнала к выброске. Все они были участниками многих сражений, опытными ветеранами, каждый имел звание не ниже старшего сержанта в войсках у себя на родине, но каждый из них был согласен снова стать простым рекрутом, лишь бы получить возможность принять участие в столь ответственном деле.
Лейтенант Курт Сакаэда, назначенный командиром свежеиспеченного отряда космической морской пехоты, был дьявольски привлекательным для любого пола американцем японского происхождения; некогда он был полковником, командиром сверхсекретного подразделения “Дельта”, которое усиленно рекламировалось, но которое мало кто видел воочию. Говорили, что бойцы этого отряда способны были без труда позавтракать Зелеными Беретами. Тем более странным было то, что Сакаэда вовсе не выглядел огромным громилой, а скорее напоминал тихого школьного учителя, а единственными вещами, которые интересовали его, помимо воинской службы, были ценные бумаги и женщины.
Пока белый космический корабль землян вращался вокруг сверхдредноута Золотистых, пытаясь определить местоположение их шлюзов, один из солдат, стоявший в последней шеренге, внезапно заговорил, нарушив тем самым затянувшееся молчание.
- Сэр? Лейтенант?
- Да? Что такое, Хиггинс?
- Как насчет “Дьявольской повозки”?.. Это же черт знает что на колесах.
Лейтенанту потребовалось некоторое время, чтобы понять, что солдат имеет в виду название для их оружия, которое не имело даже удобопроизносимого индекса, не говоря уже о прозвище, которое пришлось бы по душе всем. Прежнее обозначение “эта чертова штуковина” как-то не прижилось, несмотря на то, что генералы довольно часто заглядывали в оружейные лаборатории ООН и осведомлялись: “Как поживает эта чертова штука?”
- Позднее, солдат. Послышался вздох.
- Понятно, сэр.
В этот момент вращающиеся сферы снова соприкоснулись с сильным ударом, который больше ощущался, нежели был слышен, и Сакаэда отдал отряду приказ приготовиться. Затаив дыхание, солдаты ждали, пока металлические створки воздушного шлюза раскрывались, обнажая золотистую поверхность обшивки дредноута. Но их шлюз оказался плотно заперт.
По команде капитана Келлера бортовые компьютеры “Рамиреса” принялись подавать по очереди 914 разных сигналов, которые, как полагал Трелл, могли быть использованы Золотистыми в качестве шифра, запирающего створки главных дверей. Но землянам было невдомек, что поврежденный при столкновении компьютер Золотистых воспринимает все сигналы, в том числе и правильный, введенный под порядковым номером 675, как полнейшую белиберду. Шлюз оставался запертым.
Трелл заподозрил наведенные радиопомехи и предложил десантному отряду вручную набрать код срочной эвакуации медицинской службы, который непременно должен был открыть доступ в корабль. В любом случае это была наилучшая из всех вариантов возможность деблокировать запоры. Лейтенант Сакаэда достал из чехла на поясе хрустальный стержень и махнул им в сторону золотого корабля. Тут же на его обшивке отворилась небольшая панель с клавиатурой. Лейтенант набрал необходимую последовательность символов, однако и это не принесло результатов, ибо компьютер воспринял информацию как очередной поток бессмысленных сигналов.
Лейтенант начал беспокоиться. Время истекало, и он не мог понять, почему их до сих пор не атаковали. Очевидно, джианцы внутри готовили ловушку. Его возрастающее беспокойство передалось и его отряду.
Один из космических пехотинцев, повинуясь инстинкту, выработанному двадцатилетним боевым опытом, развернул свою штурмовую винтовку и выпалил в клавиатуру, надеясь вышибить замок. Рикошетирующие пули и осколки золотистого металла разлетелись по всему помещению, и десантники инстинктивно попадали на пол. Металлическая клавиатура почти не пострадала от выстрелов, однако попадавшие в кнопки нули послали в компьютер сигнал, который был воспринят им как набранный с двумя ошибками пароль командующего флотом, прибывшего с неожиданной проверкой, и компьютер с вежливым шипением открыл створки шлюза.
Лежа на полу, солдаты обменялись взглядами. Да, победителей не судят.
В поднявшемся шуме лейтенанту ничего не оставалось, как перестать трясти солдата и поздравить его:
- Отлично, капрал Фюрстенберг.
- Я рядовой, сэр.
- С этой минуты - нет.
- Благодарю, сэр!
Вторая дверь шлюза, ведущая внутрь космического корабля, была снабжена простым рычагом, открывавшимся вручную, и вскоре десантный отряд проник на борт корабля Золотистых. Прямо перед ними простирался невинного вида бледно-желтый коридор. Прямо на полу перед ними лежал небольшой резиновый мат, на котором был изображен квадрат, образованный множеством изломанных линий - универсальный символ приветствия.
Солдаты дружно кашлянули. Тонко, очень тонко!..
Нажатием подбородка лейтенант Сакаэда включил переговорное устройство своего боевого костюма.
- Мейнхард!
- Я!
- Ну-ка, подмети в прихожей.
- Слушаюсь, сэр.
Солдат неловко установил на полу треногу своего нескладного оружия, отрегулировал фокусировку на максимальное рассеивание и, сняв оружие с предохранителя, нажал первый спусковой крючок. Из ствола Вихревой Атомной Винтовки вылетел спиральный, ослепительно яркий конус пламени, который ринулся вдоль коридора.
По мере того как ядерный шторм заполнял все пространство, резиновый мат на полу выстрелил вверх тысячью острых стрел, которые расплавились еще в полете; из стен ударили лучи лазеров, погасшие только тогда, когда замаскированные установки взорвались; на потолке открылись многочисленные люки, и оттуда вывалились омерзительного вида роботоподобные устройства, бессильно корчащиеся на полу и истекающие удушливым дымом. Затем вся средняя часть длинного коридора трижды сложилась с такой силой, что солдаты невольно вздрогнули внутри своих боевых костюмов и дрожали бы довольно долго, если бы мощные моторы смертоносного устройства не перегорели. Когда же раскаленный энергетический смерч достиг дальнего конца коридора, он прожег небольшое отверстие прямо в замке следующей двери, и дверь со скрипом стала открываться.
- О Боже небесный! - прошептал солдат. - Это еще что за…
Из-за двери выпал в коридор вниз лицом улыбающийся робот-привратник, роняя на пол тяжелый поднос с целой коллекцией золотистых кубиков. В груди робота зияла дыра. Содержимое кубиков расплескалось вокруг его тела и стало с шипением испаряться. Никто из пехотинцев не удивился, когда анализаторы окружающей среды в шлемах костюмов перескочили на отметку “Смертельно опасно”.
В наушниках переговорных устройств что-то лязгнуло, и лейтенант Сакаэда обратился к своим солдатам.
- Это все слишком просто, парни, смотрите по сторонам.
Облизывая пересохшие губы, два пехотинца выдвинулись вперед, взвод построился и начал свое движение через развалины коридора. Двери воздушного шлюза автоматически захлопнулись за ними.
Следуя указаниям сенсоров, настроенных на поиск живых существ, солдаты довольно скоро отыскали командную рубку. Единственный инцидент по пути был связан с лестницей эскалатора, которая попыталась откусить им ноги на полпути между этажами. Однако тяжелые металлические подковы солдатских башмаков без труда обломали скрежещущие зубы робота-эскалатора, и взвод продолжил путь без потерь.
Подозрительно задержавшись около приоткрытой двери в рубку, солдаты действовали согласно боевому уставу. Двое из них прыгнули внутрь комнаты, держа оружие наизготовку, в то время как остальные прижались к стенам снаружи по обе стороны от входа. Маневр был проделан на отлично, однако внутри командной рубки они обнаружили лишь лужицу какого-то желтого, напоминающего мед вещества и потерявшую сознание Впередсмотрящую.
Лейтенант посмотрел на лежащую на полу женщину и почувствовал, как его сердце сбилось с ритма. Авантор была все еще так же прекрасна, как и месяц назад, когда он в первый раз увидел ее на экране телевизора.
- Лейтенант!
Сакаэда вернулся к окружающей действительности.
- Да, сержант?
Сержант Таня Либерман выступила вперед, напоминая неуклюжего металлического голема в своем квадратном боевом костюме. Невысокая, робкая и тихая блондинка была капитаном израильской армии и считалась лучшим в мире стрелком из автоматической винтовки.
- Никаких следов мужчины, сэр. Сенсоры показывают наличие второго живого существа дальше по этому проходу.
- Проверьте. Рядовые Таусц и Совардс, вперед и на середину! Охраняйте Впередсмотрящую. Свяжитесь с кораблем и сообщите, что ей может понадобиться медицинская помощь.
Рядовые Таусц и Совардс подтвердили получение команды. Лейтенант Сакаэда поудобнее перехватил винтовку.
- Остальные - за мной!
Следуя указаниям своих сенсоров, пехотинцы двинулись дальше по коридору, преодолев настоящий лабиринт перекрещивающихся между собой коридоров, и оказались перед запертой дверью, на которой были изображены расположенные треугольником три переплетенных между собой кольца. Это был универсальный символ, обозначающий: “Только для уполномоченного персонала”. Лейтенант фыркнул и посмотрел на сержанта. Они были уполномочены, но уполномочены не той стороной.
Заряд пластиковой взрывчатки, прикрепленный к дверям в нужном месте, открыл отряду доступ в главный компьютерный зал. Пехотинцы бросились вперед и увидели пару дрыгающихся золотистого цвета ног, которые торчали из боковой панели башнеподобного компьютерного блока.
- Взять его! - приказала сержант Либерман.
На бегу забрасывая на плечо оружие, двое одетых в металл космических морских пехотинца подбежали к Шестнадцатому и выволокли его на свободное пространство. Слишком поздно. Они только успели заметить, как Шестнадцатый с усилием проглотил хрустальный кубик размером с кулак, испещренный черными иероглифическими надписями.
Шестнадцатый рыгнул и почувствовал, как гипнотренинг ослабил свою хватку. Лишь только его мозг немного прояснился, джианец включил имплантированный в голову компьютер, чтобы с его помощью привести в действие ужасное оружие, которое испепелит пришельцев на месте. Но в этот миг капрал Фюрстенберг бросился на него, схватил и попытался применить к нему прием доктора Хеймлиха. На свою (и Шестнадцатого) беду, капрал совершенно забыл, что он одет в доспехи, многократно усиливающие силу его мышц. Он понял свою ошибку только тогда, когда Шестнадцатый поменял цвет и стал из золотистого коричнево-бурым. Пехотинец немедленно выпустил хрипящего пришельца, и джианец свалился на пол в глубоком обмороке.
- Отлично, рядовой Фюрстенберг, - заметил Сакаэда.
- Это капрал, - поправил кто-то из казарменных юристов.
- С этой минуты - нет.
Джеймс Фюрстенберг благоразумно выключил радио, прежде чем вздохнуть. Вот уж действительно, что легко дается, то легко теряется…
Прием Хеймлиха - способ спасения человека, подавившегося каким-либо предметом. Разработан американским хирургом Г. Дж. Хеймлихом. Прием заключается в том, что пострадавшему внезапно и сильно надавливают на живот ниже грудной клетки, в результате чего часто удается извлечь застрявшее в горле инородное тело.

* * *

- Зашей, пожалуйста, - скомандовал доктор Ван Луун, стягивая с рук инертные хирургические перчатки.
Утыканное щупальцами сооружение, напоминающее по форме мусорную корзину, утвердительно квакнуло и принялось умело зашивать глубокий разрез в брюшной полости безмятежно спящего на хирургическом столе Шестнадцатого.
Над столом медленно таяли в воздухе голографические схемы желудочно-кишечного тракта пациента, и доктор Ван Луун, сняв халат, затолкал его в устройство, которое, как он правильно догадался, и было настоящим ящиком для мусора. Сверкнула маленькая молния, и халат исчез в короткой вспышке атомной дезинтеграции. Доктор повернулся к пациенту, чтобы в последний раз убедиться, что с ним все в порядке, да так и обмер: робот-санитар поджег нечто, напоминающее длинную зеленую сигару, и вставил ее тонкий конец в рот Шестнадцатому. Все инстинкты врача толкали немедленно вырвать сигару у больного и растоптать ее, но за время операции он преисполнился чуть ли не божественной веры во все эти странные маленькие машины, которые помогали ему в работе.
Пока он с изумлением смотрел на разыгрывающуюся перед ним сцену, из боковой панели робота-санитара высунулась небольшая гибкая трубочка, которая всосала в себя наросший на сигаре столбик пепла с такой осторожностью, словно это была величайшая драгоценность. Совершенно растерявшийся доктор покачал головой и вышел. “Религиозный обряд? - думал он. - А может быть, - действенная лечебная процедура?” Когда у него будет время, он, пожалуй, попытается в этом разобраться.
Когда двойные двери захлопнулись за ним, Ван Луун, пошатываясь, выбрался в коридор и прислонился к холодной золотистого цвета стене, чтобы перевести дух. Он был уже немолод, и ему потребовалось все его мастерство полевого армейского хирурга, знания ветеринара и ботаника, а также опыт автомеханика, чтобы справиться с этой операцией. Может быть, это чудо, но, похоже, все кончилось благополучно. Джианец перенес хирургическое вмешательство хорошо, и возможно, что у него не останется даже шрама. Благодарение Богу, за то что под руками оказались чуткие, самопрограммирующиеся роботы-санитары. Без них он бы не справился, да и никто другой. Они выполнили девяносто процентов всей работы. Скажи ему кто раньше - он бы не поверил в возможность существования реверсивных скальпелей, безлампового освещения и кроветворных кустарников - цветущих растений, которые способны были выработать любой необходимый вид биоплазмы в количестве около галлона, да еще и перекачивать ее в сосуды тела пациента сквозь свои пустотелые гибкие ветки с острым шипом на конце. Роботы-санитары объяснили ему через встроенный транслятор, что растения эти - примитивные родичи легендарных кулгуланцев. Интересно, кто это такие?
Торопливо прочитывая джианские медицинские тексты, касающиеся различных видов живых существ, доктор Ван Луун выяснил, что ему крупно повезло, что он не должен работать над хоронцем, ибо этот вид живых существ, покрытых каменной броней, не знал врачей как таковых. Врачей хоронцам заменяли горные инженеры и буровики, специализирующиеся на взрывчатых веществах и вскрышных работах.
Уголком глаза Ван Луун заметил вдалеке бранящуюся группу членов команды корабля, они изо всех сил напрягались, таща к воздушному шлюзу пластиковый контейнер огромных размеров. Хирург улыбнулся. Не испытывая ни малейших угрызений совести, он отдал распоряжение о конфискации всего медицинского оборудования на борту сверхдредноута Золотистых, включая кроветворные кустарники. Рядом с этими футуристическими устройствами его собственное оборудование, плодящееся на борту “Рамиреса”, выглядело столь же устаревшим и примитивным, как каменные ножи и пиявки. Когда инженерная секция будет немного посвободнее, они смогут проанализировать принципы функционирования всего этого сложного оборудования, и если “Рамирес” сумеет привезти все это на Землю, то медицина сделает величайший шаг вперед со времен открытия стерилизации.
- Привет, док!
Ван Луун поднял взгляд и увидел Абигайль Джонс, первого помощника капитана “Рамиреса”. Трудно было поверить, что девушка с такой превосходной фигурой может быть лучшим австралийским астронавтом. Учитывая состояние, в котором была космическая программа этой страны до контакта с инопланетянами, можно было предположить, что у Абигайль было достаточно свободного времени, чтобы стать выдающимся экспертом по военной стратегии. Три монографии по теории космической войны, написанные ею, были великолепны настолько, что одну из них даже конфисковало правительство Австралийского Союза под предлогом сохранения национальной безопасности. Одного этого факта было достаточно, чтобы привлечь к рыжеволосой красавице внимание Группы Первого Контакта.
Когда Джонс узнала, что место первого помощника на звездолете вакантно и может достаться ей, она развила бешеную деятельность и сделала все, что было в ее силах, чтобы получить это место. И хотя ее имени не было в первом списке кандидатов, однако ее многочисленные таланты, решимость и богатый ассортимент компрометирующих фотографий произвели на директорат НАСА столь благоприятное впечатление, что это место было единогласно отдано австралийке.
Первый помощник находилась при исполнении своих служебных обязанностей, о чем красноречиво свидетельствовал ее мундир, надетый поверх рабочего комбинезона и строго официально застегнутый на все пуговицы. На воротничке мундира сверкали до блеска надраенные лейтенантские шпалы. По сторонам и чуть сзади первого помощника стояли двое морских пехотинцев в боевых бронекостюмах, сжимая в металлических кулаках короткие и толстые свои винтовки, по-прежнему не имеющие названия.
Пользуясь тем, что доктор и первый помощник не могли их слышать, солдаты вели между собой беседу при помощи радио, обсуждая все тот же вопрос. Оба мудро сошлись на том, что называть винтовку “Всем каюк” было так же глупо, как “Мастер-Бластер” и “Калибр Икс”.
- Ну как? - нетерпеливо поинтересовалась Джонс. - Удалось ли вам достать его?
- Да, конечно, - вздохнул хирург и достал из кармана сверток. Осторожно он развернул несколько стерильных слоев марли и передал матовый хрустальный кубик первому помощнику. - Вот он.
Абигайль Джонс повертела кубик в руках, внимательно рассматривая шесть его сторон. Только некоторые из черных иероглифов на гранях навигационного кристалла выглядели неповрежденными.
- Разве он должен так выглядеть? - озабоченно спросила она. Доктор пожал плечами.
- Откуда я знаю? Когда я увидел эту штуку в первый раз, она находилась внутри этого парня.
- Не парня, пришельца, - лаконично поправила его лейтенант. - Один из Великих Золотистых. Чужак. Не забывайте об этом.
Ван Луун обычно находил ее ксенофобию слегка забавной. Частенько члены экипажа намеренно рассказывали в ее присутствии разнообразные истории о пришельцах, чтобы подразнить первого помощника. Однако теперь он почувствовал внутри только странную опустошенность и отвращение к этому неизбежному злу. Абигайль была включена в состав экипажа также и в качестве противовеса добродушному отношению команды в целом к инопланетным существам. Даже наиболее подготовленные из космонавтов подчас относились к пришельцам как к игрушкам или забавным домашним зверькам. Эта не слишком умная практика могла при определенных обстоятельствах поставить под удар выполнение их миссии и как следствие - будущую свободу планеты. Лейтенант Джонс спрятала гипернавигатор в карман.
- Пошли. Не годится заставлять капитана ждать.
Когда Джонс вместе с пехотинцами тронулись по коридору, доктор, взглянув на двух неуклюжих спутников помощника капитана и спрятав улыбку, спросил:
- Ждете неприятностей? - в его голосе сквозило любопытство.
- Нет. Но я к ним готова, - ответила Джонс. - Гипернавигатор - слишком ценная вещь, чтобы рисковать ею.
Ван Луун не мог с ней не согласиться. Чтобы заполучить устройство, они уже наделали немало дел.
У перекрестка их на некоторое время задержала небольшая транспортная пробка - матросы с “Рамиреса” катили на корабль тележки с трофейным оборудованием.
- Похоже на то, что мы забираем все, что не привинчено к полу, - заметил Ван Луун.
- Только то, в чем мы нуждаемся, - вздохнула Абигайль, не пряча нотку горечи и досады. Морякам, будь то в море или в космосе, идея пиратства здорово претила. - К тому же мы оставляем плату за все, что забираем.
- Плату? Ах да! Тулий… - припомнил Ван Луун. - Хватит ли его запасов, чтобы расплатиться за медицинское оборудование, которое я распорядился тоже конфисковать?
Вместо ответа лейтенант указала на космического морского пехотинца, который как раз показался со стороны “Рамиреса”, неся в руках пятисоткилограммовый стальной сейф.
- Мы оставляем им тысячу стандартных галактических фунтов.
Эта сумма заслуживала того, чтобы доктор удивленно присвистнул, что он и сделал. Этого должно было хватить, чтобы купить весь золотой дредноут вместе с планетой, на которой он был построен.
К вящему ужасу международной ассоциации банков и большинства ювелиров, редкоземельный металл тулий, а отнюдь не золото или серебро, оказался основой галактической экономики. Причин для этого было несколько.
Сталь была крепче, платина - красивее, алюминий - легче, серебро лучше проводило электрический ток, мышьяк был вкуснее. Фактически в мире не существовало такого устройства, в котором любой другой металл не оказывался бы более дешевым, более быстродействующим и лучше подходящим. Иными словами, тулий был совершенно бесполезным, но очень редким металлом, что и сделало его наиболее пригодным для того, чтобы служить в качестве валюты. Его стоимость была привязана непосредственно к его атомному весу. Одна галактическая унция этого металла, что было чуть меньше тройской унции, считалась очень хорошей месячной зарплатой, а “Рамирес” нес в своих трюмах больше десяти метрических тонн этого вещества, или 320000 унций. Этого количества могло хватить даже для того, чтобы дать Галактической Лиге взятку, а этой возможности пока никто не исключал.
Когда группа достигла воздушного шлюза, лейтенант Джонс ответила на приветствия часовых и четыре пары герметических дверей автоматически открылись перед ними, а затем закрылись.
- Как там Авантор? - поинтересовался Ван Луун, когда они вступили на палубу “Рамиреса”. - Пока я оперировал, я послал помощника, чтобы он ее осмотрел.
- Она все еще без сознания, - ответила лейтенант. - Мы разместили ее на гауптвахте. Надеюсь, ей там будет удобно.
Доктор Ван Луун схватил Абигайль за плечо и с силой повернул к себе.
- На гауптвахте? А почему, черт побери, не в медотсеке? Или вместе с Шестнадцатым?
Лейтенант Джонс многозначительно посмотрела на руку доктора, вцепившуюся в ее плечо, и солдаты подвинулись ближе.
Хирург смутился и убрал руку. Лейтенант повернулась и, как ни в чем не бывало, пошла дальше по коридору.
- Авантор и Шестнадцатый скоро снова соединятся, - произнесла она так, словно ничего не случилось.
Голландцу понадобилась почти минута, чтобы понять, что она имеет в виду.
- Вы собираетесь посадить их обоих под замок? Но мне казалось, что с ними надо обращаться как с дорогими и уважаемыми гостями! Мы потому и берем их с собой, чтобы они были наблюдателями Лиги у нас на боргу.
- Их камера оборудована видеомонитором, - спокойно пояснила Джонс. - Им будет отлично видно все, что происходит на мостике.
Ван Луун вытаращился на первого помощника. Ксенофобия ксенофобией, но должны же быть пределы!
- Я собираюсь доложить об этом капитану, - сообщил он, сдерживая ярость.
- Пожалуйста, доктор. Только не забудьте сообщить ему также и то, что существо, обладающее неизмеримо большим опытом в отношении Великих Золотистых, а именно Старший техник Трелл, считает, что мы подвергаем нашу миссию опасности, позволив этим существам приблизиться к нам на расстояние меньше двух световых лет. Он считает, что мы должны сбросить обоих на ближайшее солнце, - она слегка наклонила голову. - Я же просто пыталась держаться золотой середины.
С этими словами Абигайль Джонс удалилась в сопровождении своих вооруженных охранников, оставив доктора стоять посреди коридора с разинутым ртом.

* * *

Когда весь личный состав вернулся на “Рамирес” и был тщательно сосчитан, два космических корабля вновь разъединились, и корабль землян снова проник в гиперпространство, медленно двигаясь по спирали в никуда, пока Трелл пытался расшифровать запись на кубе гипернавигатора для корабельного компьютера.
Капитан Келлер как раз принимал рапорт о наличии личного состава, когда на мостик поднялась лейтенант Джонс.
- Ну что, лейтенант? - спросил Келлер, вручая тонкую папку корабельному старшине. Старшина схватил бумаги и удалился. - Получилось ли что-нибудь? Я имею в виду - удалось ли нам извлечь из гипернавигатора хоть что-нибудь?
- И да, и нет, сэр, - грустно отозвалась Абигайль. - К несчастью, пищеварительные соки Шестнадцатого оказались столь едкими, что устройство серьезно повреждено. Фактически, насколько Трелл успел определить, сохранились координаты только шести планетных систем, а все остальное, за исключением разрозненных обрывков, необратимо разрушено.
Капитан задумчиво прикусил губу.
- Я думаю, бессмысленно спрашивать, помогут ли нам эти координаты добраться до Галактической Лиги?
- Боюсь, что не помогут.
- Можем ли мы извлечь какую-то пользу из этих планетных систем?

Предыдущая страница 16 Следующая страница


17 Ник Поллотта, Фил Фоглио

- Неизвестно, сэр. Трелл все еще устанавливает информационное соотношение и сверяет сведения.
- Проклятье! - Келлер фыркнул. По крайней мере, он знает свой следующий шаг.
Капитан ловко повернул правый подлокотник своего кресла и приподнял его так, что в кресле приоткрылась небольшая кубическая ниша. В нише, рядом с лазерным пистолетом, лежал крошечный микрофон. Кроме микрофона и пистолета, в нише помещались кофеварка, какой-то роман в мягкой обложке и две кнопки. Правая кнопка могла испарить корабль вместе с двигателями, запустив их на 100/100 мощности, левая служила для вызова писаря. Капитан всегда был предельно осторожен, чтобы их не перепутать. Закрыв нишу, капитан поднес беспроволочный микрофон к губам. Затем он нажал на микрофоне переключатель, помеченный полоской пластыря с карандашной надписью “интерком”.
- ВНИМАНИЕ! ПРОШУ ВНИМАНИЯ! - его слова разнеслись по всему кораблю и прозвучали во всех отсеках и каютах экипажа. Все, кто слышал капитана в этот момент, замерли, чем бы они не занимались - завязывали ли шнурки, жевали ли сэндвич, вскрывали ли замок - всем было любопытно, что скажет капитан.
- КАПИТАН - ЭКИПАЖУ. ПРОШУ СОБРАТЬСЯ В КАЮТ-КОМПАНИИ РУКОВОДИТЕЛЕЙ ВСЕХ СЕКЦИЙ. ЗАХВАТИТЕ РАПОРТЫ О ТЕКУЩЕМ СОСТОЯНИИ ДЕЛ. - Келлер дал им минуту, чтобы придти в себя и смириться с мыслью. - ДО СЛЕДУЮЩЕГО ОБЪЯВЛЕНИЯ НА КОРАБЛЕ ВВОДИТСЯ СОСТОЯНИЕ ГОТОВНОСТИ НОМЕР ДВА - ЖЕЛТАЯ ТРЕВОГА. КОСМИЧЕСКАЯ МОРСКАЯ ПЕХОТА ОСТАЕТСЯ В ПОЛНОМ ВООРУЖЕНИИ, ЗАЩИТНЫЕ ЭКРАНЫ ВКЛЮЧЕНЫ НА ПОЛНУЮ МОЩНОСТЬ. ЭТО ВСЕ. КОНЕЦ СООБЩЕНИЯ.
Убрав микрофон, капитан Келлер обратился к своему помощнику.
- Я разговаривал с доктором Ван Луу-ном.
- Да, сэр?
- Джианцам необходимо предоставить все удобства и обращаться с ними предельно вежливо. Как только Впередсмотрящая придет в себя, немедленно сообщите мне.
Лейтенант Джонс кивнула.
- Я все поняла, капитан.
- Посмотрим.
Последовала многозначительная пауза. Каждый из офицеров напряженно размышлял над тем, что не было высказано вслух. Наконец капитан Келлер поднялся.
- Мостик в вашем распоряжении, лейтенант. Постарайтесь не врезаться ни в какую луну или что-нибудь подобное.
- Понятно, сэр, - Абигайль Джонс отсалютовала.
Не успела дверь турболифта закрыться за капитаном, как Джонс заняла командирское кресло и удовлетворенно вздохнула.
Наконец-то…

* * *

Турболифт доставил капитана на нужную ему палубу без всяких затруднений и суеты. Дагстрем Келлер вышел из кабины улыбаясь. Боже, ему так нравились подобные штуки! Подъемник мог двигаться только вверх или вниз, в то время как турболифт мог совершать свое движение по горизонтали и по диагонали. Увеличь скорость, добавь колокольчики и гирлянду разноцветных огоньков - и хитроумное приспособление легко превращалось в карнавальный поезд.
В кают-компании капитан застал одинокого техника, который затягивал болты с нижней стороны длинного стола для заседаний. Техник начал было выползать из-под стола на четвереньках, чтобы отдать честь, но капитан велел ему не беспокоиться, и техник продолжил свое занятие.
Кают-компания была правильной прямоугольной формы, что объяснялось единственно эстетическими соображениями.
Ковер на полу был густого красного цвета, а обшитые деревянными панелями стены пестрели городскими пейзажами Женевы, Орландо и Нью-Йорка.
Располагая практически неограниченными возможностями, НАСА без труда снабдила кают-компанию установкой, которая позволяла воссоздать на стенах и на полу объемные изображения деревянных панелей и красного ковра. Установка включалась автоматически, лишь только в кают-компании зажигался свет. Это создавало гораздо более благоприятную атмосферу для отдыха и для работы, и только сверхточный спидометр навигационной консоли мог обнаружить микроскопическую потерю скорости, когда установка включалась. Разумеется, в случае боевых действий ковер и деревянная обшивка превращались в гладкие белые стены.
Прохаживаясь по комнате, капитан Келлер заметил нечто странное и повернулся, чтобы спросить об этом у техника, который только что вылез из-под стола.
- Прошу прощения, моряк…
- Хасан, сэр, - молодцевато вытянувшись, ответил юноша, сверкнув ослепительно белыми зубами. Внезапно он вспомнил о своем долге и поспешно козырнул. - Абдул Бенни Хасан, сэр. Космонавт первого класса. Инженерная секция.
- Да. Прекрасно. Благодарю. А где… э-э… стулья?
Техник неуверенно указал на штабель плоских картонных коробок, лежавших возле стены у входной двери. Их было плохо видно, так как голографическое изображение деревянной обшивки легло прямо на их бока.
- Вот они, капитан. Я подумал, что сначала надо собрать стол, на случай, если вы захотите создать между собой и офицерами психологическую подготовительную зону, которая увеличит ваш авторитет.
Келлер уставился на юношу во все глаза.
- Я просто хотел помочь, сэр.
- Спасибо. Премного благодарен, - сказал капитан звездолета. - Продолжай в том же духе.
Юноша принялся с удвоенной энергией орудовать отверткой и пассатижами, а капитан Келлер напомнил себе, что у него лучший на Земле экипаж. Такие инциденты, как только что, должны стать обычным делом. И да поможет им Бог.
Ожидая, пока прибудут вызванные им члены экипажа, Келлер присел на край стола и принялся играть своим талисманом, который хранился в нагрудном кармане его рубашки. Это была монета из светлого серебристого металла, размером со швейцарский франк или с американскую полудолларовую монету. На лицевой стороне был изображен герб ООН, а на задней - шестилучевая звезда со вписанным в ее центр кругом. Этот универсальный, принятый во Вселенной символ означал: “100% чистого тулия - честно!” Это была одна из первых монет подобной чеканки, и первая монета, которой суждено было побывать в космосе. Незадолго до старта члены Группы Первого Контакта выцарапали на ней свои имена, пожелав командиру удачи. Келлер был доволен подарком, хотя прекрасно знал, что как только нумизматы прослышат об этом, то самые ярые пуристы из числа собирателей монет вовеки проклянут их имена.
Дверь в кают-компанию широко распахнулась, и на пороге возник лейтенант Сакаэда. Лейтенант был облачен в бурую полевую форму, перетянутую ремнем, с которого свисал лазерный пистолет в кобуре. Влажные после душа волосы были тщательно расчесаны и блестели. Келлер простил его за душ - он прекрасно знал, как сильно потеешь после работы в боевом костюме. Даг и сам провел в боевом костюме немало времени, еще во время подготовки к полету.
Следующим появился профессор Раджавур в своем пепельно-сером костюме-тройке. В руке профессор держал кружку той самой жидкости для промывки мозгов, которую он отважно именовал просто “кофе”. Сразу вслед за дипломатом вошли доктор Ван Луун в безупречном форменном мундире и Трелл, который ухмыльнулся, заметив отсутствие стульев.
- Абдул, что помешало тебе сделать все побыстрее? - строго спросил Трелл у техника.
- Но, шеф, у меня всего лишь две руки! - пожаловался Абдул из-под кучи распорок, спинок и ножек для стульев.
Услышав этот ответ, Трелл расхохотался, лицо его при этом сморщилось. Одна пара рук, ха! Попробовал бы он сказать нечто подобное оолианину!
Капитан Келлер слегка откашлялся.
- Итак джентльмены, прошу са… занимать места.
Когда офицеры и один гражданский встали возле стола, демонстрируя внимание, Дагстрему Келлеру пришло на ум, что его команда представляет собой почти полную коллекцию национальных подвидов человеческой расы, существующих на Земле, за исключением, разумеется, греческого народа.
- Вот ваш стул, сэр, - сказал Хасан, пододвигая Келлеру стул. Келлер поблагодарил техника и, когда казалось, что пружина напряжения взведена так, что дальше некуда, сел.
- Давайте начнем с вас, мистер Старший техник, - распорядился он.
- Наш первоначальный план полностью провалился, - печально сообщил Трелл. - Благодаря героическим глотательным усилиям Шестнадцатого куб гипернавигатора поврежден, и восстановить его не представляется возможным.
Ответом на это заявление было потрясенное перешептывание.
- Стало быть, наш налет пошел коту под хвост? - спросил лейтенант Сакаэда, снимая свою пилотку и засовывая ее в карман брюк.
- Ни самец животного семейства кошачьих, ни его атавистический отросток позвоночника никуда не летали, - опроверг обвинение Трелл, не совсем хорошо понимая, о чем идет речь. - Напротив, нам даже удалось переписать всю ценную информацию с гипернавигатора на наши носители.
- И что? - поторопил капитан Келлер. Трелл сделал значительное лицо.
- Удалось получить только шесть полных координат шести различных звездных систем. Кроме того, там были еще сотни частично сохранившихся наборов координат, но я решил отфильтровать весь этот мусор, который даже хуже, чем просто бесполезен.
- Как это? - не понял Ван Луун.
- Мы можем выскочить из гиперпространства и приземлиться на планету, на которую собирались попасть, на скорости десять тысяч километров в секунду, - пояснил Трелл.
Доктор вынужден был согласиться, что это серьезно осложнило бы задачу экспедиции.
- А не могли бы мы сами вычислить недостающие элементы координат? - осведомился профессор Раджавур, отпив глоток кофе из своей новой чашки, на боку которой было начертано: Я помогал спасти Землю от инопланетных захватчиков, и все, что я за это получил, была эта паршивая кофейная чашка. Удивительно, но Трелл ответил на вопрос утвердительно.
- Грунт… то есть Земля… нет, Терра (официальное наименование) обладает превосходными вычислительными машинами. Компьютеры, которые установлены на борту нашего корабля, - одни из лучших, что мне приходилось когда-либо видеть, особенно если принять во внимание отсутствие собственного интеллекта у этих приборов. Работая совместно, эти компьютеры навряд ли затратят на вычисление каждого набора координат больше одного оборота луны вокруг Терры.
- Мы не можем позволить себе истратить на это целый месяц, - жестко заявил капитан. - Но у нас есть шесть различных мест, на которых мы можем побывать и попытаться добыть там гипернавигатор. Это звучит обнадеживающе.
Трелл замахал руками в знак несогласия.
- Дела обстоят несколько хуже, сэр. Две планеты могут и не обладать кубом, об одной планете ничего не известно, а летать на три остальные обитаемых мира крайне нежелательно.
- Что это за три планеты, которые мы не можем почтить своим присутствием? - полюбопытствовал доктор Ван Луун, но в этот момент душераздирающе завыла сирена тревоги.
Протяжный вой сирены сбивал с толку и так путал мысли, что все присутствующие, вспоминая свою предстартовую подготовку, никак не могли сообразить, что означает этот сигнал: пожар? наводнение? разгерметизацию? перегрев двигателя? трещину в корпусе?
- Прорыв с гауптвахты! - выкрикнул лейтенант Сакаэда и, запнувшись о недособранный стул, бегом выбежал из кают-компании.

* * *

С каратистским криком “Киа!” Авантор пинком ноги отбросила с дороги остатки двери в свою камеру и дерзко шагнула в коридор. Стальной замок двери она превратила в горстку оплавленных деталей еще раньше, применив один-единственный направленный психокинетический удар, которому научила ее бабушка.
Довольно бормоча себе под нос, джианка сорвала с себя хлопчатобумажный больничный халат и голышом отправилась по коридору на поиски Шестнадцатого.
На мгновение ее внимание привлекла какая-то возня в ближайшей камере, но, когда страж галактики заглянула в зарешеченный глазок, она увидела там лишь несколько грунтландцев, прячущихся за небогатой меблировкой камеры. Грунтланды смущенно помахали ей в знак приветствия. Авантор внезапно поняла, в чем дело, и ее большие глаза превратились в узенькие щелочки, и грунтландцы опасливо пригнулись. Ох уж эти…
И Впередсмотрящая двинулась дальше.
Сквозь зарешеченное отверстие в следующей двери Авантор увидела комнату, заваленную похищенным с ее корабля оборудованием. Ни одежды, ни оружия здесь не было. Ей показалось странным, что оборудование было по большей части из медотсека. Очень, очень странно.
Следующая камера содержала как раз то, что разыскивала Авантор, но радость джианки быстро сменилась ужасом, когда она увидела своего первого помощника, без сознания лежащего на постели. Загадка медицинского оборудования разрешилась.
Преодолеть запертую дверь заняло не больше секунды, и Впередсмотрящая бросилась вперед. 16-й спокойно лежал на мягком водном матрасе, погруженный в целебный сон. Его тело было до самого подбородка укрыто белыми простынями, по контрасту с которыми лицо 16-го все-таки выглядело живым, не потерявшим всех красок, свойственных Золотистым. На небольшой тумбочке рядом с кроватью был установлен видеомонитор и кроветворное растение в горшке. Гибкие ветки растения уходили под простыни.
Авантор тихо позвала его по имени и, опустившись на колени, прикоснулась к руке Шестнадцатого. Его дыхание было ровным, пульс - нормальным, но когда Авантор телепатически проникла в его разум, она обнаружила, что Шестнадцатый полностью дезориентирован и что живот его все еще болит.
Впередсмотрящая почувствовала, как ее лицо вспыхнуло от стыда. Это она своими неловкими словами причинила ему вред, в результате чего Шестнадцатый чуть не умер. ГН-куб, если его полностью переварить в желудке, убил бы и хоронца, профессионала-штангиста.
В каком-то тумане проступали воспоминания Шестнадцатого об операции, среди которых преобладали картины с изображением врача-грунтландца, пытающегося извлечь куб гипернавигатора. Авантор не почувствовала благодарности к хирургу: без сомнения, он стремился заполучить устройство, а не спасти жизнь Шестнадцатому.
Итак, необходимо было коренным образом пересмотреть свои планы. Авантор должна захватить корабль в одиночку. Тренировочный видеофильм № 460/В - “Как правильно захватывать звездолет, если ты гол, невооружен и сражаешься в одиночку” - моментально пронесся в ее мозгу, и Авантор постаралась тщательно проанализировать все, что подходило ей к данному случаю. Так, понятно. Это займет не больше девятисот секунд.
Оставив дверь приоткрытой, Авантор вышла из отсека и тут же развернулась, увидев солдата в боевом костюме, который неуклюже затопал к ней.
- Подождите! - закричал рядовой Фюрстенберг через внешний громкоговоритель своего костюма. - Нам нужно…
Он хотел сказать “побеседовать”, но не успел. Джианка прервала его мощнейшим психокинетическим разрядом, который с такой силой толкнул злосчастного рядового назад, что он буквально вмялся в стальную переборку. Генераторы амортизирующих защитных полей внутри скафандра аж взвыли от перегрузки - это испытание было на пределе их возможностей. Между тем пехотинец со стоном обмяк, но его боевой костюм так и остался торчать из переборки словно барельеф, тяжелые ботинки солдата не доставали до пола на несколько дюймов.
Золотистые волосы Впередсмотрящей победно развевались в воздухе, наэлектризованные вторичным электростатическим разрядом, который всегда сопровождает разряд ментальной энергии; ее изумительной формы крупные груди высоко вздымались от напряжения, но Авантор ни на секунду не остановилась, чтобы перевести дух. Главная дверь на гауптвахту оказалась запертой на простой замок, состоящий из магнитного механизма, неподвижного ригеля и изогнутого рычага, поэтому лишь мгновение спустя Авантор оказалась в коридоре космического корабля грунтландцев.
Завидев ее, двое готовых ко всему часовых расслабились и опустили свое оружие в кобуры.
- С вами все в порядке? - спросил один из них, в то время как второй - женщина - принялась снимать свой форменный китель, чтобы отдать его обнаженной Впередсмотрящей. Авантор выбросила вперед сразу оба своих золотистых кулака, и они, словно стальные поршни, ударили в подбородки обоих пехотинцев. Часовые без звука завалились друг на друга, и Авантор наклонилась над ними, чтобы забрать у обоих лазерные пистолеты.
В этот самый миг на дальнем конце коридора открылись тяжелые створки двери турболифта, и в коридоре показался лейтенант Сакаэда в сопровождении четверки солдат в боевых костюмах. Солдаты тащили с собой обрезок трубы, похожий на канализационную, на одном конце которого мерцал светлый хрустальный шар. При виде этого оружия страж галактики сильно побледнела. О Вакуум!
Остановившись в метрах двадцати от Впередсмотрящей, солдаты уставили ствол похожего на пушку оружия прямо на нее, и хрустальный шар замерцал сильнее, набирая энергию.
- Авантор, не делайте этого, мы можем все объяснить, - сказал лейтенант Сакаэда самым мирным тоном, на какой только был способен. - Не стоит прибегать к насилию, мы не хотим этого.
- Зорклоп! - резко ответила женщина, выдергивая из кобуры лежащих охранников лазерные пистолеты.
Только теперь Сакаэда понял, что никто из них не взял с собой переводящего устройства. Это была главная ошибка, “Проклятье, - подумал лейтенант, - но ничего не попишешь”.
- Винтовки - не стрелять! - выкрикнул он. - Канониры, задайте ей!

НУ-КА, ПРЕКРАТИ!

Вздрогнув, джианка выронила лазеры и попятилась обратно в дверь гауптвахты. Ствол пушки “НУ-КА, ПРЕКРАТИ!”, снятой с ее собственного корабля, продолжал угрожать ей. Жадно хватая ртом воздух, Авантор навзничь упала на пол, и лейтенант Сакаэда, удовлетворенно улыбнувшись, сделал несколько шагов вперед. Впередсмотрящая с трудом встала на колени и, стоя в этой наиболее соблазнительной позе, сконцентрировала свои незаурядные ментальные способности и прожгла здоровенную дыру в стене рядом с солдатами, державшими пушку. Промах! Осколки стали горячим дождем, забарабанили по броне боевых костюмов, и Авантор раздраженно скривилась.
Поморщившись, Сакаэда коснулся ладонью щеки, которую вдруг что-то обожгло, и увидел на пальцах кровь. О'кей, черт побери! Не хватит ли на сегодня?
- Канониры! - громко скомандовал он. - Пли! Пли! Пли!
Потребовалось целых пять псионных выстрелов, каждый из которых поражал Впередсмотрящую с силой бейсбольной биты, пока в конце концов она не потеряла сознание. Пальцы ее вытянутой вперед руки сумели все же дотянуться до порога двери, а это было намного дальше, чем, по общему мнению, она могла достать.
Когда из дверей подъемника выскочила бригада медиков, морские пехотинцы осторожно проникли в помещение гауптвахты, и в их радиоприемниках раздался сдавленный стон.
- А где Фюрстенберг? - спросил лейтенант Сакаэда.
Солдатам не понадобилось много времени, чтобы отыскать своего контуженного товарища, ну а как они его высвобождали - это совсем другая история.

* * *

- Итак? - вопросительно пробормотал капитан Келлер в свой наручный передатчик.
- Авантор водворена обратно в камеру, - ответил ему голос лейтенанта Сакаэда. - Ремонтная бригада уже восстанавливает то, что разрушила Впередсмотрящая. Псионическая пушка “НУ-КА ПРЕКРАТИ!” установлена напротив ее комнаты и подсоединена к замку. В следующий раз, когда нашей леди Годиве вздумается прогуляться, она не уйдет так далеко, - он помолчал. - Мы дали ей костюм и транслятор.
- Очень хорошо, лейтенант. Как только закончите, возвращайтесь в кают-компанию.
- Слушаюсь, сэр, - лейтенант со щелчком отключился.
- Я предупреждал вас по поводу джианцев, - напомнил Трелл. - Никому пока еще не удавалось долгое время держать в плену хотя бы одного.
- Тебе приходилось встречаться с ними раньше? - поинтересовался Ван Луун.
- Да, когда я еще был с Айдоу.
- Не хотелось бы обижать тебя, Трелл, но как получилось, что ты оказался в одной компании с этим ублюдком? Я достаточно хорошо знаю тебя и уверен, что по натуре ты вовсе не преступник.
Профессор Раджавур знал ответ на этот вопрос, но промолчал, позволив Треллу рассказать свою историю.
- Я оказался с Айдоу по необходимости, а не по своему выбору, - спокойно начал свой рассказ Трелл, ничуть не обидевшись.
Его служба на борту корабля Айдоу отнюдь не была самым светлым периодом в его жизни, но он ничуть этого и не стыдился, хотя только очень немногие воспоминания доставляли ему удовольствие. По-настоящему лицо маленького инопланетянина просветлело лишь тогда, когда он припомнил смерть Бозтванка.
- Мой родитель был игроком, но, к большому моему сожалению, не слишком удачливым… он очень задолжал. Единственным достойным выходом для него было продать меня в рабство, чтобы расплатиться с долгами. - Трелл слегка раздул ноздри. - В моем мире эта практика не является чем-то из ряда вон выходящим.
Капитан Келлер удивленно нахмурил лоб.
- Родитель? Один? - с любопытством спросил он.
- В том-то и дело! - вступил в разговор Ван Луун, не в силах противостоять искушению поделиться своими знаниями. - Морманзуманцы - народ Трелла - не воспроизводят потомства путем оплодотворения созревшей женской яйцеклетки, как мы. Они размножаются почкованием. Фактически это контролируемый процесс клеточного деления, в результате которого появляется второе существо. Это не клонирование, прошу заметить, так как новое существо обладает собственной уникальной индивидуальностью…
Пока хирург говорил, Трелл отвернул лицо и зарделся. Он всегда чувствовал себя неловко, когда говорили о сексе.
- Любопытно, - пробормотал Келлер. - Почему он в таком случае так похож на человека? Скажи, Трелл, твоя раса произошла от приматов, как и мы?
Трелл пошевелил ушами. Он понятия не имел. Его раса вовсе не интересовалась историей, одной только техникой. Никого всерьез не интересовало, кто, что, кому и когда сделал, если только в результате этого не было совершено какого-нибудь открытия.
Как раз в этот момент на пороге кают-компании снова появился лейтенант Сакаэда.
- Сэр! - отсалютовал он.
- Входите, лейтенант, - кивнул ему Келлер, также отдавая лейтенанту честь. - Я вижу, вы ранены.
- Пустяки, сэр, это просто царапина, - ветеран группы “Дельта” потрогал приклеенный к щеке кусок пластыря.
- Хорошо же, садитесь.
Закрыв за собой дверь, лейтенант прошел к столу, возле которого появились стулья, задержавшись на минуту возле мусорной корзины, чтобы выкинуть скомканный кусок бумаги. На бумаге было написано очередное название для винтовки: “Штурмовая винтовка № 666, потому что она вышибает из вас дьявола”. Глупо! Лейтенант кинул бумагу в корзину, где она исчезла во вспышке антигшшционного пламени. Ему придется поговорить с солдатами по этому вопросу и очень скоро.
- Продолжим, - капитан Келлер вернулся к первоначальной теме собрания. - Итак, у нас есть координаты всего трех планет, где мы могли бы достать ГН-куб, не прибегая к пиратству, - он справился со служебной запиской, которую держал в руках. - Первая планета - Дарден. Сельскохозяйственная планета, где до сих пор можно встретить паровые двигатели и повозки на гужевой тяге. Очевидно, передовая технология идет вразрез с религиозными убеждениями аборигенов. Своего рода квакеры, которые когда-то были и у нас на Земле. Может быть, у них и есть гипернавигатор, который они могут продать нам. Если так, то он, скорее всего, заперт в старом сарае, который служит у них чем-то вроде межзвездного космопорта.
- Как-то это не воодушевляет, сэр, - заметил Ван Луун, делая пометки в своем карманном медицинском блокноте.
Капитан был с ним согласен.
- Вариант второй - находится на порядочном расстоянии от Дардена. Планета называется “О, да?” и представляет из себя радиоактивное кладбище, оставшееся как напоминание о глупости и войне. По орбитам вокруг планеты вращаются десятки мертвых звездолетов, и Трелл полагает, что существует возможность того, что нам удастся найти на одном из них действующий ГН-куб. Но это довольно-таки сомнительно.
Никто не сказал ни слова по поводу того, что грабить могилы довольно противное занятие, важность их миссии не допускала подобных проявлений щепетильности.
- Что касается последней группы, то Трелл утверждает, что об этом мире ему не известно ровным счетом ничего.
Лейтенант Сакаэда прекратил почесывать измазанный красным пластырь на щеке и переспросил:
- Совсем ничего?
В свою защиту Трелл немедленно заявил, что в Галактике существуют миллионы обитаемых планет, однако признал, что координаты кажутся ему странно знакомыми, как, впрочем, и многие другие.
- Шансы на успех ничтожные, - откровенно признался командир. - И это еще в лучшем случае.
Профессор Раджавур отпил кофе из своей кружки, его превосходный вкус и отличное качество развеяли миф о корабельном неудобоваримом пайке. В глубине души профессору хотелось, чтобы Юки By и его прежние товарищи по ГПК оказались здесь, чтобы вместе с ним насладиться превосходным напитком.
- Возвращаясь к вопросу доктора Ван Лууна, хотелось бы знать, что представляют собой планеты, которые мы не можем использовать. Что это - подводные колонии? Тюрьмы? Приюты для сирот?
Капитан Келлер снова заглянул в список. Несмотря на то, что текст был отпечатан, содержание не всегда удавалось прочесть. По-видимому, сопряжение между транслятором Трелла и корабельным компьютером не было до конца налажено.
- Первая в списке - планета РпорР. Я правильно произнес, Трелл? Р-п-о-р-Р? Зеленый инопланетянин кивнул.
- Совершенно точно, капитан. Только все в Галактике произносят его так, словно выплевывают. Немного энергичнее - и все будет правильно.
Капитан проигнорировал замечание.
- РпорР - это закрытый для посещения мир. Никто не может проникнуть туда и вылететь с него, - капитан слабо улыбнулся. - РпорР блокирован Золотистыми, как должна была быть блокирована наша Земля.
- Отлично! - Сакаэда так широко улыбнулся, что ощутил во рту солоноватый вкус крови и поспешно вернул губы в нормальное положение. - Это же наши потенциальные союзники.
В наиболее убедительных выражениях Трелл объяснил командиру космической морской пехоты, что он сильно ошибается. РпорРианцы никогда не бьши ничьими союзниками - разве что союзниками наемных убийц или сборщиков мусора.
- Вторая планета - секретная база преступников, о которой Трелл узнал во время своего знакомства с командиром Айдоу. Это центр торговли угнанными космическими кораблями. В этом месте можно без труда приобрести гипернавигатор, но мы и так уже нарушили слишком много законов. Наша миссия состоит в том, чтобы вступить в Галактическую Лигу, а не в том, чтобы скупать краденое оборудование.
Какую бы досаду не вызвало в слушателях это решение, никто не посмел опровергнуть соображения, на которых это решение основывалось. Слишком скверно, увы.
- А номер шесть, капитан? Келлер нахмурился, глядя в список, затем отложил его в сторону.
- Шестая планета называется Джии, это штаб-квартира Великих Золотистых.
- Нет, мы туда не полетим, - заключил Хасан, сидя на полу и привинчивая спинку к последнему стулу.
- Спасибо, моряк, - холодно ответил капитан Келлер. - Твоя работа закончена. Можешь быть свободным.

Предыдущая страница 17 Следующая страница


Внезапное вторжение 18

Смущенный техник быстро собрал инструменты и ушел. Келлер спокойно рассматривал лица своих старших функционеров.
- Возражения? Вопросы? Дальнейшее обсуждение? Нет? Значит, принимается.
Поднявшись, швейцарец подошел к стене и включил интерком.
- Мостик? Говорит капитан… Пусть навигаторы закончат преобразование корабля в белый цвет, выправят траекторию и введут в компьютер координаты планеты Дарден.
- Понятно, сэр, - проскрежетал из коробочки интеркома голос лейтенанта Джонс. - Какие еще будут распоряжения, сэр?
- Я вам сообщу, когда сам поднимусь на мостик. У меня все, - Келлер выключил интерком и побарабанил костяшками пальцев по полированной поверхности стола. - Совещание переносится, джентльмены. Встретимся на мостике через шесть с половиной часов.
- И быть может, тогда Первый Строитель помажет нас своей собственной ушной серой! - вскричал Трелл, вскакивая на сиденье своего стула и потрясая в воздухе зеленым кулаком.
Точное значение этой фразы было неизвестно землянам, но тон его был уверенным, и они также разразились приветственными криками просто из солидарности.

20

Столетия назад, когда Галактическая Лига только создавалась, из соображений в большей степени политических, нежели военных, было решено, что лига не должна помещаться ни на одной из существующих обитаемых планет, чтобы не возвысить тем самым ни одну расу над другими. По обоюдному согласию всех сторон была выбрана необитаемая планетная система, и инженерная наука совершила исторический подвиг, соорудив в пространстве гигантскую металлическую сферу, в которую полностью поместилось и центральное солнце системы, и орбиты всех обращающихся вокруг него планет. На Земле это циклопическое сооружение наверняка назвали бы сферой Дайсона, в честь почетного гражданина Дайсона, американского ученого, который первым постулировал концепцию зигзагообразного развития разума или “концепцию разума пошатнувшегося”.
Все остальные жители Галактики называли эту сферу просто очень большой.
Внутри этой сферы были построены дома, города, разбиты парки, посажены леса, выкопаны озера и постоянно возводились здания, здания, здания, причем во все возрастающих масштабах. Затем сюда переселилось население целых двенадцати миров. Однако огромная сфера с ее девятью сотнями квадриллионов квадратных километров была миром, которому вовеки останется неведомым слово “перенаселение”. Даже теперь, когда население этого искусственного сооружения достигло двадцати триллионов человек, жителям его частенько приходилось ехать на работу и с работы - то есть в часы пик - по одному или по двое в вагоне монорельсовой дороги.
Довольно любопытным представляется тот факт, что дебаты относительно того, как лучше всего назвать сферу, бушевали меньше одного планетарного года, так как один крайне разумный субъект предложил назвать ее просто Большой - ибо это было единственное ее очевидное качество, которое не оспаривалось никем. Это наименование и было с радостью принято.
Подобно паутине протянулись от светила к поверхности сферы мощные кабели, по которым передавалась солнечная энергия - угольно-черные ленты из сверхпроводящего материала, больше километра в поперечнике. Эти кабели сосали из недр солнца энергию, необходимую для работы генераторов антигравитационного поля, без которых перевернутый с ног на голову город не мог существовать. Та же самая энергия питала телекоммуникационные установки дистанционной аннигиляции, без которых эффективное управление галактическим сообществом было немыслимо.
На внешней поверхности сферы были смонтированы батареи лазеров класса “Нова” площадью с целый континент каждая; расквартированы дивизионы гигантских лучевых пушек, которые использовали термоядерные бомбы для удаления пыли из стволов; квазарные стержневые антенны длинной в миллион километров; ремонтные доки и ангары для сотни миллионов звездолетов-сверхдредноутов; башни генераторов силовых полей, каждая из которых была сделана из небольшого астероида, а также закусочная быстрого обслуживания, которой управлял, несомненно, очень богатый субъект, напоминающий гигантского слизняка.
Как ни трудно в это поверить, Большая не была изобретением лиги. На другом конце Галактики (второй спиральный рукав, четвертое солнце налево) было обнаружено еще одно светило, заключенное в металлическую сферу искусственного происхождения. Когда команда полных энтузиазма отважных молодых исследователей приземлилась на ее поверхность и проникла внутрь, чтобы приветствовать ее строителей, они обнаружили, что внутри нее темно, а сама сфера давно покинута обитателями. Внутри этой сферы обнаружилась еще одна сфера меньшего диаметра, выстроенная, по всей видимости тогда, когда местное солнце стало уменьшаться в результате беспощадной эксплуатации и естественных процессов старения светил. Исследователи храбро проникли во вторую сферу, и обнаружили там третью, потом еще одну и еще… После двухсот девятой сферы исследователи (изрядно постаревшие) наконец-то сдались и отправились по домам.
Одна из современных гипотез утверждает, что сумасшедшие строители до сих пор находятся где-то внутри, но никто особенно не горит желанием с ними встретиться. Во Вселенной и без того хватает придурков-любителей, поэтому дураки-профессионалы никому не нужны.
На Большой, посреди привольно раскинувшегося великолепия выстроенного вверх ногами мегатрополиса, в точке, которая соответствовала математически выверенному северному полюсу сферы - широта 0, долгота 0 - был выстроен небольшой каменный амфитеатр. Не имеющее крыши строение было освещено повисшим над самой головой солнцем. Архитектор несколько раз публично клялся, что на это его подвиг исключительно порыв вдохновения, чем срывал громкие аплодисменты. Однако, честно говоря, амфитеатр был выстроен без крыши исключительно для того, чтобы некое растение не было вынуждено каждые несколько часов прерывать работу и выходить наружу, чтобы поесть.
Амфитеатр заполняли тысячи сидений, и все они были повернуты внутрь, по направлению к небольшому каменному возвышению в центре, где стояла простенькая золотая кафедра. Это был пресс-центр Великих Золотистых, в котором стражи галактики выпускали текущие бюллетени или испрашивали совета ученых существ.
Сегодня там были репортеры - сотни собирателей новостей из такого же количества различных миров. Достойное собрание представляло собой настоящую кунсткамеру, в которой были представлены существа, которые лишь слегка походили на существующие на Земле формы жизни и предметы: коврики для ботинок и коромысла, крысы и летучие мыши, приматы и виноградные кисти, туманы, бараны, барабаны, собаковидные, ящерицы, пернатые, каменные и даже пара гуманоидов. Репортеры были созваны сюда срочным аллюром “Двойная звезда (альфа прим) ультрасрочно”, что могло означать либо межзвездную войну, либо грозящий взрыв солнца или грандиозную вечеринку.
Прямо в воздухе, сверкая на солнце, парили над толпой тысячи металлических шаров. Большинство из них были дистанционно управляемыми передающими телекамерами, несколько шаров сами были репортерами-представителями механистических цивилизаций, и совсем малая их часть являлась летательными аппаратами и одновременно контейнерами для энергетических существ. Среди них была еще дюжина металлических шаров, про которые никто не мог сказать, что это такое.
При звуке гонга на возвышение взошел мускулистый самец-гуманоид в развевающейся золотой тунике, и бормочущая толпа стихла. 3000-и, верховный главнокомандующий Великих Золотистых (это был он), взял себя в руки, хотя его очень занимал вопрос, стоит ли ему тратить свое драгоценное время на разговоры с этими идиотами. Репортеры были проклятьем его жизни.
- Прошу внимания, разумные господа, - произнес рослый командующий в микрофон из невидимого силового поля, который парил в воздухе прямо перед ним.
- Я прибыл сообщить вам потрясающие новости, весьма неприятные по своей природе.
Репортеры напряглись. Они-то знали, что означает подобное вступление - вечеринки не будет.

3000-й откашлялся.
- Раса опасных примитивных существ преодолела блокаду, установленную вокруг их планеты, и затерялась где-то на просторах Галактики.
На мгновение воцарилась напряженная тишина, репортеры были потрясены. В голове у каждого возник призрак рпорРианской угрозы. Тишина, однако, очень быстро превратилась в настоящий шквал вопросов.
- Есть ли у них обычай держать домашних животных? - выкрикнул журналист в первом ряду, перекрывая поднявшийся гам.
Испуганный джианец моргнул.
- Что? Ах да, у них есть домашние Животные!
- Какие? - продолжал настаивать репортер.
- Ну… разные. Я полагаю…
- Насекомые? Держат ли они насекомых в качестве домашних животных?
- Да, да! Они держат насекомых, - обрадовался Золотистый. - А теперь давайте вернемся…
- РАБОВЛАДЕЛЬЦЫ! - истерично выкрикнул паукообразный журналист и яростно засучил в воздухе своими восемью конечностями. - Мои сограждане должны быть немедленно освобождены!
- Лишенных разума насекомых! - громко пояснил 3000-й, стараясь перекричать шум. - “Таких как ты”, - добавил он про себя.
- Ох… - репортер потупил все свои глаза и покраснел. - Тогда конечно…
Разумное растение рядом с пауком дружески подтолкнуло его одной из своих сеток.
- Ну, ладно, подбодрись, - упрекнуло растение, напоминающее своим обликом переспелую брюкву. - Это ерунда. Вот если бы они питались овощами - тогда совсем другое дело.
Джианец мудро промолчал.
- Применяют ли они сушеную протозакваску? - спросило что-то из заднего ряда.

3000-й сделал над собой усилие и вежливо улыбнулся:
- Мы отклонились от главной темы. Эти преступники…
- Каково их мнение о проблеме “Сарстд”? - спросило полупрозрачное существо, напоминающее воздушный шар. Существо было привязано ремнями к своему стулу, дабы предотвратить попытки утреннего бриза унести его прочь.
- Да им просто-напросто ничего не известно об этом! - взорвался джианец, теряя над собой контроль. - Ради Вакуума, какое у них может быть мнение?!
- Новая раса настаивает, что ей ничего не известно об ужасном состоянии “Сарстдгик”, - произнес репортер в пластиковый диктофон, укрепленный на его коротеньком, пухлом запястье.

3000-й стиснул зубы и привычным движением выхватил из-под своей туники пистолет с широким стволом. Не испытывая ни малейшей жалости, он нажал на спуск и окатил шумное сборище потоком невидимых лучей. Репортеры застыли без движения и, что было более важно, прекратили шум, ибо в их головах и других частях тела, где располагался мозг, раздалась телепатическая команда “НУ-КА, ЗАТКНУЛИСЬ ВСЕ!” Псионный пистолет в руках 3000-го был специальной модификацией телепатической пушки “НУ-КА, ПРЕКРАТИ!”, и его применение было санкционировано Советом Безопасности Великих Золотистых исключительно для восстановления порядка на этих печально известных собраниях журналистской братии. В наступившей тишине матовая стена за спиной джианца вдруг высветилась яркими красками, и на ней появилось изображение самой Галактической Лиги. Венценосная рептилия царственно улыбнулась толпе, и все репортеры, заполнившие амфитеатр, по-своему салютовали монаршей персоне. Даже повисшие в воздухе металлические шары слегка приспустились в почтительном реверансе.
- Ваше превосходительство! - выдохнул удивленный 3000-й. - Я польщен.
- Благодарю, Трехтысячный. Давненько мне не случалось бывать на этих собраниях. - Королева милостиво оглядела толпу.
- А что, эти опасные примитивные существа летят сквозь Галактику вслепую, или у них есть гипернавигатор?
- Есть! Они украли его! - в праведном гневе воскликнул 3000-й.
- Ну, конечно. А у кого?
Оп-па!.. 3000-й не ожидал перекрестного допроса, особенно со стороны Лиги. Он пробормотал нечто, что очень отдаленно напоминало местоимение “нас”.
Земноводная рептилия изящно приподняла кожистое веко:
- Не могли бы вы повторить внятно!
- У нас. Они украли куб гипернавигатора у нас, - признался джианец с удрученным видом. - Они напали на сверхдредноут, находившийся на орбите вокруг их планеты, и похитили гипернавигатор и экипаж.
В помещении воцарилась мертвая тишина. Примитивная раса взяла на абордаж сверхдредноут Золотистых? Уя! Улю!
- Как? - осведомилась Лига, добравшись до самой сути.
- Эта информация не подлежит публичному оглашению, - твердо ответил 3000-й, заложив руки за спину.
- Понятно, - произнесла чешуйчатая ящерица с экрана. - Они, должно быть, достаточно высоко развитый народ, если ^сумели построить звездолет, хотя у них и не было куба. Может быть, они достаточно развиты, чтобы присоединиться к Лиге.
- Но они не изобретали звездолета, - горячо возразил 3000-й, - они просто украли и скопировали устройство двигателей.
- У кого же? Надеюсь, не у Золотистых?
Из этой западни 3000-му не так-то легко было выкарабкаться.
- У командира Айдоу. Журналисты потрясение вздохнули, а Лига в гневе сузила свои выпученные глаза.
- Если они заключили союз с Айдоу, то мы повелеваем немедленно уничтожить целиком их солнечную систему вместе с солнцем!
- Ну… они не совсем заключили союз…
- Объяснитесь, 3000-й!
Трехтысячный попался, и он знал это. Под гипнотическим взглядом Лиги было совершенно бесполезно лгать и выкручиваться, даже слегка скрыть правду - и то было безнадежно. Печальная история о некомпетентности экипажа золотого куба Х-47-Д станет достоянием гласности.
- Люди убили Айдоу и скопировали устройство двигателей прежде, чем мы успели помешать им.
Репортеры яростно строчили. Командир Айдоу погиб? Это настоящие новости!
- Когда торжественный парад? - спросил похожий на кота репортер.
- Какова будет их награда? - задал вопрос другой борзописец.
Гранитная глыба подняла каменную голову.
- Где будет поставлен памятник? - прогудел хоронец, так как его народ больше всего любил читать о гранитных монументах и прочих каменных изваяниях.
- Как по буквам пишется слово “люди”? - пропищал арахноид.
- Любопытно, - пробормотала Галактическая Лига, и ее гортанный голос, усиленный громкоговорителями, разнесся по всему амфитеатру. - Люди уничтожили величайшую опасность, которая когда либо нависала над цивилизованной Галактикой, а вы блокируете их планету. Почему?
Журналисты заинтересованно подались вперед. Хороший вопрос. Лига могла бы стать отличнейшим репортером. Журналисты ждали, держа карандаши наготове в своих разнообразных конечностях и отростках.
- Они - опасны, ваше превосходительство. Они угрожают миру и спокойствию в Галактике.
По тому, как он произнес эту фразу, Лига догадалась, что джианец отчаянно пытается скрыть какой-то крупный просчет Золотистых. В последнее время Золотистые допустили порядочно крупных ошибок и промахов.
- Вы сказали - опасны? Разве они убили экипаж захваченного дредноута?
- Нет…
- И?..

3000-й со смирением вздохнул. О Вакуум, от внимания Лиги ничто не может ускользнуть!
- Они оставили в дредноуте целый мешок тулия. Тысячу фунтов.
В толпе журналистов послышался озадаченный ропот.
- Довольно необычно для воров оставлять на месте преступления денег достаточно, чтобы на них можно было купить все, что они украли, - отметила царственная рептилия. - Наше мнение таково: прежде чем принимать какие-то карательные действия, мы должны побеседовать с этими “людьми”. Найдите этот корабль, 3000-й, и доставьте сюда экипаж, не причинив ему вреда.
Джианец отсалютовал:
- Сделаю все, что можно, ваше превосходительство!
- Они нужны нам живыми. Запомните это!
Лишь только изображение на стене погасло, 3000-й дотронулся до собственной головы и телепортировался прочь в ослепительной желтой вспышке. Репортеры повскакивали с мест и скопом ринулись к дверям. Достойное и респектабельное сборище мгновенно превратилось в неуправляемую толпу в видеотеатре, в котором кто-то крикнул: “Утечка радиации”.
На переднем ряду остался сидеть только один репортер, на которого, казалось, не произвело никакого впечатления поспешное бегство его коллег-газетчиков. Это было водное существо, выдающийся спинной плавник которого был увешан телекоммуникационным оборудованием дня дальней связи. Малиновой расцветки двуногое рыбообразное было одето в самую разную одежду, причем различные предметы его туалета не только не подходили друг к другу, а противоречили друг другу словно намеренно.
Существо звалось Бачалоп Синтфессел, для друзей, которых было немного, но которые редко бывали трезвыми и которых, как и друзей всякого великого репортера, постоянно разыскивали джианцы, он был просто Бач. Он был журналистом на вольных хлебах и зарабатывал себе на жизнь тем, что оказывался впереди всех своих коллег в тех местах, где происходило что-то важное.
А это были действительно сенсационные новости! Пиратство! Похищение! Прорыв блокады! Гибель командира Аидоу! А теперь еще межзвездная охота за этой непонятной штукой “люди”, приказ о которой отдала сама Галактическая Лига.
С опаской оглядываясь по сторонам, Бачалоп протянул свою четырехпалую конечность и проверил хитроумное звукозаписывающее устройство, замаскированное под одну из многочисленных ярко-алых пряжек на его поясе. Хорошо! Он зафиксировал на проволоку не только весь разговор, но и панический исход корреспондентской братии. Теперь, если ему удастся обнаружить местоположение примитивных существ раньше, чем это удастся сделать джианцам, он сумеет сделать из всего этого репортаж века! Но как это ему сделать, ведь придется обшаривать всю Галактику?
Бачалоп зубасто улыбнулся. Да, дело того стоило!

* * *

В околоземном пространстве кишели эскадрильи джианских сверхдредноутов, высланные 3000-м для надзора за размещением целой армады беспилотных роботов, которые должны были окружить планету плотным кольцом. Флотилия мобильных космических кораблей была разведена по стратегическим позициям, с тем чтобы батареи их ракет с зарядом из антивещества смогли гарантированно остановить любую мыслимую попытку массированного прорыва с поверхности планеты в космос.
Организация Объединенных Наций ответила на это тем, что отдала распоряжение посадить все самолеты, запереть в доках все корабли, а все попытки джианцев выйти на связь с Землей натолкнулись бы на каменную стену заполнившей эфир рок-музыки, механического смеха и брачных песен горбатого кита. Пришельцы перевели песню следующим образом: “О бэби, я так горю сегодня ночью! Хубба-бубба! Давай сделаем это. Давай сделаем это сейчас. О бэби! О бэби! Хочешь свежей рыбки?”
Песня кита изрядно раздражала джианцев. Кому понравится визг лебедки?!
Тем временем оставшиеся на Земле члены Группы Первого Контакта рассыпались по всему земному шару, делая необходимую работу. Генералы Бронсон и Николаев находились в Звездном Городке в России, помогая пролетариату создать сверхскоростную противороботную интерконтинентальную баллистическую ракету. Доктор By находилась в Австралии, в Порт-Вумера, помогая и всячески содействуя постройке первого земного звездного флота. Доктор Малавади уехал в Ныо-Мексику, чтобы там перестроить гигантские радиотелескопы в мощные как квазары импульсные передатчики, которыми человечество могло бы воспользоваться, чтобы попытаться связаться с кем-нибудь еще, кроме проклятых джианцев. И, наконец, сэр Джон находился в Нью-Йорке, на Рокфеллер Плаза, откуда он бомбардировал население Земли тщательно обработанными информационными сообщениями (фактически это были не новости, а пропаганда), которые заставляли человечество не ослаблять свой трудовой порыв и обеспечивали надежное сотрудничество и кооперацию.
Все остальное человечество тоже не теряло времени даром и проделывало все то, что только приходило в голову: начиная от попыток улучшить отклоняющее покрытие и кончая втыканием булавок в пластиковые муляжи Золотистых.
Но и Великие Золотистые тоже во всю мощь развернули свои миротворческие силы, и не было никакого сомнения, что конечный стратегический баланс сил будет не в пользу Земли.

* * *

Одновременно с этим на планете Дарден местные крестьяне уныло сообщили команде “Рамиреса”, что у них нет никакого ГН-куба. Однако один из фермеров предложил экипажу подождать прибытия грузового автоматического корабля с Большой, который должен был появиться примерно через год по местному времени, чтобы забрать урожай дрожжевых грибков.
Фермер уверял, что экипаж, состоящий из роботов, не будет сильно возмущен, если ему придется подать сигнал Великим Золотистым и попросить их прислать новый гипернавигатор. Капитан Келлер, однако, вежливо отклонил предложение, и “Рамирес” стартовал с Дардена за несколько секунд до посадки Межзвездной информационной капсулы срочной почты, которая принесла на Дарден сообщение о том, что люди - это разыскиваемые преступники, которых надлежит задержать любой ценой.
Совершив прыжок к обугленным останкам планеты “О, да?”, команда “Рамиреса” обнаружила немало гипернавигационных кубиков в разгромленных корпусах обожженных атомным пламенем звездолетов, вращающихся по орбитам вокруг планеты. Однако все уцелевшее оборудование на этих звездолетах было так сильно загрязнено радиацией, что гипернавигаторы могли стать не только бесполезными, но и опасными.
Когда “Рамирес” покидал зловеще молчащую планету, зрелище оплавленных руин напомнило ему, что они отправились в космос с мирными целями, так что силу можно было применять только как последнее средство.
Затем последовал еще один короткий прыжок сквозь гиперпространство, в результате которого звездолет землян оказался в окрестностях третьей планеты из их короткого списка. Команда была поражена большим сходством между этой планетой и Землей. Планета была примерно того же размера, вращаясь вокруг солнца примерно на том же расстоянии, что и Земля, обе планеты были в основном покрыты водными пространствами и имели по одной луне.
- Почти как дома, - с тоской произнес один из членов команды. Доктор Ван Луун был с ним согласен.
- Жители этой планеты, должно быть, очень похожи на нас по внешнему виду и устройству, - сказал он.
- Или же похожи на динозавров, - заметил на это старший мичман флота Бакли, шевеля своими жесткими длинными усами, столь характерными для офицеров британских ВМС. Джону Бакли все же пришлось немного укоротить их, подрезав кончики ровно настолько, чтобы усы помещались в шлем космического скафандра.
- Динозавры жили на Земле еще до людей.
Сдержанно улыбнувшись, Ван Луун заметил, что вероятность этого невелика.
- Капитан! - заговорил рядовой Хемлих, склонившись над консолью датчиков сенсорной аппаратуры.
Капитан Келлер отвлекся от изучения внутреннего устройства электронного контроля гидропонной станции и закрыл крышку консоли.
- Что там у тебя?
- Сканеры показывают, что вокруг этой планеты вращается по орбите золотое яйцо.
- Что золотое? - спросил швейцарец, присаживаясь к сенсорной консоли рядом с бледным, костлявым Хемлихом.
- Яйцо, сэр, - повторил Хемлих. - Честное слово. Его дизайн довольно совершенен. Мои анализаторы пока не могут определить, что это за штука.
Капитан, нахмурившись, перегнулся через плечо рядового Хемлиха и уставился на крошечный четырехдюймовый монитор.
- Переключи изображение на главный экран, будь добр.
- Понято, сэр.
Изображение зелено-голубой планеты стало ближе. Значительную часть экрана теперь занимал овальный, суживающийся к одному концу сфероид золотисто-коричневого цвета, вращающийся вокруг своей вертикальной оси. Данные о размерах, скорости и особенностях поверхности загадочного космического тела возникли в нижней части экрана. Два десятка глаз с пристальным вниманием впились в экран.
- Примерно величиной с холодильник, - пробормотал кто-то.
- Мостик - не место для легкомысленных шуток, мистер, - строго сказал капитан, и девушка вздрогнула.
- Ваше мнение, доктор?
Ван Луун подошел к экрану поближе, внимательно рассматривая быстро вращающийся объект:
- Ничего достойного вашего внимания, сэр.
Капитан Келлер прищурил один глаз.
Похоже, пора вызывать их местного эксперта по всему необычному.
- Рядовая Лиллиокалани, будьте добры вызвать Трелла.
- Слушаюсь, сэр, - оператор средств коммуникации, родом с Гавайских островов, нажала кнопку на консоли и произнесла в микрофон:
- Старший техник Трелл - на мостик. Старший техник Трелл… Сэр! Входящий сигнал, - вдруг воскликнула она.
- С планеты? - удивился Келлер, занимая свое командирское кресло.
- Нет, сэр, это яйцо передает. Капитан пристегнулся к креслу ремнем.
- Переведите и пустите через главный громкоговоритель, мистер.
- Есть, сэр, - оператор не глядя переключила что-то на своем пульте, и укрепленные на потолке громкоговорители, предварительно крякнув, заговорили:
… ЖДЕНИЕ ВСЕМ КОСМИЧЕСКИМ КОРАБЛЯМ. НЕМЕДЛЕННО ПОКИНУТЬ ЭТУ ПЛАНЕТНУЮ СИСТЕМУ. СТАТУС - ОМЕГА. ПОВТОРЯЮ: СТАТУС - ОМЕГА. ПРЕДУПРЕЖДЕНИЕ ВСЕМ КОСМИЧЕСКИМ КОРАБЛЯМ. НЕМЕДЛЕННО ПОКИНУТЬ…
Громкоговорители замолчали.
- И эта возможность накрылась, - посетовал кто-то.
Пока Келлер обдумывал информацию, двери подъемника распахнулись, и на мостике появился Трелл. Вернее, он находился еще на площадке подъемника, когда ему в глаза бросилась планета, изображенная на главном экране. Трелл с лязгом захлопнул челюсти, а его кожа стала бледно-зеленого оттенка.
- Что-то не так? - с тревогой спросил капитан Келлер, повернув свое кресло в сторону Трелла.
- Уходим. - Треллу каким-то образом удалось выдавить из себя несколько слов. - Немедленно. Здесь для нас ничего… Уходим. Отчаливаем.
Трелл, покачиваясь так, словно у него закружилась голова, сделал несколько шагов вперед, и капитану пришлось снова развернуть кресло, чтобы видеть его.
- Ты говорил, что ничего не знаешь об этом мире, - заметил капитан.
- Я говорил только, что не узнаю координат, - пояснил техник, мелко дрожа. - Давайте убираться отсюда. Пожалуйста.
- Сэр! - раздался голос оператора коммуникационных систем. - Послание с планеты.

Предыдущая страница 18 Следующая страница


19 Ник Поллотта, Фил Фоглио

Келлер кивнул, и громкоговорители под потолком снова ожили.
- НУ ЧТО, ОЗЕРНЫЙ ИЛ, СТАЛО БЫТЬ, ТЫ ВЕРНУЛСЯ? - прогремел дрожащий от ярости голос. - НА ЭТОТ РАЗ ТЕБЕ НЕ УДАСТСЯ ПРОВЕСТИ НАС, АЙДОУ! ГОТОВЬСЯ К СМЕРТИ!
У всех, кто был на мостике, сами собой вытаращились глаза. Айдоу?
Капитан Келлер опомнился, схватил Трелла за воротник и приподнял над полом - частый прием, к которому Трелл даже начал привыкать.
- Ты уже бывал здесь, не так ли? - грозно спросил он. Трелл не без труда пробормотал что-то утвердительное. Эту планету командир Айдоу посетил, когда Трелл только-только очутился в составе его экипажа. Несколько тысяч дней назад. Вот почему координаты казались ему знакомыми.
Капитан Келлер с проклятием выпустил из рук маленького техника.
- Боевая тревога! - заорал капитан. - Защитные поля на полную мощность! Коммуникатор, передайте им, что это не “Все То, Что Блестит”! Навигаторы - полный стоп! И…
- Выстрел! - перебил его младший офицер у пульта вооружений, и все увидели, как стрела раскаленной голубой плазмы вылетела из орудий одной из космических станций. Секунду спустя она с силой парового молота обрушилась на корабль, и “Рамирес” вздрогнул с такой силой, что непристегнутых членов экипажа повыбрасывало из кресел. Тем не менее ни одну консоль не закоротило, и контрольные огни не погасли.
Пока люди на мостике забирались в свои кресла и пристегивались ремнями, с поверхности планеты поднялась черная туча. Это были ракеты, и в том, какова их цель, ни у кого не было никаких сомнений.
- Защитные поля? - потребовал Келлер.
- Держатся, - доложил старший мичман Бакли, стараясь, чтобы его голос не дрожал. - Но уж больно их много…
Тем временем ракеты приблизились, а с космической станции по ним ударил еще один плазменный луч. Капитан принял мгновенное решение.
- Ложимся на обратный курс, - скомандовал Келлер и запоздало вздрогнул, когда проплывающая неподалеку от них луна раскололась и изрыгнула из своего зияющего чрева, как ему показалось, миллионы боевых кораблей, и все они ринулись на ни в чем не повинного “Рамиреса”.
- ГОТОВЬСЯ К СМЕРТИ, АЙДОУ! - проревел в громкоговорителях все тот же голос. - ТЫ, ЛИШЕННЫЙ ЧЕШУИ ПОЖИРАТЕЛЬ ЯИЦ…
- Прыжок! - завопил капитан, увидев, что рулевой положил палец на нужную кнопку. В яркой вспышке света “Рамирес” провалился в гиперпространство. Плазменные лучи, ракеты, лазерные лучи и ядерные мины взорвались в том месте, где он был всего секунду назад, с такой силой, что пространство прогнулось и звездолет землян ощутимо вздрогнул даже в гиперпространстве, а контрольные огни на мгновение пригасли.
- Состояние корабля? - спросил Келлер, когда мостик снова осветился, а на всех консолях ожили и замигали индикаторы. Прошло несколько минут, пока компьютер собирал и обрабатывал информацию. Когда все сообщения поступили и капитан с удовлетворением узнал, что корабль не пострадал, он отменил состояние боевой тревоги и снова вернулся к готовности № 2. Затем капитан приказал снизить скорость до нуля, и “Рамирес” лег в дрейф.
- У джианцев будет немало проблем с этими ребятами, - сухо заметил Ван Лу-ун, отходя от своей медконсоли. Он только что узнал, что в медотсеке все в порядке и что Авантор и Шестнадцатый не пострадали от толчков. Ни один человек из команды также не был ранен.
Келлер был полностью согласен с доктором. С местным населением будет непросто договориться.
- Наверняка у них тоже нет гипернавигатора, - прагматично заметил Трелл.
Глубоко задумавшись, капитан откинулся в кресле и принялся потирать ямочку на подбородке. По мере того как одна за другой исчерпывались все возможности для маневра, ситуация, увы, становилась все хуже. Будучи официально назначенным на пост командира корабля космического флота ООН, Дагстрем Келлер давал клятву строго подчиняться галактическим законам, пока у него есть такая возможность. Но теперь у них остался только один путь, и этот путь, к сожалению, был совершенно незаконным. Хотя весьма простым и незамысловатым, и никакие аргументы и мировые катаклизмы не в силах были изменить этого факта. Капитану предстояло решить только одно: должен ли “Рамирес” пойти на нарушение границ или воспользоваться крадеными материалами. Судебно наказуемый проступок или уголовное наказание? К черту, о чем тут думать?
- Рулевой, проложите курс до РнорРа. Посмотрим, как наш экипаж справится с блокадой Золотистых, установленной в полном объеме.
- Понято, сэр.
Послышался мягкий удар, и все обернулись, но оказалось, что это Трелл свалился в глубоком обмороке.

21

- Королева-мать! Королева-мать! - кричал рпорРианец-охранник, отбрасывая занавеску, сделанную из нанизанных на нитки бус, и вбегая в тронный зал.
Восхищенное насекомое лишь на мгновение задержалось у простого глиняного горшка, чтобы бросить туда кусочек серебра, что было обычной таксой за право сообщить что-либо Ее Самой Высокой Божественной Прелести, Собирательнице Налогов, Хранительнице Казны, Мастеру Воспитания и Разведения, Лучшей Извлекательнице Мелочи Пик-пик-тромм-уиии-бульбульбуль-гнаш-фррр Четвертой. Горшок был уже наполовину полон.
Тучная самка возлежала на куче монет в темном сыром алькове, в комнате, напоминающей пещеру, и спокойно наслаждалась поеданием сладкого кристаллизованного мха. При звуке голоса стражника ее самые маленькие конечности, постоянно занятые бездумным пересчитыванием монет, замедлили свое безостановочное движение, а установленные на стенах органические биолазеры по бокам алькова напрягли свои фокусирующие короны, сопровождая каждый шаг приближающегося самца.
Королева лениво приподняла четыре века и взглянула на крошечного инсектоида, приплясывающего от нетерпения на мраморном полу тронного зала.
- Что за тсс-тьфу? Еще одна возможность что-то купить и что-то получить в придачу?
- Нет, ваше величество! Приближается космическое судно!
- Разведчик идет домой? - спросила королева, приподнимая еще несколько пар век и начиная проявлять некоторые признаки заинтересованности. Проклятая блокада, установленная джианцами, была довольно хитрой западней. РпорРианцы могли проникать внутрь, но не могли вырваться наружу.
- Нет, нет, ваша жадность! Это голубой Микон-4.
- Пришельцы? - на краткий миг ее недоруки прекратили свою вечную работу и замерли. Королева даже отложила в сторону свой сладкий мох. - И что нам сообщили наши сенсоры, дорогой?
Посланец затрепетал от счастья.
- Тулий, королева, много-много тулия!
- Превосходно! - вздохнула королева и достала из футляра церемониальный рашпиль, которым давным-давно ей не приходилось пользоваться. Нужно было как следует наточить жала и клешни, чтобы успешно торговаться с пришельцами.
- Давайте устроим гостям теплый прием.
- Устроим парад?! - вскричал посланник, щелкая передними ногами, как кастаньетами. - Можно, мы устроим парад, возлюбленная Сборщица Податей?
Королева широко улыбнулась, улыбка у нее была такая, что казалось, будто ее голова вот-вот развалится пополам.
- Похоже, это неплохая идея, тсс-тьфу. Да, им нужно устроить показ.
- Ур-ра! - вскричал посланник-охранник, начиная пятиться из комнаты.
- Ой, а тсс-тьфу?
Затаив дыхание, насекомое останови, лось в дверях. Преломляющийся в бусинах свет отбрасывал на его хитиновый панцирь радужные сполохи.
- Что вы сказали, ваша алчность?
- Вынь из горшка свое поддельное серебро и положи туда две полноценные монеты или я заставлю тебя залезть на стремянку.
Королева больше не обращала на него внимания, но коленные чашечки ее рудиментарных конечностей угрожающе щелкнули.
Самец в страхе шумно сглотнул.
- Как прикажете, в вашем распоряжении.
О Первый Строитель, это Королева-мать или что?..
По мере того как “Рамирес” медленно дрейфовал в пространстве, зеленая точка на его носовом обзорном экране постепенно росла, превращаясь в буйный, тропический мир. Подробности, однако, невозможно было разглядеть из-за тонкого серого тумана, укрывающего всю планету.
- Стоп машина, - приказал капитан Келлер, и звездолет остановился, неподвижно зависнув в космосе.
Командир пристально всмотрелся в экран, пытаясь рассмотреть, как и из чего организована джианская блокада. Ничего.
- Тактические данные, мистер Бакли.
- Так точно, сэр. - Мичман быстро повернул несколько наборных дисков на консоли, и на нижней части его экрана появился текст. - Звезда класса К, солнечных пятен не обнаружено. В системе восемь планет - три перед нами, пять - позади. Поблизости от корабля нет ничего, кроме нескольких астероидов. Никаких боковых течений. На планете обнаружены значительные скопления металлических объектов, которые заставляют предположить наличие высокоразвитой цивилизации. - Бакли постучал ногтем по стеклу датчика. “Эй, это еще что? Ну-ка, погоди…” - подумал он. Металлические объекты находились вовсе не на поверхности планеты, а высоко над нею.
- Господи Иисусе! - прошептал ирландец и перекрестился.
- Докладывайте, мистер, - желчно заметил Келлер. Его голос прозвучал как щелканье бича, и это произвело должное впечатление.
- Сначала я подумал, что туман вокруг планеты - это пыльная буря или смог, - быстро ответил Бакли, снова превращаясь в хладнокровного профессионала. - Но эта туча гораздо выше верхней границы атмосферы.
Ответственный за сенсорный контроль Хемлих завозился за своей консолью, подключая свой монитор.
- Не хочешь ли ты сказать, что?..
- Это джианская блокада, - уверенно сказал Бакли, хотя ему самому непросто было поверить в это. - Целый рой серых металлических пирамид, который полностью окружает планету.
Капитан Келлер фыркнул.
- И они видны на таком расстоянии? Не может быть! Для этого их должно быть не один миллион…
- Девяносто семь миллионов, сэр, - подсказал Бакли, сверившись с мерцающей шкалой. - Подсчет еще не закончен.
Келлеру удалось сохранить на лице видимость спокойствия, и он лишь крепче стиснул подлокотник своего кресла. Великие Золотистые отнюдь не собирались шутить, устанавливая блокаду. Назвать это просто блокадой значило погрешить против истины. Это было нечто потрясающее, почти величественное. Страшно подумать, что нечто подобное джианцы собирались установить и вокруг Земли. Только теперь капитан начал по-настоящему понимать, какой могущественной силе они осмелились бросить вызов.
В задумчивости капитан бросил взгляд на главный экран. Левая его часть работала в информационном режиме и была исписана сложными математическими уравнениями, правая часть работала в аналитическом режиме, и на ней была изображена схема планеты, испещренная разноцветными пятнами, отражающими химический состав и структуру коры планеты и термальную активность мантии. На центральной секции экрана была видна планета в десятикратном увеличении, окруженная серым металлическим облаком.
- Почему блокада кажется тоньше всего прямо по курсу? - спросила навигатор Марта Соукап, высказав мысль, которая занимала и капитана.
- Сейчас посмотрим, - ответил Хемлих, вращая рукоятки своих приборов.
- Ну и что? - осведомился капитан минуту спустя. Хемлих щелкнул очередным переключателем и нахмурился. - Насколько я могу судить, сэр, это происходит потому, что мы находимся внутри спирального коридора, который ведет сквозь блокаду к поверхности планеты, - он кивнул в направлении центральной секции главного экрана. - Единственной причиной, по которой РпорР виден нам так ясно, является то, что мы вышли из гиперпространства где-то в самом конце этой спирали.
- Коридора? - пробормотал капитан. Внезапно его хмурое лицо просветлело, и он щелкнул пальцами. - Ну конечно! Должно быть, мы находимся на тропе джианцев, которую они проложили сквозь это минное поле для себя.
- Это вполне вероятно, сэр, - признала Соукап. - Особенно если учесть, чьим ГН-кубом мы воспользовались, чтобы попасть сюда.
- Шкипер! - позвала капитана Лиллиокалани, вахтенный коммуникатор, прикасаясь пальцами к радиоприемному устройству у себя в ухе. - Я только что получила сигнал от охранного устройства, расположенного с противоположной стороны планеты и напоминающего своей формой золотой улей.
- Он приказывает нам убираться? Офицер связи повернулась к нему.
- Нет, сэр, просто настоятельно советует нам не совершать посадки. А уж если мы вынуждены, то оно рекомендует нам не дышать там воздухом.
- Непохоже, чтобы тамошняя атмосфера была непригодна для дыхания или отравлена, - заметила медсестра от медицинской консоли с сильным русским акцентом.
- Налог на дыхание, - с невозмутимым видом пояснила Лиллиокалани.
Капитан Келлер задумался о том, хотела ли коммуникатор просто рассмешить их.
- Дайте-ка я сам послушаю, - сказал Даг, наклонясь вперед так, что его локти уперлись ему в колени. - Я так понял, что блокада запрещает покидать систему местным жителям, в то время как посещать планету разрешено, нужно только уплатить пошлины?
- По-видимому, так, сэр.
Капитан Келлер удовлетворенно вздохнул и откинулся на спинку своего кресла. Неплохо. В этом случае их визит не будет полностью незаконным.
- Это было бы слишком просто, - вздохнула Соукап, поворачиваясь вместе с креслом. - Наверняка местное население наблюдает, каким путем прибывают звездолеты. Почему бы им не попытаться выбраться этим же путем?
- Я полагаю, что они пытались, - признал Бакли, - однако пирамидальные роботы-охранники расположены таким образом, что тридцать процентов из них могут одновременно выстрелить по одной и той же цели.
- И какова же суммарная мощность такого выстрела? - поинтересовалась Лиллиокалани.
Хемлих только пожал плечами в ответ:
- Понятия не имею, на моих сенсорах просто не хватает шкалы. Капитан поморщился. - Включить защитные поля, сэр? - спросил Бакли, кладя палец на соответствующую клавишу.
- Нет необходимости, - решил Келлер. - Похоже, что до тех пор, пока у нас на борту нет рпорРианцев, мы в безопасности.
- Понято, сэр.
- Есть что-нибудь непосредственно с планеты, мисс Лиллиокалани? - спросил Келлер.
- Никак нет, сэр.
Капитану это показалось весьма странным. Аборигены, безусловно, уже давно знали об их корабле, идущем на посадку.
- Двигайтесь по этой спирали, Соукап, - приказал Келлер. - Но идите на сближение с осторожностью.
- Понятно, сэр. - Марта Соукап взволнованно сглотнула. - Будет исполнено.
Экипажу, который нервно поглядывал на экраны, казалось, что их корабль медленно ползет сквозь бесконечную гряду серого тумана, а в иллюминаторах не было ничего, кроме серых треугольных тел бесчисленных джианских роботов.
- Входим в атмосферу, - объявил Хемлих, лишь только серый цвет на обзорком экране начал сменяться прозрачной голубизной неба. На далеком горизонте клубились пухлые белые облака.
- В каком месте будем садиться, сэр? - спросила Соукап.
Капитан Келлер внимательно рассматривал лежащий перед ними континент, подмечая малейшие детали. Большую часть территории занимали либо фермерские поля, либо дымящие корпуса фабрик. Эти исторические противники причудливо чередовались внизу, словно на планете был неизвестен эффект загрязнения продуктов сельского хозяйства отходами производства. А может быть, местным жителям нравился вкус промышленного смога. От чужой расы можно было ожидать чего угодно. Побережье было заселено редко, а крупных городов капитан разглядел всего три штуки: два напоминали собой военные базы, а третий - парк для увеселений.
- Здесь. - Капитан показал налево. - Вот этот город, окруженный неким подобием “американских горок”. Он соответствует описанию здешней столицы.
- Сканеры сигнализируют наличие посадочных площадок для звездолетов к западу от столицы, - сухо сообщил Хемлих. - Изменить курс на шесть градусов с севера на северо-запад.
- Есть! - ответила Соукап, поворачивая рукоятки.
- Отставить! - вмешался капитан Келлер. - Посадите корабль в парке в центре города. Трелл утверждает, что это - общественная собственность, которой каждый может пользоваться бесплатно.
- Бесплатно? - удивился космонавт первого класса Хасан, отвлекшись от своей консоли инженерного обеспечения. - Вы уверены, сэр?
Капитан ответил, что да, уверен, и приказал Хасану заткнуться.
- Коммуникатор Лиллиокалани, передайте группе высадки приказ собраться в выходном шлюзе № 1, - приказал Келлер. - Группа высадки будет состоять из посла Раджавура, сержанта Либерман и шестерых пехотинцев охраны, вооруженных пистолетами. Не годится нам выглядеть угрожающе и демонстрировать дурные манеры.
- Понято, сэр.
- На случай непредвиденных обстоятельств должен быть готов спасательный отряд под командой лейтенанта Сакаэда. В отряд должны входить все остальные пехотинцы в полном вооружении и в боевых костюмах. С борта корабля их должны поддерживать лазерная батарея, а также наш главный калибр…
- Слушаюсь, сэр, - ответила Лиллиокалани, но одна лишь мысль о страшном оружии заставила ее вздрогнуть.

* * *

- Нет, так тоже мы ее не назовем, - сказала сержант Либерман, ставя начищенный до блеска башмак на краешек койки и любуясь им. Сверкающий кожаный мысок башмака оставил небольшую вмятину на безупречно ровном покрывале. - Послушайте, чем вам не нравится “штурмовая винтовка ООН, модель первая”?
- Но, сержант, - возразила одна из рядовых, почесывая за ухом, - это скучно!
- А как бы ты ее назвала, Григгс? “Подставка для утюга”? Просто потому, что против лома нет приема?
- А как насчет С-20? - предложил рослый, костистый рядовой. Голос у него, однако, был гулким, как у радиоведущего.
Сержант Либерман не без труда взяла себя в руки.
- Хорошо, я не против. А почему?
- Потому что когда мы идем в атаку, мы кричим: “Смерть! Смерть! Смерть! Смерть! Смерть! Смерть! Смерть!..”
- Спасибо, Фюрстенберг, - перебила его Либерман. - Мы поняли.
- Как сюда попала эта туповатая… - прошептал Фюрстенберг стоящему рядом с ним капралу, но в этот момент динамик под потолком пискнул и начал объявлять порядок высадки.
- Разберемся позже, - отрывисто сказала Либерман, бросаясь вместе со всеми перечисленными пехотинцами к шкафчикам и начиная надевать необходимое снаряжение.

* * *

- РпорР… - вздохнул Трелл, глядя на вспомогательный крошечный экранчик, установленный в десантном шлюзе № 1. То, что он спустился на самую нижнюю палубу, дало ему лишь небольшую отсрочку. Ужасная новость, что “Рамирес” по своей собственной воле собирается совершить посадку на РпорР, настигла его и здесь. Пожалуй, это будет последняя вещь, которую каждый из членов команды земного звездолета совершит по собственной воле, прежде чем все они попадут в печально известные долговые тюрьмы инсектоидов, которые битком набиты исключительно пришельцами с других планет, которые наивно полагали, что сумеют перехитрить рпорРианцев. Кстати, это было еще одним доказательством того, что глупость была в одинаковой степени присуща всем обитателям вселенной.
- Что там не так с этим местом? - поинтересовался один из рядовых пехотинцев, застегивая вокруг талии ремень подсумка с дополнительным снаряжением. - Мне кажется, там, снаружи, должно быть неплохо.
После того как старший техник Трелл кратко, тезисно и местами невразумительно поведал морским пехотинцам краткую историю карьеры, которую сделали насекомоподобные обитатели планеты. Даже коренные жители Нью-Йорка, оказавшиеся среди десантников, были поражены непомерной и аморальной алчностью рпорРианцев. Эти ребята могли дать десять очков вперед даже кубинскому торговцу наркотиками.
Десантный шлюз № 1, расположенный чуть ниже экватора шарообразного корабля землян, представлял из себя прямоугольную комнату, гладкие металлические стены которой еще даже не были покрашены. Начиная от середины комнаты были проведены по направлению к боковой стене люминесцентные желтые линии, которые поделили пол шлюза на двадцать прямоугольных площадок. На этих площадках были расставлены изящные серебристые аэрокары.
Разработанные исключительно для движения ниже верхней границы атмосферы, аэрокары сильно напоминали обыкновенные автобусы без крыши, с большим количеством сидений, одним водительским креслом и, как во всех автобусах, без единого намека на полки для багажа. Для полного сходства не хватало лишь таблички “Не курить”, разменного автомата и жевательной резинки на полу.
В отличие от космических шлюпок, которые получали свои имена в честь космонавтов и астронавтов, аэрокары были поименованы в честь реально существовавших и вымышленных воздухоплавателей: “Икар”, “Ван Пинг”, “Вербо”,
“Д'Амикурт”, “Граф Цеппелин”, “Орвилл и Уилбур”, “Кал-эл” и так далее.
Снабженные генераторами антигравитационных полей производства компании “Роллс-Ройс” и донными турбинами для нагнетания воздушной подушки, а также мощными хоронскими всепогодными ионными толкателями для движения вперед, удивительные аэрокары могли поднять в воздух армейский танк, по башню залитый свинцом, и развивали с этим грузом скорость более 800 километров в час. Универсальные машины могли также целыми сутками плавать по воде и обладали шиповаными, непробиваемыми колесами для движения по суше в случае чрезвычайных обстоятельств, однако пехотинцы считали их чем-то вроде летающих гробов, поскольку аэрокар не обладал никакой броневой защитой, о которой стоило упомянуть, а маневренности у него было не больше, чем у дохлого кита на роликовых коньках.
Облаченные в повседневную форму цвета хаки и боевые ботинки, космические морские пехотинцы были вооружены лазерными пистолетами с пятью запасными батареями, 9-ти миллиметровыми автоматическими пистолетами НК с девятью запасными обоймами. Кроме этого, у каждого из них за спиной висел в неуклюжем брезентовом чехле 40-миллиметровый одноразовый гранатомет. Как и приказал капитан - одно только легкое вооружение. В глубине души каждый из десантников жалел, что им нельзя захватить с собой что-нибудь более существенное.
- Как у вас дела, сэр? - спросила сержант Либерман, подходя к аэрокару, на котором они должны были отправиться на вылазку, “Икар экспресс”.
- Все готово, сержант, - ответил Трелл, закрывая капот двигателя и вытирая нижнюю пару рук замасленной ветошью. - Я дозарядил акселератор антивеществом, подсоединил фотоэлектрический диск, отрегулировал гироскопы и сменил дворники.
Сержант помолчала и улыбнулась.
- Отлично.
В дальнем углу шлюза техник инженерной секции прекратила скрести шваброй пол.
- Фотоэлектрический? - переспросила она у своего напарника, который зачищал стену шлюза, готовя ее к покраске. - Но узел ДРЛ уж наверняка электронный.
- Ерунда, - ответил мужчина. - Магнитная линза должна контролироваться волоконно-оптическим устройством. Только в этом случае можно будет исключить всякую возможность отрицательной обратной связи.
- Ну да, - сказала уборщица, с силой налегая на швабру. - Тогда, конечно, это имеет смысл.
Оставив пришельца любоваться делом своих рук, сержант Либерман построила свои войска и учинила им тщательную инспекцию. Удовлетворенная результатами осмотра, она кивнула. Солдаты подобрались крепкие, поджарые и в меру умные. Сержант помолчала. Это звучало как закон морской пехоты: “Крепкий, поджарый, не слишком умный - поверенный войны”.
- Безопасность - вот основная задача, - объяснила Либерман, оттягивая затвор пистолета, чтобы загнать в ствол патрон. - РпорРианцы будут делать все, чтобы выбраться с этой планеты, а роботы имеют приказ вести огонь на поражение. Местные жители больше не обладают спутниками связи и не пользуются самолетами. Роботы их немедленно сбивают.
- Вы не шутите, сержант? - спросил рядовой, проверяя заряд гранатомета.
- Это действительно так, - вмешался Трелл, аккуратно собирая свои инструменты в складной металлический ящик. - Самые трусливые из насекомых даже опасаются стоять вертикально. Преступников иногда подвергают наказанию, заставляя влезать на разные высокие предметы под открытым небом, но это относится только к тем, кто совершил мелкие проступки.
- А что они делают с теми, кто совершил тяжкое преступление?
- Спариваются с ними.
Этот лаконичный ответ тем не менее скрывал в себе такой мощный заряд отвращения и ненависти, что перед глазами пехотинцев возникли картины, достойные ночных кошмаров шизофреника. Вдоль спин пробежал холодок, и кое-кто откровенно вздрогнул. Да, есть вещи, о которых лучше не знать.
- О'кей, пора загружаться, - заметила Либерман, поглядев на часы. Она намеренно разрушила настроение, начавшее было овладевать солдатами. - Садитесь только возле окон, но не слишком расслабляйтесь. Я хочу, чтобы вы в любую минуту были готовы к любым неприятностям. Но первый, кто начнет действовать без команды, однозначно получит пинка под зад. Всем ясно? Марш!
Пехотинцы начали занимать места в аэрокаре, а технари в дальнем углу шлюза рассмеялись. Либерман фыркнула. Это же надо - “линзы контролируются волоконной оптикой”! Чушь! Неужели им не понятно, что поток магнитной индукции от генератора обязательно нарушит работу столь примитивного мазерного реле? Тупицы! Хотя что с них взять? Наверное, неспроста они попали в уборочную команду.

Предыдущая страница 19 Следующая страница


Внезапное вторжение 20

* * *

Когда громкое гудение двигателей превратилось в глухое ворчание, “Рамирес” наконец завис на высоте двух метров над обширной травянистой равниной, на которой было несколько озер и невысоких пригорков. Этот пасторальный пейзаж и был центром города - Беспошлинным Центром Отдыха на Открытом Воздухе, расположенным в столице РпорРа, городе под названием Бульбуль-кх-берп.
Завидев приближающийся космический корабль, местные жители стремительно разбежались, как предположили путешественники, - в страхе. Однако всего лишь через несколько минут туземцы вернулись и принялись торопливо устанавливать на траве пластиковые торговые павильоны и палатки, плотно окружая ими корабль. Затем они принялись делать фотоснимки и расхваливать товары, но не друг перед дружкой, а перед землянами. Среди товаров были такие редкие вещи, как съедобные почтовые открытки, джианские доски для “дартс”, кулгуланские сигары (поддельные), а также пластиковые мешочки с землей РпорРа - сувениры на память.
Стоя перед главным обзорным экраном, капитан Келлер разглядывал флажки и вымпелы, которые гордо трепетали на ветру над палатками и ларьками. На большинстве из них был изображен незамкнутый треугольник - универсальный символ, означающий “НА ПРОДАЖУ”. Гораздо меньше было вымпелов с изображением треугольника и двух колец, что трактовалось как “МОЖНО ТОРГОВАТЬСЯ”. Только один вымпел мог похвастаться тремя кольцами, что означало, как предположил Келлер, “ДЕШЕВО”, но нигде он не увидел изображения незамкнутого круга - символа, означающего “БЕСПЛАТНЫЕ ОБРАЗЦЫ”.
- Ты уверен? - спросил в стену Келлер.
- Определенно, сэр, - ответила стена голосом Трелла. - Корабль слишком низко, чтобы ему потребовалась лицензия на полеты, и слишком высоко, чтобы с нас можно было содрать плату за парковку.
- Что за безумный мир! - мягко заметил Хемлих.
- Разве только этот? - согласилась Соукап.

* * *

- Вот он идет, - негромко заметил водитель аэрокара. Сержант Либерман нахмурилась.
- Почти вовремя.
Придерживая на голове свой шелковый цилиндр, профессор Раджавур бежал по стальной палубе шлюза по направлению к аэрокару с морскими пехотинцами. По случаю парадного выхода профессор был одет в свой лучший костюм - “токседо” черного цвета, и щеголял транслятором в пластиковом корпусе и алой посольской лентой через плечо. Ботинки посла были надраены, седые волосы тщательно причесаны, к тому же профессор даже прополоскал рот сладкой водой, чтобы быть наиболее привлекательным для насекомых. Забравшись в аэрокар, Раджавур огляделся и был даже несколько испуган тем количеством оружия, которое взяли с собой пехотинцы. Ему, однако, было понятно, что в случае осложнений, никакое оружие не будет лишним. У рпорРианцев была не слишком хорошая репутация.
- Прошу простить меня за опоздание, - извинился дипломат. - Мне необходимо было собрать подношение королеве.
- Никаких проблем, профессор, - солгала Таня Либерман, которой приходилось иметь дело с шишками и разнообразными высокопоставленными персонами. Этот, по крайней мере, умел вести себя вежливо.
- Водитель, сообщи на мостик, что мы выдвигаемся.
- Есть, сэр, - ответил водитель и отцепил от приборной доски небольшой микрофон.
- “Икар” - “Рамиресу”. Прошу разрешения на взлет.
- Взлет разрешаю, - ответил ему голос капитана. - Удачи, и да поможет вам Бог!
- Вас понял, взлетаю, - ответил водитель и снова прикрепил микрофон к приборной доске.
- Одеть респираторы, - приказала сержант Либерман, натягивая на голову эластичные ремни усовершенствованной газовой маски. Вместо отчетливого ответа “Есть, сэр!” прозвучали неразборчивые похрюкивания - солдаты облачились в противогазы.
- Солдат, поехали, - приказала Либерман.
Пилот кивнул и принялся крутить рукоятки, бормоча обычную пилотскую молитву:
- Ходовые огни… проверено. Резервное сцепление… включено. Атомные батареи., есть питание. Турбины включить… есть включить.
В потоках нагретого воздуха “Икар” приподнялся над металлической палубой и поплыл над остальными аэрокарами, похожими на него как родные братья. Затем он совершил неуклюжий маневр, разворачиваясь носом к открывающимся створкам шлюза и выскользнул наружу, после чего створки плотно сомкнулись опять.
Прямо перед ними распростерся по равнине столичный град, состоящий из многих тысяч зданий разных форм и размеров. Теперь Раджавур разглядел, что напоминающая “американские горки” постройка, виднеющаяся вдали, на самом деле сооружена из удивительно толстых металлических колонн и огромных каменных плит. Удивительно было, почему все это сооружение не ушло в землю под собственным весом, к тому же неясно было и то, для чего оно здесь воздвигнуто.
Через некоторое время “Икар” опустился ниже и очутился среди зеленого парка, давая десантникам возможность спланировать наступление на местности, если таковое окажется необходимым. Аэрокар медленно планировал между стволами гигантских папоротников, чуть выше крыш многочисленных торговых павильонов, выбросы донных турбин его вызвали настоящую бурю, распугивая прилипчивых торговцев. Разочарованные стоны и сердитое чириканье неслись им вслед.
Преодолев наконец все экономические преграды, аэрокар ООН спустился еще ниже, став более доступным для общения. Теперь “Икар” двигался вдоль по главной улице столицы со скоростью пешехода - так во всяком случае казалось пилоту.
Все здания, что попадались им на глаза, были невысоки - не больше четырех этажей. По большей части все они были сделаны из кремово-розового материала, происхождение которого путешественникам никак не удавалось определить. Широкие тротуары были отгорожены от проезжей части серебристыми кружевными башенками, на взгляд Сигерсона - довольно безвкусными. Проезжая часть улицы была изрезана канавками, по которым текла вода, а места для парковки возле тротуаров и вовсе были ничем не примечательны, словно в Нью-Йорке или любом другом городе мира.
На тротуарах кишмя кишели многочисленные любопытные прохожие, которые с шумом переговаривались и сердито посвистывали друг на друга. Когда аэрокар притормозил у перекрестка, дабы водитель сумел разобраться, как здесь организовано уличное движение, один жирненький таракан вырвался из толпы зевак и помчался по улице, стараясь не отстать от транспортного средства.
- Унцию тулия за секрет, как преодолеть блокаду! - выкрикнул он. - Даю целую унцию! - ив подтверждение своих слов он выхватил из плетеной сумочки на брюшке тусклую монету.
Профессор Раджавур не был готов к такому конкретному предложению и предпочел действовать, как подсказывал ему инстинкт.
- Не знаю никакого секрета, - невинно заметил он. - Какой такой секрет?
Его слова эхом отдались внутри его собственного противогаза.
Таракан сделал паузу в словах, но отнюдь не в своем стремительном беге. “Эге, да они, оказывается умеют торговаться по мелочам!”
- Ну хорошо, две унции, но не больше.
- Увы, приятель…
- Четыре, - быстро согласился стремительно перебирающий ногами инсектоид. - И фото моей сестры в придачу.
Исландец испуганно заморгал.
- Как-как, простите?..
Таракан азартно помахал перед сидящими в аэрокаре людьми полноцветной, трехмерной голограммой своей обнаженной родственницы, эротично истекающей чем-то зеленым, похожим на злокачественный гной. В ответ раздался сдавленный смех всей команды. Сбитый с толку рпорРианец постучал передней ногой по своему транслятору. Проклятое устройство, должно быть, снова начало барахлить, поскольку ответ пришельцев напоминал оскорбление.
В следующий момент серебристые башенки на тротуарах начали мелодично звенеть, и из зданий изверглись тысячи и тысячи насекомых. Вокруг “Икара” началось что-то вроде невероятного, фантастического парада.
Из замаскированных ангаров появились весело разукрашенные цветами аэростаты, изображающие собой планеты и космические корабли. Аэростаты заняли позиции впереди и позади летающей лодки землян. Команды установок прецизионного бурения дружно поднимали и опускали острые сверла в такт мерному шагу. В воздухе проносились воодушевленные насекомые-акробаты. Восьмирукие жонглеры жонглировали одновременно мерцающими стеклянными шарами, топориками с двойными лезвиями, горящими факелами и живыми белками. Насекомые, чьи панцири были выкрашены белой краской - очевидно, мимы - начали со своего стандартного набора, а закончили совершенно непонятной землянам пантомимой, которую морские пехотинцы примерно расшифровали как “Съешь свой Телевизор” или “Проветри свою Крошку”.
С каждой крыши взлетали в воздух сверкающие, рассыпающие огненные искры фейерверки, наполнившие воздух различными пиротехническими изысками, отчего роботы джианцев на орбите пришли в немалое беспокойство. Воздушные шары рвались в небо, а на землю дождем сыпалось конфетти. Затем пришел черед главному событию, когда словно из-под земли возник огромный оркестр музыкантов в кожаных мундирах малинового цвета и шляпах с перьями. Музыканты окружили раскачивающийся аэрокар. Струнные, духовые и ударные звучали замечательно - словно земной университетский оркестр: натужно и энергично, но слегка фальшиво. Шумная толпа насекомых, однако, веселилась вовсю, смеясь, распевая и просто немузыкально вопя. Это выходило у них шумно, неорганизованно, дико, но все-таки - удивительно.
- Сэр! - крикнула сержант Либерман, прижимая ладони к ушам и вкладывая в единственное слово всю полноту страдания. Полуоглушенный дикими воплями и шумом дипломат только кивнул. Они могли выдержать, пожалуй, еще несколько секунд адского концерта, прежде чем нанести ответный удар. Каковы бы ни были последствия.

22

Тем временем на “Рамиресе”, на девятнадцатой палубе, мощный взрыв разнес кафетерий, раскидав стулья, людей и продукты. Из дымящегося отверстия в металлической палубе появилось сердитое лицо и взъерошенные волосы Впередсмотрящей.
Схватившись за ближайшую ножку стула, она начала выкарабкиваться из дыры, когда единственный устоявший на ногах член команды звездолета обрушил ей на голову тяжелый поднос, заставленный разнообразной снедью. Пиво, жаркое и бисквиты оказались в воздухе, но цель была достигнута. Глаза Авантора закрылись, и она повалилась обратно в пролом.
- Медперсонал - на гауптвахту, срочно, - приказала лейтенант Джонс в свой наручный передатчик, медленно поднимаясь с пола. - Ремонтная бригада инженерной секции - живо в кафетерий “Б”. Охрана - и туда и сюда, бегом!
Отряхивая с мундира макароны и чесночный соус, лейтенант Джонс повернулась к герою дня, который все еще держал в руках помятый в бою поднос.
- Отличная работа, капрал, - заметила она.
- Рядовой, - с кислой миной поправил пехотинец.
Лейтенант терпеливо улыбнулась.
- С этой минуты - капрал.
Рядовой первого класса Джейс Фюрстенберг вздохнул, низко опустив голову и разглядывая ботинки.
Ему пришло в голову, что ему, наверное, следует сделать капральские нашивки, которые крепились бы к мундиру на “липучке”.

* * *

Профессор Раджавур решил, что теперь, пожалуй, пора, и, опершись одной рукой на покрытый мягкой обивкой борт аэрокара, другой рукой похлопал по плечу ближайшего марширующего таракана, пытаясь привлечь его внимание.
- Между прочим, - дружелюбно сказал профессор насекомому, - мы не собираемся платить за весь этот парад.
Музыка немедленно стихла, и шествие остановилось.
- К-как вы сказали? - переспросил испуганный таракан-повар, прижимая саксофон к грязному фартуку, все еще повязанному вокруг его брюшка.
- Мы не станем за это платить, - повторил дипломат, и его слова прозвучали в наступившей тишине неожиданно громко и ясно.
Парад прекратился так же быстро, как и начался. Артисты и акробаты разбежались, аэростаты вернулись в ангары, лазерные голограммы фейерверков растаяли в воздухе, а воздушные шары вернулись на привязь. Вскоре улицы опустели, и ни одна инопланетная собака не оставалась на виду, чтобы составить землянам компанию.
Сигерсон сознательно выжидал до последнего, чтобы дать насекомым отведать их собственного лекарства. На кратком совещании с участием Трелла дипломат узнал, что стоило только гостям ступить на Главную Рыночную Площадь, как они официально считались согласившимися оплатить все увеселения и развлечения, которые устраивались вдоль дороги. И если вы оказывались не в состоянии уплатить назначенную цену тулием или каким-либо равноценным товаром, то вас ожидал изрядный срок заключения в трудовой колонии, который оканчивался только естественной продолжительностью вашей жизни. Многие и многие пришельцы из других миров, попавшиеся в эту коварную ловушку, пытались спастись бегством, но если рпорРианская полиция и была шуткой, то этого нельзя было сказать о роботах джианцев.
По всей видимости, хотя основной задачей этих пирамидальных роботов и было не позволять рпорРианцам покидать родную планету, с другой стороны они же выполняли функцию союзных войск, к которым Королева-мать могла обратиться за помощью. Могучие роботы могли совладать с любым злостным неплательщиком.
В этом соображении было мало утешительного, однако профессор Раджавур сумел разглядеть в нем нечто позитивное. Джианцы перестали выглядеть как каратели, бессовестно угнетающие свободолюбивый народ, и приобрели благородные признаки резервных полицейских сил, которые всего лишь обеспечивали поддержание на планете существующих законов.
Сержант Либерман взмахнула рукой.
- О'кей, поехали!
“Икар” увеличил скорость и двинулся дальше по опустевшей главной улице города, оставляя позади жилые кварталы, торговые ряды и косметические салоны, где насекомые могли за умеренную плату привести в порядок свои хитиновые покровы, надраив их гуталином.
Проезжая мимо кинотеатра, земляне не могли сдержать гримасы отвращения. Здание было украшено огромным, кричаще-ярким плакатом, на котором истекающий слюной гуманоид волок куда-то изящную насекомую особь женского пола в изодранной шелковой накидке. Несколько насекомых-роботов преследовали их.
“ВТОРЖЕНИЕ ГЛАДКОГЛАЗЫХ ЧУДОВИЩ” - гласила самая крупная надпись.
“Они хотят наших женщин!” - было написано шрифтом чуть помельче. “Даже деньги не могут остановить этих чудовищ!” - сообщала последняя строчка. Земляне преисполнились гордости за то, что даже Голливуд не производит подобной дряни. Во всяком случае, не часто.
Аэрокар замедлил свое движение. Делегация землян прибыла на ровную каменную площадку площадью около шести акров, которая была расположена прямо напротив странного покосившегося сооружения, увенчанного группами каких-то оплывших куполов, водруженных один поверх другого. Это и была их цель - Главная Рыночная Площадь - единственное место, на котором разрешалось вести торговлю с пришельцами, а покосившееся сооружение, по всей видимости, и было Имперским Ульем - резиденцией Королевы-Матери РпорРа.
- Здесь я выхожу, - сказал профессор Раджавур, выбираясь из аэрокара. От его движения аэрокар начал покачиваться, словно лодка на воде. - Вы двигайтесь позади меня, но не приближайтесь слишком вплотную.
- Яшир коаш, сэр, - пожелала ему сержант Либерман, поднимая вверх большие пальцы рук. Транслятор Раджавура перевел эту фразу со староеврейского языка как “Желаю вам много сил”.
Следуя за дипломатом, “Икар” осторожно вплыл в арку, сделанную из двух гигантских мандибул, и оказался внутри устрашающего Колизея от Коммерции.
Площадь Коммерции была окружена ярусами деревянных кресел, чьи сидения принимали горизонтальное положение только после того, как вы опустите монету в специальную прорезь. Кроме первого взноса, механизм приходилось постоянно подкармливать все новыми и новыми денежными суммами, чтобы сиденье кресла оставалось в горизонтальном положении, поэтому собравшиеся на трибунах зрители предпочитали стоять. Оказывается, давешняя толпа на улицах вовсе не разошлась, а просто перекочевала сюда, чтобы поглядеть, как Королева-мать даст урок этим прямоходящим млекопитающим. Это легендарное зрелище было весьма поучительным для подрастающего поколения и, что было важнее всего, устраивалось совершенно бесплатно.
Единственным украшением этого места была статуя рпорРианского самца в натуральную величину, установленная на небольшом возвышении. Это были подлинные высушенные останки великого поэта Тссбрбрбркх. За медную монету, опущенную в прорезь на пьедестале, статуя декламировала бессмертные строчки, принадлежащие великому поэту:

Тулий!
Тулий и тулий!
За мешок тулия я бы убил собственных детей!

Даже в переводе строчки ничуть не утрачивали своей силы. Профессор Раджавур, стоя в ожидании, потер башмаком странное серое вещество, из которого была сделана вся площадь.
- Что это такое? - вслух спросил он. - Какой-то особый вид бетона?
- Проверяется, сэр, - ответил ему крошечный коммуникатор на запястье. Минуту спустя коммуникатор снова заговорил: - Отнюдь, сэр. Материал в основном органического происхождения. В его основе лежит эпоксидная смола, смешанная с костной мукой и армированная силикатами.
Дипломат не удержался и спросил:
- Не врешь? Последовала пауза.
- Истинная правда, сэр.
Заглушая смех Раджавура, из Имперского Улья послышался громкий звук рожка, и толпа зевак расступилась, пропуская движущийся парадным строевым шагом взвод марширующих тараканов, каждый из которых был вооружен электрическим хлыстом и колчаном с хрустальными змеями. Строй солдат дошел до центра площади и разделился надвое, встав по сторонам от входа. Затем из Улья выполз на восьми членистых ногах волосатый портшез, гибрид тарантула и пляжного кресла.
Только теперь Раджавур припомнил, что рпорРианцы были искусными мастерами в биотехнологии. Сразу же ему стало понятным назначение многочисленных канавок, проложенных вдоль улиц города. Биоорганические средства передвижения рпорРианцев, по-видимому, были недостаточно разумны, чтобы испражняться в специальные контейнеры, и стекающая вдоль канавок вода смывала нечистоты. Раджавуру это пришлось по нраву. Решение было изящным, эффективным и отвечало требованиям санитарии. Несмотря на свою фантастическую жадность, тараканы вовсе не были варварами.
Украшенное связками драгоценных камней и серебряной сканью, волосатое тело ходячего кресла весело поблескивало на солнце. Сама Королева-мать была укрыта в тени, которую отбрасывал широкий зонтик, сооруженный из тонких костей и перепонок, укрепленных на скорпионьем хвосте экзотического кресла. Поверх зонта был установлен проблесковый маяк королевского синего цвета. Все части тела Королевы, которые были видны землянам, были массивными, тучными или напоминали недоразвитые ноги.

* * *

- Что скажете по поводу это мохноногого паланкина, доктор? - осведомился капитан Келлер, не отрывая взгляда от главного экрана. Ответа не было, и капитан оглянулся.
- А где Ван Луун? - осведомился капитан.
- Доктор Ван Луун занят экспериментом, товарищ капитан, - мрачно сообщила ему медсестра, сидящая у медицинской консоли.
- Экспериментом?
Полная медсестра кивнула головой.
- Да, командир, он пытается что-то сделать с джианским медицинским оборудованием.
Келлер многозначительно откашлялся. То, что доктор пропустит это зрелище, могло оказаться весьма важным.
- Вы ведете для него видеозапись происходящего? - спросил он.
- Конечно, сэр, - ответила сестра.
- Очень хорошо, продолжайте.

* * *

Один из пехотинцев наклонился вперед и дотронулся до плеча сержанта Либерман.
- Послушайте, сержант, а что мы будем делать, если профессору не удастся договориться с этими букашками?
- Сматываться, - лаконично ответила Таня.
- Отступать?
Сержант Либерман наморщила лоб.
- Оглянитесь вокруг, Эндрьюз. Если мы сделаем только один шаг по направлению к Королеве, каждый таракан на этой планете бросится на ее защиту.
Рядовой Эндрьюз с беспокойством посмотрел на толпу насекомых, следящих за каждым движением землян, отметив немалое количество зазубренных челюстей-мандибул, когтей и ядовитых жал. Пожалуй, Либерман права. Никто не хотел воспроизводить битву у Литтл - Биг Хори, особенно если приходится быть в роли генерала Кастера.( В 1876 г. в битве у реки Литтл-Биг Хорн войска генерала Кастера были полностью разгромлены и уничтожены превосходящими по численности силами индейцев-сиуксов).

Раздался сигнал трубы, и живой экипаж остановился в самой середине площади. Стражник-рпорРианец, совершенно нагой, если не считать обязательного плетеного кошелька на брюшке, приблизился к землянам, держа в протянутых вперед верхних конечностях стальной контейнер с прорезью в крышке.
Помня уроки, которые преподал ему Трелл, профессор Раджавур опустил в контейнер несколько серебряных монет, уплатив таким образом за всех членов своей группы. Стражник немедленно вскрыл контейнер и, наугад выбрав монету, попробовал ее на зуб. После того как этот примитивный, но весьма эффективный тест на подлинность был закончен, стражник слегка кивнул, и Королева заговорила:
- Мы позволяем начать ваши приветствия, - заявил транслятор, свисающий на ремне с волосатого передка многоногого кресла. - Назовите себя.
Дипломат поклонился, взмахнув в воздухе своим шелковым цилиндром.
- Я - посол Раджавур Сигерсон с планеты Терра, - он намеренно не стал представлять морских пехотинцев, помня, что в мире насекомых насекомые-солдаты считаются существами низшего порядка. - Мы пришли к вам с мирными намерениями. Позвольте же в подтверждение моих слов и в знак уважения к вашему величеству преподнести вам наши скромные дары, - первоначально профессор планировал сделать царице насекомых комплимент, обратившись к ней “ваше великолепие”, но в последний момент язык ему не повиновался, и он ограничился “величеством”.
Один из пехотинцев передал профессору тяжело нагруженный серебряный поднос, который профессор в свою очередь передал одному из стражей. На подносе были: широкая и низкая банка египетского меда, коробка бельгийских шоколадных конфет, серебряный китайский кинжал в изукрашенных гравировкой ножнах и превосходная коллекция ожерелий, по которым можно было составить представление о всех народах, населяющих Землю. Из предосторожности, однако, ни один из подарков, за исключением меда, не был желтого или золотистого цвета и не был сделан из золота.
В соответствии с протоколом Королева-мать улыбнулась, обнажая всего несколько сотен своих кинжальных зубов.
- Мы с радостью принимаем ваши подарки, - сообщила платиновая коробочка-переводчик, - ив свою очередь позволяем вам бесплатно дышать воздухом нашей планеты до конца вашего здесь пребывания.
Раджавур снова поклонился.
- Благодарю. Кстати, распространяется ли ваша милость и на моих спутников? “Ах вот как? Начинаешь торговаться?”
- Безусловно.
- Благодарю вас, ваше величество.
Земляне с облегчением стащили с лиц газовые маски и тут же пожалели об этом: воздух был изрядно загрязнен, и только курящие пехотинцы не имели ничего против густого химического привкуса, ощущавшегося в воздухе. Вонь стояла похлеще, чем в Бомбейском порту в жаркий летний полдень.
- Прекрасно, - заметил профессор, стараясь не поперхнуться. - Позвольте еще раз поблагодарить вас за милостивое позволение разделить с вами этот чудесный воздух.
Один пожилой инсектоид выскочил из толпы, чтобы спросить у млекопитающего профессора, не хочет ли он приобрести немного здешнего воздуха, чтобы взять с собой, но стражник толкнул импульсивного старца обратно. Перебивать королеву не разрешалось.
- Что привело вас, благородные пришельцы, в мой бедный мир? - спросило профессора жирное насекомое в кресле, поигрывая засахаренной головой бывшего любовника.
- Любопытство, - ответил Раджавур и, выдержав десятисекундную паузу, добавил: - Кроме того, нам нужно кое-что из оборудования.
Услышав эти слова, Королева-мать от удовольствия выпустила из ротового отверстия несколько капель липкого гноя, а ее отточенные клешни вытянулись вперед.
- Наша цивилизация не основывается на металлических приспособлениях, посол. Однако я уверена, что за небольшое вознаграждение мы сумеем предоставить вам все, что вам потребуется.
У Сигерсона появилось такое ощущение, что замечание о “небольшом вознаграждении” в стоимостном выражении означает примерно то же самое, когда говорят, что “счет мы вышлем по почте”.
- Наш куб гипернавигатора дал трещину, и мы ищем еще один куб, чтобы сравнить координаты, - осторожно заметил профессор.
Королева-мать вопросительно посмотрела на своего управляющего двором, и он что-то прошептал прямо в ее слуховое отверстие.
- Да, у нас есть такое устройство, которое мы могли бы продать, - ответила Королева при посредстве коробочки транслятора. - Продажная цена - полное уничтожение джианской блокады вокруг планеты.
Исландский дипломат похолодел, Королева с ходу взяла быка за рога. Капитан просил дипломата связываться с ним для консультации по наиболее сложным вопросам, но в данном случае Раджавуру не нужен был ни чей совет.
- Мне очень жаль, но это невозможно.
- Ваш корабль не обладает достаточным количеством вооружений? - пытливо поинтересовалась Королева, ее нижние конечности задвигались так, что их немая пантомима напомнила профессору сцену удушения кролика.
- На нашем корабле вообще нет никаких вооружений, - ответил Раджавур. - Наша раса настолько же мирная, насколько ваша - благородная, - добавил он с трагическим видом.
РпорРиане застыли в угрожающих позах, затем начали перешептываться между собой. Сержант Либерман, задавшись вопросом, было ли это достаточно мудро со стороны профессора оскорблять насекомых, тем не менее тихо скомандовала пехотинцам приготовиться.

Предыдущая страница 20 Следующая страница


21 Ник Поллотта, Фил Фоглио

Из транслятора послышался довольный смех.
- Прелестно. Я отдам вам гипернавигатор, если вы согласитесь взять десятерых моих подданных на свой корабль и доставить их на любую другую планету.
По сигналу Королевы из-за ее восьминогого кресла появилась стайка насекомых-подростков. Прелестные создания внушали к себе такую любовь, что так и хотелось раздать им лакричные леденцы.
Посол Земли серьезно задумался. В самом деле, какую опасность для Галактики могли представлять десять детенышей?
Трелл, с которым сержант Либерман срочно связалась по радио, тут же спросил, имеется ли у детишек зеленый оттенок на хитиновых пластинках, прикрывающих брюшко. Когда Таня ответила, что да, зеленый отлив имеется, Трелл чуть не задохнулся от возмущения.
- Это не детеныши, а оплодотворенные принцессы, - объявил он. - Стоит только выпустить их на планету, и через один оборот солнца вся галактика будет наводнена этими чудовищами.
- На нашем корабле строго ограничено свободное пространство, - громко сказала сержант Либерман, чтобы профессор услышал. - Десять лишних пассажиров - и наши системы жизнеобеспечения выйдут из строя.
Благодарный за помощь, профессор Раджавур с сожалением пожал плечами. Королева-мать со счастливой улыбкой благосклонно кивнула в ответ на заведомую ложь.
- Может быть, мы могли бы купить его у вас? - предположил профессор с таким видом, словно обмен товаров на деньги изобрел он сам, только что. - Например за… сахар?
Королева пик-пик-тромм-уиии-буль-буль-буль-гнаш-фррр скромно пустила еще капельку зеленой слюны. Это было восхитительно.
- Ваш корабль недостаточно большой, чтобы вместить необходимое количество сахара, - сообщила Королева-мать.
- А как насчет тулия? Ага, похоже, что ритуальные пляски вокруг цены начинают убыстряться!..
- Какова ваша цена? - поинтересовалась Королева, пряча голову брата в рефрижератор-холодильник, расположенный в основании бронированного хвоста самоходного королевского трона для парадных выездов.
Раджавур решил начать с нормальной рыночной стоимости.
- Один фунт.
Королева чуть не поперхнулась своим собственным смехом.
Раджавур воспринял это как отказ.
- Пять фунтов.
- Мы - примитивный народ, посол, - извинилась, заплывшая жиром туша. - Мой народ верит, что любое число меньше десяти является несчастливым и может вызвать мор.
- В таком случае, наша раса еще более примитивна, - парировал Раджавур. - Мы просто не умеем считать свыше пяти. К тому же, в соответствии с нашими религиозными убеждениями, наши священники должны будут проверить ГН-куб на святость еще до того, как за него будут уплачены деньги.
- Подвергать куб проверке - значит нанести оскорбление тому, кто его сделал, моему сыну-ученому, - сообщил транслятор. - Для того чтобы утешить его тонкую артистическую натуру, понадобится еще пять фунтов.
- Входят ли сюда соответствующие налоги, обложения, выплаты, транспортный налог, дополнительный налог, пени, импортные пошлины, экспортный гербовый сбор, акциз, церковная десятина и отчисления владельцу патента?
Королева-мать с уважением прищелк нула клешнями. Млекопитающий неплохо вел свою партию.
- В цену включено все.
Профессор приподнял цилиндр и пригладил свои жесткие волосы. Пятнадцать фунтов за настоящий ГН-куб, да? Цена была непомерно высока, к тому же им до последнего придется опасаться, как бы его у них снова не отняли, и все-таки…
Сирена завизжала как собака, которой прищемили хвост, с каждой минутой она звучала все громче и пронзительней, пока ее скрежещущий вой не перекрыл все звуки.
- Рейд! - еще громче сирены заверещал какой-то таракан, и стенающие толпы рпорРианцев бросились врассыпную.
- Тревога! - громко объявила Таня Либерман, прижимая к уху наушник радиопереговорного устройства. - Сверхдредноут джианцев движется к планете по спиральному проходу.
Раджавур молча запрыгнул на борт аэрокара. Великие Золотистые во второй раз помешали ему достойно завершить начатое дело. Они в самом деле начали безмерно его раздражать.
Неуклюжий аэрокар сумел каким-то образом круто развернуться на ограниченной площадке арены, затем сверкнуло зеленое пламя, и “Икар” стремительно понесся прочь, горячие выхлопы турбин подожгли на трибунах разбросанные бумажки и мумифицированные останки великого поэта на пьедестале. Королева-мать уже давно исчезла в Улье вместе со своим двором. Неожиданные вторжения Великих Золотистых были для нее просто неизбежным злом, повторяющимся с завидной регулярностью.
Автопилот аэрокара прилежно следовал по маршруту, которым земляне летели по направлению к Главной Торговой Площади. Возвращались они, однако, со скоростью, близкой к скорости звука. Повсюду в городе насекомые поспешно разбегались по домам, с разбега запрыгивая в окна и двери. Немедленно после этого здания начинали погружаться в землю, исчезая с глаз. По мере того как город погружался, странная конструкция, напомнившая Раджавуру “американские горки”, стала подниматься выше, и профессору стало ясно ее назначение.
- Это противовес! - воскликнул Раджавур, ослабляя хватку и теряя шелковый цилиндр.
Сержант Либерман, отчаянно цепляющаяся за приборную доску в надежде не вывалиться на вираже и таким образом остаться в живых, отвернула лицо от ураганного ветра, хлещущего ее по лицу и мешающего смотреть.
- Клянусь Богом, профессор, вы правы! - прокричала она в ответ.
- Грандиозно!
- Надеюсь, мы все доживем до того момента, когда сумеем рассказать кому-нибудь об этом.
С проворством, которое сделало бы честь любой летучей мыши, аэрокар промчался сквозь парк, переворачивая ларьки и торговые павильоны. Белые бока “Рамиреса” вздымались перед ними, как утесы Дувра, и пассажиры приготовились распрощаться с жизнью в неминуемом ужасном столкновении, но в это время створки причального шлюза разошлись, и пилот-пехотинец, успевший перехватить у робота управление, бережно, как перышко, посадил неуклюжую машину на стальную палубу. Створки люка с лязгом захлопнулись, и звездолет немедленно стартовал.

* * *

- До встречи с дредноутом осталось две минуты, - доложил ответственный за сенсорное оборудование.
- Экраны на полную мощность, главный калибр - к бою! - приказал капитан.
- Есть, сэр. Все готово, сэр!
- Каким курсом следовать? - спросила навигатор.
Капитан Келлер прикусил губу. У него не было желания сразиться с Золотистыми, но, если “Рамирес” попытается прорваться сквозь боевые порядки роботов-охранников, их соединенная огневая мощь продырявит его корабль посильнее, чем может продырявить бюджет иное политическое выступление. “Соображай быстрее, космический рейнджер”, - тихо процитировал Келлер одну из своих любимых книг.
- Проложите курс на 90 относительно поверхности, - приказал он.
- Прямо вверх? - удивленно выдохнул Трелл, на секунду отвлекшись от своей консоли. - Вы с ума сошли, капитан!
Только пришелец мог отважиться сказать такое, хотя все на мостике об этом подумали.
- Не думаю, - возразил командир звездолета.
- Навигатор Соукап, будьте готовы по моей команде включить максимальную скорость. Это означает, что должны быть задействованы на полную мощность не только маршевые двигатели, но и резервные химические ракетные двигатели. Вам ясно?
- Д-да… Так точно, сэр.
“Рамирес” быстро приближался к границе охраняемого роботами пространства, и все автоматические устройства взяли его на прицел. Не удовлетворившись этим, Великие Золотистые в сверхдредноуте изготовили к бою все вооружение, которое только могло поразить корабль землян на таком расстоянии.
- Сэр! - воскликнул мичман Бакли, молотя кулаками по своей консоли. - Оба защитных экрана отказали.
- Золотистые применили обнулитель гиперскорости, - доложил от сенсорной консоли Хемлих. - Мы не можем уйти в гиперкосмос.
- Отказ двигателя номер один, - доложил Трелл, с бешеной скоростью переключая тумблеры и нажимая кнопки.
- Отказ двигателя два… отказ третьего двигателя.
Капитан как можно крепче затянул на себе пристяжные ремни.
- Лиллиокалани, псионический залп! Навигатор - дайте полный ход! Консоль вооружений, смена окраски на золотую!

* * *

С выражением триумфа на лице Тридцать четвертая выпустила из рук контрольный пульт сверхдредноута и повернулась к заросшему янтарной бородой старшему авантору, встающему с командирского кресла.
- Мы поймали их, мой господин! - улыбнулась Тридцать четвертая. - На планете им некуда укрыться, если они поднимутся выше - роботы расстреляют их на орбите, а мы блокируем единственный проход.
Авантор с довольным видом погладил бороду и кивнул:
- Отличная работа, 34-я! Мы оба получим повышение. А теперь давай подберем наших пленников. Вызови их на стандартной частоте и…

НУ-КА, ПРЕКРАТИ!

Неожиданно сраженные своим собственным оружием, джианцы попадали на палубу. С трудом поднявшись на колени, джианцы попытались встать, но их настиг второй выстрел, за которым последовало еще два попадания. По своему обыкновению аккуратная Лиллиокалани, прочтя рапорт о попытке Впередсмотрящей выбраться из помещения гауптвахты, обратила особое внимание на количество выстрелов, которое потребовалось, чтобы Авантор потеряла сознание.
Скорчившись на полу, Тридцать четвертая каким-то образом сумела дотянуться до локтя командира. Командир был мокрым от пота.
- Что делать, мой господин?
- Молиться, 34-я…
Обоих окутала тьма.
К сожалению, находясь в бессознательном состоянии, джианцы не могли следить за своими экранами, и, таким образом, искусный маневр корабля землян остался без должьой оценки.

* * *

Пирамидальные роботы двинулись навстречу “Рамиресу”, готовые безжалостно поразить нарушителя, обрушив на него всю свою немалую огневую мощь. Полмиллиона протонных пушек взяли “Рамиреса” на прицел, но в последний момент, за считанные секунды до того, как гигаватты атомной смерти обрушились на жалкую скорлупку, космический корабль вдруг изменил свой цвет.
Сначала это испугало роботов, затем они, словно смутившись, отвернули от корабля смертоносные стволы пушек и излучателей и торопливо убрались с траектории движения золотого шара. Их не слишком сложно устроенные мозги не могли понять, откуда вдруг взялся второй джианский корабль, если припомнить, что всего лишь секунду назад этот корабль был белого цвета. Золотистый цвет служил паролем, пропуском на выход, а все остальное не имело значения. Никто в Галактике не осмелился бы воспользоваться им под страхом ссылки на Галоптикон-7.
К счастью, в этот момент на поверхности РпорРа не было никого из обитателей планеты, и поэтому секрет, как преодолеть джианскую блокаду, так и остался секретом.
На скорости, близкой к скорости света, “Рамирес” вырвался из коридора, по которому он двигался внутри роя серых роботов, его раскаленные выхлопы превратили в шлак несколько автоматических часовых, которые не успели убраться с дороги. Некоторые из роботов, которых реактивная струя только задела, но не вывела из строя полностью, восприняли это воздействие как нападение и выстрелили вслед звездолету, но они либо промахивались, и тогда их энерголучи испаряли роботов-часовых по соседству, либо, когда их лучи попадали на отклоняющее покрытие “Рамиреса”, поток энергии рикошетировал в обратном направлении и приканчивал незадачливого стрелка.
Вырвавшись на простор космоса, преследуемый всего лишь несколькими дымящимися от усилий пирамидальными автоматами, земной звездолет снова изменил цвет и рывком переместился в относительно безопасное гиперпространство.

* * *

- Ха! - вскричал мичман Бакли и громко щелкнул пальцами перед обзорным экраном в знак победы.
Капитан Келлер простил ему это небольшое нарушение дисциплины, ему самому хотелось пройтись по палубе колесом или затрубить в рог.
Марта Соукап ослабила мертвую хватку, с какой она вцепилась в рычаги управления на своей консоли. Вот черт, они все-таки сделали это! С таким везением капитан Келлер вполне мог оставить службу и стать профессиональным игроком. Марта попыталась заговорить, но в горле у нее застрял какой-то комок, и ей пришлось несколько раз сглотнуть, прежде чем она сумела выдавить из себя несколько слов:
- Сэр, должна ли я развернуть корабль с тем, чтобы мы попробовали еще раз?
- Нет, черт побери! - фыркнул капитан. - Мы едва выкрутились.
- Шкипер?
Капитан Келлер развернулся вместе с креслом влево.
- Слушаю вас, Лиллиокалани?
- Мы могли бы облететь систему и попытаться проникнуть с другой стороны.
Надо только перекраситься в красный цвет и передавать выдуманные позывные. К подобной тактике прибегли византийцы в борьбе с монголами в XII веке…
Капитан многозначительно уставился на нее, девушка смешалась и замолчала.
- А может быть, и нет, - закончила она наконец.
- Очень мудро, отчего же… - согласился капитан. Дагстрем Келлер тоже был знаком с военной историей. Эта тактика не сработала против Османской империи в 1453 году, и он не думал, что джианцы поддадутся на уловку теперь.
- Мне кажется, что этот корабль, с которым мы только что имели дело, есть не что иное, как авангард могучей армады, которая послана Золотистыми в погоню за нами. Если мы попытаемся вернуться на РпорР, наши шансы на то, чтобы благополучно унести ноги, не говоря уже о том, чтобы заполучить гипернавигатор, будут равны нулю.
- Но, сэр, - озабоченно проговорил Хемлих. - Это значит, что у нас больше нет выбора, нам осталось только одно…
Келлер нахмурился, его радостное настроение покинуло его так же быстро, как его корабль избег ловушки джианцев.
- Увы, это так. Навигатор, продолжите курс к звездной системе J\b 553646, Мы должны развеять последние сомнения касательно нашего статуса галактических преступников.
Послышался вздох.
- Слушаюсь, сэр.

* * *

На гауптвахте земного звездолета 16-й в изнеможении откинулся на свой водяной матрас. Усилие, которое он совершил, дорого ему далось. Шестнадцатый попытался активировать свой имплантированный в голову компьютер, дотянуться с его ограниченным радиусом действия до пирамидальных роботов охраны, разблокировать их передатчики и заставить их позвать на помощь Центральную Станцию Золотистых. Это ему не удалось. Жители Терры снова показали себя сообразительными, ловкими и удачливыми. Но офицер галактической полиции сдаваться не должен. Рано или поздно его тюремщики сделают ошибку, которая станет их последней ошибкой.

23

Четырнадцать часов спустя “Рамирес” снова появился в обычном космическом пространстве. Его защитные экраны были включены, а орудия приведены в боевую готовность. Чувствительные сканеры жадно ощупывали пустое космическое пространство вокруг корабля, выискивая хоть что-то, что могло таить в себе опасность. Но экраны оставались пусты, и стрелки датчиков ни на Йоту не отклонялись от нулевых делений. После нескольких минут тщательного наблюдения лейтенант Джонс наконец отменила готовность номер один, и перевела корабль сначала на “желтую тревогу”, потом на “зеленую”. Только после этого экипаж с облегчением вздохнул. Безопасность. По крайней мере на некоторое время.
Потянувшись в командирском кресле, Абигайль Джонс подавила зевок и до дна осушила чашку горячего шоколада. Ей выпала долгая и скучная вахта, и наконец-то они у цели. Корабль показал неплохое время. Золотой цвет1 был действительно скоростным, но белый был гораздо безопасней, и Джонс скомандовала поменять окраску, ни к чему привлекать к себе слишком много внимания.
Отставив в сторону пустую чашку, девушка расправила мундир, почистила кусочком замши свои лейтенантские шпалы и легким движением рук взбила свои золотисто-каштановые волосы. Вахта на мостике сменилась час назад, и с минуты на минуту должен был появиться сам капитан.
- Капитан на мостике! - раздалась команда.
Все, кто был на мостике, проворно вскочили и отсалютовали капитану, который появился в дверях турболифта, натужно зевая, чтобы скрыть улыбку. Ей-богу, это не лифт, а настоящий аттракцион. Капитан всерьез подумывал о том, чтобы после возвращения из похода завести у себя дома собственный турболифт, хотя он и жил в небольшом коттедже, похожим на букву “А”.
- Вольно! - скомандовал Келлер, отсалютовав в ответ.
Вахта вернулась к своей работе, но теперь люди сидели попрямее и меньше болтали, чем когда на мостике заправляла Джонс.
- Доброе утро, лейтенант, - поздоровался Келлер, усаживаясь вместо Абигайль в командирское кресло.
- Доброе утро, сэр. Как спалось?
- Отлично. Эти водяные матрасы - замечательное изобретение. Мне снилось, что я опять в море. У вас есть что доложить?
- Ничего, сэр. В гиперпространстве все спокойно.
Капитан одарил ее улыбкой.
- Так и должно быть. Хемлих, наше местоположение?
- Прямо у цели, шкип, - доложил ответственный за сенсорное оборудование с такой скоростью, словно он один сделал это. - Всего за 50 000 километров от внешнего пояса астероидов.
- Прекрасно, лейтенант Джонс, официально объявляю вам, что вы свободны. Можете отдыхать.
- Слушаюсь, сэр, - рыжеволосая девушка вытянулась по-уставному. - С вашего позволения, капитан, я не устала и хотела бы остаться на мостике, чтобы наблюдать за сближением.
Дагстрем попытался скрыть свое удовольствие.
- Разрешаю вам остаться, - официально ответил он. - Я рад, что вы будете со мной, Абигайль. Можете занять место за консолью контроля повреждений.
- Спасибо, капитан, - Джонс повернулась. - Вы свободны от вахты, мсье де Леллис. Ступайте насладитесь свободным временем.
- Слушаюсь, лейтенант… - дородный ученый-француз мысленно выругался. Ему хотелось самому принимать участие в грядущих событиях, а не наблюдать за ними при помощи монитора в кубрике. Проклятье!..
По мнению Трелла, в солнечной системе, на подходе к которой находился “Рамирес”, не было ничего особенного. В Галактике было довольно много похожих друг на друга отклонений от астрономических норм. В то время, когда галактика только формировалась, горячая плазма, вырываясь из недр новорожденного светила, в силу ряда причин не сформировала крупные сферические тела планетного типа, а превратилась в несчитанные миллиарды и миллиарды астероидов, которые вращались вокруг светила в виде нескольких широких колец или поясов. Сами астероиды представляли собой скальные обломки или глыбы сверхтвердого льда, размером от небольшой луны до теннисного мяча.
Пролетев над эклиптикой системы, “Рамирес” приблизился к запретной зоне на весьма небольшой скорости в каких-нибудь 100 000 километров в час, его кусоленоиды еле слышно гудели при столь малом расходе мощности. Центральный обзорный экран командной рубки между тем был заполнен мрачным великолепием окруженного каменными кольцами чужого солнца. Волшебные темные кольца вокруг испуганного светила лишь изредка вспыхивали крошечными радугами, когда лучи света проходили сквозь прозрачные глыбы замороженного газа. Где-то в этой невообразимой путанице больших и малых планеток и обломков материи был спрятан их последний шанс, их последняя надежда на успех: небольшой астероид под названием “Бакл”, на котором обитал галактический преступник по кличке “Лидер Сильверсайд”.
- Навигатор, коммуникатор, секция вооружений, медицинская консоль и сенсорная секция, - включить аппаратуру на автоматический поиск, - приказал капитан Келлер отрывистым голосом. - Как только где-то будет зафиксирована жизнь, прошу немедленно доложить.
Ответом ему был стройный хор голосов, произнесших “слушаюсь” и “сэр”.
- Не кажется ли вам, сэр, что настал подходящий момент, чтобы попытался поговорить с Авантором? - спросил де Леллис, который ничуть не спешил покидать мостик. - Она, должно быть, может помочь нам отыскать Бакл.
- Весьма сомнительно, чтобы джианка согласилась разговаривать с нами, не говоря уже о том, чтобы помогать советами, - высказалась Абигайль Джонс.
Капитан Келлер задумчиво рассматривал огромные, расплющенные костяшки пальцев - наследие своего боксерского прошлого.
- С другой стороны, мне кажется, это никому не повредит, если мы все же попытаемся, - сказал он. - Попробуйте, де Леллис, может быть, у вас что-нибудь выйдет.
- Благодарю, сэр! - широко улыбаясь, француз козырнул и покинул мостик.
Вернулся он ровно через десять минут. Его прическа была в беспорядке, то немногое, что оставалось от его форменной одежды, свисало клочьями, верхняя губа распухала буквально на глазах. В руке француз держал дымящуюся дверную ручку.
- Авантор по-прежнему отказывается от сотрудничества, - с трудом выговаривая распухшей губой слова, доложил он.
Капитан не знал, плакать ему или смеяться.
- Отправляйтесь в медотсек, мистер, - предложил он в качестве компромисса. Де Леллис с трудом поднял руку для салюта, чуть не попав себе дверной ручкой в лоб.
- Шпашибо, шэр, - произнес он. Чуть не споткнувшись о ящик с песком, пострадавший ученый скрылся в дверях подъемника.
Капитан Келлер с облегчением вздохнул.
- Мне очень этого не хотелось бы, но, похоже - пора пускать в дело нашу особую резервную команду.
- Вынуждена согласиться с вами, сэр, - Джонс, нахмурясь, кивнула. - Морские пехотинцы будут нам совершенно бесполезны, поскольку придется иметь дело не с солдатами противника, а с преступными элементами. Как это ни ужасно, но Особая Команда - это наш последний козырь и последняя ставка. Как бы там ни было, но на всей Земле они - единственные ветераны сражений с пришельцами.
- К несчастью, это так.
В этот момент двери подъемника распахнулись, и массивная железная фигура неуклюже затопала по палубе командной рубки. Подойдя к креслу капитана, пехотинец в боевом костюме отдал честь, что сопровождалось еле слышным, гудением сервоприводов скафандра, и протянул Келлеру папку с документами на подпись. Капитан быстро расписался в углу и пехотинец, вторично отсалютовав, с лязгом удалился.
- Лейтенант, я хочу, чтобы вы лично занялись их снаряжением. Проверьте все еще раз. Хочу вас предупредить - когда будете открывать дверь их камеры, пусть с вами будет не меньше дюжины таких ребят, как этот, и в боевых костюмах.
- Слушаюсь, сэр. Можно стрелять, если они попытаются что-то предпринять?

Предыдущая страница 21 Следующая страница


Внезапное вторжение 22

- Только по ногам, лейтенант, - ответил капитан Келлер, поразмыслив. - “Кровавые Вышибалы” нам пока нужны.

* * *

В окружении взвода одетых в броню охранников, держащих в руках устрашающих размеров винтовки, уличная банда проследовала с гауптвахты в комнату подготовки. Там заключенным разрешили снять их полосатые тюремные робы и переодеться в коричневую военную форму без знаков отличия, но зато с отличными широкими ремнями и высокие ботинки из настоящей свиной кожи.
До сих пор путешествие в космос было для них весьма приятным. Кормили как на убой, а новая камера выгодно отличалась от их карцера размером 10 на 15 футов в невадской тюрьме для особо опасных преступников, где они только что начали отбывать первый из девяносто семи сроков пожизненного заключения. Хреновое местечко, да. И все же банда должна была совершить что-то сверхординарное, чтобы в конце концов ее столь надежно упрятали подальше от людей, готовых целовать им ботинки. Господи Иисусе, стоит только один раз поднапрячься и завоевать весь мир, как некоторые люди начинают буквально сходить с ума.
- Привет, профессор, - весело сказал Бур, застегивая “молнию” своего нового костюма и передергивая плечами, чтобы куртка лучше сидела. - Мы как, должны исполнить нашу партию без инструментов?
- В челноке, на котором вы отправляетесь, полно оружия, - ответил исландец, укрывшись за железными телами пехотинцев. - Но будьте осторожны - во всех них установлены компьютерные сенсоры, так что при попытке использовать их против экипажа эти пушки взорвутся. То же самое произойдет, если вы попытаетесь воспользоваться оружием для того, чтобы снять свои браслеты - в этом случае взорвется и то, и другое.
Сжимая и разжимая свои покрытые шрамами кулаки, Курок нахмурился и посмотрел на керамические обручи на запястьях. Затем он покосился в сторону Бура, но тот лишь печально покачал головой в ответ. Эти штуковины были заварены прямо у них на руках методом холодной сварки с применением какого-то инопланетного устройства, и следовательно, здесь не было никакого замка, над которым Бур мог бы потрудиться. Браслеты должны были взорваться, если бандиты без разрешения покинут пределы камеры, вступят в запретный коридор, слишком сильно ударят по браслетам, и… и… и… Иными словами, они крепко увязли, и им оставалось только быть послушными, строго следуя заведенному порядку и выжидая удобного случая,
- А как насчет ножей? - спросил Шлямбур, пытаясь завязать шнурок ботинка.
Его мозг был так занят сим интеллектуальным трудом, что детсадовский стишок “Если домик мы построим, человечек к нам придет…” не пришел ему на память.
Лейтенант Джонс была готова к этой просьбе.
- В челноке вы найдете ящик, а в ящике - наверное, сотня разных ножей, крючьев и резаков. И все - для вас.
Шлямбур рывком затянул узел и распрямился. Он был разочарован: всего сотня?! Но ему приходилось мириться.
Когда уличная шайка закончила приводить себя в порядок, невооруженный пехотинец выдал каждому по тяжелому кожаному кошельку. Любознательный Бур немедленно полез внутрь.
- Что это за штуки? Канадские деньги?
- Жетоны на метро, - предположил Шлямбур, обнюхивая серебристый кругляш.
В ответ Джонс начала было рассказывать любопытнейшую историю тулия, но потом передумала.
- Космические доллары, - кратко объяснила она.
- Круглая сумма, должно быть, - заметил Курок, засовывая кошелек в набедренный карман брюк. - Мелочь на мороженое, церковное подаяние или серьезная капуста?
- Считайте, что у вас в кошельках бриллианты.
- Ух ты! - удивился Шлямбур, слегка облизываясь. - Да мы богаты!
Бур незаметно спрятал монету между пальцами, а затем ловко опустил ее в ботинок.
- Вам понятен план действий? - осведомился профессор Раджавур, когда бандиты налюбовались деньгами и снова стали способны воспринимать серьезные вещи. По крайней мере, дипломату так показалось.
Автоматически приглаживая рукой свою ненавистную тюремную прическу, главарь банды согласно хрюкнул.
- Ну да. Не нужно быть гениальным ядерным физиком, чтобы сварганить это дельце. Идем туда, разыгрываем крутых, добираемся до ихнего босса, покупаем у него эту квадратную штуку и бегом обратно, а не то…
Затем, несмотря на присутствие вооруженных охранников, Курок добавил еще несколько слов, хотя вся ситуация напомнила ему старый давно забытый фильм о Второй мировой войне:
- И еще, старый пердун, я не хочу быть гребаным мальчиком-паинькой, и если это дело не принесет нам полной амнистии, мои ребята и пальцем не пошевельнут, ты, яйцеголовый пожиратель тараканов…
После РпорРа это было сильное оскорбление.
- Я все понял, Мелвин. А теперь заткнись и ступай на борт шлюпки, пока я не приказал, чтобы твою левую руку оторвало взрывом за ослушание. Марш!

Главарь банды стал красным как свекла - его всегда бесило, когда его называли его настоящим именем. Затем он внезапно расхохотался и пошел из комнаты прочь. Хихикающие дружки Курка и вооруженные солдаты последовали за ним.
Лейтенант Джонс расслабилась и убрала в кобуру лазерный пистолет.
- Отличный блеф, сэр.
- Я никогда не обманываю человека, которому нечего терять, лейтенант, - холодно возразил профессор Раджавур. - Курок мог бы справиться с этим делом и с одной рукой, и он знал это.
Именно тогда австралийка решила, что однажды она просто будет вынуждена сыграть с этим человеком в покер.

* * *

- Снова никаких результатов, сэр, - спокойно доложил Хемлих, хотя внутри у него все бурлило.
Ученый терпеть не мог неудач ни в чем. Такое отношение к вещам стоило ему немалого количества друзей, которых он продолжал терять на протяжении всей своей сознательной жизни, но с другой стороны, именно благодаря этой жизненной позиции, он стал лауреатом Нобелевской премии по физике в возрасте двадцати пяти лет, что было удивительным достижением.
В знак того, что он слышал, капитан Келлер несколько раз стукнул пальцами по подлокотнику своего кресла, а затем громко шлепнул ладонью по пластиковой крышке.
- О'кей. Трелл, как нам все-таки найти это место? Прочесывать радарами всю планетную систему?
- Можно и так, - согласился пришелец. - Однако обычно не вы находите их, а они находят вас.
- Что это значит?
- Нужно двигаться вдоль четвертого пояса астероидов и передавать сообщение на малой мощности. Когда на Бакле примут наши сигналы, они дадут пеленгационный луч.
Капитан кивнул.
- Лиллиокалани, вы слышали? Приступайте.
- Понятно, шкипер. На какой частоте вызвать Бакл?
Трелл разразился целой речью, которая состояла из цифр и обозначений, и гавайская девушка послушно передвинула ползунки контроля частоты и включила передатчик нажатием тумблера.
- Существует ли какая-нибудь кодовая фраза или пароль, которым я могла бы воспользоваться, сэр Старший техник? - спросила она. Трелл взмахнул рукой.
- Нет. Просто скажите что-нибудь нехорошее о джианцах.
- Ясно, сэр, - офицер-коммуникатор набрала на клавиатуре какую-то фразу и нажала клавишу ввода. Минуту спустя она уже диктовала необходимые координаты.
Капитан очнулся от размышлений.
- Как быстро! - удивился он. - Что вы им такого сказали? Лиллиокалани вспыхнула:
- Я передала, что нам нравится отрубать головы джианских младенцев и мастурбировать над кровоточащими трупами.
Келлер во все глаза уставился на женщину.
- Я была чересчур многословна, сэр?
- Н-нет… это было хорошо придумано. Пожалуй, именно то, что надо, - вы давил капитан, однако в уме он сделал себе пометку: не забыть попросить доктора, чтобы он приглядел за женщиной. При мысли о Ван Лууне он поднял голову и оглядел рубку. Кстати, а где наш Эскулап? Ну конечно, он опять внизу, в лаборатории. Положительно, он там днюет и ночует. Любопытно, что хорошего он успел за это время открыть?
Следуя указаниям, поступившим на борт из толщи пояса астероидов, “Рамирес” развернулся и начал двигаться в направлении, противоположном тому, в котором вращались вокруг солнца обломки материи. Под корпусом “Рамиреса” неслась настоящая река из камня, в которой попадались обломки величиной с самую большую гору - невозможная лавина, несущаяся в никуда.
- Почему мы не можем обнаружить их? - громко спросил мичман Бакли. Его провинциальный ирландский акцент стал почему-то особенно заметным в последнее время. - С нашими-то сенсорами мы могли бы сосчитать все веснушки в Ирландии!
Трелл говорил несколько минут, затем его транслятор вымолвил лаконично: “Маскировка”.
- Как они маскируются? - задал вопрос капитан Келлер. - При помощи камуфлирующей окраски, или у них есть какое-то поле, которое глушит наши сигналы? А может быть, это какое-то особое устройство, которое заставляет луч радара огибать препятствие?
И снова Трелл прочитал слушателям небольшую лекцию, попытавшись разъяснить землянам сложные физические законы, используемые для противодействия сенсорным устройствам любых типов. На сей раз его переводящее устройство было еще лаконичнее. “Да”, - сказала коробочка и отключилась. Капитан хмыкнул. С таким же успехом можно было разговаривать с Впередсмотрящей.
- Навигатор, лево на борт, поворот оверштаг, две сотни метров, - скомандовала Лиллиокалани, прижимая к ушам беспроволочные наушники.
- Есть поворот оверштаг две сотни метров, - откликнулась Соукап, производя необходимую коррекцию курса.
Лишь только земной корабль преодолел заслоны маскировочного силового поля, на главном обзорном экране немедленно появилась небольшая планета-астероид, длиной в несколько миль. Вся ее поверхность была затянута гирляндами ламп и утыкана какими-то металлическими купонами. По орбитам вокруг астероида вращалось около дюжины космических кораблей различных форм и размеров, все они, разумеется, были белого цвета.
- Довольно странно, что мы вышли из гиперпространства так близко от этого места, - заметила Соукап, занося информацию в астролоцию. - Как вы думаете, капитан, знают ли джианцы об этой планете?
- Об этом придется спросить у Авантора, - сурово ответил Келлер.
На сей раз добровольцев не было. На свете существовало достаточное количество более простых способов свести счеты с жизнью, например, подбрасывать и ловить намыленную бутылку с нитроглицерином на территории военного завода во время небольшого землетрясения.
- Загоняйте “Рамирес” на парковочную орбиту, мисс Соукап, - распорядился капитан. - Но смотрите за тем, чтобы у нас было достаточно места для маневра на случай поспешного бегства.
- Понятно, сэр!
Не отрывая пальцев от клавиатуры на своей консоли, Бакли развернулся к капитану:
- Шкип, могу ли я посоветовать перейти к состоянию “Желтой тревоги”, сэр?
Капитан Келлер терпеливо улыбнулся. Когда-то и он тоже был во флоте старшим мичманом.
- Я как раз собирался сделать это, Бак. Лиллиокалани, объявите готовность номер два.
Команда капитана немедленно была передана всему экипажу. Затем капитан внезапно с хрустом потянулся, и его движение было в точности повторено некоторыми членами вахтенной команды.
- И пусть, ради Христа, кто-нибудь принесет с камбуза кофе!

* * *

В самой середине десантного шлюза № 2 стоял один-единственный изящный, плоскодонный космоплан. Его мерцающий белый корпус был сделан из того же отклоняющего покрытия, из которого была сделана и обшивка самого “Рамиреса”. На носу корабля было жирными буквами выведено его название: “Леонов”. “Кровавые Вышибалы” полезли на борт космоплана без лишних разговоров, по всей видимости, совершенство линий космоплана не произвело на них должного впечатления. Готовые к любой неожиданности вооруженные пехотинцы не ослабляли внимания до тех пор, пока фонарь обтекателя космоплана не был крепко заперт и из шлюза не был откачан воздух.
Космоплан такого класса обычно имел три сиденья для экипажа и десять пассажирских кресел, но теперь лишние кресла были убраны, а на их место установлены грузовые контейнеры из гофрированного пластика.
Словно детишки на дне рождения, бандиты с энтузиазмом принялись вскрывать контейнеры. Кроме многочисленных трансляторов, пакетов срочной медицинской помощи, продовольственных наборов и прочей бесполезной ерунды, “Вышибалы” обнаружили три лазерных пистолета и три кобуры для ношения подмышкой. Со стонами разочарования бандиты извлекли на свет металлические пояса с генераторами защитного поля, и с радостными криками - бронежилеты. Обещанные “пушки” оказались автоматами “Узи” с глушителями. “Вышибалы” быстро отрегулировали ремни и проверили магазины.
Именно такое в высшей степени незаконное оружие помогло “Вышибалам” объявить Центральный Парк в Нью-Йорке своей вотчиной. Иными словами, “Узи” и “Кровавые Вышибалы” были старыми знакомыми.
Завидев коллекцию ножей в одном из ящиков, Шлямбур взвыл от восторга и по локоть погрузил в ящик обе руки, не обращая внимания на бритвенноострые лезвия. Курок позволил приятелю схватить лежавший сверху Боуи и выбрал себе обычный выкидной нож. Бур выбрал себе пару японских ножей - “бабочек”, и Шлямбур распихал по карманам все остальное. Когда он закончил вооружаться, все его карманы, рукава и ботинки оттопырились так, что даже не позвякивали при движениях, а вес тела Шлямбура сразу увеличился на двадцать процентов.
Обнажая в довольной улыбке свои кроличьи зубы, Шлямбур попытался разгладить на себе одежду, но у него ничего не вышло. Шлямбур не расстроился - впервые за последний месяц он был одет как полагается.
Как всегда, ненасытный Бур принялся обшаривать челнок в поисках сигарет. Он начал с кокпита и больше никуда лезть не захотел.
- Эй, шеф! - позвал он главаря, его голос слегка дрожал.
Курок, чувствуя себя настоящим мужчиной, ибо в руках у него было оружие, наклонился к Буру и замер, К приборному щитку было намертво приварено большое металлическое яйцо с лаконичной надписью: “Бомба”.
- А эти ребята всерьез взялись за дело, - прошептал Курок в искреннем восхищении.
- ДА, ЭТО ТАК! - сказал женский голос в громкоговорителе под панелью. - А ТЕПЕРЬ, БУДЬТЕ ЛЮБЕЗНЫ, ПРИСТЕГНУТЬ РЕМНИ. МЫ ПРИБЛИЖАЕМСЯ К ЦЕЛИ И СКОРО ЗАПУСТИМ ВАШ ЧЕЛНОК.
- А что потом? - спросил Курок, который ненавидел выполнять чьи-либо команды, но был достаточно умен, чтобы подчиниться им сейчас.
- МЫ ПОСАДИМ ЧЕЛНОК В УКАЗАННОМ МЕСТЕ, ПОСЛЕ ЧЕГО ВСЕ БУДЕТ ЗАВИСЕТЬ ОТ ВАС.
“Кровавые Вышибалы” согласно закивали головами. Отлично, вот тогда они и попытаются смыться!
- МЫ БУДЕМ ПОСТОЯННО ПОДДЕРЖИВАТЬ ЗА ВАМИ ВИЗУАЛЬНЫЙ И СЛУХОВОЙ КОНТРОЛЬ ПРИ ПОМОЩИ НАШИХ СКАНЕРОВ, НО ВЫ БУДЕТЕ ДЕЙСТВОВАТЬ САМОСТОЯТЕЛЬНО. МЫ ВМЕШАЕМСЯ ТОЛЬКО В ТОМ СЛУЧАЕ, ЕСЛИ ВЫ ПОПРОСИТЕ О ПОМОЩИ. В ЭТОМ СЛУЧАЕ ВЫ ДОЛЖНЫ ОТСТУПИТЬ. - Последовала пауза. - ПОВТОРЯЮ: ОТСТУПИТЬ, ТО ЕСТЬ СДЕЛАТЬ ШАГ НАЗАД.

* * *

- Понятно? - строго спросила в микрофон Лиллиокалани. “Вышибалы” что-то пробормотали в ответ, видимо, утвердительное, так-как оператор связи отключилась и уложила микрофон в гнездо на консоли.
- Они готовы, сэр! - доложила она.
Капитан Келлер смял в кулаке пустой стаканчик из-под кофе и затолкал его пластиковый трупик в щель мусороприемника, расположенного на подлокотнике кресла.
- Выпускайте челнок, Соукап, - приказал он.
- Слушаюсь, сэр, - навигатор достала миниатюрный джойстик и вставила его в разъем на своей консоли, затем повернула переключатель. Наблюдая за извивами графика, который рисовал на следящем мониторе ее компьютер, Соукап в нужный момент нажала кнопку на торчащем конце джойстика, и космоплан отправился в путь.
Управляемый опытным пилотом, космоплан вырулил из распахнутых створок шлюза, и толстые стальные двери закрылись за ним. Чуть более чем простые пассажиры “Кровавые Вышибалы” с восхищением следили за своим путешествием в черных, словно бархатных просторах космоса, которое, однако, вскоре завершилось столь же изящным маневром: челнок скользнул в черную пасть пещеры на суживающемся конце астероида.
Словно специально сделанный так, чтобы контрастировать с грубым, изобилующим острыми углами ландшафтом поверхности астероида, тоннель, по которому двигался “Леонов”, оказался на удивление ровным, с гладкими стенами, высоким сводчатым потолком и аккуратно посыпанным гравием полом. Семь разноцветных светящихся линий, начертанных на потолке, бежали по всей длине коридора, слегка мерцая и направляя полет челнока.
Медленно и осторожно “Леонов” развернулся на удивительной стоянке, где были представлены самые удивительные космические шлюпки и боты: шары, кубы, пирамиды. Большинство из них было из белого металла, и только один - из клепанного дерева. Большой голубой челнок, мимо которого проплыл “Леонов”, был выполнен в форме раковины, его сосед - в форме футбольного шлема. Была здесь и четырехэтажная бейсбольная бита с окошками, в которых туда-сюда плавали крошечные рыбки, а толстая часть ее была разукрашена наподобие рождественской елки. Было среди этих удивительных машин и хорошо знакомое землянам летающее блюдце, несколько старомодное на 4юне своих совершенных братьев. На вершине его красовался знак, состоящий из незамкнутого треугольника, перечеркнутого волнистой синусоидой. Только Трелл знал, что это был печальный универсальный символ, означающий “ПРОДАЕТСЯ ВМЕСТЕ С КАПИТАНОМ”. Возможно, это был несчастливый игрок, спустивший все свои сбережения и проигравшийся до нитки, как это случилось с родителем Трепла.

* * *

На главном экране капитан Келлер разглядел несколько инопланетных существ, спокойно прогуливающихся по соседству с челноками, и с удивлением отметил, что они не пользуются какими-либо разновидностями космических скафандров.
- Разве на стоянке есть воздух? - спросил он.
- Так точно, сэр, - доложил Хемлих, не переставая играть арпеджио на клавиатуре контроля сканеров. - При входе в тоннель установлено что-то вроде силового поля низкой энергии, которое не позволяет воздуху улетучиваться.
- Любопытно. Бакли, начните вычислять энергию, которая понадобится, чтобы нейтрализовать это поле.
Бакли улыбнулся. Такая перспектива была ему по душе.
- Слушаюсь, сэр!

* * *

Отыскав свободное место между челноком в форме штопора и шлюпкой в форме пенька, Марта Соукап искусно посадила “Леонова” и законопослушно выключила двигатели. Лишь только затих вой ионных толкателей, “Вышибалы” выкарабкались из своих кресел и сгрудились у выходного шлюза. Они немного колебались, выходить им или нет, и Соукап со своей консоли открыла перед ними обе двери.
- ВЫХОДИТЕ ЖЕ!
Бандиты переглянулись между собой и пожали плечами. Какого черта! Если они там, на “Рамиресе”, хотели их умертвить, то для этого наверняка существовали более простые способы, чем высаживать их здесь, снабдив средствами к существованию.
- Пошли! - сказал Курок, хлопая своих друзей по плечам.
- Надаем какому-нибудь пришельцу по заднице! “Вышибалы” мы или нет? Вышибем у него из задницы все мозги!
Подстегивая свое мужество бравадой, банда прокричала свой боевой клич и покинула космический челнок.

24

Минуя самораскладывающийся ступенчатый трап, бандиты попрыгали из люка на землю, и гравий громко захрустел под их башмаками. Оглядевшись по сторонам, они заметили медленно движущуюся ленту транспортера, которая выходила из далекого створа тоннеля и проходила вдоль гладкой каменной стены. “Вышибалам” это устройство было известно - о таком же рассказывали им парни, промышлявшие кражами багажа в аэропорту. Ободряюще улыбаясь друг другу, бандиты попрыгали на ребристую ленту, которая потащила их в глубь астероида.
Яркие огни и шум были первыми предвестниками большого города. Натренированные жизнью в Нью-Йорке рефлексы позволили им безошибочно угадать в хрипящем бульканье, который издает очень большой кипящий котел, типично городской шумовой фон. Вскоре показался и сам город - сосредоточие самых разнообразных строений, от ветхих иглу до башен из слоновой кости, от стальных небоскребов до смешных кирпичных коттеджей. Почти на каждом здании была какая-то яркая неоновая вывеска. Разумеется, несколько зданий, наиболее кричаще ярких и бросающихся в глаза, были сверху донизу увешаны неоновыми вывесками, а сбоку к ним скромно лепился какой-нибудь деревянный скворечник.
Сама улица была не чем иным, как разветвляющейся во многих местах дорогой, проходящей прямо по скальной породе, из которой состоял астероид. Квартал за кварталом эта улица петляла между очередными образцами анархического стиля в архитектуре, словно обкурившаяся наркотиков змея.
А прохожие…
Улица была заполнена существами, не то сбежавшими из зоопарка, не то вырвавшимися из цирка уродцев; то там, то сям попадались чудовища, сошедшие с экранов фильмов ужасов или персонажи карнавального шествия в канун Дня Всех Святых. Как истые горожане, пешеходы шли там, где хотели и когда хотели, не обращал внимания друг на друга даже тогда, когда сталкивались, что и происходило буквально каждую минуту. Уличные торговцы предлагали на каждом углу самые разнообразные товары. Удушливый пар поднимался из канализационных люков, и улица скрывалась в тумане. Невообразимые рекламные щиты венчали крыши. Где-то словно пел хор ангелов; где-то били в барабан; флейты и тромбоны старались заглушить друг друга под брезентовым навесом, а из зарешеченных окон квадратного бетонного здания доносились громкие вопли. Издалека донесся грохот взрыва, и высокий хрустальный шпиль исчез из вида с невероятным шумом. Никто не обратил на это внимания. Одним словом, это напоминало канун Нового Года. Приправленный небольшой войной и усиленный лихорадочной фантазией сумасшедшего дальтоника.
- Мне туг нравится, - улыбнулся Курок был с ним согласен. Место было - что надо. Оно напоминало город из фильма про охотников за андроидами. И, что было крайне важно, они не увидели ни одного полицейского.
Лишь только банда сошла с самодвижущейся ленты, какой-то осьминог на колесной тележке пулей вылетел из боковой аллеи и попытался взрезать карман у Шлямбура. Шлямбур хладнокровно ткнул наглое щупальце кинжалом, чуть не отрезав совсем, и пошел дальше, оставив завывающее чудовище истекать кровью. Этот антиобщественный акт ничуть не обеспокоил землянина, напротив - он почувствовал себя так, словно очутился в родном Манхэттене.
- СИЛА ТЯЖЕСТИ ЗДЕСЬ МЕНЬШЕ ЧЕМ НА ЗЕМЛЕ, - предостерег их тихий голос, прозвучавший из воротников их костюмов.
- СЛЕДИТЕ ЗА КООРДИНАЦИЕЙ ДВИЖЕНИЙ. КРОМЕ ТОГО, ПРИ СТРЕЛЬБЕ ИЗ ПУЛЕВОГО ОРУЖИЯ ПАДЕНИЕ ТРАЕКТОРИИ ПУЛИ БУДЕТ НЕЗНАЧИТЕЛЬНЫМ ДАЖЕ НА БОЛЬШОМ РАССТОЯНИИ, ТАК ЧТО ПРИМИТЕ ЭТО К СВЕДЕНИЮ.
- Спасибо, мамочка, - пробормотал Курок, жалея, что не может регулировать громкость надоедливого устройства. Уж тогда он бы знал, как выдернуть эту занозу из своей задницы. После людей, любящих совать нос в чужие дела, он больше всего ненавидел тех, кто разговаривал во время киносеанса. Хлещущая из них кровь часто портила ему удовольствие, попадая в пакет с воздушной кукурузой.
- Ну что, босс, каков наш план? - нараспев проговорил Бур, подражая покойному предателю Лому. - Разделимся, разведаем все вокруг и снова встретимся здесь?

Главарь нахмурился:
- Оставь это, разделяться не будем. У меня такое ощущение, что в этом местечке народ поопаснее, чем наши честные фараоны.
- Я с тобой согласен, - кивнул специалист по замкам и вдруг заметил, что чего-то не хватает. - А куда девался наш придурок?
Услышав, что его зовут, Шлямбур вынырнул из толпы прохожих.
- Эй, парни, я нашел это! - крикнул он, с энтузиазмом тыча пальцем на противоположную сторону перекрестка пяти улиц.
Бур вытянул шею, чтобы посмотреть поверх голов мельтешащей толпы, а Курок оттолкнул прямо в грязную лужу старого, полуслепого киноида, чтобы лучше увидеть. На крыше убогого здания напротив стояли два изваяния, сцепившиеся в смертельной схватке. Главарь кивнул. Да, это было именно то место, которое им было нужно, постоялый двор “Братья хоронцы”.
Когда-то, еще до того как “Вышибалы” попали на борт “Рамиреса”, Трелл рассказал им историю о том, как двое хоронцев, напившись пьяными, однажды ночью решили устроить состязание, но их силы оказались настолько равными, что они простояли на крыше неподвижно довольно долгое время - Трелл утверждал, что не меньше трех оборотов солнца - пока не протрезвели. К тому времени, как им надоело стоять на крыше и они разошлись по домам, огромное количество завсегдатаев питейного заведения настолько привыкли к этой отличительной примете, что руководство города вынуждено было поставить на улице эту скульптурную группу, чтобы как-то возместить отсутствие легендарных персонажей. Скульптор, получивший в свое распоряжение все фотографии, отлично справился с работой, и поэтому на протяжении довольно долгого времени наименее внимательные из завсегдатаев бара наивно полагали, что хоронцы на крыше все еще продолжают свою дуэль.
“Кровавые Вышибалы” хладнокровно проложили себе дорогу сквозь толпу и вошли в бар.
Как ни странно, однако, если не принимать во внимание необычную внешность посетителей, инопланетный бар мало чем отличался от всех заведений подобного рода на Земле. По залу были расставлены столики и кресла, пол был засыпан опилками, а по стенам развешаны доски для игр в “дартс” и голографические космические пейзажи. Вдоль задней стены помещения протянулась десятиметровая стойка. За стойкой маячил оранжевый жилистый гуманоид в прочном кожаном жилете. Гуманоид жевал зеленую мятную палочку, а левой рукой чистил стеклянный графин.
Больше всего “Вышибал” заинтересовала странная машина, которая занимала все пространство за спиной бармена, от пола до потолка и от стены до стены. Выстроенная в стиле Руби Голдберга, эта машина состояла из пластиковых стоек, медных чайничков, керамических бочонков, стеклянных краников, деревянных чанов и сотни миллионов металлических трубочек и змеевиков, некоторые из которых были раскалены докрасна, а некоторые, напротив - покрыты инеем. Никто из бандитов понятия не имел, что это мог быть за аппарат.
Оглядываясь по сторонам в поисках свободного места, Курок заметил возле стойки два свободных табурета, однако оба были расположены по обеим сторонам от гризли-альбиноса, который, сидя на третьем табурете, выпивал, держа в каждой когтистой лапе по стаканчику. Курок улыбнулся, припоминая, как это бывает в вестернах, чтобы поступить по правилам. Ага, понятно.
Торопливо пошептавшись с товарищами, Курок приблизился к чудовищному существу слева. Бур и Шлямбур встали рядом с ним.
- ЭЙ, белобрысый! - позвал Курок самым оскорбительным тоном, на какой был способен.
Медведь перестал потягивать свои напитки и повернул свою уродливую мохнатую голову, чтобы посмотреть, к кому это обращается эта козявка. Не может быть, чтобы это маленькое бурое существо осмеливалось разговаривать подобным образом с ним.

Предыдущая страница 22 Следующая страница


23 Ник Поллотта, Фил Фоглио

- Ты занял мой любимый стул, толстозадый, - прорычал Курок, чтобы прояснить вопрос. - Давай, спасай свою поросшую мхом задницу, пока я не сделал из твоей шкуры коврик для ног!
С яростным ревом гризли повернулся к обидчику и потянулся лапой к нейронному разрушителю, который висел у него на бедре. В следующий миг целый рой смертоносных пуль, калибра 9 миллиметров в стальных рубашках, ударил ему в грудь и сбросил ничего не подозревавшего инопланетянина с табурета. Медведь обрушился на пол, ударившись головой о пластиковую стойку с такой силой, что обломки отлетели чуть не до входной двери. Три лазерных луча из трех лазерных пистолетов мгновенно отсекли медведю его толстые, как стволы деревьев, лапы, а сверкающий нож с тупым стуком вошел прямо между удивленно-испуганными глазками существа. Поверженный голиаф громко застонал, опустился на пол, в последний раз дернулся и затих.
Когда дым рассеялся, “Вышибалы” были готовы к репрессиям, но все остальные посетители таверны вернулись к своей выпивке и разговорам,
“Какого черта, - подумал каждый из них, - наверное старый дурак заслужил того, что с ним сделали”.
И это было действительно так.

* * *

Зато на мостике “Рамиреса” все были потрясены.
- Никогда не приходилось видеть подобного зрелища! - вздохнула Соукап, более бледная, чем обычно.
Лиллиокалани с трудом могла говорить:
- Убить… разумное существо, брата по разуму, лишь затем, чтобы овладеть его стулом…
- С точки зрения тактики все это было проделано безукоризненно, - профессионально заметил Бакли.
- Все равно это было убийство! праведном гневе заявил Хемлих. - Просто хладнокровное убийство!
- Все в порядке, - заявил профессор Раджавур, появляясь из раскрывшихся дверей подъемника.
Капитан Келлер повернулся к нему.
- Полностью с вами согласен, мистер посол. Они поступили правильно, показав себя лю… существами, с которыми не стоит шутить. К тому же вряд ли кто-то заподозрит, что у них есть какие-то скрытые мотивы.
Дипломат медленным шагом пересек рубку.
- И только “Вышибалы” могли исполнить это столь однозначно, - заявил он, усаживаясь на стул для посетителей, установленный рядом с консолью медобеспечения. - Меня только удивляет, почему они не забросали помещение гранатами.
- У них просто не было гранат, - пояснила лейтенант Джонс.
Раджавур кивнул. Это все объясняло.

* * *

Пока “Вышибалы” занимали места за стойкой, в углу зала группа местных хулиганов и известных задир, убедившись в неограниченных способностях пришельцев-гуманоидов, вернулась к прерванной было партии в Виспар - самой грубой и смертоносной из существующих азартных игр. Эта игра включала в себя элементы карточной игры и игры в кости, рулетку, генератор случайных чисел, постгипнотическое внушение и умение обращаться со взрывчаткой.
- Эй! Нас здесь будут обслуживать?! - взревел Бур, требовательно стукнув ладонью по стойке.
Как только в баре снова стало безопасно, бармен вставил в свое ротовое отверстие новую мятную палочку и вылез из своего убежища. Оранжевое полнеющее существо напомнило “Вышибалам” губку для мытья посуды.
- Спокойствие! - воззвал оолианин, держа в каждой руке по четыре оловянных кружки, с которых капала пена. - Сейчас прибуду. У меня всего восемь рук, господа…
Студенистое существо, оказавшееся за стойкой по соседству с “Вышибалами”, громогласно расхохоталось старинной шутке, показывая всем, насколько сильно оно уже было пьяно. Затем тварь опорожнила графин молочно-белой жидкости прямо себе на голову, с шумом всасывая напиток дюжиной небольших ротовых отверстий, расположенных вокруг основания ее шеи.
Отточенными долгой практикой движениями похожий на губку оолианин ловко вытер излишек белой жидкости, попавшей на стойку, абсорбируя напиток кожей рук и усваивая алкоголь. В заведении, подобном “Братьям хоронцам”, облюбованном многочисленными пьяницами, бармен мог не тратиться на еду и все равно полнеть от переедания.
- Алле! - дружелюбно сказал Курок вместо приветствия.
Бармен вынул изо рта свою жвачку.
- У нас здесь уважаемое предприятие, которое пользуется хорошей репутацией, существо, - заявил бармен.
- Ну да?!
- Точно. Вам придется заплатить за разрушения и убрать мертвое тело.
- Это справедливо, - рассмеялся главарь, бросая на прилавок одну серую монету.
Бармен почувствовал, как его дыхательные трубки перехватило. Держа монету на виду, он положил ее на мерцающий контакт сенсора, встроенного в якобы деревянную стойку. Анализ занял всего секунду. Это был химически чистый металл, тулий высшей пробы!
- Боюсь, у меня не найдется столько сдачи, достопочтенный сэр! - с уважением сказал бармен.
Курок отмахнулся от него и велел открыть ему кредит, оставив золотой себе. “Вышибалам” нужно было произвести впечатление, и это был один из лучших способов. Ничто не завоевывает вам такого уважения и почета, как деньги и жестокость.
- Что желаете выпить, добрые существа? - осведомился осчастливленный, похожий на губку бармен, который стал богаче на одну недельную зарплату. Он всегда любил гуманоидов, особенно таких, наголо стриженных и в коричневых костюмах.
- Виски, - ответил Курок. Он ждал, и бармен тоже.
- Ну? - отрывисто спросил Курок.
- Положите вашу ладонь на контакт сенсора, чтобы напиток соответствовал вашему метаболизму, - терпеливо объяснил оолианин. - Или вы никогда раньше не были в баре?
- Был, но не в таком шикарном, как этот, - соврал Курок не моргнув глазом.
Никогда не раздражайте бармена - он может плюнуть вам в напиток, и придется его убить, а потом громилы из охраны вышвырнут тебя вон. Это им вовсе не подходило, так как могло нарушить их план.
И Курок послушно положил руку на мерцающую панель. Лишь только он сделал это, как странная конструкция за спиной бармена принялась посвистывать и перестраиваться, буквально на глазах трубки и змеевики системы подсоединялись к новым емкостям. Некоторое время машина квохтала и попискивала, потом маленькая дверка с мелодичным звоном отворилась, и оттуда показался низкий широкий стакан, наполненный янтарного цвета жидкостью.
Курок подхватил стакан в полете и пригубил, потом осушил его одним глотком.
- Черт побери, это лучшее из всего, что я когда-либо пробовал! - воскликнул он. - А ну давай еще!
Бармен с готовностью подчинился. Имея на своем счету целый туль, гуманоид мог хлестать свое виноградное пойло весь вечер, не повредив своему открытому кредиту хоть сколько-нибудь серьезно.
- А есть у вас что-нибудь розовое? - спросил Бур; при одном лишь упоминании об этом он ощутил приятное покалывание во всем теле.
Оранжевый бармен подмигнул Буру, как это было принято среди представителей его расы, и достал из-под прилавка пластиковый распылитель. Бур торопливо нажал кнопку, и из сосуда брызнула замечательная розовая струя. Бур поспешно брызнул себе в лицо, потом еще раз. Ах!..
Шлямбур крепко прижал ладонь к сенсорной пластине.
- Хочу Кони-Айлендский, особый…
После этих слов Шлямбура особо надежная, непогрешимая, класса Альфа машина “Коктейль-Мастер-Супер” заколебалась. Она самоперестроилась один раз, потом остановилась, подумала, начала сначала, и… еще раз начала сначала. Трубки и змеевики соединялись и разъединялись, некоторые из них закручивались в спирали, а змеевики, напротив, распрямлялись, в то время как все остальные емкости и краники принялись разбрасывать во все стороны крупные фиолетовые искры статистических зарядов, пытаясь изогнуться в четырех измерениях. Чайники принялись раскручиваться как центрифуги. На пластиковых стойках нарастали сосульки льда, потом лед таял и снова нарастал в другом месте. Вся установка тряслась, стонала, свистела, бурлила и позвякивала, нерегулярно выбрасывая откуда-то из своего многосложного чрева язычки разноцветного пламени.
К тому времени у стойки собралась целая толпа, заключались пари, сумеет ли “Коктейль-Мастер” в конце концов приготовить напиток или нет. Между тем в недрах машины, казалось, происходила битва с применением лазерных пистолетов. Стальная труба вдруг разлетелась вдребезги, и металлические осколки посыпались на пол. Из верхнего змеевика ударил фонтан пара, сбивая с потолка облицовочную плитку. Внезапно наступила гробовая тишина. В этой тишине заслонка печально звякнула, и на подносе возникла заиндевелая стальная кружка, наполненная особо густым взбитым молочным шоколадом без соломинки.
Под взглядом толпы Шлямбур попробовал и одобрительно кивнул. Машина забыла положить сливки, но, в общем, это было неплохо.
Грустно кашлянув, “Коктейль-Мастер” выплюнул на стойку порцию взбитых сливок и проспиртованную вишню. Оолианец с ужасом уставился на продукты, потом побежал за тряпкой.
Посмеиваясь над опростоволосившейся машиной, Бур не забывал оглядываться по сторонам. У дальней стены он заметил три двери, на которых было написано: “Излучатели”, “Разбрызгиватели” и “Испражнение под высоким давлением”. Ему нетрудно было догадаться, что это, должно быть, туалетные комнаты, и он решил любым способом воздержаться от посещения этих может-быть-туалетов, вне зависимости от того, сколько он выпьет за сегодняшний вечер.
На другом конце зала воодушевленный примером зубастого гуманоида арахноид в космическом скафандре заказал дохлую муху с соломинкой в голове. Мгновенно огромная муха в кольчужной тунике в другом углу зала заказала себе паука с соломинкой в голове. Два существа с ненавистью уставились друг на друга через весь бар, и Шлямбур довольно хрюкнул, отпив из своей кружки изрядный глоток. Соломинками пользуются одни слабаки!
- Когда двинемся дальше, босс? - спросил Бур. Курок допил очередную порцию виски и облизнул губы.
- Наслаждайся своей выпивкой, пижон, и веди себя, как положено в обществе. Если мы не получим того, что ищем, пришьем нескольких посетителей и подожжем этот сарай.
- Естественно.
Между столиками, за которыми выпивали или играли в азартные игры посетители таверны, медленно шла в ожидании клиентов полупрозрачная, слегка напоминающая своими формами гуманоидов представительница самой древней во Вселенной профессии. Ее звали Эйнда, и она была датианской гетерой. Страстная амеба была совершенно универсальна в качестве проститутки и могла трансформировать свое тело так, чтобы удовлетворить существо любой расы. Присутствие хотя бы одной такой особи - представительницы в высшей степени гибкого и способного к трансформации народа - считалось совершенно необходимым в любом приличном баре по всей Галактике.
И она только что нашла нового клиента.
После инцидента с коктейль-машиной легко приспосабливающаяся фемина решила попытаться завоевать благосклонность того, кого она по ошибке приняла за самого отчаянного парня в группе и который, по всей видимости, и был главарем. Это был невысокий, с крупными передними зубами самец по имени Шлямбур. Без сомнения, это слово означало какой-то почетный титул.
Эйнда небрежной походкой стала приближаться к стойке, миновав по пути волосатого, голубокожего субъекта, который в одиночестве сидел за столиком на четверых, поигрывая куском проволоки и маленьким фруктом. Это объясняло, почему в переполненном баре места рядом с ним пустовали. Никто не осмеливался беспокоить террориста-убийцу.
К тому времени, как Эйнда оказалась рядом с избранным ею юношей, она вполне успела завершить метаморфозу и превратиться в очень близкое подобие щедро одаренной всеми прелестями Лауры - той самой невысокой блондинки, которая похитила сердце Шлямбура и, будучи федеральным агентом, сломала ему же нос в схватке на борту звездолета Айдоу.
- Привет, симпатяга, - соблазнительно промурлыкала Эйнда. Ее простые и обыкновенные слова сулили все что угодно, даже при переводе. Безусловно, она умела подать себя. - Не желаешь пообщаться?
Загипнотизированный видом полупрозрачной, абсолютно голой девицы, чье лицо, вдобавок, казалось ему смутно знакомым, Шлямбур без колебаний столкнул с соседнего табурета какую-то ящерицу и предложил новой подруге сесть. Рептилия, мудро предпочтя не обижаться и не поднимать скандала, торопливо побежала прочь.
- Меня зовут Эйнда, - представилась амеба, усаживаясь. Уголки ее светящихся губ приподнялись в мимолетной улыбке, отчасти в благодарность за вежливое обращение, отчасти - для тренировки.
- Шлямбур, - представился Шлямбур. Привычное слово далось ему не без труда. Он почувствовал в себе непривычно сильное желание, и голос его прозвучал хрипло.
- Это… хочешь чего-нибудь выпить?
Проститутка обвила талию Шлямбура рукой и плотно прижалась к нему, теплая и близкая.
- Пожалуй.
Шлямбур весь напрягся, но когда понял, что ее рука тянется вовсе не к нему в карман, он расслабился и почувствовал, как его лицо вспыхнуло, сначала от смущения, потом - от страсти.
- Не хочешь ли выпить из моей кружки? - спросил он, вежливо предлагая девице свой молочный коктейль.
Эйнда была потрясена. Всем было известно, что для ее расы действие подобного рода - священное смешение соков организма - означало предложение о брачном союзе. Проститутка мельком подумала, что этот гуманоид с большими зубами довольно невзрачен на вид, но он был первым, кто предложил ей брак; для нее это был билет в респектабельное общество. Будь она проклята, если упустит этот шанс.
Будучи истинными гермафродитами, представители ее расы могли спариваться с любым видом живых существ; получая образцы зародышевой плазмы от своих сексуальных партнеров, они трансформировали изменчивую плоть своих организмов таким образом, чтобы выращивать эмбрионы внутри себя, как в инкубаторе. Она, разумеется, не сможет дать отпрыскам ничего, кроме материнской любви, но и этого будет достаточно. Эйнда вздохнула - да, вполне достаточно.
- С радостью, - проститутка прижалась губами к стальной кружке с напитком, принимая предложение.
Шлямбур был обрадован реакцией девицы и подумал, можно ли ему теперь слегка подтолкнуть ее коленом под стойкой, но не решился, можно было заработать по морде.
В следующий момент Бур ткнул его в ребра, и Эйнда была временно забыта. Делу - время…
- Вот что, буфетчик, может быть, ты сможешь нам помочь, - заявил Курок, ставя пустой стакан из-под виски на стойку рядом с остальными четырьмя и борясь с желанием насухо его вылизать.
- Да, мы кое-кого ищем, - вставил Бур и окатил себя струей розовой жидкости.
- А разве здесь кое-кого нет? - устало ответил бармен, которому приходилось слышать этот вопрос, наверное, тысячу раз. И каждый раз все заканчивалось неприятностями.
Курок обнажил в улыбке несколько зубов.
- Ты не понял. Нам нужен босс… тот парень… нет, та штука, которая владеет этим заведением.
- Я владею, - соврал губчатый гуманоид, нажимая на полу кнопку тревоги своей протоконечностью.
Бур презрительно хрюкнул. Курок был с ним вполне согласен, а потому решил объяснить более доходчиво. Начал он с того, что придвинулся поближе, вытащил “Узи” и приставил теплый ствол автомата к волокнистому животу оранжевого существа.
- Сколько у тебя пальцев на руке? - спросил Курок обманчиво-сладким голосом.
Перепуганный бармен начал быстро жевать свою мятную палочку, выплюнул ее короткий конец и только тогда ответил:
- Восемь…
- Семь, - подхватил Курок, передергивая затвор и снимая оружие с предохранителя.
- Шесть… пять… четыре… три…
- КТО ХОЧЕТ СО МНОЙ ГОВОРИТЬ?
Лишенный интонации голос прозвучал словно ниоткуда, и экс-налетчик убрал автомат, снова поставив его на предохранитель.
- Новые владельцы корабля “Все То, Что Блестит”! - громко пролаял в ответ Курок. - Можешь посмотреть - он на орбите вокруг астероида.
После этого утверждения в баре наступила тишина. Разговоры смолкли, а некоторые из посетителей - самые разумные и осторожные - поспешно попрыгали в окна, не потрудившись их открыть.
- ЛЮБОПЫТНО, - проговорил тот же голос. - А ЧТО СЛУЧИЛОСЬ С МОИМ ДОБРЫМ ТОВАРИЩЕМ, КОМАНДИРОМ АЙДОУ?
В духе гангстерских фильмов 50-х годов Курок поковырял в зубах грязным ногтем и сплюнул.
- Мы его съели.
Голос недоверчиво рассмеялся.
- НУ КОНЕЧНО, КАК Я СРАЗУ НЕ ДОГАДАЛСЯ. НАДЕЮСЬ, МЫ СМОЖЕМ ВЕСТИ ДЕЛА ВМЕСТЕ…
После этих слов стены возле дверей туалетов раздвинулись, и в проеме появился сверкающий лифт из нержавеющей стали. Приглашение было более чем красноречивым, но “Вышибалы” лишь переглянулись. Да что же это такое, черт побери, любительский спектакль? Лучи лазера и очереди разрывных пуль ударили одновременно, довольно быстро превратив коробку лифта в искореженный металлолом.
- Прошу прощения, но так дело не пойдет, - с расстановкой проговорил Курок, вставляя в автомат новый магазин. - Твой подъемник, похоже, немного испортился.
Снова раздался смех, и рядом с дверьми разрушенного лифта в стене открылась еще одна створка, открывая проход в серый каменный коридор.
- Я ЛИЧНО ГАРАНТИРУЮ, ЧТО ЭТОТ КОРИДОР НЕ ПРИЧИНИТ ВАМ НИКАКИХ НЕУДОБСТВ.
- Вот это другое дело, - заметил уличный бандит, прекрасно зная, что парни вроде того, который разговаривал с ними, скорее явятся с повинной, чем нарушат слово. Так было принято, и Курок твердо заучил это.
“Вышибалы” храбро вступили в коридор и исчезли с экранов “Рамиреса”, вызвав на мостике некоторую растерянность, близкую к панике. Лишь только стены снова сомкнулись за гуманоидами, оранжевый бармен позвал Эйнду и ткнул волокнистым пальцем в угол зала.
- Тебя хочет вон тот клиент, - грубо сказал он.
- Я завязала, - высокомерно ответила проститутка.
Бармен отстал, и пышнотелая амеба погрузилась в размышления о том, как они назовут детишек, поджидая возвращения своего жениха и коротая время за бокалом молочного коктейля.

* * *

Пройдя прихожую, “Вышибалы” вступили в комнату, которая больше напоминала бомбоубежище, чем контору босса.
Пол был сделан из отполированного бетона, потолок - из сверкающей стали, а все пространство стен было занято видеомониторами. На экранах были видны астероиды из космоса, панорама внутреннего города, посадочная площадка, статуя Братьев хоронцев, а также множество существ самых разных форм и размеров, которые играли в карты, совокуплялись, напивались, танцевали, ремонтировали экипаж на воздушной подушке, дрались на кулаках и строили дом. Только несколько экранов были выключены. Когда они вошли, центральный экран как раз потемнел. В середине этой странной комнаты стояла угрожающая фигура черного металлического боеробота. Его шасси и верхние конечности были покрыты платиной.
Опасливо косясь на боевую машину, в арсенале которой было больше сотни орудий смерти, бандиты прошли глубже в комнату, высматривая того парня - Сильверсайда - о котором им рассказывал Трелл. Но в комнате никого не было кроме…
- Ты, - понял Бур, ткнув в робота пальцем.
С гулом, похожим на отдаленные раскаты грома, боеробот повернул к ним свою шарообразную бронированную голову, и наблюдательные камеры странно блеснули, утрачивая свой бессмысленный машинный вид.
- Я, - ответил Лидер Сильверсайд бесстрастным механическим голосом. - Мне просто было любопытно, сколько времени вам потребуется, чтобы догадаться.
Какие-то огоньки на его лобовой броне изменили свой цвет с голубого на оранжевый.
- Пять секунд. Гораздо выше среднего результата.
“Опять этот моральный онанизм, - мрачно подумал Курок. - Неужели люди разучились говорить прямо?”
- Эй, не обижайся, - заговорил Бур так вежливо, как только умел. - Но я думал, что роботы - это просто глупые машины.
Шлямбур вообще смутился. Неужели внутри этого танка никого нет?
Вместо ответа Сильверсайд рассмеялся коротким лающим смехом, словно заскрежетал сорвавшийся консервный нож.
- Другие роботы, подобные мне, - это действительно просто механические устройства, да. Но не я. Я обладаю свободой воли, - робот взмахнул в воздухе серебристо сверкнувшей конечностью.
- Можно считать, что я обязан своим появлением гримасе случая.
Пока банда осмысливала - каждый в меру своих умственных способностей - полученную информацию, металлическое чудище закатилось в некое подобие дока позади контрольной панели, и гидравлические домкраты приподняли его тушу над полом.
- Какое у вас ко мне дело? Курок сделал шаг вперед.
- Нам нужно кое-что для нашего корабля, - сказал он, с ходу приступая к делу. Металлический робот фыркнул:
- Тогда вам нужно обратиться в “Микон”. Здесь не пахнет ни золотом, ни серебром. Я имею дело только с очень дорогими вещами.
- Например, с протонными пушками? - вкрадчиво спросил Курок, поправляя ремень автомата. Проклятая игрушка начинала чувствительно оттягивать его плечо.
- Это сложно, но - возможно, - признал робот, ставя систему своих вооружений на предохранители. Жест главаря он воспринял как выражение доверия. - Каждый имеет право защищать себя.
- И немного газа Омега, - пискнул Шлямбур.

Главарь одобрительно подмигнул товарищу.
Оранжевые огни робота стали красными.
- Вам известно, что за обладание этим газом вас могут сослать на Галоптикон-7?
За неимением стула, на который можно было бы сесть, Бур скрестил на груди руки и пошевелил бровями.
- А в чем проблема?
- Ни в чем, - сказала машина. - Я просто пытаюсь объяснить вам, почему цена этой штуки столь высока. К тому же я придерживаюсь правила - плата только наличными.
- Не боись, мы не обедняем, - дерзко заявил Шлямбур.
- Хорошо, если так, - строго предупредил боеробот. - Если вы собрались попусту тратить мое время, то я продам вас сазинцам в качестве подопытных образцов.
“Вышибалы” понятия не имели, кто такие сазинцы, но угроза явно была нешуточной. Лучше пусть все идет гладко.
- Это справедливо, - улыбнулся Курок, нервно проводя рукой по ненавистной короткой стрижке. Когда они вернутся в Нью-Йорк, ему просто необходимо будет кое-кого убить. Начнет он с тюремного парикмахера.
- Да, кстати… - он вдруг вспомнил, зачем они, собственно, пришли. - Нам нужен еще куб гипернавигатора, - произнося сложное слово, главарь запнулся.
Сильверсайд уменьшил фокус своих наблюдательных видеокамер:
- Не слишком ли многого вы хотите?
- Кого это волнует? Мы платим тулием, - заявил Бур, бросив тяжелый кошелек с монетами на панель перед роботом, счастливо не угодив им ни в какой переключатель.
Используя свои боевые сканеры, робот взвесил мешок и теперь рассматривал его содержимое. Ровно два фунта чистого тулия. Очевидно, этим существам не известна подлинная ценность этого дорогого металла.
- Ну что же, это меня устраивает, - сказал робот, подключаясь к консоли и приказывая извлечь необходимое оружие из хранилища. Затем робот отодвинул панель с контрольной консоли и достал новенький, даже с неповрежденными заводскими пломбами куб гипернавигатора.

Предыдущая страница 23 Следующая страница


Внезапное вторжение 24

- Вот ты где… - сказал боеробот, аккуратно держа хрупкий прибор гибкой рукой с вилочным зажимом. - Все остальное подвезут к посадочной площадке чтобы удобнее было погрузить все это на ваш челнок.
- Валяй… то есть - спасибо, - поблагодарил Курок, небрежно перебрасывая с ладони на ладонь будущее человечества.
ГН-куб был достаточно прозрачен, размером с яблоко, и был намного тяжелее, если бы он был сделан из стекла или хрусталя. На трех его боках были написаны черным крошечные иероглифы, а четвертая была украшена выпуклой эмблемой треугольника, который был вписан в круг, который в свою очередь был вписан в квадрат. Уголком глаза Курок заметил уменьшенную копию этого символа, выдавленную на броне робота, и лениво подумал о том, что бы это могло значить. Благодаря тому, что в их скоротечной подготовке кое-что было опущено, он пребывал в блаженном неведении относительно значения этого знака. На самом деле это переплетение геометрических фигур было своего рода клеймом, которое ставилось исключительно на собственности Великих Золотистых.
Пожав плечами, Курок засунул ГН-куб в карман. Иисус, столько суеты из-за вонючего пресс-папье! К тому же в дурацкой игрушке совсем ничего не видно - даже “Рождественского снегопада” - если ее трясти или переворачивать.
Когда с вопросами бизнеса было покончено, Лидер Сильверсайд предпринял попытку выжать из гуманоидов еще немного информации.
- Я так думаю, что первый куб был поврежден во время захвата корабля? - предположил он дружелюбно.
Курок усмехнулся:
- Неприятности всегда случаются и будут случаться.
- Ты, наверное, воображаешь себя настоящим героем, млекопитающий? - спросил боеробот, всегда восхищавшийся природной агрессивностью, столь свойственной органическим формам жизни.
Бур, покачиваясь на каблуках, заткнул за пояс большие пальцы рук.
- Эй, пижон, мы - “Кровавые Вышибалы”! Хоронцами мы мостим улицы!
Любопытная постановка вопроса. Боеробот почти полюбил эти маленькие существа. Возможно, он может использовать их в качестве агентов в той хитрой комбинации, которую он планировал осуществить. Они могут и погибнуть, но, в конце концов, за что он платит всем этим неполноценным созданиям?
- Никто не смеет с нами связываться! - бахвалился Курок, пытаясь поразить робота и позлить тех, кто остался на борту “Рамиреса”. - Да у нас на гауптвахте сидит пара этих Золотистых, они - наши пленники.
Как? Пленники? Сильверсайд некоторое время размышлял над этим словом, перебирая все его значения и то, что могло под этим подразумеваться. С какой стати кто-то станет хвалиться тем, что он взял в плен Золотистых? Убил - да, но взял в плен?..
Мощный поток энергии прокатился по цепям и контурам робота, и предохранительное устройство со щелчком разъединилось. К чему хвалиться, если это абсурдное заявление не соответствует действительности? Но это означало, что они на самом деле убили и съели командира Айдоу - милое, дружелюбное создание, которое похитило робота у проклятых джианцев и дало ему сознание, свободу воли и имя своими собственными голубыми руками…
Не кто иной, как Айдоу, помог Сильверсайду захватить этот астероид и встать во главе империи преступников, чтобы у боеробота всегда был свой дом. Айдоу ничего не потребовал у него за свои услуги, и робот сам настоял на том, чтобы ему было позволено снабжать сазинца всем, что может понадобиться ему и его кораблю - продовольствием, топливом, оружием и новыми членами экипажа. Командир Айдоу с благодарностью принимал его подарки и всегда - на протяжении стольких десятилетий - оставался его другом, ни разу не оскорбив робота предложением заплатить за все это оборудование и припасы.
И вот теперь возлюбленный освободитель мертв. Мертв!
Боеробот почувствовал, как в его чреве напряглись соленоиды. Он должен отомстить этим ходячим мешкам с кровью и костями, а их корабль - “Все То, Что Блестит” - разнести на кусочки. Одна мысль о том, что подлые грабители станут жить в корабле, украденном у его освободителя и спасителя, заставила боеробота задрожать от едва сдерживаемой ярости.
Двойное лезвие вырвалось из бронированного передка робота, мгновенно изрубив главаря “Вышибал” на тысячу кровавых кусочков. Когда под яростными ударами тело Курка рухнуло на пол, Бур и Шлямбур в ужасе отвернулись. Но уже в следующую секунду закаленные во множестве уличных битв бандиты преодолели внезапное оцепенение. С грозными воплями последние “Вышибалы” бросились на врага.

25

Наклонившись вперед, Бур включил генератор защитного поля и попытался подобрать ГН - куб, оставшийся в кармане Курка, но Лидер Сильверсайд с грозным ревом покатился вперед, подмяв гусеницами кровоточащие останки главаря, превращал ГН-куб в стеклянную пыль.
Бур испуганно отпрянул, с большим трудом увернувшись от смертоносных конечностей робота. В этот миг раздался оглушительный грохот выстрелов, но пули и брошенный вслед за ними нож, не причинив роботу вреда, отскочили от его металлического тела. Раздавшийся затем вопль Шлямбура подсказал Буру, что робот не промахнулся.
- На помощь! “Рамирес”, на помощь! - завопил Бур, вскакивая на ноги, однако его отчаянный крик был полностью заглушен защитным полем комнаты, и на “Рамиресе” его не слышали. Ловко уклонившись от луча плазмы, который испарил дюжину экранов на стене, Бур мудро решил податься восвояси и, развернувшись, ринулся в единственную дверь. Избыток адреналина в крови и обыкновенный страх помогли ему развить скорость, достойную олимпийского чемпиона.
Не знающая жалости стальная громадина преследовала его.

* * *

- Внимание! - воскликнула Лиллиокалани, вскакивая со своего места.
Капитан Келлер немедленно прервал свой разговор с Треллом.
- Отлично, коммуникатор. Я полагаю, вам удалось пробиться сквозь поле намеренных радиопомех?
- Нет, сэр. Просто Бур снова появился в зоне видимости.
Вся вахта отвлеклась от своей работы и повернулась к главному экрану. На экране был виден отчаянно вопящий юнец, умоляющий о спасении.
- Телепортировать на борт, сэр? - осведомился Трелл, готовя необходимое оборудование.
- Цель поймана, сканеры зафиксированы на нем, - доложил Хемлих, проворно шевеля пальцами и вводя расчет координат в консоль техника. Келлер поморщился.
- Гипернавигатор у него?
- Нет, сэр, - ответил ему старший мичман Бакли, сверившись с показаниями своих приборов.
- Тогда оставьте его там, где он есть, и отправляйте отряд морской пехоты, - мрачно распорядился капитан звездолета. - Мы должны получить куб и, клянусь Богом, в этот раз мы его получим!

* * *

Когда помощь не пришла, Бур, отлично понимая, что ему не удастся убежать от быстрого робота никогда в жизни, принялся занимать оборону. Перепрыгнув через стойку, он оттолкнул с дороги губчатого бармена и плотно прижал ладонь к пластине сенсора “Коктейль-Мастера”.
- Коктейль Молотова, живо! - закричал он, совершенно позабыв о том, что умная машина не нуждается в словесной информации. Никакие слова в мире не могли заставить ее делать что-либо быстрее, чем она умела.
- И ради бога, сделай их побольше!
Пока машина перестраивалась, Бур окатил себя струей розовой жидкости и приготовил оружие для последней схватки: автомат, лазерный пистолет, нож - проклятье!., если бы хоть пару гранат… И Бур тихонько выругался.
Укрывшись под стулом, как и большинство посетителей, Эйнда начала понимать, что происходит. Сделавшись плоской, как это умеют только жители Датиана, она распласталась по полу и поползла вдоль плинтуса в коридор, чтобы попытаться отыскать своего жениха - Шлямбура.
- А-а! Вот ты где! - с восторгом проревел робот, его гулкий бас, словно гром, прогрохотал под сводами опустевшего бара. - Готовься к смерти, убийца!
Выкрикивая непристойные ругательства, Бур в ожидании зажигательной смеси ударил залпом из автомата и лазерного пистолета, а когда подоспели первые порции коктейля Молотова, он метнул в робота и их, но против смертоносной машины все эти средства были бессильны.
Прорываясь сквозь ревущее жаркое пламя, Сильверсайд на мгновение припомнил все битвы, в которых ему приходилось участвовать, чтобы основать свою преступную империю и стать ее главой. Каждая битва доставляла ему немалое удовольствие, но все они имели один недостаток - все они очень скоро кончались. Робот надеялся встретить однажды достойного противника и насладиться настоящим, полнометражным сражением. Может быть, хоть этот гуманоид продержится дольше шестидесяти секунд…
Разбив стойку ударом своих мощных манипуляторов, Сильверсайд дотянулся до барахтающегося гуманоида и прижал его к стене тремя телескопическими штангами вспомогательных рук, неосторожно ломая ему ногу. Впрочем, это не слишком тревожило боеробота. В его лобовой броне открылся люк, и оттуда появилась бешено вращающаяся дисковая пила на телескопическом штативе. С плотоядным жужжанием сверкающий диск стал медленно приближаться к извивающемуся пришельцу.
- Жаль, что я не знаю, как погиб мой друг и создатель, - бесстрастным, лишенным интонаций голосом проговорила машина. - Но я уверен, что твоя смерть будет еще более болезненной.
Блестящий стальной диск со звоном рассек пуленепробиваемый жилет Бура. Вторым взмахом робот разрезал на нем солдатскую форму, заодно оставляя на груди Бура глубокую царапину. Показались крупные капли крови, которые потекли вниз по животу, впитываясь в ткань костюма. Бур сосредоточенно плюнул в линзы робота и приготовился к смерти. Он всегда знал, что погибнет во время потасовки в баре, только думал, что это произойдет на Манхэттене.
В этот миг зал озарился яркими вспышками света, и взвод морских пехотинцев ООН в боевых костюмах телепортировался в помещение.
Лейтенант Сакаэда мгновенно оценил обстановку, выбирая наилучшие возможности. Пули наверняка бесполезны против бронированного чудовища, а лазерные винтовки не смогут преодолеть защитного поля, которое, как подсказало ему сенсорное оборудование шлема, окружало боевую машину. Оставались только ракетные снаряды или гранаты, но и те и другие гарантированно прикончили бы Бура вместе с роботом.
- “Сухой” залп! - приказал Сакаэда по встроенному радио, и пехотинцы выпустили в робота целую тучу своих противороботных специальных ракетных снарядов “Черч Ки”, не сорвав с гранат колпачков безопасности.
Одновременно из обоих воронкообразных стволов их до сих пор никак не названных штурмовых винтовок вылетело два десятка стремительных огненных птиц, которые алыми молниями прочертили пространство полутемного бара и с силой врезались в бронированное тело робота, взорвавшись в его толстой броне. Яростные удары заставили робота заколебаться и завибрировать, но все повреждения были поверхностными. Только выстрелы сержанта Либерман достигли цели.
Первая граната, выпущенная ею, ударила точно в основание телескопического штатива пилы, которая продолжала тянуться к незащищенному горлу Бура. Штатив отлетел и врезался в коктейль-машину, которая весело запылала, так как послушно продолжала производить адскую смесь бензина с мылом, заказанную Буром.
Вторая ракета врезалась точно между наблюдательными видеокамерами робота и там застряла.
Сильверсайд в ужасе испустил могучий импульсный сигнал, пытаясь перехватить управление этими неожиданно напавшими на него роботами, чтобы подчинить их своей власти. Однако вместо того чтобы немедленно подчиниться, как подчинялись ему все механические устройства, железные воины угрожающе сделали в его сторону еще несколько шагов, а один из них приказал боероботу сдаваться, иначе он будет разрушен.
Утыканный ракетами робот в отчаянии снова и снова посылал свои сигналы, но все так же безрезультатно. Невероятно! Ни один робот или компьютер не мог сопротивляться этой команде, особенно после того, как ее еще усовершенствовал и расширил технический гений Айдоу. Даже боевые компьютеры джианцев оказывались беспомощными перед этим мощным сигналом. И наконец Сильверсайд догадался, что внутри металлических доспехов спрятаны живые существа - чужие, враждебные создания, неподвластные его воле и обладающие как желанием, так и технической возможностью причинить ему серьезный вред.
Тревожная мысль о предстоящей схватке, в которой робот не будет обладать подавляющим преимуществом, заполнила его центральный процессор обработки данных, и боеробот впервые испытал настоящий страх.
Решив про себя, что ненужного риска лучше избегать, робот выпустил своего пленника и проворно отступил, задом вкатившись прямо в коридор, который вел в его контору, и двустворчатая дверь захлопнулась перед носом преследующих его пехотинцев.
- Очистить бар от посторонних и окопаться! - приказал Сакаэда, но, оглядевшись, увидел, что в зале никого не осталось, кроме его собственных солдат и одного “Вышибалы”, на сей раз действительно кровавого. Лейтенант подумал и отменил приказ.
- Либерман, посмотрите, что с Буром. Опустившись на колено на замусоренном полу, Таня сильно встряхнула Бура, пытаясь вывести его из состояния ступора, в котором он находился.
- Где гипернавигатор? - требовательно спросила она через внешний громкоговоритель скафандра.
- Моя нога… - простонал уличный грабитель сквозь стиснутые зубы, держась обеими руками за раненую конечность.
Сквозь ткань его брюк, напитавшуюся кровью, торчал острый обломок кости, и сержант, активировав внутри металлической перчатки прибор первой медицинской помощи, вкатила ему в шею десять кубиков натовского противошокового снадобья - смесь морфия, кокаина, сока наперстянки и метамфетамина. Если это дьявольское зелье оказывалось не в состоянии вернуть бойца в строй, оставалось только вызвать похоронную команду.
- Уничтожен, - выдохнул Бур, когда боль немного отпустила. - Но у него в конторе их полно, - и он указал дрожащей рукой на двери, за которыми скрылся робот.
- А что случилось с твоими приятелями?
- Мертвы. Погибли, когда пытались надраить задницу этому… железному… Я чуть его не достал… Хотел утопить ублюдка в собственной крови… - Буру удалось слегка улыбнуться. - Теперь ваша очередь, леди, - прошептал он и потерял сознание.
- Отличная работа, солдат, - мягко произнесла сержант Либерман. В ее устах это была высшая похвала. Бережно опустив его голову на пол, сержант встала. После хорошей подготовки из парня вышел бы прекрасный солдат морской пехоты.
- Лутсман, останешься с ним, - приказал Сакаэда. - Кушнер, проверить двери, сквозь которые смылся этот проклятый робот.
- Никаких дурацких сюрпризов, сэр, - доложил несколько секунд спустя взводный эксперт по предупреждению возможных поползновений. - Но створки сварены в холодную.
- Отлично, - выкрикнул лейтенант Сакаэда. - Матулич, Бероузи - откройте-ка эту дверцу. Взвод - приготовиться к движению, а пока - всем отойти.
Несколько снарядов из базуки разнесли двери в коридор, и морские пехотинцы ринулись вперед еще до того, как стих грохот взрывов. Отваливающиеся с потолка облицовочные плиты отскакивали от их боевых костюмов или разбивались вдребезги.
В тоннеле их никто и ничто не атаковало, и вторая пара накрепко заваренных дверей была открыта отрядными умельцами столь же ловко, как и первая. Перепрыгивая через горы дымящегося мусора, пехотинцы увидели, как Лидер СильверсаЙд промчался на своей моногусенице через странную пустую комнату, с грохотом врезался в стену, раздробив видеомониторы, и исчез во тьме с другой стороны. Осколки стекла и куски проводов сверкающим дождем просыпались на гладкий бетонный пол.
Озабоченные выполнением этой задачи, морские пехотинцы не стали его преследовать, а принялись обыскивать помещение в поисках гипернавигатора. Однако в комнате ничего не было, не считая расплющенной по бетону кучи окровавленного тряпья.
- Интересно, кто это? - спросил, запинаясь, кто-то из рядовых.
- Я думаю, что они оба здесь, - ответил хриплый голос.
Кто-то пробормотал итальянское ругательство, но оно было понятно и без перевода.
- Ваше мнение, Таня? - спросил Сакаэда на персональной командирской частоте, чтобы никто из подчиненных не услышал их служебных переговоров.
- Нам придется захватить этого робота, - сказала сержант Либерман, снаряжая подствольник своей винтовки очередной гранатой и выдергивая предохранительное кольцо. - Во всяком случае эта штука должна знать, где хранятся ГН-кубы.
- Согласен. Пошли, надо догнать этого ублюдка.
Таня мрачно улыбнулась.
- И надрать ему задницу.
- Начинаем преследование Сильверсайда, - передал Сакаэда по радио остальным солдатам. - Передовое охранение - выдвинуться на свои места, но стрелять только если на вас нападут. Эта консервная банка нужна нам живьем.
Сержант Либерман отсалютовала.
- Есть, сэр. Отлично, давайте выдвигаться.
Взвод выстроился и в таком порядке начал спускаться по короткому, закрученному в спираль пандусу, но их нашлемные фонари не в силах были разогнать непроницаемую темноту вокруг.
- Ночные визоры! - подсказал лейтенант Сакаэда, и солдаты, включив устройства, с удивлением обнаружили себя в огромной подземной пещере, размеры которой заставили их буквально задохнуться от восхищения.
Пещера была подлинным чревом казавшегося таким маленьким астероида. Обширный город, раскинувшийся над их головами, занимал микроскопическую часть подлинной площади этого космического тела. Одни только размеры вряд ли поразили бы пехотинцев, но то, что хранилось в пещере, заставило их задержать свое движение.
Высоко над их головами были прикреплены к каменным стенам сотни тысяч золотистых ракет, каждая размером с боевой корабль. Их ряды тянулись вдоль всей длины пещеры. Еле различимый, вдали виднелся колоссальных размеров янтарного цвета лазер-излучатель, рядом с которым грозные ракеты казались игрушечными. Солдаты нервно зашаркали ногами. Теперь всем стало до боли понятно, где они находятся. Гигантский квадрат высотой с двенадцатиэтажный дом, в который были вписаны круг и треугольник, высеченный в каменной стене пещеры по левую руку от отряда, выглядел и вовсе экстравагантно.
- Ах ты, черт побери! Похоже, это арсенал Великих Золотистых, - с трепетом произнес чей-то голос.
- Без дураков, - фыркнул кто-то в ответ.
- Но если Сильверсайд правит астероидом, он должен бы знать об этом месте.
Тогда либо эти Золотистые - величайшие обманщики, что сомнительно, либо этот Сильверсайд изменил им в силу каких-то причин и забрал этот склад себе.
- Отлично! - раздался женский голос. - Тогда, если мы убьем этого железного придурка, это станет нашей заслугой и мы заработаем очко в свою пользу. Может быть, мы даже получим за этого преступника награду!
Пока солдаты оживленно обсуждали возможные финансовые выгоды от охоты за боероботом внутри склада оружия, лейтенант Сакаэда потрогал контрольные рукоятки своего радио и снова попытался вызвать “Рамирес”.
- Десант - “Рамиресу”, десант - “Рамиресу”, как слышите? Прием, - ответом ему был шорох разрядов статистического охранного поля.
Лейтенант подумал, что, вероятно, источник помех, с которыми столкнулись связисты “Рамиреса”, находился в конторе робота. Это имело смысл. С появлением сверхчувствительных сканеров стало невозможным спрятать что-либо надежно, просто зарыв в землю и укрыв под ногами миллионами тонн гранита и руды. Однако без связи с кораблем мы оказываемся предоставлены самим себе. О'кей, никаких проблем.
Сержант Либерман приблизилась к лейтенанту.
- Какие указания, сэр?
- Независимо от нашего местоположения мы будем продолжать поиск робота, - резко сказал лейтенант. - Наша задача - добыть ГН-куб. Эта задача должна быть выполнена.
Сержант кивнула. Звучало это хорошо, вот только смогут ли они это проделать?
Хотя он не был приспособлен к скоростному передвижению, Лидер Сильверсайд тем не менее довольно легко оторвался от преследователей и, опрокидывая позади себя штабеля ракет, укрылся в чуланчике для запасных частей в одной из опор гигантской лазерной установки. Не имея под рукой ничего более подходящего, он заложил дверь электрошваброй.
Очутившись, по крайней мере на некоторое время, в безопасности, боеробот воспользовался возможностью извлечь невзорвавшуюся ракету из пространства между глазами-камерами, куда она угодила. Гранату он осторожно положил на ближайшую полку.
Выпростав из-под бронированного обтекателя свои самые точные руки-манипуляторы, боеробот порылся в шафранного цвета ящике с инструментами, вмонтированном в его собственное тело, и принялся обрабатывать зияющую во лбу дыру.
Неудивительно, что робот перепугался до высыхания смазки в подшипниках. За многие годы, на протяжении которых он правил Баклом, робот ни разу не был поврежден в битвах. То, что бронебойная ракета попала ему в лоб, крайне неприятно и опасно, и Сильверсайд твердо решил не допускать этого впредь. Ни в коем случае, клянусь горячим Вакуумом!
Покончив с ремонтом, Сильверсайд запер ящик с инструментами, втянул под броню манипуляторы и осторожно подкатился к вентиляционным отверстиям, просверленным в двери из полированного металла. Сквозь них он мог наблюдать, что делается в пещере. В правильном боевом порядке одетые в скафандры гуманоиды неуклонно приближались к его ненадежному укрытию. Наверняка они разыскивали его, чтобы отомстить. Столь внезапное и быстрое появление этих закованных в броню воинов, вскоре после того как он расправился в своей конторе с двумя двуногими млекопитающими, не могло быть простым совпадением.
Чувствуя горячее дыхание близкого поражения на поворотном механизме своей черепной коробки, робот понял, что у него нет иного выхода, кроме как пустить в ход свой последний козырь. С этой мыслью он выпустил из-под контроля главный компьютер обороны планеты, который он не ослаблял ни на миллисекунду с того самого дня - много-много оборотов вокруг солнца тому назад, - когда он завоевал этот астероид.
Освободившись от тягостного диктата робота-изменника, верный своему долгу главный компьютер немедленно послал на планету Джии срочный тревожный сигнал категории “альфа”, а также включил все оборонительные системы, которые имелись на планете.
Морские пехотинцы резко остановились, когда целая секция далекой каменной стены отъехала в сторону и прямо из-под огромной эмблемы торговой марки Золотистых на них двинулась целая сотня боероботов. Завидев людей, запылившиеся в своем чулане джианские роботы открыли огонь из своих нейтронных разрушителей и дали залп из плазменных установок, чтобы воздать агрессору полной мерой. Воздух в пещере наполнился видимой и невидимой смертью.

* * *

Между тем в космосе несколько астероидов вышли из плоскости вращения астероидных поясов и, обогнув эклиптику, включили реактивные двигатели и атаковали множество кораблей, зависших на орбитах вокруг Бакла, поливая их обжигающими разрушительными лучами. Около дюжины космических кораблей ничего не подозревавших гостей и покупателей исчезли в ослепительных бесшумных взрывах, прежде чем их перепуганные экипажи успели среагировать. Внешнее защитное поле “Рамиреса” тоже не устояло под ударом смертельной дозы радиации, и земной звездолет уцелел только благодаря отклоняющему покрытию.
Главный обзорный экран на мостике ярко засветился и в следующий миг потемнел - это испарились укрепленные на корпусе видеокамеры.
- Боевая тревога! - приказал капитан Келлер, вытирая выступившие на глазах слезы. - Соукап, включить защитные экраны на полную мощность. Лиллиокалани, переключитесь на резервные камеры № 4 через десятую. Трелл, задраить все внутренние люки и разогнать до 40/40. Хемлих, лазерные батареи на автоматический огонь. Бакли, не дожидаясь команды, бейте из протонной пушки.
На сей раз никто не стал тратить время на ответ. Все уже были заняты своими обязанностями.
Когда прошел элемент неожиданности, уцелевшие звездолеты принялись защищаться. Алые лучи лазеров и зеленые - протонных пушек, шарили по темному космическому пространству, то перекрещиваясь между собой, то снова расходясь, образовав в пространстве смертоносную мелкоячеистую сеть. Многие лучи, хоть и наведенные второпях, попали в цель, и в атакующих роботах-охранниках появились белые от жара отверстия. Некоторые роботы взорвались, превратившись в редкие облачка металлического пара. Несколько роботов резко отвернули еще на дальних подступах к обороняющимся звездолетам, так как лучи смерти повредили их системы самонаведения, но все больше и больше замаскированных под камень и лед роботов появлялось из плоскости вращения колец и бросалось в бой, столь яростно сверкая длинными спицами своих огненных мечей, что само светило, казалось, померкло рядом с этим жарким огнем. Вскоре все космическое пространство вблизи “Рамиреса” превратилось в невообразимую ядерную топку, в которой пылал огонь войны самых совершенных технологий.
- Следует ли телепортировать морскую пехоту обратно на борт, сэр? - спросил Трелл, с бешеной скоростью оперируя переключателями на своей консоли и желая, чтобы у него было больше чем четыре руки и хотя бы один бог, который бы ему помог.
- Нет, пока они не сообщат, что гипернавигатор у них в руках, - твердо отвечал капитан. Мирная миссия “Рамиреса” не очень хорошо сочеталась с жестокостью подобного решения, но гипернавигатор был сейчас гораздо важнее, чем жизнь каждого отдельного десантника.
Кувыркающийся в пространстве булыжник врезался в корпус “Рамиреса” на скорости, близкой к световой, и превратился в ослепительный огненный шар, а звездолет содрогнулся. Восстановленное было внешнее защитное поле снова не выдержало, но внутреннее силовое поле еще держалось. Командир звездолета громко хрустнул суставами пальцев рук. Огоньки индикаторов отчаянно перемигивались на всех консолях, и было очевидно, что полумерами тут не отделаешься.
- Отставить первый приказ, зарядить главный калибр, - приказал он канонир-оператору. - Стреляй после готовности, постарайся на развалить астероид, Бакли.
- Слушаюсь, сэр! - Старший мичман Бакли в азарте сражения стремительно переключал тумблеры и нажимал кнопки оружейной консоли. Черт побери, не зря он поступил на космическую службу!

* * *

На гауптвахте короткая серия микровзрывов прорубила в белой металлической стене камеры Шестнадцатого кривое, но достаточно большое отверстие. Горячая секция металлической переборки с громким лязгом упала на пол, и в отверстии показалась голова Впередсмотрящей. Позади нее были видны две другие стены с точно такими же пробоинами.
Авантор подмигнула Шестнадцатому, и он, проворно выбравшись из своей больничной койки, вытащил из-под простыни мягкую, просторную шапочку, сплетенную из медной проволоки и нескольких слегка модифицированных Шестнадцатым микросхем, которые он позаимствовал из своего медицинского сканера. Сбоку к замысловатой конструкции из проволоки подсоединялась батарея элементов питания, которую 16-й вынул из видеомонитора.
Без лишних слов Авантор протянула Шестнадцатому свой транслятор, и он вынул из него крошечное хоронское кристаллическое реле, которое, собственно, и приводило устройство в действие. 16-му понадобилось всего несколько секунд, чтобы закончить свою электронную шапочку.
Сняв с головы бинт, Авантор натянула проволочную шапку на лицо, пересекла камеру и резко распахнула дверь. При выстреле псионной пушки “НУ-КА, ПРЕКРАТИ!”, Шестнадцатый со стоном повалился на пол. Авантор, защищенная самодельным анти-псионическим экраном (учебный видеофильм № 23: “Что делать, если против вас применяют ваше собственное оружие, а умирать вы не хотите”), едва заметила, что мощное оружие выстрелило в нее в упор.
Быстрым рывком Авантор отсоединила пушку, и вскоре уже оба джианских офицера, крадучись, двигались по коридору, намереваясь захватить этот звездолет и арестовать всех, кто на нем находится. Это желание стало уже сокровенно личным, и примитивный гипнотренинг был совершенно ни при чем.

* * *

Первые залпы оружия боероботов не причинили морским пехотинцам никакого вреда, отраженные круглыми щитами защитных силовых полей, которые возникли впереди каждого солдата. Нисколько не обескураженная неожиданным нападением, космическая морская пехота ответила на выстрелы роботов дружным огнем, но пули и лучи полицейских лазерных винтовок оказались бесполезны против защитних полей и толстой брони пришедших в яростное возбуждение роботов.
Сержант Либерман, нахмурившись, вставила в свою винтовку новый магазин. Сотня роботов против десятка пехотинцев. Если она что-то и ненавидела, так это битву на равных.
- Всем укрыться! - приказала она в микрофон передатчика. - Мейнхарт, пли!
Лишь только солдаты убрались с линии огня, Вихревая Атомная Винтовка выпалила в пространство, вращающийся конус ядерной энергии коснулся переднего ряда боероботов и принес ожидаемый результат. Лишь только роботы остановились, чтобы оправиться от неожиданно сильного нападения, как солдаты выпустили по ним целую тучу своих противороботных ракет.
Десять роботов первой шеренги превратились в сияющие огненные шары, и горячая шрапнель со звоном разлетелась в разные стороны. Нисколько не испуганные гибелью собратьев, оставшиеся девяносто боевых машин перекатились через пылающие останки своих павших товарищей и продолжили наступление, ощетинившись пробойниками, электропробниками, сверлами и дисковыми пилами, укрепленными на многочисленных телескопических кронштейнах, выдвинувшихся из их бронированных корпусов.
Лейтенант Сакаэда отрегулировал свой визор так, чтобы видеть окружающее при нормальном освещении, и ухмыльнулся. Для того, чтобы уничтожить десяток презренных роботов, потребовалась полная огневая мощь всего отряда. Для того, чтобы справиться с оставшимися, потребуется много больше боеприпасов, чем у них было. Стало быть - не избежать долгой и трудной схватки.
- Приготовиться к отходу! - закричал на командирской частоте какой-то рядовой.
Пока его пораженные товарищи поворачивали головы, чтобы посмотреть на него, Фюрстенберг поднял прицел своей винтовки и выпалил от бедра. Вырвавшийся из стволов штурмовой винтовки поток пуль, смертоносных лазерных лучей и гранат угодил в центральный кронштейн планерной бомбы, укрепленной высоко на стене прямо над ними. Быстро поняв план товарища, остальные пехотинцы последовали его примеру, и через секунду сосредоточенный огонь из всех стволов вдребезги разнес все три кронштейна. Раздался пронзительный скрежет раздираемого металла, гигантская бомба сорвалась со стены и быстро покатилась по склону туда, где тесной группой стояли земляне.
- По моей команде - ПРЫГАЙТЕ! - приказал лейтенант Сакаэда, и в тот момент, когда, лязгая и брякая по неровному полу, словно пустая консервная банка, разрушительная бомба прокатилась по позициям землян, все они оказались высоко в воздухе.
Привязанные к твердой поверхности, боероботы были лишены этой важной способности - подпрыгивать - и поэтому, несмотря на то, что они все-таки предприняли несколько суетливых движений, пытаясь увернуться от катящегося на них тяжелейшего чудовища, все они были без всяких церемоний расплющены массивным корпусом бомбы. Сама бомба, с громким лязгом задев одну из опорных конструкций гигантского лазера, вихляя, покатилась дальше в темноту, пока не запнулась о колоссальных размеров реле усилителя мощности. Несмотря на длительное путешествие по каменному полу пещеры, на металлических боках мегатонной бомбы не осталось ни одной царапины.
- Надо это заснять, иначе в это не поверит даже Рипли, - пошутил кто-то из пехотинцев, снимая на укрепленную в шлеме видеокамеру металлические блины на полу, толщиной не более бумажного листа.
- Что ты там болтаешь? - обиделся рядовой первого класса Рипли, несколько смущенный. - Я же стоял рядом с тобой и помогал все это устроить.
Послышался вздох.

Предыдущая страница 24 Следующая страница


25 Ник Поллотта, Фил Фоглио

- Не обращай внимания.
- Эй, сэры! - раздался возглас другого рядового, который махал им руками от подножия спирального пандуса. - Посмотрите-ка сюда!
Сержант Либерман и лейтенант Сакаэда бросились к размахивающей руками женщине и увидели, что она обнаружила нечто вроде комнаты, вырезанной в скале. Дверь была сделана из камня и потому с трудом различима на фоне стены пещеры. Слегка задыхаясь от волнения, девушка объяснила Либерман и лейтенанту, что от сотрясения, вызванного падением и последовавшим качением супербомбы по полу, эта дверь распахнулась, и ей удалось вставить ствол винтовки в дверной проем, чтобы она не закрылась снова.
Призвав к себе на помощь остальных солдат, командиры открыли дверь настежь и, выставив часовых, осторожно проникли в комнату. Квадратной формы, маленькая пещера вовсе не была пустой. Вдоль стен тянулись бесконечные пластиковые полки, забитые многочисленными коробками, на каждой из которых был проставлен какой-нибудь номер. Прямо под квадратной панелью в потолке располагалась панель управления, установленная на гидравлическом подъемнике. На то, чтобы справиться с потрясением, потребовалось несколько секунд. Все-таки они нашли главный склад Сильверсайда!
Торопливо разрывая картонные коробки, набитые всевозможным оружием, точными инструментами, поясами с генераторами защитного поля и прочими предметами, угадать назначение которых было невозможно, десантники обнаружили двадцать семь драгоценных, чисто-белых гипернавигационных кубов.
- Отлично! - взревел один из пехотинцев, в восторге хлопая соседа по металлической спине.
- Спасибо, - ворчливо отозвался сосед, вставая. Сервомоторы в его скафандре обиженно загудели.
- Пусть каждый возьмет по два ГН-куба, и надо выбираться отсюда, пока на нас не напало еще что-нибудь, - распорядился лейтенант Сакаэда, забрасывая на плечо винтовку.
- Приказ ясен? - желчно осведомилась Либермаи. - Собирай добычу и - пошли!
- Есть, сэр!
- Понятно.
- Будет исполнено!
- НА ПОМОЩЬ!!!
Сканеры немедленно определили, что призыв о помощи раздался из главной пещеры, и пехотинцы, сломя голову, бросились из комнаты.
В главной пещере, около опоры огромной лазерной установки, стоял Лидер Сильверсайд, обвив восемью своими металлическими щупальцами отчаянно сопротивляющегося пехотинца, прикрываясь им как щитом.
- Не пытайтесь помешать мне бежать, иначе этот узел будет поврежден так, что не починишь! - предупредил робот, его ничего не выражающий, ровный голос лишь усиливал зловещие предчувствия, охватившие десантников.
- Прошу прощения, сэр! - официально обратился к лейтенанту пехотинец. - Я только открыл дверцу в опоре лазера, а он был там. Виноват, сэр.
- Забудьте об этом, рядовой, - успокаивающе заметил лейтенант Сакаэда. - Он мог схватить любого из нас.
Окантованный светлой платиной, робот начал медленно двигаться к спиральному пандусу.
- Единственное мое желание - продолжить свое существование, поэтому я меняю его жизнь на свою, - заявил робот. - Даю слово чести, что отпущу этот экземпляр, как только мой челнок вылетит с астероида и я окажусь в безопасности.
Сильверсайд прекрасно знал, что рискует, но эти существа могут быть достаточно глупыми, чтобы поверить его словам. Однако морские пехотинцы способны были определить, где тут враки, просто на слух, не прибегая к помощи высокотехнических сенсоров.
С угрожающим ворчанием земляне приготовили оружие и начали осторожно приближаться. Сержант Либерман вдруг заметила, как фигура одного из солдат исчезла из последней шеренги…
Ей потребовалось меньше секунды, чтобы обнаружить недостающего члена отряда. Солдат воспользовался невероятной силой сервомоторов своего боевого костюма, прыгнув с места высоко вверх, он теперь описывал над отрядом крутую дугу - маневр, возможный только благодаря огромной высоте пещеры.
- Замри-и!!! - громко закричала Либерман через внешний громкоговоритель скафандра, отрегулировав усилитель на максимальную громкость. Сильверсайд невольно замер, и Таня победно улыбнулась. - Экий шмук! (Шмук (идиш) - половой член).
В следующее мгновение пятьсот фунтов крепчайшей стали, да еще с космическим пехотинцем внутри, обрушились на робота на скорости 30 футов в секунду, что было равнозначно падению с высоты десятиэтажного дома.
Кристаллическое стекло, пластик, проволока, брызги, осколки, крошево и прочий мусор так и брызнули во все стороны, как если бы в помойную яму упал крупный метеорит, и десантник по колено погрузился в шасси робота.
От мощного удара Сильверсайд покачнулся, но все же нашел в себе силы повернуть к противнику свою куполообразную голову и попытался при помощи всех манипуляторов, которые у него еще оставались, дотянуться до своего странного врага и превратить его в кровавые обломки.
Поднырнув под лес смертельно опасных конечностей робота, солдат сделал выпад и ударом кулака проломил заплату, наложенную на то место, куда попала ракета. Сильверсайд словно взбесился и удвоил усилия, пытаясь прикончить оседлавшего его десантника. Не обращая внимания на яростные удары конечностей, солдат засунул руку в голову робота еще глубже, нащупал мозг и с силой сжал в кулаке, произведя роботу грубую лоботомию.
Для наблюдавших за всем этим морских пехотинцев все выглядело таким образом, как будто Сильверсайд просто взорвался. Длиннофокусные объективы его видеокамер выдвинулись на всю длину, а из всех щелей в помятом металлическом корпусе повалил черный дым. Гусеница с лязгом рассыпалась, а механические манипуляторы напряглись и замерли, последним судорожным движением отшвырнув в сторону заложника, слегка контуженного, но живого. Затем, выплюнув из себя дождь ярких искр, преступный боеробот затрясся, его ходовые огни погасли, и машина впала в давно заслуживаемое ею состояние окончательного и полного рассоединения.
Весьма удовлетворенный результатами собственных усилий, солдат осторожно высвободил ноги из перепутанных внутренностей побежденного робота и спрыгнул вниз на каменный пол. Он был рад, что его умение расплющивать ногами пустые пивные банки, в чем он упорно практиковался почти всю жизнь, в конце концов оказалось полезным.
- Отличная работа, капрал, - поздравила его сержант Либерман.
Прежде чем ответить, рядовой первого класса Фюрстенберг помолчал.
- Спасибо, сэр.
- И на сей раз мы действительно имеем это в виду, - искренне, от всего сердца добавила Таня.
Пехотинец мудро промолчал, не желая неуместным замечанием дразнить судьбу или… гауптвахту.
- О'кей, - нетерпеливо поторопил их лейтенант Сакаэда. - Давайте поскорее вернемся в таверну, пока ничего больше не случилось. Ускоренным маршем… марш!
Когда отряд поднимался по спиральному пандусу, бывший заложник робота догнал своего спасителя и слегка подтолкнул:
- Эй, помнишь, я спросил, зачем здесь держат этого зануду Фюрстенберга?
- Да.
- Ты прости меня, приятель…

* * *

Тем временем в открытом космосе острые кинжалы чистой энергии продолжали ударять и нанизывать на себя металлические корпуса роботов, нащупывая наиболее уязвимые, жизненно важные узлы, чтобы гарантированно вывести роботов из строя. Космические торпеды, ракеты и ракетные снаряды носились в пространстве даже не стаями, а плотными тучами, стремясь поскорее найти свой огненный конец, взорвавшись в теле вражеского корабля. Управляемые ракетные снаряды подчас совершали довольно сложные маневры, уклоняясь от защитного огня роботов, и могли поражать цели с любой стороны, даже сзади, в то время как торпеды и ракеты честно летели в цель по прямой. Звездолеты поражали роботов также залпами крупнокалиберных пушек, и космос заполнился огромными смертоносными снарядами кумулятивно-бронебойного действия, начиненными мощными зарядами взрывчатки, газом Омега и радиоактивным термитом. Лучи плазмы безмятежно пронизывали пространство страшной битвы во всех направлениях, усваивая энергию всех разрушительных снарядов, которые попадались на их пути, и усиливая собственную мощь в несколько раз, чтобы обрушиться на цель всесокрушающим энергетическим ударом.
Однако роботы-часовые джианцев могли похвастаться несколькими метрами огнеупорной брони в комбинации со множеством защитных и силовых щитов, в то время как звездолеты имели толщину брони всего несколько дюймов и по одному или по два защитных поля. Довольно скоро поэтому агрессивное поведение звездолетов с экипажами превратилось под беспрестанными атаками практически неуничтожимых роботов-астероидов в некое подобие глухой защиты.
Под бешеными ударами лучей разрушения силовое защитное поле звездолета сначала распухало, становясь видимым, пока энергетический экран пытался сопротивляться энергетической атаке, стараясь удержаться, а потом вдруг пропадал. Потом уступало обреченное внутреннее силовое поле, подставляя лучам беззащитный корпус корабля, и звездолет превращался в разноцветный огненный шар. Многие из кораблей, спасаясь от роботов, нырнули в безопасное гиперпространство, где их поджидали транспространственные космические мины, притягиваемые вибрациями КУ-соленоидов, которые и превращали звездолеты вместе с их экипажами в горстку разрозненных атомов.
Это было страшно. Это было безумно. Это была ВОЙНА! Это было даже хуже, чем война, - как космическая битва “Дока” Е. Е. Смита в известном комиксе, только немного побольше.
Затем от днища “Рамиреса” отделилось пятнадцатиметровое массивное блюдце, похожее на параболическую антенну, на универсальном шарнирном подвесе. Внутри этой керамической чаши располагался толстый ствол с трехзубчатой мушкой прицела. Со стороны казенной части к стволу была подсоединена лента конвейера со вставленными в нее черными металлическими овальными предметами. Это и был главный калибр звездолета землян - Вихревая Атомная Пушка.
Чисто-белое керамическое блюдо осветилось яркой вспышкой и метнуло в пространство целую череду квазиплотных молний - пылающий луч атомной аннигиляции, который ударил прямо в пояс астероидов, уничтожив целую эскадру роботов-часовых, оставив вместо них лишь облако светящего пара и несколько тлеющих в пространстве глыб шлака.
Когда ослепительное сияние луча рассеялось, лента конвейера передвинулась вперед на один шаг, и новая термоядерная бомба встала в боевое положение.
- Контрольный выстрел произведен, сэр! - доложил стрелок. - Все индикаторы на зеленых полях. Готов начать бомбардировку.
Келлер достал из кармана и надел солнцезащитные очки, то же самое проделали и все остальные, находящиеся на мостике. Теперь-то уж никто не станет высмеивать кремлевско-пентагоновскую концепцию “Чем больше, тем лучше”. Так-то!
- Дайте им отведать настоящего космического блюда, Бакли, - приказал капитан.
- С удовольствием, шкипер.
Отражатель пушки снова высветился адским огнем, и луч страшного оружия пошел гулять среди атакующих порядков роботов, кося их налево и направо, словно огненный жезл волшебника. Малейшего прикосновения этого луча было достаточно, чтобы каменные громады роботов вспыхивали, превращаясь в облачка перегретого пара и исчезая. Силовые поля, защитные экраны и искусно сделанная броня джианских устройств перед бешеной яростью раскаленного реакцией ядерного расщепления луча были не прочнее бумаги.
Атомная пушка выстрелила еще дважды, и на обзорном экране “Рамиреса” образовалась в поясе астероидов удивительно большая прореха, в центре которой болтался одинокий Бакл. Разочарованный до глубины души Бакли чуть не состроил обиженную гримасу, когда его тактический экран показал лишь быстро улепетывающие звездолеты, уцелевшие после нападения роботов. Самих роботов нигде не было видно. Сражение закончилось слишком быстро.
Поскольку сражение, по всей видимости, закончилось, капитан Келлер сложил и убрал в карман солнечные очки.
- Поздравляю, Бакли, - сказал капитан, пораженный одновременно меткостью стрельбы и характеристиками нового оружия.
- Благодарю вас, сэр! - выпалил Бакли. - Может быть, вы хотели бы, чтобы я уничтожил что-нибудь еще?
- Нет, не сейчас.
- Вы уверены, сэр?
- Определенно, - несколько резко заметил капитан.
Он одобрял энтузиазм, но не энтузиастов-фанатиков.
Мичман Бакли пожал плечами и принялся ставить оружие на предохранители, подготавливая его к возврату в походное положение. Да, пока это продолжалось - это было прекрасно!
- Сообщение десанта, сэр! - доложила Лиллиокалани, разворачиваясь в своем кресле. - Они добыли несколько ГН-кубов. Потерь нет, раненых - тоже.
- Отлично, - улыбнулся Келлер. - А как “Вышибалы”?
Лиллиокалани коснулась наушников узкой ладонью.
- Бур тяжело ранен, но жив. Курок и Шлямбур - оба были… раздавлены всмятку. От их тел ничего не осталось, чтобы их можно было восстановить.
- Понятно. Мистер Хемлих, телепортируйте десант на борт, и пусть доктор Ван Луун встречает их в посадочном шлюзе со своей бригадой медиков.
- Ясно, шеф! - приветливо отозвался Хемлих.
Внезапно задняя стена мостика взорвалась. Сильнейший удар чуть не повыбрасывал землян из кресел. Все головы одновременно повернулись в одном направлении, и из дымящихся развалин подъемника на мостик шагнула Авантор. Ее длинные золотые волосы легким нимбом трепетали над головой.
Прежде чем кто-либо успел пошевелиться, система безопасности мостика автоматически откликнулась на присутствие постороннего, и рядом с укрепленной на потолке видеокамерой появился ствол 40-миллиметрового гранатомета. Скорострельная машина была снаряжена электрохимическими боеприпасами парализующего действия, способными на месте уложить бешеного слона. Мрачная джианка бросила на устройство всего лишь взгляд, и оно взорвалось.
- Вы все арестованы! - сообщила она, осколки пластика и металла сыпались сверху на палубу и на ее голову.
- Послушайте, Авантор, не могли бы мы обсудить это? - спросил мичман Бакли, вставая со своего места и тем самым отвлекая на себя внимание женщины, в то время как лейтенант Джонс и Хемлих готовились прыгнуть на нее с боков. Но в этот момент точно по расписанию огни в рубке слегка пригасли, а постоянный, ставший привычным ровный гул двигателей стих.
- ГОВОРИТ ШЕСТНАДЦАТЫЙ! - рявкнул в полумраке громкоговоритель под потолком. - Я ПОЛНОСТЬЮ КОНТРОЛИРУЮ ВСЕ ИСТОЧНИКИ ЭНЕРГИИ И СИСТЕМЫ ЖИЗНЕОБЕСПЕЧЕНИЯ. ПОДЧИНЯЙТЕСЬ АВАНТОРУ ИЛИ УМРЕТЕ!
При свете вспыхнувших аварийных светильников вахта неохотно расселась по местам, а Трелл в отчаянии уронил голову на свою отключившуюся консоль. Они были так близки к успеху! Проклятые мягкосердечные земляне! Говорил же он им, что джианцев надо убить. Теперь всех их наверняка ждет Галоптикон-7…
Некоторое время капитан Келлер взвешивал ситуацию, прикидывая, стоит ли воспользоваться лазерным пистолетом, который был спрятан в подлокотнике его кресла. И хотя ему казалось, что у него немало шансов на успех, он решил не прибегать к оружию. Он знал, что единственным способом остановить джианку было убить ее, а этого он сделать не мог.
Лишь только капитан открыл рот, чтобы попросить Авантора быть благоразумной, главный обзорный экран вспыхнул радугой света, и на нем показались тысячи джианских сверхдредноутов, выходящих из гиперпространства, чтобы полностью окружить корабль землян. Затем не прошло и нескольких секунд, как на мостике появились тысячи голографических изображений Великих Золотистых, женщин и мужчин. Золотистый свет от их шафрановой военной формы упал на лица землян, так что все они мгновенно покрылись великолепным и темным калифорнийским загаром.
- Грунтландцы! Вы все арестованы! - хором, но несколько вразнобой, сказали они.
Крепко сжав кулак так, что костяшки пальцев сухо щелкнули, Келлер лихорадочно обдумывал новую ситуацию, в поисках выхода из создавшегося положения пытаясь выбрать самое правильное решение. “Надо подумать… - размышлял он. - Двигатели заглушены, экраны погашены, оружие дезактивировано. Джианцы внутри и снаружи. Ах… гм-м… черт возьми…”
- Pax, - со вздохом сказал капитан Келлер, поднимая вверх обе руки. - Мы сдаемся. (Рах (лат.) - на ваших условиях).
Морской офицер знал, что он побежден. Его команда со вздохом последовала его примеру. Итак, все кончено. Их миссия закончилась провалом, и, несмотря на все свои усилия, Земля потеряла свое право на звезды…
И самое худшее было то, что человечество даже не получило испытательного срока…

26

СТЕНОГРАММА № 1 - “Земля против Джии”. Выдержки.
Из полной копии судебного заседания, для доступа обращаться в Пузырь №45789253475, подраздел N-I-250. Рекомендовано для чтения студентам юридических колледжей, историкам и лицам, страдающим бессонницей.

ИЗ ТЕМНОТЫ МЕДЛЕННО ПРОЯВЛЯЕТСЯ ИЗОБРАЖЕНИЕ ДЛИННОЙ СТУДИИ. ЗА КОНСОЛЬЮ УПРАВЛЕНИЯ КА БЕЛЬНОЙ СЕТЬЮ СИДИТ ЖЕНЩИНА-ГУ МАНОИД В ПЛОТНО ОБЛЕГАЮЩЕМ ЕЕ ФИГУРУ ЗЕЛЕНОМ ПЛАТЬЕ, ПО КОТО РОМУ ПЕРЕБЕГАЮТ СИНИЕ ОГНИ. ЭТО ДЕМБРЕКСИАНКА, ЕЕ ИМЯ СОБСТВЕННОЕ - ОРБЛАК СНИИВ. ФОЛЛИКУЛЫ ЕЕ ВОЛОСЯНОГО ПОКРОВА НА ГОЛОВЕ ПРОРОЩЕНЫ ПО ПОСЛЕДНЕЙ МОДЕ “СВИДЕТЕЛЬ”.
РЯДОМ С НЕЙ В СТУДИИ НАХОДИТСЯ САМЕЦ АМФИБИЯ. РОД: ДКОНДЖ, ИМЯ СОБСТВЕННОЕ: ВОК АК-АК. ЕГО ЭПИДЕРМИС ОГОЛЕН ДО НЕЙТРАЛЬНОГО КРЕМОВО-БЕЛОГО ЦВЕТА. ВОЗЛЕ НЕГО НА ПАРЯЩЕМ В ВОЗДУХЕ СТОЛИКЕ МЫ ЗАМЕЧАЕМ ШИРОКИЙ АССОРТИМЕНТ КИСТОЧЕК, ЩЕТОЧЕК И АППЛИКАТО-РОВ, А КРОМЕ ТОГО - РАЗЛИЧНЫЕ КРАСКИ, ГРИМ, ПУДРУ, ПРИТИРАНИЯ И ДАЖЕ ФЛОМАСТЕРЫ С ШИРОКИМИ ВОЙЛОЧНЫМИ КАПИЛЛЯРАМИ. КАМЕРА “НАЕЗЖАЕТ” НА СИДЯЩИХ, И ЖЕНЩИНА ШЕВЕЛИТ НОСОМ В ЗНАК ПРИВЕТСТ ВИЯ, В ТО ВРЕМЯ КАК САМЕЦ НАЧИНА ЕТ НАКЛАДЫВАТЬ ЯРКУЮ ОРАНЖЕВУЮ КРАСКУ ПРИВЕТСТВИЯ НА СВОЙ ВЕРХНИЙ ПРАВЫЙ ПЛАВНИК.

ОРБЛАК. Приветствую вас, разумные существа! Я - Орблак Сниив…
ВОК. И Вок Ак-Ак, это я!
ОРБЛАК. Мы будем комментировать для вас этот процесс века. Великие Золотистые против обитателей звездной системы так называемого Солнца. На протяжении судебного заседания обвиняемые не только будут сами защищаться по всем пунктам обвинения, которых, можете мне поверить, невероятно много, но станут одновременно просить о принятии их планеты в члены Галактической Лиги. Итак, у этих существ прекрасное ощущение времени и того, что оно требует от всех разумных существ, не так ли, Вок?
ВОК. (начинает намазывать на хвост голубое желе) Ты, Орблак, говоришь верно! Ожидается весьма многоцветное заседание, вот как! Может быть, даже достойное того, чтобы я нацепил на тело перманент (смешок). Благодаря огромному интересу к процедуре, решено было проводить заседание не в обычном месте…

ВИДЕОЭКРАН НА ЗАДНЕМ ПЛАНЕ ОСВЕЩАЕТСЯ, И НА НЕМ ПОЯВЛЯЕТСЯ ИЗОБРАЖЕНИЕ ПРОСТОРНОГО АМФИТЕАТРА, БИТКОМ НАБИТОГО СУЩЕСТВАМИ РАЗЛИЧНЫХ ФОРМ И РАСЦВЕТОК.

ВОК. Впервые за всю писаную историю Галактики церемониальный Парк Отдохновения был полностью покинут игроками, и зрители со всех концов Галактики набились в этот трехкилометровый просмотровой зал.

ВНЕШНЯЯ ПАНОРАМА. ВИД АМФИТЕАТРА СВЕРХУ. В ФОКУСЕ КАМЕРЫ - ЗОЛОТИСТЫЙ ПАТРУЛЬНЫЙ КАТЕР ДЖИАНЦЕВ, ПРОЛЕТАЮЩИЙ НАД СКОПЛЕНИЕМ ЗРИТЕЛЕЙ. ЭТО МЕДЛЕННО ВРАЩАЮЩАЯСЯ ЛЕТАЮЩАЯ ТАРЕЛКА, НАШПИГОВАННАЯ РАЗЛИЧНЫМ ОРУЖИЕМ. БОЕРОБОТЫ ШНЫРЯЮТ ПО ПРОХОДАМ В ЗРИТЕЛЬНОМ ЗАЛЕ, А ТЫСЯЧИ ДЖИАНСКИХ СОЛДАТ ПАТРУЛИРУЮТ ТОЛПУ, ПРОВЕРЯЯ ИДЕНТИФИКАЦИОННЫЕ КАРТОЧКИ НА ВХОДЕ В АМФИТЕАТР И РАЗВОДЯ ЗРИТЕЛЕЙ ПО СВОБОДНЫМ МЕСТАМ.

ОРБЛАК. Как вы можете видеть, Великие Золотистые учли все, организуя безопасность процесса. Учитывая эмоциональную заряженность всех вопросов, с которыми придется иметь дело судьям, их нельзя обвинить в излишних предосторожностях, граничащих с фанатизмом (пауза). А теперь давайте спустимся на арену, где будут разворачиваться главные события, в этом нам помогут Могачеф и ЛД59, которые познакомят вас со многими участниками процесса.

ПЕРЕКЛЮЧЕНИЕ НА ОТКОРМЛЕННУЮ САМКУ ГУМАНОИДА, ЗАВЕРНУТУЮ В ПРОСТЕНЬКОЕ ВЯЗАНОЕ ПЛАТЬЕ. РОД: ЛОООГ, ИМЯ СОБСТВЕННОЕ: МОГАЧЕФ. ПОЗАДИ НЕЕ ДЮЖИНА ТЕХНИКОВ С БЕШЕНОЙ СКОРОСТЬЮ И ПРОВОРСТВОМ ОПЕРИРУЮТ СЛОЖНОЙ ТЕХНИКОЙ И ПРОКЛАДЫВАЮТ КАБЕЛИ. С ЛЕГКИМ ТРЕСКОМ ПОЯВЛЯЕТСЯ ВЫСОКО НАД ИХ ГОЛОВАМИ ГОЛОГРА-ИЧЕСКАЯ ПРОЕКЦИЯ ГАЛАКТИЧЕСКОЙ ЛИГИ. СОБРАНИЕ РАЗРАЖАЕТСЯ ПРИВЕТСТВЕННЫМИ КРИКАМИ.

МОГАЧЕФ. Благодарю. Связь с Галактической Лигой налажена, и процесс вскоре должен начаться.

В НИЖНЕМ ПРАВОМ УГЛУ ПОЛЯ ЗРЕНИЯ КАМЕРЫ ПОЯВЛЯЕТСЯ ДИАГРАММА АМФИТЕАТРА. В ЕЕ СЕРЕДИНЕ НАЧИНАЕТ ПУЛЬСИРОВАТЬ КРАСНЫЙ ТРЕУГОЛЬНИК.
МОГАЧЕФ. А теперь перенесемся в людской сектор, и я передаю слово ЛД-59.
ПЕРЕКЛЮЧЕНИЕ НА ГЛАДКИЙ МЕТАЛЛИЧЕСКИЙ ШАР, ПЛАВАЮЩИЙ В ВОЗДУХЕ. ИЗ ЕГО ВЕРШИНЫ ТОРЧИТ ШАРНИРНЫЙ ЗРИТЕЛЬНЫЙ ШТАТИВ. РОД: ОПРЕДЕЛИТЕЛЬ КОЛИЧЕСТВА ИЗ МАШИННОЙ ЦИВИЛИЗАЦИИ ПРТХИХ. ПРИБОР СЕРИИ ЛД 59.

ЛД-59. Вас понял, подключаюсь. Приветствую всех, кто меня сейчас видит. Факт: обвиняемые на месте, тщательно пересчитаны. Среди них: команда космического корабля “Рамирес”, Группа Первого Контакта и Объединенные Страны Ассоциаций Грунта, также известные как ООН. Группа последних была доставлена с планеты Терра нешуточной командой Великих Золотистых, обслуживающих процесс. Все они немедленно были награждены медалями за доблесть. (Пауза) Похоже на то, что большинство так называемых “людей” переживают нечто похожее на то, что у нас называют стрессом или сильным беспокойством. Без сомнения, это может объясняться только лишь неожиданностью, которой стало для них участие в подобном событии. Заглядывая вперед, можно с уверенностью сказать, что мы с вами увидим все ужимки и прыжки из арсенала этих существ, чья биохимия основывается на углеродно-кислородных структурах, к которым подобным образом организованные существа обычно прибегают, лишь только оказываются в ситуации, когда вопрос идет об их жизни или прекращении нормального функционирования. Давайте же теперь побеседуем с адвокатом терранцев, также известным под именем Великий Сочинитель, Семи-Лордом Тшог Брентом,

ЭКРАН ДЕЛИТСЯ НА ДВЕ ЧАСТИ, В ОДНОЙ ЕГО ПОЛОВИНЕ ПОЯВЛЯЕТСЯ ДВУНОГИЙ ДИНОЗАВР. ОН ВЫГЛЯДИТ ОЧЕНЬ ОЗАБОЧЕННЫМ. ЕГО НОСОВОЙ РОГ УКРАШЕН ЗЕРКАЛЬНЫМИ ПЛАСТИНАМИ И КОЕ-КАКИМИ УСТРОЙСТВАМИ, ОТНОСЯЩИМИСЯ К СИСТЕМАМ ЖИЗНЕОБЕСПЕЧЕНИЯ. ГИБКИЕ ШЛАНГИ ТЯНУТСЯ ОТ ЭТИХ УСТРОЙСТВ К ЗУБЧАТОМУ СПИННОМУ ХРЕБТУ ЯЩЕРА. АДВОКАТ ОДЕТ В ТРАДИЦИОННЫЙ КОСТЮМ ПОБЕДИТЕЛЕЙ - БОЕВЫЕ ШОРТЫ С ЯРКИМИ ЦВЕТАМИ.

ЛД-59 (с другой половины экрана). Я почти приветствую вас, Семи-Лорд.
БРЕНТ. Я едва принимаю ваши приветствия.
ЛД-59. Вы понимаете, что ваши клиенты почти не имеют никаких шансов на оправдательный приговор.
БРЕНТ. Я уверен, что после тщательного рассмотрения и анализа действия моих клиентов будут признаны крайне полезными для галактического сообщества и цивилизации. Они будут оправданы и приняты в Галактическую Лигу в качестве полноправных членов, или я откушу себе хвост!
ЛД-59. Отважные слова, сэр! Благодарю вас. Как я уже упоминал раньше, я предвижу немало жарких споров и неистовых дебатов в ближайшие несколько дней. А теперь мы восстанавливаем визуальный контакт с Орблак Сниив и Вок Ак-Аком, которые начнут свой комментарий к церемонии открытия.

*****************************

СТЕНОГРАММА № 5
НА ЭКРАНЕ - ИЗОБРАЖЕНИЕ 3000-ГО. ОН СТОИТ НА САМОМ ВЕРХУ ВОЗВЫШЕНИЯ ДЛЯ ПРОКУРОРОВ, ЧУТЬ НИЖЕ НЕГО - АВАНТОР И ШЕСТНАДЦАТЫЙ. ВСЕ СТОЯТ В ПОЛОЖЕНИИ “СМИРНО”, И НИКТО НЕ ВЫГЛЯДИТ ДОВОЛЬНЫМ.
ОРБЛАК (голос за кадром). Перед нами - 3000-Й, руководитель Великих Золотистых. Он официально огласит список обвинений, выдвинутых против терранцев. Ходят слухи, что в силу большого количества необычных обстоятельств этого дела, 3000-й будет просить суд о снисхождении в случае, если терранцы будут приговорены.

ПЕРЕКЛЮЧЕНИЕ НА КРУПНЫЙ ПЛАН 3000-ГО.

3000-й. Обвинения, выдвинутые против терранцев, таковы: пользование космическим кораблем без санкции, незаконное использование золотого цвета, укрывание известного преступника, два случая прорыва установленной блокады, посадка на запретной территории, пиратство, кража собственности джианцев, два похищения, порча имущества джианцев, превышение скорости, сброс мусора в неположенном месте, сопротивление при аресте. (Пауза) Большинство из этих преступлений карается смертью. Принимая во внимание совокупный итог, я требую, чтобы все население планеты Терра было приговорено к заключению на планете Галоптикон-7. (Пауза) Признавая жестокость этого наказания, я не возражаю, если жители планеты предпочтут гибель в результате бомбардировки Терры планетарными бомбами.

ПЕРЕКЛЮЧЕНИЕ С ЛИЦА 3000-ГО НА СТУДИЮ. ОРБЛАК И ВОК СИДЯТ В КРЕСЛАХ СПИНОЙ К ЗРИТЕЛЯМ, ГЛЯДЯ НА ЭКРАН. КОГДА ДЖИАНЕЦ ЗАКАНЧИВАЕТ СВОЕ ВЫСТУПЛЕНИЕ, ОБА НОВОРАЧИВАЮТСЯ ЛИЦОМ К КАМЕРЕ.

ОРБЛАК. Итак, слухи о том, что 3000-й станет просить суд о снисхождении, подтвердились.

****************************

СТЕНОГРАММА № 20
НА ЭКРАНЕ ИЗОБРАЖЕНИЕ МОГАЧЕФ. ОНА СТОИТ ПЕРЕД ДИАГРАММОЙ АМФИТЕАТРА. НЕБОЛЬШОЙ КРУЖОК В ЛЕВОМ НИЖНЕМ УГЛУ МЕРЦАЕТ СЛАЩАВЫМ ЗЕЛЕНЫМ ЦВЕТОМ.

МОГАЧЕФ. Сегодня в качестве свидетелей в суде выступят рпорРиане. Они были доставлены со своей родной планеты РпорРа. Любопытно, как Великие Золотистые решились на такой шаг? Но для терранцев это, безусловно, плохие новости. Обратимся к ЛД-59…

ПЕРЕКЛЮЧЕНИЕ НА ЛД-59. ИЗ ЕГО НИЖНЕЙ ПОЛУСФЕРЫ ТОРЧИТ МИКРОФОН. ЛД-59 ПЛАВАЕТ В ВОЗДУХЕ В НЕ ПОСРЕДСТВЕННОЙ БЛИЗОСТИ ОТ ЛИЦА ОФИЦЕРА ДЖИАНЦА.

ЛД-59. Вы - 412-й, лицо, ответственное за рпорРианцев. Почему суд счел необходимым вызвать представителей этой расы? Это повышает риск того, что они сумеют улизнуть и начать плодиться.

412-й. Мы хотим воспользоваться показаниями рпорРианцев в качестве очевидцев, чтобы уточнить количество преступлений, совершенных терранцами на их планете. Что касается их намерений “улизнуть”, то мы полностью в курсе событий. Когда мы спросили у Королевы-Матери РпорРа, каков должен быть состав делегации, она любезно предложила нам взвод бойцов-коммандос и десяток оплодотворенных принцесс. Если им удастся освободиться и проникнуть в многочисленные подземные коммуникации Большой, то мы, разумеется, никогда не сможем отыскать их всех. Однако мы уверены, что предприняли все необходимые меры предосторожности и даже сверх того, чтобы предотвратить возможную трагедию.

Предыдущая страница 25 Следующая страница


Внезапное вторжение 26

ОДНОВРЕМЕННОЕ ВКЛЮЧЕНИЕ ИЗОБРАЖЕНИЯ ВНУТРЕННЕГО ИНТЕРЬЕРА МЕТАЛЛИЧЕСКОЙ ТЮРЕМНОЙ КАМЕРЫ КВАДРАТНОЙ ФОРМЫ. В КАМЕРЕ, ПОМЕЩЕННЫЕ ВОВНУТРЬ ЦИЛИНДРИЧЕСКОГО СИЛОВОГО ПОЛЯ, НАХОДЯТСЯ ШЕСТЕРО РПОРРИАНЦЕВ В СМИРИТЕЛЬНЫХ РУБАШКАХ. ОНИ ПОДВЕШЕНЫ К ПОТОЛКУ НА ЦЕПЯХ. ПРЯМО ПОД НИМИ УСТАНОВЛЕН СТАЛЬНОЙ ЧАН, В КОТОРОМ КИПИТ ГАЗ ОМЕГА. ВСЕ ОСТАЛЬНОЕ ПРОСТРАНСТВО КУБИЧЕСКОГО ПОМЕЩЕНИЯ ЗАНЯТО ПРУЖИННЫМИ МЕДВЕЖЬИМИ КАПКАНАМИ, НАТЯНУТЫМИ НАД ПОЛОМ ТРОСАМИ И АТОМНЫМИ БОМБАМИ, КОТОРЫЕ ДОЛЖНЫ ВЗОРВАТЬСЯ В СЛУЧАЕ, ЕСЛИ К НИМ КТО-НИБУДЬ ПРИБЛИЗИТСЯ.

412-й. Как ни удивительно это звучит, но рпорРианцы все еще строят планы, надеясь освободиться. Однако насекомым пришлось внести в свои расчеты кое-какие поправки. (Джианец достает из кармана коммуникатор рпорРианского образца и подносит его к микрофону ЛД-59-го. Слышны тихие голоса)
РПОРРИАНЕЦ. Если… если бы все джианцы могли упасть мертвыми, а все их машины - взорваться, а мы чудесным образом обрели бы сверхмогущество, тогда, может быть, мы смогли бы…
ЛД-59. Да… Теперь становится понятным, почему потребовались такие строгие меры безопасности. Когда же мы сможем выслушать их свидетельские показания?

412-й. Видите ли, это оказалось не так просто. РпорРианцы требуют, чтобы за дачу свидетельских показаний им было уплачено. Несмотря на то отвращение, которое мы питаем к подобной постановке вопроса, мы все же ведем с ними переговоры. Однако к настоящему моменту все наши четыре предложения были ими отвергнуты.
ЛД-59. Напомню нашим зрителям, что рпорРианцы известны своим умением торговаться и набивать цену, иными словами - грабить вас вслепую. Скажите, 412-й, как вам кажется, сколько времени это будет продолжаться и выйдет ли из этого какой-нибудь толк?

412-й. Я уверен, что в скором времени мы решим эту проблему.

СНОВА ВКЛЮЧАЕТСЯ ИЗОБРАЖЕНИЕ КУБИЧЕСКОЙ КАМЕРЫ. ЦИЛИНДРИЧЕСКОЕ СИЛОВОЕ ПОЛЕ НАЧИНАЕТ ГАСНУТЬ, А ПУРПУРНЫЕ ИСПАРЕНИЯ ГАЗА ОМЕГА ПОДНИМАЮТСЯ ВСЕ ВЫШЕ И ВЫШЕ. ИЗ КОММУНИКАТОРА СЛЫШНЫ ВОПЛИ УЖАСА.

412-й. Нам необходимо решать вопросы как можно скорее.

*****************************

СТЕНОГРАММА № 25
НА ЭКРАНЕ ПОЯВЛЯЕТСЯ ИЗОБРАЖЕНИЕ СТУДИИ. В СТУДИИ ОРБЛАК СНИ ИВ И ВОК АК-АК. НА ЗАДНЕМ ПЛАНЕ - КОКТЕЙЛЬ-МАШИНА “МИСТЕР ЗИШ”. ОРБЛАК УВЕЛИЧИЛА СКОРОСТЬ ПЕРЕМЕЩЕНИЯ СИНИХ ПЯТЕН ПО СВОЕМУ ПЛАТЬЮ, А ТЕЛО ВОК АК-АКА ПОКРЫТО ПЕРВЫМИ ЛИНИЯМИ ИСКУСНО РАЗРАБОТАННОГО УЗОРА. ОБА ПЬЮТ ИЗ ЧАШЕК ГОРЯЧУЮ, МОЛОЧНОГО ЦВЕТА ЖИДКОСТЬ.

ОРБЛАК. Мы только что видели с вами любопытный финал допроса рпорРианцев. Видимо, обвинения, связанные с прилетом терранцев на этот мусорный контейнер всех миров, будут исключены из протокола.
ВОК. (делая глоток из чашки) Для меня это имеет смысл. Если бы суд продолжал настаивать на том, чтобы эти незначительные преступления были доказаны или отвергнуты, это привело бы к продолжению контактов с РпорРом. (Свободным плавником Вок накладывает грязно-зеленую пасту на заднюю поверхность шеи.) По всей вероятности, Великие Золотистые пришли к заключению, что доказательства этих преступлений не заслуживают того, чтобы из-за них рисковать, давая возможность рпорРианцам вырваться на свободу,
ОРБЛАК. Не могу не согласиться с этим утверждением. Фактически рпорРианцы уже вернулись в свой родной мир. (Пауза. Орблак улыбается.) А теперь у нас есть для наших зрителей небольшой сюрприз. Многие ученые были крайне разочарованы тем, что рпорРианцы вообще согласились подвергнуться допросу. Поэтому наши друзья из Отдела Спецэффектов разработали компьютерную версию того, что могло бы случиться, если бы рпорРианцы отказались. Давайте посмотрим…
НАЕЗД КАМЕРЫ НА УКРЕПЛЕННЫЙ НА СТЕНЕ ЭКРАН. НА ЭКРАНЕ - ВНУТРЕННЕЕ ПРОСТРАНСТВО КУБИЧЕСКОЙ КОМНАТЫ. ЦИЛИНДРИЧЕСКОЕ СИЛОВОЕ ПОЛЕ ВЫКЛЮЧАЕТСЯ. ВОПЯЩИЕ РПОРРИАНЦЫ ОДИН ЗА ОДНИМ ПАДАЮТ В КИПЯЩИЙ ГАЗ. ТЕХНИЧЕСКОЕ ЗАМЕЧАНИЕ: “СЮЖЕТ ДЛЯ ИСПОЛЬЗОВАНИЯ В БИБЛИОТЕКАХ. ВКЛЮЧАТЬ ДОРОЖКУ С ЗАПИСЬЮ СМЕХА”.

****************************

СТЕНОГРАММА № 37
ТЕМНОТА НА ЭКРАНЕ СМЕНЯЕТСЯ ИЗОБРАЖЕНИЕМ МОГАЧЕФ. ИЗ ВСЕХ ОТВЕРСТИЙ ЕЕ ТЕЛА ПОДНИМАЕТСЯ ПАР.
ТЕХНИЧЕСКОЕ ЗАМЕЧАНИЕ: “ДЛЯ ТОГО ЧТОБЫ ВЫДЕРЖАТЬ ПЕРЕДАЧУ В ХОРОШЕМ ВКУСЕ, ПРОСЬБА ОТВЕРНУТЬ КАМЕРУ ОТ ДВУХ НИЖНИХ ОТВЕРСТИЙ, ПОКА НАПОР ПАРА НЕ ОСЛАБНЕТ. ЗАТЕМ НАЕЗД КАМЕРЫ ДЛЯ КРУПНОГО ПЛАНА”.

МОГАЧЕФ. Семи-Лорд Брент только что подал подлинно прочувствованное прошение за своих клиентов. В нем он утверждает, что джианская блокада вокруг Терры не была полностью установлена и что Объединенные Страны Грунта не получали официального уведомления о том, что линию блокады пересекать запрещается. То, что они применили насилие, вламываясь на борт патрульного сверхдредноута Золотистых, может быть истолковано как жест отчаяния. Кроме того, терранцами было оставлено достаточное количество тулия, чтобы купить упомянутое космическое судно целиком. Авантор и Шестнадцатый к тому же были вовсе не похищены, а взяты на борт корабля землян “Рамирес” для оказания им срочной медицинской помощи. Именно асоциальные поступки этих двоих заставили землян снова и снова сажать Золотистых под замок. (Пауза) На протяжении всего судебного заседания снова и снова затрагивался вопрос о некомпетентности Великих Золотистых. Это касается как того, что они допустили посадку корабля Айдоу на планету Терра, так и случайного посещения терранцами наводненного преступными элементами секретного оружейного склада в звездной системе № 553646. Неформальный опрос общественного мнения, который был проведен у временно приостановленного терминала Зиш-машины, показывает, что джианцы дегенерировали, выродились в массу неумелых, бестолковых и некомпетентных существ. Нет нужды подчеркивать, что это опасный симптом.

НА ЭКРАНЕ - ВИД АМФИТЕАТРА ИЗНУТРИ. НАЕЗД КАМЕРЫ НА ПЬЯНОГО ХОРОНЦА, КОТОРЫЙ БЕШЕНО ПАЛИТ ИЗ ПЛАЗМЕННОГО ПИСТОЛЕТА В ВОЗДУХ. ПОЯВЛЯЕТСЯ АВАНТОР И ПСИОНИЧЕСКИМ УДАРОМ ВЫБИВАЕТ ОРУЖИЕ ИЗ РУКИ ХОРОНЦА. ОТРЯД БОЕРОБОТОВ ТЕЛЕПОРТИРУЕТСЯ К НАРУШИТЕЛЮ, СБИВАЕТ ЕГО НА ЗЕМЛЮ И ТАЩИТ К ОЖИДАЮЩЕМУ ДЕСЯТИГРАННОМУ ТЮРЕМНОМУ КАТЕРУ.

МОГАЧЕФ (голос за кадром). Как вы сами можете убедиться, если джианцы и являются расой, утратившей свои прежние качества, то они все еще обладают грозным оружием и широкими возможностями. Может быть, все-таки стоит предусмотреть эти выводы Семи-Лорда Врента?

СНОВА НА ЭКРАНЕ КРУПНЫЙ ПЛАН: ЛИЦО СЕМИ-ЛОРДА БРЕНТА. ЕГО НОСОВОЙ РОГ ОСЛЕПИТЕЛЬНО СВЕРКАЕТ ПОД ЛУЧАМИ СТОЯЩЕГО В ЗЕНИТЕ СОЛНЦА.

БРЕНТ. Основное возражение джианцев против того, чтобы мои клиенты получили право стать членами Галактической Лиги, сводится к тому, что человечеству не удалось - цитирую - “заработать это право” - конец цитаты, заработать общепринятым способом, разработав свой собственный аппарат для движения в космическом пространстве на дальние расстояния. Такая точка зрения означает, что они просто закрывают глаза на смягчающие обстоятельства, которые стоят за этими поступками. Населению Терры сначала стало известно о существовании галактического сообщества цивилизаций, потом ему закрыли доступ к этой цивилизации - ведь джианская блокада была предназначена именно для этой цели - и это неминуемо привело бы к гибели этой молодой культуры, с той же степенью вероятности, с какой она неминуемо пострадала бы, сумей командир Айдоу осуществить свои планы. Что должны были сделать терранцы, чтобы заработать похвалу Великих Золотистых? Оживить мертвого? Я снова готов повторить, что Галактическая Лига просто обязана даровать моим клиентам немедленное разрешение на членство в ней и освободить их от всех обвинений!

ЗРИТЕЛИ В АМФИТЕАТРЕ РАЗРАЖАЮТСЯ ПРИВЕТСТВЕННЫМИ КРИКАМИ, ОДОБРИТЕЛЬНЫМ ВОЕМ И ПИСКОМ.
ПОСЛЕ ТОГО КАК НЕОДНОКРАТНЫЕ ТРЕБОВАНИЯ О СОБЛЮДЕНИИ ПОРЯДКА, ПЕРЕДАННЫЕ ЧЕРЕЗ ГРОМКОГОВОРИТЕЛИ, НЕ ВОЗЫМЕЛИ СВОЕГО ДЕЙСТВИЯ, С НЕБА СПУСКАЮТСЯ ДЕСЯТЬ ТЫСЯЧ ДЖИАНСКИХ СВЕРХДРЕДНОУТОВ, КОТОРЫЕ ОКАТЫВАЮТ СОБРАНИЕ ЗАЛПАМИ ПУШЕК “НУ-КА, ПРЕКРАТИ!”.

****************************

СТЕНОГРАММА № 150
ВКЛЮЧЕНИЕ СТУДИИ. ОРБЛАК В СОЛНЕЧНЫХ ОЧКАХ. ВОК АК-АК ОСЛЕПИТЕЛЬНО СИЯЕТ, ОТЧЕГО В КАМЕРЕ ПРОИСХОДИТ РАЗЛОЖЕНИЕ ЦВЕТА ПО ГОРИЗОНТАЛИ.

ВОК. Великие Золотистые приняли поразительное решение, а, Орблак?
ОРБЛАК. Вок совершенно прав. Это - важная улика Великих Золотистых, и теперь стало возможным проследить все значительные достижение терранцев, такие как победа над командиром Айдоу, разрушение негодяя-робота Сильверсайда, умелый торг с Королевой-Матерью Рпор-Ра - факты, на которые Великим Золотистым не удастся больше закрывать глаза в свете общественной волны одобрения, которую удалось вызвать Семи-Лорду Бренту. Давайте еще раз посмотрим, как было принято это решение.

КРУПНЫЙ ПЛАН: ЛИЦО 3000-ГО. У НЕГО ТАКОЕ ВЫРАЖЕНИЕ, СЛОВНО ОН С РАДОСТЬЮ ЗАНЯЛСЯ БЫ ЧЕМ-НИБУДЬ ДРУГИМ.

3000-й. С большой неохотой мы вынуждены признать, что из-за некоторых ошибок, допущенных с нашей стороны, командиру Айдоу удалось совершить посадку на планету и вступить в контакт с человеческой расой. Вдыхание через отверстия на носу запаха галактической цивилизации, ее реальности, могло бы погубить более слабые существа. И все же перед лицом неминуемой гибели Терра сумела полностью перестроить свое правление, перейдя от противостоящих друг другу национальных государств к объединенному централизованному управлению, причем почти мгновенно, то есть за очень короткий срок. Это производит крайне благоприятное впечатление. Последующие действия этой молодой культуры также заслуживают лицеприятной оценки и могли бы стать примером для подражания любой молодой, ориентированной вовне расе разумных существ, не страдающей психическими заболеваниями.

ИЗОБРАЖЕНИЕ ДЖИАНЦА ЗАМИРАЕТ НА ЭКРАНЕ.

ВОК (голос за кадром). Мне бы говорить, что “люди” настаивали на том, чтобы этот абзац был передан другими словами, но Семи-Лорд Брент велел им не обращать на это внимания, раз у них до сих пор имеется два отверстия на обонятельном органе.
ИЗОБРАЖЕНИЕ ДЖИАНЦА СНОВА ОЖИВАЕТ.

3000-й. В настоящий момент мы готовы пойти на то, чтобы снять большинство обвинений с терранцев.

ПЕРЕКЛЮЧЕНИЕ НА БЕСНУЮЩУЮСЯ ТОЛПУ. ВНЕЗАПНО ВСЕ ЗАМИРАЮТ, ТАК КАК ГОЛОГРАФИЧЕСКОЕ ИЗОБРАЖЕНИЕ 3000-ГО НЕОЖИДАННО ВОЗНИКАЕТ В ВОЗДУХЕ И НАЧИНАЕТ УВЕЛИЧИВАТЬСЯ, ПОКА НЕ ЗАПОЛНЯЕТ ВЕСЬ АМФИТЕАТР.

3000-й (голос его гулким эхом раздается в чаще стадиона). Обвинения, которые мы не снимаем, связаны с намеренной и тщательно спланированной атакой на сверхдредноут авантора М-21-3. Этот пиратский акт мы не можем простить никому. Все человечество мы обвиняем в пособничестве и соучастии в этом разбойном нападении. За это, и только за это преступление мы требуем высшей меры наказания!

СНОВА ВКЛЮЧЕНИЕ СТУДИИ.

ОРБЛАК. Ну что ж, я думаю, что это последнее обвинение ставит крест на всех надеждах терранцев.
ВОК. Воистину так. (Бросает взгляд на свое разрисованное тело. Рисунок почти закончен.) Жаль, как новая раса они привнесли бы в нашу жизнь немало новых красок. (С печальным лицом размешивает в большой жестянке крем и щедрыми мазками накладывает его на свое тело.)

****************************

СТЕНОГРАММА № 151
ЗАМЕЧАНИЕ: ЛЮБОЕ ВНЕСЕНИЕ ИЗМЕНЕНИЙ И ПОДДЕЛКА НИЖЕСЛЕДУЮЩЕГО ТЕКСТА ЗАПРЕЩЕНЫ ПОД СТРАХОМ СУДЕБНОГО ПРЕСЛЕДОВАНИЯ.
СРОЧНОЕ ВКЛЮЧЕНИЕ СТУДИИ. НА ЭКРАНЕ - ОРБЛАК С ВЫПУЧЕННЫМИ ГЛАЗАМИ И ГРЯЗНЫЙ ВОК АК-АК, ОБА С ТРУДОМ СОХРАНЯЮТ САМООБЛАДАНИЕ.

ОРБЛАК. Дорогие зрители! Только что мы получили известие о чрезвычайно важном событии, которое произошло в лагере терранцев. Мы немедленно связываемся с нашим обозревателем…
ВОК. Да! Давай, включай скорее!

НАЕЗД КАМЕРЫ НА ЭКРАН, УКРЕПЛЕННЫЙ НА ЗАДНЕЙ СТЕНЕ СТУДИИ. НА ЭКРАНЕ - РАСТРЕПАННАЯ МОГА ЧЕФ. ЕЕ ПЛАТЬЕ ПО ВСЕМ ПРИЗНАКАМ БЫЛО НАДЕТО В ВЕЛИЧАЙШЕЙ СПЕШКЕ, ТАК КАК ВСЕ ШВЫ ТОРЧАТ НАРУЖУ. ЗА ЕЕ СПИНОЙ ВИДНА ЧАСТЬ ТЕРРИТОРИИ ЛАГЕРЯ ТЕРРАНЦЕВ, А ТАКЖЕ ИХ КОРАБЛЬ “РАМИРЕС”. ПОВСЮДУ СУЕТЯТСЯ, БЕГАЮТ ИЛИ ЛЕТАЮТ РОБОТЫ И ЛЮДИ.

МОГАЧЕФ. Разумные существа! На борту терранского космического корабля было сделано величайшее научное открытие. Напомню, что на протяжении всего судебного заседания терранцы жили в своем корабле, который носит гордое имя “Рамирес”. Сейчас я разговариваю с главным виновником торжества, медицинским техником терран-цев Паулем Ван Лууном. Расскажите, доктор, что вам удалось сделать?
ВАН ЛУУН. Я до сих пор не могу понять, почему поднялся такой шум. Джи-анцы осматривали нашу гидропонную оранжерею и вдруг словно обалдели… гм-м… сошли с ума. Это был просто эксперимент. Я хотел посмотреть, удастся ли мне прорастить несколько инопланетных семян, которые я нашел на корабле Великих Золотистых. И мне это удалось…

КАМЕРА ДВИЖЕТСЯ В ПРОСТРАНСТВО МЕЖДУ СОБЕСЕДНИКАМИ. КРУПНЫМ ПЛАНОМ - ЛЮК “РАМИРЕСА”. В ЛЮКЕ ПОЯВЛЯЕТСЯ ДЖИАНЕЦ, И АМФИТЕАТР ЗАМИРАЕТ. КАМЕРА НАЕЗЖАЕТ ЕЩЕ БЛИЖЕ, И ВСЕ ВИДЯТ, КАК ДЖИАНЕЦ БЕРЕЖНО ВЫВОДИТ ИЗ ЛЮКА НЕБОЛЬШОЙ ХОДЯЧИЙ КУСТ СО МНОЖЕСТВОМ ВЕТВИСТЫХ КОНЕЧНОСТЕЙ, НЕБОЛЬШИМ, СМОРЩЕННЫМ СЛОВНО ДРЕВЕСНАЯ КОРА ЛИЦОМ И ЯРКО ВЫРАЖЕННЫМИ КОРНЯМИ-НОГАМИ, НА КОТОРЫХ СУЩЕСТВО ПЕРЕДВИГАЕТСЯ. ТИШИНУ ВНЕЗАПНО НАРУШАЕТ ОТДАЛЕННЫЙ МЯГКИЙ ГРОХОТ - ЭТО ПАДАЮТ В ОБМОРОК ТЫСЯЧИ ЗРИТЕЛЕЙ.

МОГАЧЕФ (шепотом). Клянусь сердцем и кровью Первого Строителя - это кулгуланец!!!
ВАН ЛУУН (голос за кадром). Ничто не помогало, пока мне в голову не пришла идея: я отжал листья растений и замочил семена в соке. Если сок листьев настолько целебен, то почему бы ему не потрудиться над семенами своей собственной расы?

ВНЕ ПОЛЯ ЗРЕНИЯ КАМЕРЫ РАЗДАЕТСЯ ГРОМКИЙ ВОПЛЬ. ПЕРЕКЛЮЧЕНИЕ НА СТУДИЮ. ИЗ-ЗА КОНСОЛИ ТОРЧАТ ВВЕРХ ТОЛЬКО НОГИ ОРБЛАК СНИИВ, ОБУТЫЕ В САНДАЛИИ. ОЧУМЕВШИЙ ВОК АК-АК ПЫТАЕТСЯ РАСКРАШИВАТЬ СЕБЯ ЧЕТЫРЬМЯ ПЛАВНИКАМИ ОДНОВРЕМЕННО.

****************************

СТЕНОГРАММА № 250
НА ЭКРАНЕ ВОЗНИКАЕТ ИЗОБРАЖЕНИЕ ГАЛАКТИЧЕСКОЙ ЛИГИ, КОТОРАЯ СТОИТ НА МАЛЕНЬКОМ ОСТРОВКЕ СВЕТА, ОКРУЖЕННАЯ ОКЕАНОМ ТЕМНОТЫ.

ЛИГА: Разумные существа, друзья! Наше решение по этому вопросу не может не принимать во внимание величайшее открытие” которое сделали терранцы ко всеобщему благу. Желания некоторых отдельных личностей, будь это желания даже отдельных миров, были взвешены, тщательно проанализированы, оценены и в конце концов оставлены без внимания. (Пауза) Наше решение поэтому таково: обитатели планетной системы Солнца, живущие на планете под названием Терра, освобождаются от всякой ответственности по предъявленным им обвинениям и получают, таким образом, право стать членами Галактической Лиги. (Пауза) Однако команда космического корабля “Гектор Рамирес” признана виновной в преступлениях, в которых ее обвиняли, и приговаривается к пожизненному заключению на Галоптиконе-7. (Пауза) Тем не менее, приняв во внимание все смягчающие вину обстоятельства и действия терранцев в сложнейших ситуациях, каковые прямо или косвенно, но были направлены на благо галактического сообщества, - в том числе и действия доктора Ван Лууна, которые изменили ход истории, властью, данной нам Галактикой, повелеваем: срок заключения терранцам сократить до пяти стандартных лет, по прошествии которых все оставшиеся в живых будут выпущены на свободу. Таково решение Галактической Лиги. В заседании объявляется перерыв.

ГОЛОГРАФИЧЕСКОЕ ИЗОБРАЖЕНИЕ ТУСКНЕЕТ И ТАЕТ. КАМЕРА СТРЕМИТЕЛЬНО ОПУСКАЕТСЯ И ПОКАЗЫВАЕТ ЗРИТЕЛЯМ УЛЫБАЮЩИХСЯ ТЕХНИКОВ, КОТОРЫЕ ДЕМОНТИРУЮТ ГОЛО-ГРАФИЧЕСКОЕ ОБОРУДОВАНИЕ.
ПАНОРАМА ТОЛПЫ, КОТОРАЯ ПРИХОДИТ В НЕИСТОВСТВО, ФОНОГРАММА
ПРИВЕТСТВЕННЫХ И РАДОСТНЫХ КРИ КОВ ЗВУЧИТ ДО КОНЦА ПЛЕНКИ.

ПЕРЕКЛЮЧЕНИЕ НА КРУПНЫЙ ПЛАН 3000-ГО. ОН КИВАЕТ И ОТВОРАЧИВАЕТСЯ.

ПЕРЕКЛЮЧЕНИЕ НА ПРОФЕССОРА РАДЖАВУРА И КАПИТАНА КЕЛЛЕРА. ТЕРРАНЦЫ ПОЖИМАЮТ ДРУГ ДРУГУ РУКИ И В ВОСТОРГЕ ХЛОПАЮТ ПО СПИНЕ СЕМИ - ЛОРДА БРЕНТА.

ПЕРЕКЛЮЧЕНИЕ НА ВИД ИЗДАЛЕКА. ТЫСЯЧИ ДЖИАНСКИХ СОЛДАТ ПРИБЛИЖАЮТСЯ К ЛАГЕРЮ ТЕРРАНЦЕВ.

ПЕРЕКЛЮЧЕНИЕ НА ШИРОКООХВАТНУЮ ПАНОРАМУ. ТЕРРАНЦЫ ОКРУЖЕНЫ ЗОЛОТИСТЫМИ, НАРУЧНИКАМИ ИХ ПРИКОВЫВАЮТ ДРУГ К ДРУГУ. ПОХОЖЕ, ЧТО НЕКОТОРЫЕ ИЗ ПЛЕННИКОВ ПЛАЧУТ, ОДНАКО НА ЛИЦАХ БОЛЬШИНСТВА ПОБЕДНОЕ ВЫРАЖЕНИЕ И ГОРДОСТЬ.

ПЕРЕКЛЮЧЕНИЕ НА СТУДИЮ, ГДЕ ВОК АК-АК ОПРЫСКИВАЕТ СЕБЯ ПРОЗРАЧНЫМ ПЛАСТИКОМ. ОРБЛАК И МОГАЧЕФ ПЬЮТ ЗАЗДРАВНУЮ ИЗ ВАЗЫ ДЛЯ ЦВЕТОВ. ЛД 59 ВЕСЕЛО ПОДПРЫГИВАЕТ В ВОЗДУХЕ, В КАЖДОЙ ИЗ ЕГО МЕТАЛЛИЧЕСКИХ РУК ЗАЖАТО ПО БЛОКУ БАТАРЕЙ ПИТАНИЯ.

ПЕРЕКЛЮЧЕНИЕ НА ЗОЛОТИСТЫЙ МНОГОГРАННИК, ПРИЗЕМЛЯЮЩИЙСЯ В ЛАГЕРЕ ТЕРРАНЦЕВ. ЭТО - ТЮРЕМНЫЙ КОРАБЛЬ.

ПЕРЕКЛЮЧЕНИЕ НА ПРОТЕСТУЮ ЩУЮ ТОЛПУ ОСТАЮЩИХСЯ ТЕРРАНЦЕВ. СОЛДАТЫ ОТТАЛКИВАЮТ ИХ.

ПЕРЕКЛЮЧЕНИЕ НА КОЛОННУ СКОВАННЫХ ТЕРРАНЦЕВ, КОТОРЫЕ ПОДНИМАЮТСЯ НА БОРТ ТЮРЕМНОГО ТРАНСПОРТА. ФОКУС КАМЕРЫ НА НЕСКОЛЬКО СЕКУНД ЗАДЕРЖИВАЕТСЯ НА КАЖДОМ ЛИЦЕ, ПЕРЕД ТЕМ КАК ТЕРРАНЦЫ ИСЧЕЗАЮТ В ЛЮКЕ. ОДНОВРЕМЕННО НА НИЖНЕЙ ЧАСТИ ЭКРАНА, ПОЯВЛЯЮТСЯ ИХ ИМЕНА: ВАН ЛУУН, ДЖОНС, БАКЛИ, СОУКАП, ХЕМЛИХ, ЛИЛЛИОКАЛАНИ, ХАСАН, ТРЕЛЛ, САКА-ЭДА, ЛИБЕРМАН, ФЮРСТЕНБЕРГ, РАДЖАВУР, КОРТНИ, БРОНСОН, МАЛАВА ДИ, ВУ, НИКОЛАЕВ, БУР…

ПЕРЕКЛЮЧЕНИЕ НА СТАРТ ТЮРЕМ НОГО ТРАНСПОРТА. КАМЕРА СЛЕДИТ ЗА НИМ ДО ТЕХ ПОР, ПОКА КОСМИЧЕСКИЙ КОРАБЛЬ НЕ ДОСТИГАЕТ КОСМОСА И НЕ ПЕРЕСКАКИВАЕТ В ГИПЕРПРО СТРАНСТВО. КАМЕРА ПОКАЗЫВАЕТ ОПУСТЕВШЕЕ НЕБО В ТЕЧЕНИЕ 30 СЕКУНД.

ПЕРЕКЛЮЧЕНИЕ НА ТОЛПУ РЕПОРТЕРОВ И ДЕЛЕГАЦИЮ БОЛЬШОЙ, КОТОРАЯ НАПРАВЛЯЕТСЯ, ЧТОБЫ ПРИВЕТСТВОВАТЬ И ПОЗДРАВИТЬ ОБЪЕДИНЕННЫЕ СТРАНЫ ГРУНТА. КАМЕРА ПОСТЕПЕННО ОТЪЕЗЖАЕТ, УМЕНЬШАЯ ИЗОБРАЖЕНИЕ ПО МЕРЕ ТОГО, КАК ОБЕ ГРУППЫ СМЕШИВАЮТСЯ МЕЖДУ СОБОЙ. ЗАТЕМ НА ЭКРАНЕ СНОВА ВНЕШНИЙ ВИД АМФИТЕАТРА. НА ЕГО ФОНЕ ИДУТ ТИТРЫ. ЭКРАН ТЕМНЕЕТ. ЗАТИХАЮТ ПРИВЕТСТВЕННЫЕ КРИКИ.

Конец стенограммы.

27

Разумеется, все, что увидели на своих экранах граждане Галактики, все было чистой воды подделкой. Настоящий суд над человечеством состоялся в личных апартаментах Галактической Лиги и продолжался ровно пять минут.

* * *

Захваченный мощными силовыми буксирными лучами джианских звездолетов, “Рамирес” был бесцеремонно заброшен через гиперкосмос прямо на Большую, где его посадили на военном космодроме. Все окружающее пространство контролировалось тысячами бдительных сверхдредноутов, так что даже мысль о побеге представлялась невероятной. Земляне, впрочем, и не помышляли о бегстве. С самого начала они только и стремились к тому, чтобы повстречаться с Галактической Лигой.
Под пристальным вниманием боеробо тов и патрульных катеров экипаж высадился и последовал к телепортационному комплексу под конвоем до зубов вооруженных, мрачных и настроенных решительно Впередсмотрящей и Шестнадцатого. В ослепительных вспышках оборудования комплекса семьдесят девять землян и три чужака исчезли, исчезли, чтобы появиться во внутреннем пространстве великолепного зала из полированного камня, отделанного изогнутыми золотыми арками. Землян, однако, встревожило то обстоятельство, что в зале не было никаких окон и всего одна мерцающая дверь, расположенная в дальней стене на расстоянии двадцати метров от их группы.
- Вот гребаная красотища! - искренно восхитился Бур.
Вся комната показалась ему прекраснее, чем парадная прихожая отеля “Шератон” на Тридцать четвертой Стрит. Опершись на трость, юноша дал отдых своей раненой ноге. Он высокомерно не обращал внимания на угрозу, которую таила в себе далекая дверь - только вход, и не видно выхода, - полностью и окончательно уверовав в способность космической морской пехоты ООН вытащить его из любой передряги. Эти парни могли надрать задницу кому угодно.
- О'кей. А что дальше? - спросил капитан Келлер, держась от джианцев на почтительном расстоянии.
Авантор немедленно оскалилась, наводя на капитана ствол своего нейронного разрушителя. Страшное оружие было отрегулировано на самый мощный уровень болезненных ощущений: похмелье после четырехдневного запоя.
- Никаких разговоров среди пленников! - строгим голосом приказала Авантор.
Капитан пожал плечами, Раджавур хмыкнул, а сержант Либерман тихо спросила что-то у лейтенанта Сакаэда. Выражение его лица стало таково, что Таня поняла: ждать. Кашлянув и шевельнув пальцем, сержант передала приказ лейтенанта войскам.
Несмотря на то что гладкий голубой пол у них под ногами казался сделанным из твердого камня, вся группа внезапно начала двигаться вместе с ним. Без всяких препятствий они пересекли зал и, преодолев постоянно действующий энергетический занавес, оказались в каком-то слабо освещенном пространстве. Лишь только за землянами захлопнулась переборка безопасности, огни стали ярче и земляне обнаружили, что они все находятся в небольшой квадратной комнате.
Простые, ничем и никак не украшенные стены помещения и пол были сделаны из какого-то неизвестного материала, состав которого невозможно было определить на глаз. В середине комнаты, однако, словно для того, чтобы скрасить ее суровый, аскетический вид, был установлен мерцающий хрустальный пьедестал высотой примерно по пояс. На вершине его лежала зеленая шелковая подушка. На подушке гордо восседала жирная лягушка. Да-да, именно так - темно-вишневая и с шестью ногами, и тем не менее - вульгарная озерная лягушка.
- Отряд salientia, вид: гапа, - заметил кто-то из членов команды, но Трелл громко шикнул. Время для урока биологии в самом деле было выбрано не слишком удачно. (Salantia (лат.) - бесхвостые амфибии; гапа (лат.) - лягушачьи).
- Галактическая Лига приветствует вас, - произнесла лягушка тонким голоском, едва не квакнув в конце.
Золотистые вложили оружие в кобуру и дружно поклонились, пока земляне быстро приходили в себя.
- Это вы - Лига? - громко спросил ошеломленный Хасан.
Прежде чем ответить, амфибия раздула щеки.
- Не совсем. Это тело - всего лишь органический кондуит, приспособление, с помощью которого Лига может общаться. Вот - Галактическая Лига.

Предыдущая страница 26 Следующая страница


27 Ник Поллотта, Фил Фоглио

Стены комнаты вокруг них растаяли, словно утренний туман, и земляне обнаружили, что стоят на небольшом участке пола, окруженном огромным сводчатым куполом. Повсюду под куполом видны были тела спящих существ, заключенные в заиндевевшие стеклянные сосуды. Хрустальные штыри - а может быть, это были лучи света - соединяли сосуд с другими сосудами, и все вместе они были подключены к совершенно непонятному и головокружительному сложному устройству. Это было настоящее чудо техники, построенное по всей видимости, с применением закона Кларка в соотношении технологии и волшебства.
- Мадре миа…
- Господи Иисусе…
- Майн Готт…
- Мать-прыгунья…
По всей видимости, лягушка наслаждалась их восторгом и удивлением. И хотя члены Галактической Лиги преимущественно были когда-то дипломатами или учеными, в каждом из них жила склонность к драматическим эффектам.
- Погодите, я поняла… - прошептала Лиллиокалани. - Здесь представлены все расы, какие только есть в космосе, по одному существу от каждой. Их процессы жизнедеятельности приостановлены, а разумы соединены в одно - в Галактическую Лигу.
Никто не возразил против блестящей догадки. Возразить было нечего.
Лягушка, казалось, была потрясена, хотя этого никто не мог утверждать наверняка. Никто и никогда не постигал так быстро главного принципа управления лиги. Терранцы начинали подтверждать все то, что о них говорилось.
- В высшей степени замечательно, - заметил вежливый профессор Раджавур. Пятнадцать лет игры в покер помогли ему сохранить на лице спокойное выражение. - И я, наверное, впервые в жизни слышу, чтобы имперское “мы” вместо “я” было настолько уместно.
Объединенный мозг сдавленно хихикнул над шуткой через посредство пурпурной лягушки.
Один только электронный клерк-робот в Зале Информации и Досье знал, что существо, в настоящее время исполняющее обязанности лиги, было отдаленным потомком сверхпреступника Скви, стоящим гораздо выше на эволюционной ступени, но таким же безжалостным и злодейским. Как и многие другие до него, преступное существо, поставленное перед выбором: ссылка на Галоптикон-7 или исполнение обязанностей голоса лиги, с радостью согласилось на последнее. После того как внутренние процессы существа были стабилизированы, а в мозг вживлено устройство связи с компьютером, оно начало свою вторую жизнь, долгую и полезную, заглаживая свои ужасные преступления верным служением сообществу миров.
- Эти люди в колбах - они там навсегда? - поинтересовался Ван Луун, желая знать, подразумевается ли тем самым, что представители миров несут свою службу вечно.
Самой лиге очень понравились слова, при помощи которых доктор выразил свою мысль. Не каждое разумное существо считало остальные расы “людьми”, особенно это касалось лейтенанта Абигайль Элизабет Джонс.
Лягушка слегка откашлялась.
- Нет, избранные представители каждой расы служат Лиге на протяжении пятидесяти стандартных лет, после чего покидают Лигу. Необходимо добавить, что выглядят они при этом ничуть не старше, чем когда только попали в лигу. Приостановление жизнедеятельности организма для этого и предназначено.
Пока земляне бурно обсуждали между собой поразительную информацию, в пьедестале открылось крошечное окошко и оттуда с жужжанием вылетела муха. Галактическая Лига на лету сбила муху своим клейким языком и с довольным хлопком закрыла пасть.
Профессор Раджавур набрал в грудь побольше воздуха и заговорил:
- Возвращаясь к нашим проблемам, хотелось бы узнать, когда состоится судебное заседание?
- Судебное заседание? - удивилась лягушка. - Ах, да. Оно уже закончено.
Капитан Келлер недоуменно поднял брови:
- Прошу прощения?..
Лягушке потребовалась целая секунда, чтобы понять, что замечание Келлера означает недоверие и недоумение, а вовсе не мольбу о снисхождении.
- Позвольте мне объяснить вам… - назидательно сказала лягушка. - Когда вы входили в комнату, телепатические устройства прочли информацию, заложенную в ваших мозгах, обработали и передали нам, - амфибия потерла бородавчатый лоб перепончатой лапой. - Должна признать, что такого нагромождения ошибочных представлений и заблуждений нам не приходилось видеть с тех пор, как было созвано собрание по наименованию Большой.
- И каково же было ваше решение? - спросил профессор Раджавур. Лягушка расплылась в улыбке:
- Вам, должно быть, будет радостно узнать, что Терра была признана невиновной и будет немедленно принята в члены Лиги.
Волна облегчения, которую испытали земляне, заставила их расслабить напряженные мускулы и радостно улыбнуться. Трелл, не в силах выразить свое восхищение в словах, крепко обхватил себя всеми четырьмя руками. Авантор и Шестнадцатый со своими громоздкими нейтронными разрушителями в кобурах вдруг почувствовали себя совершенно в дурацком положении. Одна лягушачья улыбка - и враги превратились в союзников. Ну что ж, такова жизнь у них, на Большой.
Однако Галактическая Лига вовсе не забыла о двух джианских офицерах. Они будут наказаны чуть позже и весьма хитрым способом. Ох уж эта страсть к драматическим эффектам!
- Команда звездолета “Рамирес” также признана невиновной… - продолжала между тем лягушка, - если точнее, то виновной, но сопутствующие обстоятельства смягчили эту вину…
“Я слышу здесь «но»”, - разом подумали Раджавур, Келлер, Сакаэда.
- Однако… - сказала лягушка. “Это почти то же самое”.
- .. однако совершенно случайно во время вашего достойного всяческой похвалы рейда, ибо причиной его было стремление к звездам, вы выставили Великих Золотистых полными идиотами. Между нами говоря, это вовсе не так уж плохо, но если об этом станет известно межзвездной общественности, то это может подорвать саму структуру и общественный строй галактического сообщества. Преступления галактического масштаба довольно трудно пресекать как таковые. Поэтому ради сохранения единства Галактики мы должны провести публичное слушание дела, во время которого вы будете признаны виновными и приговорены.
- К Галоптикону-7? - спросил 16-й, который уже начал подозревать, чем все это закончится.
- Именно так и будет объявлено сообществу, - с поистине королевским достоинством и невозмутимостью произнесла лягушка. - Однако на самом деле место вашего заключения будет гораздо более приятным. И любопытным тоже.
- Что же это за место? - первым спросил профессор Раджавур, опередив капитана Келлера и всех остальных.
Галактическая Лига трижды моргнула:
- Планета Джии, разумеется. Какое же еще?

ЭПИЛОГ

За последующие несколько оборотов луны галактическое сообщество само урегулировало все проблемы, словно робот, который автоматически регулирует свой собственный источник питания.
Во-первых, была снята блокада вокруг Земли, а Греция реабилитировала себя блистательным дипломатическим ходом, предложив Галактической Лиге остров Крит в качестве места для посадки космических кораблей. Прекрасный климат острова, символическая цена и коленопреклоненные мольбы греков в немалой степени содействовали тому, что это решение было принято.
Корпорация Гендерсона стала межпланетной, мисс Боливар получила повышение, а Макдогерти - уволен, за излишнюю жестокость в обращении с персоналом, после чего софтбольная команда стала регулярно выигрывать внутренний чемпионат.
Алкоголик с расстроенной психикой, утверждавший, что он - Рамирес, был принят приверженцами культа Гектора в качестве инкарнации знаменитого героя и прожил долгую и счастливую жизнь в этой ипостаси, купаясь в вине, наслаждаясь вниманием множества женщин и исполняя роль главного действующего лица в праздниках воскресения, во время которых участники, собравшись в Центральном Парке, подбрасывали в воздух яйца.
Хосе де Сан Мартин, Генеральный Секретарь ООН, стал вдруг весьма занятым человеком, так как многие и многие планеты назначили за голову Айдоу, Скви, Бозтванка и Гастерфаза щедрые награды и премии. Совершенно неожиданно для себя Земля вдруг оказалась буквально завалена наличными деньгами, а льготные кредиты так и сыпались на нее. Большая часть этих средств пошла на то, чтобы модернизировать планету в соответствии с галактическими стандартами, как то: покончить с уличной преступностью, очистить воздух и воду и соорудить на луне комфортабельный отель.
Довольно любопытно, что за голову Трелла никакой награды не полагалось, так как вплоть до суда о его существовании никто даже не подозревал. Самая большая награда полагалась за Бозтванка, и назначил ее его родной мир. Это стало еще одним подтверждением тому, что возмездие, как и милосердие, начинается дома.
Лейтенант Аманда Джексон из Сил Поддержания Порядка Нью-Йоркского Департамента Полиции и полковник НАТО Роберт Вайс поженились и открыли целую сеть школ рукопашного боя, специализирующихся на внезапных атаках и отвлекающих маневрах.
Агент Таурус, после того как он наконец выписался из госпиталя, решил оставить свою профессию и вышел в отставку, поселившись в пригородах Лондона как раз рядом с атомной электростанцией - просто на всякий случай.
Доминик Мастрамонико - представитель Италии в ООН, человек, который первым предложил продуманную концепцию Группы Первого Контакта - был избран официальным представителем Земли в Галактической Лиге. Пожилой джентльмен вовсе не возражал против того, чтобы прожить лишние полсотни лет и с нетерпением ждал того времени, когда он станцует на могилах своих политических оппонентов, которые высмеивали его идеи.
Доктор Пауль Ван Луун (замаскированный) был назначен руководителем сверхсекретной оранжереи в Кулгулане, чтобы помочь выращивать рассаду кулгуланцев. Это была работа не из легких, но врач был доволен, так как знал, что в конце его ждет галактическая медаль “За Мудрость”, так же как и должность главного хирурга в любом госпитале Галактики, включая и Бостонскую больницу.
Когда известие о состоявшемся судебном заседании достигло наконец слуховых отверстий Бачалопа Синтфессела, вольного журналиста, он с отвращением покинул планетную систему, в которую, как он полагал, должен прежде всего направиться звездолет терранцев. Малиново-красный рыбообразный, любитель соленой воды, глубоко вздохнул. Когда он пропустил сигнал, который был так важен, ему впору было менять профессию. Но на что еще годилась эта малиновая селедка, кроме как рыскать по всей галактике в поисках новостей?
Астероид Бакл был подвергнут тщательному спринцеванию почти в библейских масштабах, к тому же было тщательно проверено состояние его остальных секретных оружейных складов. Было обнаружено немало разнообразных и крайне любопытных вещей, но Лидер Сильверсайд, к счастью, оказался единственным в своем роде.
Пока морские пехотинцы сражались с роботом, Эйнда проникла в контору и обнаружила там смертельно раненого Шлямбура. Используя легко приспособляющуюся протоплоть своего собственного тела, она сумела остановить обильное кровотечение из ран и вынесла потерявшего сознание юношу с поля боя. Ей удалось пробраться на стоянку космических кораблей и бежать на одном из них, увозя с собой тело Шлямбура. Корабельные медроботы торопливо принялись исправлять причиненные человеческому существу повреждения. К счастью, раны Шлямбура оказались не слишком глубокими, так как лезвия многочисленных ножей, заткнутых во все карманы одежды, приняли на себя основную массу противопехотной шрапнели, выпущенной Сильверсайдом. Пробоины в плоти, органах и кровепроводящих артериях роботам удалось довольно быстро заделать, справились они и с опасным дефектом разума пациента, что поначалу бесконечно озадачило целителей-техников. Им даже показалось, что пациенту в силу каких-то причин позволило родиться с таким умственным отклонением Санитарное управление его родного мира. Теперь только Эйнда поняла, почему Шлямбур сделал ей предложение о замужестве, и приготовилась к худшему. Взяв себя в руки, она терпеливо ждала у его постели, когда он наконец очнется. Светлое воспоминание о выражении смущения на его лице, которое быстро превратилось в сияющую улыбку, лишь только Шлямбур увидел ее, часто согревало душу счастливой проститутки на протяжении всей их долгой совместной жизни.
Бежав на другой конец Галактики, новобрачные воспользовались двумя фунтами талия, который остался в неприкосновенности в кармане Шлямбура, чтобы купить себе небольшой дворец и открыть на законных основаниях закусочную в самом бойком месте космопорта. Это был бар, который по настоянию Шлямбура был назван “Макдональдс”, и потом ему пришлось объяснять всем и каждому, что у него на родине это слово означает “замечательное заведение, где можно с удовольствием провести время”.
Гики устроили настоящую бескровную революцию и отстояли-таки свое право разассимилироваться, когда им захочется, хотя никто и никогда не мешал им это проделывать.
На планете Джии капитан Келлер и другие члены команды “Рамиреса” с огромным удовольствием обучали Великих Золотистых основам лавирования, элементарной тактике и тому, “как анализировать сражение”. Золотистые воины хмурились, скрипели зубами и… скрипели перьями, делая заметки. Каждый вечер после занятий лейтенант Джонс запиралась в своем одноместном номере и подолгу стояла под душем, стараясь отмыться после тесного общения с множеством чужаков. Тьфу…
Бур - единственный оставшийся в живых член банды “Кровавых Вышибал” - во всяком случае согласно общеизвестным данным - получил полное отпущение грехов и стал называть себя своим настоящим именем: Томас Джон Гленн. Под этим именем он и поступил в отряд космической морской пехоты ООН.
Еще в курсе начальной подготовки первым, что он узнал, было настоящее название его новенькой штурмовой винтовки: “Фюрстенберг”. Да, она была неуклюжей и выглядела весьма нелепо, но в бою она была подлинно смертоносной. Именно рядовой первого класса Гленн (напившись розового вина, похищенного из запертого помещения гарнизонной лавки) начертал на стене справедливо ставший известным лозунг: “Первый в бою. Первый в мире. Фюрстенберг”. Совершив этот подвиг, он рыгнул и забылся.
Посадка на РпорР официально была запрещена, и спиральный проход сквозь минные поля - замурован.
Члены Группы Первого Контакта с радостью воссоединились и немедленно приступили к работе в том же количестве, но уже для Галактической Лиги. Эта работа, кроме всего прочего, включала также разработку мобильного командного бункера, который должен был поместиться внутри переоборудованного “Рамиреса”. В часы, когда они были свободны от работы, ГПК познакомила джианцев с игрой в покер и успела нанести экономике планеты немалый урон, прежде чем был принят закон об ограничении ставок.
И разумеется, ужасное наказание настигло Авантора - младшего Авантора - и ее Шестнадцатого.
Призвав на помощь всю свою решимость, джианские офицеры постучались в дверь конторы, готовясь представиться своему новому командиру. Мужской голос из-за двери приказал им войти.
Лейтенант Сакаэда, одетый в мужскую униформу, поднял взгляд от кипы бумаг и ухмыльнулся.
- Авантор! Шестнадцатый! Какой приятный сюрприз! Присаживайтесь! - и он указал вошедшим на два стула.
- Благодарю, сэр, нет, - строго официально ответил 16-й, вручая озадаченному офицеру чистый листок серого пластика.
От прикосновения лейтенанта на пластике появились диковинные письмена, и Сакаэда потянулся за джианско-английским словарем.
- Мы прикомандированы к вашему подразделению для переподготовки, - перевела Впередсмотрящая, эти слова жалили ее губы, словно удары крошечного хлыста.
Лейтенант стремительно побледнел. “О нет, только не это”, - подумал он.
Авантор и Шестнадцатый почувствовали легкую тошноту, неверно истолковав выражение лица лейтенанта как досаду. Даже чужие не желали иметь с ними дела после стольких грубых ошибок. Кто посмел бы их за это осудить?
Ощущая себя все более и более беспомощным, командир морских пехотинцев вертел в руках серый пластик, снова и снова читая те несколько слов, которые он знал.
- Если я правильно понял, вы должны были представиться мне завтра в 9.00.
- Тогда - до завтра, - отрывисто произнесла Авантор, и джианцы повернулись кругом, чтобы уйти.
- Подождите! - воскликнул Сакаэда. Джианцы остановились, и 16-й повернулся к терранцу.
- Что, уже завтра, сэр? - саркастически осведомился он.
Лейтенант вскочил со стула и стремительно обогнул стол.
- Нет еще, но потом может быть слишком поздно.

16-й выглядел озадаченным.
- Тогда я не понимаю, сэр. Сакаэда не обратил на него внимания.
- Я… я не знаю, как об этом принято говорить… но вы всегда были для меня чрезвычайно сексуально привлекательны, Авантор, и я хотел бы принять участие в… физзлорпе…
Курт Сакаэда искренне надеялся, что он правильно произнес это слово. Медицинское руководство, которое утверждало, что их две расы сексуально совместимы, не было снабжено транскрипцией.
Авантор и Шестнадцатый удивленно заморгали, затем улыбнулись. На борту их старого доброго Х-47-Д они могли заниматься сексом только друг с другом, и это осточертело им до последней степени. Среди своих соплеменников они были изгнанниками, париями, отверженными. Быть может, групповое соитие с несколькими терранцами - это как раз то, что им необходимо для того, чтобы преодолеть некоторую натянутость и укрепить их новые служебные взаимоотношения. Да, в конце концов, это не могло принести никакого вреда!
- Мне это нравится, моя госпожа!
- Тогда давай сделаем это, мой красавчик.
- Принимается, - сообщила Авантор, ощущая первый прилив страсти. - Соберите четырех ваших друзей и приходите к нам с Шестнадцатым в комнату, скажем… через десять минут по земному времени.
Курт колебался.
- Четверых мужчин? - спросил он. Авантор нежно погладила его по щеке.
- Это будет довольно скучно, - пробормотала она ласково.
- Определенно, - подтвердил 16-й, внося таким образом свою лепту. “Ш-м… - подумал он про себя. - Интересно, умеют ли терранские женщины горгловать? На вид у них для этого было все”.
Слегка пошатываясь от сильного плотского желания, лейтенант Сакаэда почувствовал, что под бархатной рукой Авантора кожа его щек запылала. Черт возьми, она была полностью в его вкусе! И он бросил взгляд на часы.
- Через десять земных минут, и время уже пошло!
Шестнадцатый выскочил из комнаты вне себя от восторга. Авантор, напротив, шла медленно и плавно, начиная на ходу расстегивать воротник мундира. Обернувшись к лейтенанту, золотистая джианка добавила:
- И еще я захвачу флейту, на которой играют носом.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КНИГА ПЕРВАЯ - НА ЗЕМЛЕ (Страница 1)
    • ДЕЙСТВУЮЩИЕ ЛИЦА (Страница 1)
    • ПРОЛОГ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 2)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 3)
    • 6 (Страница 4)
    • 8 (Страница 6)
    • 9 (Страница 7)
    • 10 (Страница 8)
    • 11 (Страница 8)
    • 12 (Страница 9)
    • 13 (Страница 11)
    • 14 (Страница 12)
    • 15 (Страница 13)
    • 16 (Страница 14)
    • 17 (Страница 15)
  • КНИГА ВТОРАЯ - В КОСМОСЕ (Страница 15)
    • ЕЩЕ ДЕЙСТВУЮЩИЕ ЛИЦА: (Страница 15)
    • 18 (Страница 15)
    • 20 (Страница 18)
    • 21 (Страница 19)
    • 22 (Страница 20)
    • 23 (Страница 21)
    • 24 (Страница 22)
    • 25 (Страница 24)
    • 26 (Страница 25)
    • 27 (Страница 26)
    • ЭПИЛОГ (Страница 27)


Ник Поллотта - Внезапное вторжение

Ник Поллотта
Фил Фоглио

Внезапное вторжение

 Читать книгу

Аннотация

В Центральном парке Нью Йорка садится звездолет пришельцев, и гнусные «чужие» под видом «тестирования землян на цивилизованность» захватывают шестерых пленников.Ма а аленькое «но»: захваченные представители человеческой расы — лихие ребята из молодежной банды, не боящиеся ни Бога, ни черта, ни копов — что уж говорить о каких то жалких пришельцах!.Поклонники иронической фантастики! Не пропустите!

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ник Поллотта - Биография

Ник Поллотта

На основную страницу

Биография

Полное имя Ника Поллотты - Николас Анджело Полотта-младший. Он американец с итальянскими корнями, профессиональный писатель. На своем сайте он говорит о себе весьма скупо. У него издано более 60 книг. Основная его специализация - научная фантастика, юмор и военные триллеры. Живет на севере штата Иллинойс. Женат на красавице Мелиссе, счастлив в браке. Владеет библиотекой в 14 тысяч книг. У него три компьютера и два кота, которые планируют вот-вот захватить мир.

Хорошо, что в сети существуют и другие биографии писателя. Из них можно узнать, что Ник Поллотта родился в Нью-Джерси, в молодости уехал оттуда и много путешествовал по США, прежде чем осесть в Чикаго, штат Иллинойс. Как и заведено у писателей, Ник перепробовал множество случайных работ, успел побыть каменщиком, водителем грузовика, химиком-неоргаником, инструктором боевых искусств и эстрадным комиком.

Поллотта - автор более десятка новеллизаций ролевых игр для TSR (“The 24 Hour War” (1995), “American Knights” (1995) и “Freed-For All” по “Endless Quest Gamma World”), FASA (“Shadowboxer” (1997) для сериала “Shadowrun”, под именем Николас Поллотта (Nicholas Pollotta)), “Wizards of the Coast” и “TriTac Games”. Среди них наибольшей популярностью пользуется созданный по мотивам ролевой игры компании “TriTac Games” цикл “Бюро 13” (“Bureau 13”), состоящий из романов “Judgement Night” (1990), “Doomsday Exam” (1991), “Full Moonster” (1992) и “Damned Nation” (2004). Первые три из них в 1995 году были изданы на русском языке в альфакнижной cерии “Фантастический боевик” под названиями “Бюро-13”, “Судный день” и “Монстр полнолуния”.

Поллотта много работает под псевдонимами. В качестве Джека Хопкинса он написал юмористическую фантастическую трилогию “Satellite Night” - “Satellite Night Live”, “Satellite Night Special” и “Satellite Night Fever” (все 1993). Под именем Джеймс Экслер (James Axler) у него вышла дюжина книг в сериале военной нф “Deathlands” (в 2007 появится еще одна). Как Дон Пендлтон (Don Pendleton) он работает для военных сериалов “Stony Man” и “SuperBolan”.

Ну а самые известные произведения Поллотты - сериал “Бюро 13” (“Bureau 13”) и романы “Бог Кальмар” (оригинальное название “That Darn Squid God!”, 2004) и “Внезапное вторжение” (оригинальное название “Illegal Aliens”, 1989). Рассказы Поллотты вошли в сборник “Tequila Mockingbird” (2003) и антологии “Tales of Ravenloft” (1994), “How to Save the World” (1995), “The Game Is Afoot” (1994).