Ник Поллота - Судный день

1 Ник Поллота

Скотту Гордону и Диане Бельмейер, Дейлу Дентону, Робу Шаптеру, Марте Галлахер, Кзти, Бэрд, Сью, Эми, Джо Миллиганам, братьям Лассалло, Пэту Гигюрре, Лауре Масфили, Трипу, Чарли и Кэти, Ире и Сью, Ричу и Родже, Элизабете Джейн Хир, Фишфейсу, Оффисеру Зейну, Кэтлин Липтрот, Карэн Диптрот, Кэти Грег, любимой Дане Карпендер, Ревенренду Флетчер, Святому Привидению и всей остальной банде из Гротто, Аллендейла и Нью-Джерси.
Боже всемогущий, что за времена были...

Вступление

Постепенно он приходил в себя, как ни странно, понимая, где находится: в клетке, в Лаборатории военной медицины. В памяти как сон всплывали картины прошлого: непроглядная зелень джунглей; сочные, спелые фрукты; озорные игры с приятелями - вот он с ними вместе раскачивается на лианах; окрик вожака, иногда удар... А потом пришли люди, от них пахло страхом и смертью. Деревья всегда спасали обитателей джунглей - помогали, укрывали, - но на этот раз оказались бессильны: везде и всех настигали жалящие пчелы - их принесли с собой люди.
Он вздрогнул, будто снова испытал усыпляющий, острый укус пчелы, пущенной человеком... Измученного дорогой, привезли его сюда - вместе с десятком таких же молодых и сильных обезьян. Изо дня в день колдовали над ним люди во всем белом, и он, всеми фибрами ощущая - ему хотят добра, полюбил их. Когда его укололи в последний раз и он уже засыпал, вдруг до него дошло и еще одно: на него смотрят... да-да, с надеждой; от него ждут чего-то - чего-то особенного; предстоящий сон изменит всю его жизнь...
Вспомнил и свое имя, его много раз так называли, - Номер Первый. Оглядел себя: он... голый, на теле ни единого волоска... Рядом еще четыре клетки, и в каждой заперто такое же, как он, существо - обнаженный гуманоид. Почему-то стало не по себе от своей и чужой наготы. Вот эти двое бледно-розовые; один темнокожий; последний - золотистого оттенка, а глаза раскосые; все четверо - самцы; нет, не самцы - мужчины!
В мозгу так легко проносятся, прямо порхают певучие звуки человеческой речи; он воспринимал их мгновенно и с такой же скоростью впитывал, усваивал всю новую информацию. Номер Первый протянул сквозь прутья решетки руку и дотянулся до рукава клетчатого пиджака, свисавшего со спинки стула... Как это необычно... и приятно, руки его стали короче, но зато тоньше, легче - они как-то по-другому теперь хватают воздух, ощупывают предметы... Только он еще не справляется с этим новым своим умением.
Прежним, привычным жестом рванул рукав - стул опрокинулся. Теперь попробовать ухватить и сам стул... Удалось! Дотянулся крепко зажатым в руке стулом до шкафа с картотекой, сильно толкнул его... Шкаф рухнул, бумаги, лежавшие наверху, разлетелись по коридору, а проволочный крюк отлетел и заскользил по полу.
Сосед Первого подцепил корзину для бумаг и с ее помощью подтолкнул крюк - он-то им сейчас и нужен - к следующей клетке. Ее обитатель изогнул проволоку и стал возиться с замком... Остальные с восторгом следили за действиями его тонких, ловких пальцев, заодно с любопытством осматривая свои руки. Через несколько секунд дверь поддалась. Номер Третий отважно прошел в другой конец лаборатории, снял с доски у пульта дежурного кольцо с ключами и отпер все клетки. Свободны! Все свободны! Теперь надо спешить! И они принялись вырабатывать план действий.
- По всей видимости, биологический эксперимент дал непредвиденные побочные результаты, - солидно произнес Номер Четвертый, с удовольствием почесывая плечо.
- Это все равно! - рявкнул Второй, резко взмахнув руками. - Главное для нас - бежать! Все вы знаете, что они нам готовят!
- Сыворотка, - подсказал Первый (он раньше других получил укол и, по-видимому, опережал своих собратьев в развитии - на несколько минут).
Второй вздернул подбородок.
- Подействует сыворотка или нет - в любом случае нас ждет зеленая дверь! - И он указал на страшивший всех выход рядом с кладовой, где хранились запасные материалы.
Все пятеро вздрогнули, все отлично сознавали: ни один из подопытных, входивших в эту дверь, уже не выходил оттуда, во всяком случае живым. Слово промелькнуло в мозгу Первого - «анатомирование», и он с каким-то щемящим чувством подумал: их создали, да, но как мало ценят их жизнь...
- Нет, главное - не бежать! - проревел Третий, ударяя себя кулаком в грудь. - А сперва перебить их!
Второй угрюмо кивнул.
- Пе-ре-бить? - как эхо откликнулся Первый.
- Почему бы нет? Мы видели машину, знаем, как она работает. Мы можем... - следующее слово далось ему не без труда, - ско-пи-ро-вать ее. Или забрать всю аппаратуру с собой. И с помощью сыворотки изменить еще многих из нашего народа. Женщин - тоже! - Он помолчал и, услышав одобрительное бормотание, продолжал: - Или вернемся в джунгли и постепенно сколотим армию. Сильнее-то их мы всегда были, и намного. А теперь еще и во всем другом сто очков вперед им дадим! Они перед нами спасуют как миленькие, эти наши хозяева, и тоща уж им, а не нам придется сидеть в клетке и ждать эксперимента! Не они нас, а мы их будем улучшать, только на свой лад!
Первый с ужасом убедился: его собратья согласны с этим безумцем. В голове не умещается... Из самых глубин его существа рвался протест.
- Они же создали нас! - крикнул он в отчаянии. - Более того, они родня нам! Мы одной крови! Как же это - воевать с единокровными, убивать их?!
- Разная у нас кровь! - рыкнул вдруг Четвертый, растянув розовые губы и обнажая безупречный оскал белых квадратных зубов. - И я за то: перебьем всех этих... ученых, уведем их приборы и смотаемся в джунгли!
Первый насторожился - что же дальше? Что скажут Второй, Третий, Пятый? Пока ничего... лишь глухо рычат и топают ногами. Небольшой шанс еще есть, всем им предстоит дальнейшее умственное развитие. Но имеет ли право он, только что созданный человек, так рисковать? Решение пришло мгновенно: вскочив на стал, он перелетел к застекленному шкафу у дальней стены. Одно движение этих его новых, умных рук - и стекло разлетелось. Вот он, пожарный топорик, у него в руках! Еще мгновение, развернуться... Первый с размаху запустил топориком...
Все вовремя увернулись, издавая громкие, угрожающие звуки боя. Только Пятый, застигнутый неожиданной атакой врасплох, словно оцепенел - всего лишь на краткий миг, но оружие достигло цели: лезвие легко вошло в шею, голова отлетела... Безволосое тело неуклюже грохнулось на бетонный пол, разбрызгивая во все стороны кровь. Повинуясь инстинктивному побуждению. Первый чуть было не ударил себя в грудь, торжествующий рык уже рвался наружу... но удержался: это все в прошлом, он не опустится теперь до подобного поведения. На руках порезы от стекла... зализать, и все, дело привычное. Но что это? Кровь уже не льется, раны затягиваются на глазах... Подумать только! Не удивительно, что люди стали властелинами земли.
Трое уцелевших дружно надвинулись на него. Трое... Нет, это слишком много, чтобы принять сражение, надо искать другой выход. Первый сильным прыжком со скамьи легко преодолел несколько метров, отделявших его от потолка. Еще в прежнем своем состоянии он часто глядел на металлические балки под потолком, прикидывая, как их использовать в игре. А сейчас они помогут в неизбежной схватке с этими ничтожествами. Он человек теперь - никаких колебаний! Ни на секунду не пожалел он ни о чем, не усомнился: каждое племя должно само уничтожать своих выродков.
Ухватившись за водопроводную трубу, он оторвал конец стального желоба и метнул его в Четвертого, как раз устремившегося к двери. Импровизированное копье, вонзившись тому в грудь, пригвоздило его к стене. Взметнулся яркий сноп искр, над корчащимся телом затрепетали всполохи пронзительного синего света. Первый удовлетворенно фыркнул, - похоже, он превосходит собратьев не только умственно, но и физически. Что ж, тем лучше! Все его преимущества ему понадобятся: там, на полу, копошатся еще двое, и оба здоровенные, намного крупнее его. И тем не менее он знает свой долг - спасти творцов от разрушительной ярости тех, кого они сами создали.
Ох, топор летит в него, жуткий вихрь из стали и дерева... Нагнувшись, Первый успел поймать свою смерть за рукоятку и столкнуть вниз, целясь во Второго. Тот, сцепив руки на топорище, лишь сломал его пополам и с яростным ревом отбросил - бесполезная деревяшка! Она угодила в аккуратные ряды расставленных на полках стеклянных пробирок и стаканов, смахнув по меньшей мере дюжину. Какая-то жидкость вырвалась наружу, попала на газовую горелку и запылала. «Вот это страшно...» - подумал Первый. Первобытный ужас, возникший в самом дальнем уголке мозга, затопил его, помутил разум... Нет, он - человек, он подавит его... Что же дальше? Он внимательно наблюдал, стараясь сохранять присутствие духа.
Третий распахнул дверь кладовой и озирается... Что ему там надо? Сыворотку? Но она в холодильнике. Значит, ружье с усыпителем... Точно так: торжествующе ухмыляется - уже вынырнул из недр кладовой; сжимает в руках оружие... вставляет в дуло оперенную стрелу, щелкает затвором... взвел курок... Плохо дело! Конечно, возможности его небывало возросли в этом новом обличье, но спастись от усыпляющего шприца со снотворным не так-то просто. Надо решиться... Первый ринулся вперед и всей тяжестью тела - оно стало, правда, намного легче, не более двухсот пятидесяти фунтов - повис на флуоресцентной лампе под потолком. Лампа сорвалась, он швырнул ее вниз... Комета с хвостом искр понеслась прямиком в Третьего, тот завопил и повалился ничком. Осколки стекла брызнули в стену, один попал Первому в щеку... Ну, это можно пережить!
Мгновенно он спрыгнул вниз и укрылся под скамьей. Третий все еще катается по полу - на том самом месте, где его застигла атака, - и отчаянно воет, из множества ран бьет кровь... Непонятно, почему же раны не заживают сразу, как затянулись только что его собственные порезы? А может, флуоресцентный свет тому виной, что-то в нем есть, отчего раны не закрываются? Первый коснулся щеки, и пальцы его тоже окрасились кровью... Но ему-то не грозит такая участь, у него сейчас все пройдет, - какое счастье!
Тело Третьего плавает в крови, стоны почти уже не слышны. Горло бы ему перерезать для верности... Куда там, Второй уже бьется в дверь - как бы не вырвался на свободу... Быстрее к нему - остановить! Времени уже немного - повсюду бушует пламя: это воспламенились на лабораторном столе шеренги колб, а в них чего только не было - всякие химикаты... То и дело трескаются и взрываются все новые колбы. По дорожке, намеченной капельками пролившейся жидкости, огонь бежит к входу в кладовую...
Второй совсем обезумел от гнева и страха - так рванул железную ручку двери, что запоры заклинило. В последнем пароксизме ярости он изо всей силы трахнул по двери кулаком - глубокая вмятина появилась на металлической поверхности. Второй обернулся, посасывая ободранные костяшки пальцев, - в этот миг Первый бросился на него. Сжимая друг друга в смертельной схватке, они покатились по полу, среди разгрома и огня, отчаянно кусаясь, царапая, колотя и пиная друг друга. Каждый пытался добраться зубами до тяжко дышащего горла, отбивал натиск мощных челюстей ударами головы. Однако ногти не когти, ими существенного вреда не причинишь, да и силы их примерно равны... Не вечно же так кататься по полу... Уже почти отчаявшись, Первый вдруг усмехнулся про себя: почему бы не заимствовать тактику у врага - вон какую отметину оставил его кулак на двери... Надо рискнуть. Вырвавшись из цепких объятий Второго, Первый нанес ему беспощадный удар кулаком в грудь. Тот замер, лицо его исказилось в безмолвном вопле боли. Раскрыв ладонь, Первый точным движением тонкой руки проник в тело противника и выдрал внутренности... Раскинув руки, Второй рухнул на пол, из разверстой раны хлынула черная кровь...
Отбросив в сторону пригоршню кишок, Первый выпрямился и наконец-то разразился громким, протяжным криком победителя.
Словно в ответ раздался страшный грохот рушащихся балок - все помещение сотрясалось, летели обломки каменной кровли. Пламя разошлось вовсю; сквозь удушающие клубы дыма ничего не разглядишь - скорее спасаться, бежать отсюда... Первый бросился в кабинет шефа лаборатории и разбил окно, краем сознания отметив, что кровь у него течет из многочисленных ран и не думает останавливаться... и еще - он почему-то сильно хромает. Горящий коридор... оглушительные звуки... огонь лижет ему тело... ох, как больно!..

* * *

Первый медленно просыпался... Какая-то маленькая комната, непривычная и незнакомая, стены металлические... Со стен и потолка свисает всякая аппаратура... это он знает - медицинские приборы... Он лежит в постели, на нем что-то белое, свободное...
- Спокойно, малыш! - Немолодая женщина, с мягкими, добрыми чертами лица, придерживала кончиками пальцев запястье больного. - Видишь ли, взорвалась лаборатория. И тебе изрядно досталось.
От этих простых слов Первый весь сжался под одеялом, вытянулся и застыл, размышляя. Он среди людей... И его приняли за человека! Такого же, как они сами... Женщина тоже облачена в белое, такую одежду носили всегда люди в лаборатории, - это халат. Да правильно ли он называет эти предметы? И вообще, откуда эти названия ему известны? Карманы халата оттянуты какими-то металлическими инструментами... они для него внове.
- Сейчас будет больно, - ласково предупредила женщина, осторожно приподняла одежду и принялась сосредоточенно разглядывать окровавленные бинты у него на животе.
Почему она нянчит его словно мать? У него ничего не болит...
- Боже мой! - вскрикнула женщина. - Дежурный, пожалуйте-ка сюда!
Из-за занавески появился еще один человек - мужчина, тоже в белом халате, а на лице, на глазах, - стеклышки.
- Что случилось, доктор?
Так, ясно: эта женщина - ученый, как те люди, прежде, и ее, как и их, интересует, как устроено его тело. Запах подсказывает: она взволнована... примешивается еще какой-то запах... и он усиливается с каждой секундой... Страх! Она чего-то боится...
- Взгляните на эти раны!
Подойдя вплотную к кровати, человек в белом опустился на колени, поправил металлическую дужку со стеклышками у себя на носу.
- Не вижу я никаких ран!
- То-то и оно! - Доктор снова накрыла больного простыней, присела на соседнюю кровать, задумалась на несколько мгновений, потом пристально взглянула на лежащего. - Я уже собиралась отправить его в реанимацию... Такая потеря крови! Но теперь... Господи Боже... ничего не понимаю!
Первый вдруг словно провалился куда-то, а когда очнулся, ему показалось - он плывет вправо... Потом ритм, в каком он плывет, замедлился... Очень странно, он же не трогался с места... Ах вот что! Он едет - едет в медицинском фургончике - подобные ему знакомы. И звуки он эти слышал: скрип резины, металлические щелчки там, впереди, за занавесками...
Занавески раздвинулись, и Первому предстал еще один мужчина: следит за приборной доской у большого выгнутого окна... «Таких приборов я раньше не видел, и такого окна - тоже. Одет этот почти так же, как тот, но запах страха не издает и вообще выглядит как-то по-другому, похож... на воина, что ли...» - размышлял Первый.
- Водитель, что это значит? - услышал Первый голос женщины. - Разве я вас просила остановиться?
- Всем выйти! - скомандовал в ответ водитель.
Доктор пришла в ярость:
- Что такое?! В чем дело?!
Не говоря ни слова, водитель извлек из кармана небольшой черный жетон («Из кожи какого-то животного», - отметил Первый) и предъявил металлическую бляху («По форме - как звезда!»). Доктор и ее коллега почтительно склонились перед этим непонятным символом и покорно вылезли, захлопнув за собой дверцу.
Потянув за рукоятку внизу, тот, кто отдал приказ, ловко развернул свое сиденье и оказался лицом к лицу с Первым.
- Пароль - «Геркулес»! - многозначительно произнес он.
- Сэр?.. - Первый почувствовал себя так, словно у него булыжник засел в желудке.
- Не шути со мной, солдат! - Водитель снова достал свой символ. - Агент Скотт Уиллис, ФБР. Мне известно, что Пентагон проводил в секретной лаборатории исследования. - Уиллис понизил голос. - Направление поисков - «сыворотка супербойца». Вот почему я здесь. Задание президента.
Пораженный, напуганный. Первый посчитал за лучшее промолчать. Этот человек с жетоном, видимо, занимает у людей какое-то важное положение. Может быть, в знак почтения надо обнажить перед ним задницу?
- Когда тебя доставили сюда, я сперва подумал, что ты из обслуживающего персонала или из охраны, - но я ошибся. Твои раны заживают с фантастической скоростью, на металлических перилах койки остались вмятины - ты за них хватался в бреду. Потрясающая сила! - Уиллис придвинулся поближе. - Ведь ты один из тех моряков, которые согласились подвергнуться опыту с сывороткой?
- Да, сэр, - Первый старался не слишком уклоняться от истины, - мне ввели сыворотку.
Нахмурившись, Скотт сцепил руки между коленей.
- Ладно, сынок. А теперь скажи-ка: что за чертовщина произошла сегодня?
- Было... было сражение, - неуверенно отвечал Первый. - Лабораторию мне пришлось уничтожить, чтобы эти безумцы ее не захватили. - Ложь давалась ему без труда - еще одно достижение эволюции.
- Что за «безумцы»? Агенты противника? Террористы?
- Один из подопытных решил, что стал сверхчеловеком и что мы можем завоевать мир.
- Мания величия, - пробормотал Уиллис, выпрямляясь. - Мы боялись чего-нибудь в этом роде. Хомо сапиенс против хомо супериор. Стратегический анализ предсказывает краткую кровавую войну, которая окончится поражением возомнивших.
Первый ничего не понял, но на всякий случай кивнул. Розовые пальцы агента плясали на перегородке.
- Уцелели какие-нибудь бумаги? Записи, образцы?
- Нет, все погибло, сэр.
- Значит, остался только ты. Быть может, единственный супербоец, который когда-либо был или будет на свете.
- Похоже на то, сэр, - поувереннее и погромче откликнулся Первый.
- Как тебя зовут, солдат?
«Подопытный номер один», - едва не ответил он.
- Не знаю, сэр.
- То есть?
- Все, что было до инъекции, стерлось. - Вот это правда - более или менее.
С минуту Скотт сосредоточенно созерцал сидевшего перед ним здоровяка.
- Записи тоже погибли. Скорее всего, имени твоего мы никогда не узнаем. И даже того, какую воинскую часть известить. - Он откинулся на сиденье. - Что ж, тем лучше! Мы получили человека со сверхчеловеческими способностями, лишенного памяти, сверхзасекреченного и согласно документам уже погибшего. К тому же твое возвращение может причинить всем окружающим, да и тебе самому дополнительные осложнения. Сынок, ты как нельзя лучше подходишь для Бюро.
- Сэр?
И Скотт все ему подробно объяснил. Еще в стародавние времена перед правительством Соединенных Штатов с пугающей очевидностью встала такая проблема: существует вполне реальная, порой смертельная опасность для людей, о которой никто не подозревает. Ее несут с собой сверхобычные, непонятные, невиданные явления, проникают они на землю из других измерений, с других планет, - по природе своей сверхъестественные, а стало быть, не поддающиеся объяснению с точки зрения научных представлений. Тогда и было принято решение: для защиты американских граждан от всей этой дьявольщины следует создать особую тайную службу - она получила название Бюро-13. Ну, понятно, объяви во всеуслышание, что существуют, мол, на свете такие вещи, как недобрая магия или жуткие существа - монстры, - что будет? Да просто всеобщая паника. Вот почему Бюро-13 работает в глубочайшей тайне: даже президенту неведомо, что это за служба такая, где расположен ее штаб; он не знает имен агентов, не контролирует их действий. Агенты Бюро, разумеется, проходят специальную подготовку, особым образом экипированы - снаряжение у них уникальное, а иной раз в Бюро попадают и личности в своем роде неповторимые.
Первый слушал затаив дыхание - и многое из того, о чем говорил Уиллис, оставалось для него тайной за семью печатями: только краешек многообразной жизни людей успел он освоить. Но самую суть ему удалось уловить: этот человек стоит на страже покоя и безопасности большого человеческого племени, называемого Америкой. В задумчивости он машинально поглаживал заживающий шрам на щеке - метку, оставшуюся после манипуляций с флуоресцентной лампой.
Но Скотт Уиллис еще не все ему поведал, он продолжал:
- Если бы о том, что эксперимент с сывороткой дал положительные результаты, стало известно, к примеру, Пентагону, следующим этапом ученые получили бы заказ на мутантов, запрограммированных... неизвестно на что. И тогда уже этот процесс не остановить... Что бы они там наизобретали - один Бог знает...
«Мутанты», - Первый отметил это слово.
- Понимаешь ты, о чем я говорю? - Голос Уиллиса звучал как-то особенно серьезно.
Первому показалось, что теперь-то он понял все до конца.
- Да, сэр. Вы меня хотите убить! - брякнул он.
Уиллис усмехнулся, несколько разочарованный.
- Э, нет, предпочел бы завербовать. Бюро, безусловно, пригодится человек с твоими возможностями.
«Завербовать»... слово знакомое...
- Вы... сэр, вы имеете в виду, что я могу присоединиться к людям из Бюро и помогать им защищать Америку?
- Ну да, именно это я и имею в виду.
Первый едва не лишился чувств от волнения. Сражаться за человечество! Какая ответственность возлагается на его неокрепшую психику... Мощную грудь сжало как будто тисками, сердце стучало так громко, будто хотело пробить ребра. Каждый сражается за своих, и он, человек, кровь от крови его, плоть от плоти, будет сражаться за человечество... Первый выпрямился на койке, едва не задев головой потолок.
- Я готов, сэр! - с гордостью произнес он, отдавая честь.
Уиллис с широкой, сияющей улыбкой схватил его руку и сжал ее. Первый, протянув свою для ответного рукопожатия, опасался только причинить боль своему новому наставнику.
- Добро пожаловать в Бюро, дружище! - радостно проговорил Скотт. - Благодарю Бога, ты парень что надо: не претендуешь на роль сверхчеловека и вершителя судеб.
- Да, - повторил за ним Первый, - благодарю тебя, Бог! Нет... Благодарю Бога!

* * *

ИНФОРМАЦИЯ

Совершенно секретно.
Уровень секретности 10!
Доброе утро, кадет Кен Сандерс!
Нет, не думай, не пробирался я тайком в твою комнату и не печатал то, что ты сейчас читаешь на коробке со сладкими сухариками, - Бюро действует куда тоньше. Не волнуйся и спокойно завтракай (кстати, в холодильнике свежие бананы).
Как все учащиеся нашей подготовительной школы, ты уже прошел первое и главное испытание для вступающих в Бюро-13: участвовал в сверхъестественном событии и остался в живых. Поверь мне, по сравнению с этим все остальное ерунда.
Далее - все, что тебе необходимо знать на данном этапе; итак, запоминай. Бюро - законное подразделение правосудия; однако мы совершенно автономны и подчиняемся только своему начальнику и в отдельных случаях - президенту (но даже его власть над нами ограничена).
Те, кто служит в Бюро, не информируются о месте расположения Главного штаба. Боевые отряды прочесывают страну по определенным маршрутам, присматривая за уже известными нарушителями спокойствия и расследуя все необычные явления, происходящие на подведомственной территории. Независимые агенты самостоятельно выбирают способ действий: нейтрализация, ассимиляция, захват или уничтожение. В программу подготовки агентов входит изучение прежних операций Бюро: каждый должен знать, что и как можно делать. Но это не обязаловка, - мол, именно так и нужно делать. Имей, пожалуйста, в виду: ни одна ситуация, с которой ты столкнешься, не имеет прецедентов, - она уникальна. Всегда учитывай обстоятельства: жуткий волк-оборотень может оказаться беспомощным, жалким человеком, свихнувшимся из-за своих нечеловеческих желаний, и охотно принять нашу помощь. А, к примеру, так называемые зубные феи - выглядят они как ангелы, сплошное очарование - на самом деле сущие демоны: вырывают коренные зубы изо рта у детей. Такие подлежат, без всяких дискуссий, расстрелу на месте и лоботомии - удалению мозга.
Личное замечание: я обнаружил ваше истинное происхождение, Номер Первый, и, взвесив все обстоятельства, уничтожил сохранившиеся следы вашего прошлого, вашего происхождения и превращения. Подполковник Кенсингтон Сандерс теперь служащий Бюро, а мы умеем заботиться о своих. К тому же мы, мутанты, должны держаться друг друга.
Вот и все, что я считаю нужным тебе сообщить. Остальное познаешь в учебном классе за ближайшие шесть недель, а потом и в деле, с отрядом, в который войдешь. Да, и еще одно: каких бы ты там ужасов ни наслушался о выпускном экзамене, за сто сорок пять лет существования академии погибло только десять кадетов, и даже им присвоили очередное звание.
Внимание, тест! Представь с утра два сочинения (каждое не более пятисот слов): одно - доказывающее инструктору по каратэ, что сам он просто старое, никуда не годное пугало; второе - инструктору по первой медицинской помощи, с неопровержимой аргументацией: пусть поверит - инструктор по каратэ не только пугало, но и кое-что похуже.
Желаю удачи и береги жизнь молодую! Рад, что ты с нами! Сердечный привет!
Гораций Гордон, дивизионный начальник Бюро-13
P.S. А коробку уничтожать не трудись: сладкие сухарики будут твои; не беспокойся, они не подгорели - вкусные, хрустящие, только руку протяни!

1

Стою себе на углу улицы - это окраина Чикаго, - поджидаю дружка, и вдруг сверху на меня обрушивается... наверно, целая тонна стекла. Я пошатнулся под этим весом - кто бы не пошатнулся? - и, отдуваясь, рухнул на колени. От спортивной шапочки и куртки остались только рваные лоскутки, а мою особу спасла лишь нательная броня Бюро - она всегда на мне.
Едва я успел осознать происшедшее, еще даже не очухался, простите за такое слово, как рядом с жутковатым чмоканьем шлепнулось на мостовую еще что-то... Боковым зрением вижу - все вокруг забрызгано кровью. Заставляю себя повернуть голову в этом направлении: кровавые останки... клочки униформы... Да это коллега, полицейский! Вернее, был коллега... Вот дьявол!
И тут как раз слышу дикие крики, выстрелы - там, наверху!.. Ну, хватит! С трудом поднялся я на ноги, прикрыл лицо еще дрожащей рукой и поглядел вверх. Этаже примерно на пятнадцатом, кажется, окно выбито, но на таком расстоянии с уверенностью не скажешь... Пальба, однако, не утихает... Придется доставать специальные темные очки. Настраиваю их на максимальное удаление: точно - на пятнадцатом нет стекла, дыра! Так, теперь задача ясна.
- Вызывайте полицию! - рявкнул я столпившимся зевакам и бросился в дом.
Укрывшись от глаз праздной публики, остановился в вестибюле и отпил глоток целебного снадобья. Боль сразу стала стихать, кровь из порезов на голове и шее уже не сочится... Эх, сделать бы что-нибудь и для того офицера, чьи останки лежат теперь на мостовой... Вполне понятное, но неосуществимое желание - этого парня никакая магия уже не воскресит...
Вдруг слышу вой пожарной сирены... Придется изменить маршрут - взбираться по лестнице. Прыгая через ступеньки, стряхиваю с себя обрывки куртки, расстегиваю наплечную кобуру с двумя «магнумами»... Проклятие, у меня почти нет с собой оружия, я ведь в кино собирался, а вовсе не ввязываться в драку! Грохот там стоит неимоверный, но это еще ничего не значит: так уж и обязательно чудовища или еще какая-нибудь нечисть - в выходной-то день... «У нас сегодня выходной, и послезавтра выходной, и послепослезавтра выходной...» Да, может, всего-навсего газовая плита взорвалась! Мало вероятно, конечно, но здорово бы... Ну, или еще того проще: две семьи мафиози истребляют друг друга. Или обыкновенненькие, не страшненькие такие террористы. В общем, что-нибудь совсем легкое, несложное... Дай-то Боже!
Добираюсь до пятнадцатого этажа, приоткрываю дверь на лестничную площадку и, прежде чем войти, прочесываю взглядом длиннющий коридор. Девиз в таких ситуациях известен: иди медленно, голову держи пониже! Где-то там, в конце коридора, двое полисменов перезаряжают автоматы и при этом отчаянно чертыхаются - вид у них самый что ни на есть разнесчастный. Слышу какое-то рычание, слабые стоны... кому-то больно! Ну и ну! Славненький субботний вечерок в приюте у каннибалов!
Вхожу осторожненько в коридор, - руки опущены, чуть разведены в стороны... Копы народ нервный - имеют дурную привычку сперва стрелять, а извиняться - потом. Правда, красивый венок на похороны вам обеспечен.
- Проходи, проходи, приятель! - рявкнул младший полисмен (ага, да это представительница прекрасного пола!), начиняя автомат новым диском. - Тут воздух нездоровый! Эй, у него оружие!
Оба мгновенно развернулись и направили на меня дула автоматов. Ну, подошел я поближе, кончиками пальцев достал из нагрудного кармана служебное удостоверение, представился:
- ФБР, федеральный агент Эд Альварес. Что происходит, ребята?
Пришлось им меня признать, хотя нельзя сказать, что это был для них «миг восторга, упоенья». Но хоть перестали целиться в мое драгоценное брюхо из автоматов («хеклер-кох» девятого калибра), и на том спасибо. Свинец после спагетти с перцем - это не тот десерт, который я обычно заказываю.
- Вызов из квартиры на пятнадцатом этаже! - отчеканила дама-полисмен. - Мы прибыли; на стук реакции не последовало. Судя по звукам, в квартире совершались преступные действия. Объявили о себе, вышибли дверь.
Второй полисмен содрогнулся и продолжал:
- Там какое-то животное... как раз... доедало последнего обитателя квартиры. Вы бы посмотрели... Там все как... на скотобойне... Жуть берет! Мы в него загнали три полных диска, пока он соизволил внимание на нас обратить...
- А кто вылетел из окна? - поинтересовался я.
- Это наш Гарри. - Она уже не просто нервничала, а была в ярости. - Этот идиот полез врукопашную...
Из глубины коридора неслись зловещие звуки: рычанье, утробные хрипы, жуткий хруст - так хрустят кости на нечеловеческих зубах... Не по душе мне такая пещерно-первобытная музыка.
- Как оно выглядит?
- Здоровенное, кошмарное. Шерсти нет.
Та-ак... Любопытно, любопытно... Кто же это там шалит - лысый волк-оборотень, головоногий медведь или опять гигантская чихуахуа - мутант? Последнее время нам что-то многовато их попадается - или все дело в чикагской воде?
- И где теперь это животное, с таким аппетитом?
- Вот уж не знаю... - пожал плечами старший полисмен. - Вызвал подкрепление, но это же Чикаго...
- Где преступников несть числа, а полисменов... - подхватил я. - И долго их ждать?
- Сами понимаете - как смогут.
«Ничего себе!» - подумал я.
- Помощь нужна? Мои ребята прибудут за пять минут.
- Позарез! - признался старший.

1 Следующая страница


Судный день 2

Да, из двоих этот явно владеет собой получше.
- Заметано! - повернувшись к ним спиной, я нажал на кнопку переговорного устройства, вмонтированного в наручные часы (хорошенькое такое маленькое устройство из снаряжения Бюро, на все годится, вот только еще на запястье держится неважно, - впрочем. Техническая служба работает над этой проблемой).
- Внимание! - произнес я. - Вероятно обнаружение монстра-убийцы. Уэйкер-драйв, 175. Неуязвим для пуль. Вызывайте людей, да побольше, орешек крепкий.
- Выезжаем, - ответил знакомый голос.
- Не вздумайте устроить перерыв на обед, а то и я тут приглашен на жаркое.
- Учли. Ждите!
Я нацепил значок на пояс (пускай будет на виду), одно движение плечами - и «магнумы» у меня в руках. В левой - сорок вторая модель, сверхлегкая, заряженная оглушающими каучуковыми пулями; в правой - тяжелая, шестьдесят шестая, из нержавеющей стали, с полным набором бронебойных зарядов: разрывные пули из свинца, взрывающиеся - с ртутным наконечником, фосфорные и освященная пуля из дерева. Не так много, но для похода в кино, я считал, достаточно.
Ужасный вопль сотряс стены коридора, и мы все трое бросились вперед с оружием на изготовку. Чудовище там или не чудовище, а на то и полисмены, чтобы немедленно откликнуться на призыв о помощи. В квартире мы застали полный кавардак: всюду разбросаны бумаги, изодранная одежда и остатки ковра, телевизор дымится, вся мебель разбита. А посреди этого разгрома удобно устроился его виновник - вовсе не чихуахуа, а какой-то «дикий вепрь огромадный - то ли буйвол, то ли бык, то ли тур». Мускулы у него ничего себе - фунтов на четыреста потянет... И вообще больше смахивает, пожалуй, на лысого льва. Кожа вся в каких-то мерзких пятнах - порченный, что ли, зверь? - изо рта торчат здоровенные клыки, на лапах - загнутые когти, из пасти воняет, как из могильника. Он мне сразу не понравился.
Однако мои темные очки показывают - ауры Кирлиана у него нет. Никакой другой ауры - тоже. Невероятно, немыслимо! Все живое имеет ауру: добрые существа излучают белую, дурные - черную, маги - зеленую, ну а в промежутках между этими крайностями, как вы сами понимаете, миллион всяких оттенков. А что если аура этого монстра выходит за пределы нашего спектра, - скажем, ультрафиолетовая или инфракрасная? Подумал было, не попытаться ли взять его живым, - ребята в лаборатории порадовались бы такой находке. Но тут чудище оборотило к нам свою поганую пасть, а оттуда свисает ступня, обутая в домашнюю тапочку... Нет, живым брать не будем - этот людоед умрет здесь и сейчас! Сожрал человека в моем городе - считай себя покойником! Тут уж обсуждать нечего!
- Бей в голову! - скомандовал я, а сам прицелился в грудь, надеясь поразить его прямо в сердце, - какое-никакое, а сердце-то у него есть?
Команды я старался отдавать четкие: это обычные полисмены, а не агенты Бюро, к боевому шифру не прибегнешь. Мы ворвались в комнату - и загрохотали наши четыре ствола... От выстрелов кровожадный зверь только вздрагивал, ни малейшего вреда мы ему не причинили, даже крови не видно...
Полисмены отступили в коридор перезарядить оружие, бужум ринулся вперед... Швырнул я в него единственную оказавшуюся в моем снаряжении гранату и присоединился к ребятам. В следующий раз захвачу с собой что-нибудь посерьезнее, даже если выскочу в магазин за бутылочкой молока. Вот только гранатомет - наверняка будет неэлегантно: представляете, как он торчит из-под полы куртки...
Мощным взрывом подбросило пол у нас под ногами, из двери комнаты вырвалось пламя, полетели осколки мебели. Не ожидая, пока уляжется этот вихрь, я прыгнул в комнату - а там уже лишь ошметки от этого «великого и ужасного». Обрадованный, я пренебрежительно ткнул пальцем в жалкие останки грозного врага. Ха, бужум-то оказался не из крепких! Да такими гранатами мой тесть пыль сбивает с мебели - все бы хорошо, но теща оплакивает потом свои салфеточки.
Однако победу я отпраздновал рано: не успел дым рассеяться, как кусочки живодера поползли навстречу друг другу и туловище стало вновь собираться воедино. Нет, не видать мне сегодня никакого кино - и тут такие монтажные стыки, что никакой киномэтр не изобретет... Так, наверно, трупы препарируют, если делают это задом наперед. Охо-хо! Видно, каждый кусочек его тела - самостоятельный живой организм... Хоть целый день руби-стреляй - все без толку! А впрочем, где наша не пропадала! Быстрым движением хватаю переднюю лапу, бегу с ней на кухню, засовываю в микроволновую печь и поворачиваю регулятор до отказа... Мысль верная! Ту же операцию, с некоторыми нюансами (не на кухне, а в туалете), проделываю с его мозговым веществом - такая безболезненная лоботомия.
Но тут брызнули искры - микроволновую печь закоротило! Дверца распахнулась, лапа, изволите ли видеть, выпрыгнула на волю... И не только лапа... Пришлось повозиться, нельзя сказать, чтобы приятно, но зато уж наверняка! Пожалуй, легче вышибить деньги из налогоплательщиков, чем душу из этой твари!
Оба полисмена, оцепенев, наблюдали за моими манипуляциями. Такие боевые операции, конечно, за пределами их возможностей, да и понимания тоже. Бедняги, должно быть, решили, что сходят с ума или видят кошмарный сон, - стандартная реакция в таких случаях. И все же поста своего они не покидают... Молодцы ребята! Если выберемся из этой заварушки, порекомендую их в Бюро. А пока - продолжим химическую войну... Пошарив возле унитаза, обнаруживаю банку чистящей жидкости и щедро поливаю все куски и кусочки чудовища. Смотрю - съеживаются и даже растворяются немного, но упорно собираются, ползут друг к другу, стремятся к воссоединению... Отбрасываю банку, ловлю удирающую другую лапу и собираюсь выбросить ее в окно... Стоп! Там, на улицах, - жители Чикаго, а они не разгуливают, как мы, в бронежилетах, да еще специальных, из Бюро... Тот бедняга, на кого этот окорок обрушится с такой высоты, непременно загнется...
Черт, черт, черт! Думай же, Альварес, шевели мозгами! Никогда еще не приходилось мне сталкиваться с неубиваемым монстром, хотя в учебниках я читал о таких... Что же там еще о них говорилось? Не могу вспомнить... Но если сейчас меня не осенит что-нибудь эдакое...
- Духовка! - вдруг выпаливает дама-полисмен.
Да здравствуют дамы - везде и всегда, даже в полиции! Придерживаю извивающуюся лапу, а моя помощница открывает и зажигает газовую духовку. Чувствую - когти вцепляются мне в грудь, обнажая бронежилет под тем, что еще недавно было моей любимой рубашкой. Стукнув пару раз лапу о кирпичную стену, запихиваю ее наконец в открытую духовку. Леди захлопывает металлическую дверцу, а я подтаскиваю холодильник и припираю им плиту...
Стук отчаянный, но пока все в порядке. Вот только вонь из духовки такая... Представьте себе адскую смесь: пропотевшие в кроссовках носки, песочек из-под больной кошки, ну и еще - лак для волос с запахом тормозной жидкости... Фью-у! Никакой скунс-вонючка так не сумеет, как эта тварь!
Тут холодильник со страшным грохотом перевернулся, и дымящаяся лапа вывалилась-таки из духовки... Хоть сейчас к столу!
- Да что же это за хреновина! - заорал старший коп. Его автомат рявкал без отдыха в погоне за ускользающей лапой. - Биоробот, что ли?!
Ладно, пусть для них будет биоробот.
- Ну да! - выдохнул я. - Удрал из лаборатории сегодня утром.
- Вот сатанинское отродье! - взвыла очаровательная леди, разделывая отвратительно пульсирующий мозг топориком для рубки мяса.
Нарубленная масса тут же срослась... Что делать? Бегом возвращаюсь в комнату, выдергиваю из стены провод и методично привязываю омерзительные члены чудовища к дверным ручкам. Потом устремляюсь в ванную - там краны, трубы: тоже сгодятся... Кусочки живой ткани извиваются, полуразобранные, но соединиться не в силах... Небольшая отсрочка - лучше, чем ничего.
Полисмен выливает в пыхтящую массу кишок бутылку крысиного яда, но эта смертоносная пища только ускоряет процесс заживления. Обратный метаболизм? Эх, жаль, не осталось у меня целебного снадобья - все выпил, а сейчас бы как раз то, что надо!
Дело, однако, принимает серьезный оборот... Если бужум восстановится прежде, чем прибудет помощь, он нас самих разберет на кусочки. А уж наши-то кусочки, всех вместе взятых, уж точно не сложатся в живого копа, хотя бы одного... Попробовать электричество? Да здесь такое напряжение, что и собаку не убьешь. Поджечь дом? Пользы мало, а риск велик. Вот будь у нас быстротвердеющий цемент - утопили бы лампи в каменном озере... У меня все же шестилетний опыт сражений со всеми гадами, какие только встречаются на земле. Должен же быть какой-то выход!
- Что это у вас тут творится, ребята? - раздается из коридора чей-то задорный голос.
Дверь распахивается... Ох, да там целая толпа зевак! Какой-то юный джентльмен в купальном халате даже видеокамеру с собой прихватил... Господи Боже, только этого мне не хватало - гражданский с видеокамерой!
- Вон отсюда! - рявкаю я, стараясь заслонить от них то ползающее, что осталось от лампи.
Срываю с руки часы, нажимаю на кнопку самоуничтожения - это хоть даст мне время с ними разобраться... И тут ловкие руки бесцеремонно отпихивают любопытствующих прочь от двери и в комнату вбегают четверо - те, кого я так жду: красивая дама восточного типа в шелковой брючной тройке, в руках короткий двуствольный револьвер; за ней - здоровенный толстяк в спортивном костюме с автоматом М-60 на изготовку (ствол четыре фута в длину); из-за его спины ладненькая, крепко сбитая леди потрясает мечом, лезвие играет всеми цветами радуги; позади всех выступает высокий, худощавый, бледнолицый джентльмен в плавках, сжимающий в руке серебряный жезл. Облегченно вздохнув, отключаю программу самоуничтожения. Ура, тяжелая конница в действии! Давно пора!
Вытянув серебряный магический жезл, Рауль сделал несколько движений - и в воздухе возникла золотая решетка. Копов и гражданских быстренько выставили в коридор, видеокамеру, случайно конечно, швырнули о стенку, дверь захлопнули и заперли намертво.
- "Татарский вариант"! - распорядился я, указывая на бужума.
Послышался, как ни странно, музыкальный звук, провода, над которыми я так трудился, лопнули, и чудовище предстало перед нами целеньким как огурчик, - регенерация произошла-таки. Поднявшись на задние лапы, пакостный «новорожденный» заревел, словно первобытная тварь, прямиком явившаяся из Ада, и потопал к нам... Что же, он теперь, восстановившись, так и будет ходить - на задних-то лапах?.. «Ведь каждый день ходить на задних лапах - это грустная участь людей...» Господи Боже, ну и вонь же у него из пасти.
- Хочешь взять его живьем? - прозвенел у меня в мозгу голос Джессики. Даже в телепатической передаче чувствовался призвук китайского акцента. - А почему не «Чеченский вариант»?
- Конечно, лучше бы его прикончить, но он, похоже, неубиваемый. Единственный шанс - взять живым. Скажи всем!
Ребята нахмурились, но дисциплина - никуда не денешься. Слава Богу, теперь у меня профессиональные помощники и сколько угодно взрывчатки. Серебряный жезл нашего мага, видимо, здорово досаждал лампи - «зверюга ужасный» тут же рванулся за сверкающим в воздухе чудом, но Минди взмахнула мечом и разом отрубила уродливое, причудливой формы ухо. Монстр завыл от боли и, совершенно ошарашенный новой атакой мага, бросился в поисках спасения к разбитому окну. Струя высокоскоростных свинцовых пуль из огромного автомата Джорджа пригвоздила его к месту, а магические пассы Рауля вынудили в бессильном бешенстве скрести пол огромной, безволосой кошачьей лапой, но Минди вмиг подрубила ему когти. Развернувшись, чудище присело, яростно завывая и готовясь к прыжку... Джессика вовремя разрядила в него оба барабана своего двуствольного револьвера - два изогнутых крючка, величиной с булавочную головку, вошли зверю под кожу, а это двенадцать тысяч вольт: дело в том, что от них тянулись проволочки, с волос толщиной, уходившие в мощный аккумулятор. Такая встряска ошеломит даже республиканца в день президентских выборов. Зверь грохнулся, - видимо, задние лапы у него отнялись.
Для верности я выпустил в пятнистую морду еще парочку зарядов; Джесс направила на гада струю кислоты из специальной авторучки; Рауль в последний раз взмахнул жезлом, почему-то прокатившись мимо лампи на роликовых коньках. Маги - а без них нам не обойтись - вообще ребята с причудами. Подоспела Минди - мечом перерубила зверюге гортань. Бужум выпучил глаза, отплевываясь и задыхаясь. Ему еще сильно повезло, что у него нет наружных гениталий: Минди предпочитает метить именно в них, и тут уж любой, заколдован он или нет, готов для того света.
Рауль выкрикнул последнее заклинание - и чудовище оказалось в плену магической пентаграммы. Полыхая от ярости - я прямо-таки кожей чувствовал этот жар, - оно принялось биться о пружинящий край пентаграммы... Разоренная квартира вся сотрясалась от его мощных прыжков, последняя картина слетела со стены, чудом уцелевшее большое зеркало треснуло, как яйцо... Наконец-то можно убрать сверхлегкий «магнум», я перезарядил шестьдесят шестую модель пулями Глейзера «Верная смерть»: эти ядрышки хоть отпугнут бужума, даже если он сумеет вырваться.
- Неплохо поработали! - похвалил я свою команду. - А где наш фургон?
- В двух шагах отсюда! - отозвалась Минди. С мечом наготове, она расхаживала вдоль пентаграммы, зверь наблюдал за ее перемещениями, и оба громко ворчали друг на друга.
- Что теперь, Эд? Мешок с цементом и озеро? - Голос моей Джессики звучал печально: телепаты так чувствительны, любое убийство, даже чудовища, уносит частичку их тончайшего дара.
- Да не бойся, это не состоится! - пропыхтел Джордж (он уже что-то жевал, как всегда после боя). - Наш Веселый Малыш удерет - не пройдет и часу.
Словно в ответ, лампи подпрыгнул до потолка и треснулся головой о бетон.
- Стало быть, отправим его в Главную тюрьму, - подытожил Рауль.
Он снова стал нормального роста, роликовые коньки превратились в прозрачные купальные тапочки... Чего еще ждать от мага! Да он и не такие штуки выделывал!
- Попробуем, - согласился я. - Позвоню, предупрежу: мол, поймали тут одного озорника, просим приготовить камеру «Омега». Пусть Техническая служба поразмыслит на досуге, как прикончить этого упыря.
- А со зрителями как быть? - Джордж показал большим пальцем через плечо в направлении двери.
Как быть? Я кивнул Джессике; она приложила палец ко лбу и вся застыла в напряжении. Несколько секунд - и шум в коридоре смолк. Вот уже собравшиеся, мирно болтая, расходятся... Им-то что, а Джессика, моя женушка, побледнела и пошатнулась... Я бережно усадил ее в разбитое, без подлокотников кресло.
- Стереть десять минут из памяти четырнадцати человек - это не так-то легко... - прошептала она. - Мне еще повезло - все оказались восприимчивы...
Я погладил ее по руке и поцеловал в щеку. Бедняжка Джесс! В своей обычной форме она в силах стереть память всего населения штата Иллинойс. Ну а сейчас еще не совсем оправилась после нашей битвы на прошлой неделе с «Братством тьмы».
Рауль Хорта принялся чертить на двери таинственные метровые письмена, разбрасывая во все стороны мощные искры. Ну а я занялся своим делом - включил часы и стал передавать закодированную информацию в Главный штаб Бюро, где бы он в данную минуту ни находился. Один раз мне даже удалось его обнаружить, но всего через неделю на том же месте мирно располагался гараж: шеф не доверяет никому.
Наши усилия увенчались успехом: криптограммы Рауля замерцали, и в воздухе возникла призрачная овальная арка; у меня на руке пропищали ответный сигнал часы. Бужум тоже времени даром не терял - рычал и рвался вовсю, но нам было уже не до него. Потянув за рукав, Джордж отозвал меня в сторонку.
- Ты чего? - удивленно спросил я: с его стороны это очень необычно.
Он старался говорить спокойно, но я нашего воина хорошо знаю: что-то его здорово сбило с толку.
- Может быть, я и ошибаюсь... - он прожевал свой бифштекс, - но, когда Рауль сказал о Главной тюрьме, а ты - об «Омеге», я видел ухмылку на этой роже... готов присягнуть.
- Да ты в уме?
- Вполне! Что видел, то видел.
- А с чего бы ему радоваться, что его запрячут в самую надежную тюрьму во вселенной?
- Ну, тут надо подумать... Но без внимания оставлять нельзя.
Невольно мне передалось его подозрение. Конечно, все мы чуточку параноики, но ведь нам-то враги не чудятся везде и всюду - они вправду вокруг нас...
- Рауль! - окликнул я мага. - Отмени-ка телепортацию - сами доставим.
Будь я проклят, но плененный зверь тут же изобразил полное равнодушие, точно опытный игрок в покер. Ну и ну!

2

- Держись! - предупредил я своих, покрепче сжимая вырывавшийся из рук руль, и лихо обошел красный спортивный автомобильчик, облепленный дурацкими, кричащими картинками.
Нашему «РВ» с трейлером удалось миновать некий указатель на повороте к Айове, раздался страшный грохот - и мы вылетели из родной Галактики. На миг меня ослепил неистовый взрыв красок... Фургон стало бросать из стороны в сторону, от одного летящего в бездонном пространстве созвездия к другому... Ураганный ветер... скрежет дробящегося металла... брызги стекла... ледяной град... Прорвались все-таки!
Вновь обретя способность видеть, я потихоньку нажал на тормоза - наш транспорт замер посреди грязной дороги, в нескольких дюймах от невзрачного деревянного шлагбаума, перегородившего проезд, - казалось, он просто висит в воздухе. Посреди дубовой перекладины - черно-белый знак с интернациональным символом «NO». Тут уже ни убавить, ни прибавить - все сказано. Только персоналу Бюро известно, что под шлагбаумом - ма-аленькая термоядерная бомбочка, на случай незваных гостей. После столь любезных проводов они точно не вернутся, по крайней мере на этом свете.
Вместо пышной летней зелени штата Айова вокруг нас до самого горизонта простиралась мертвенная, плоская равнина; коричневато-серая грязь растрескалась, запеклась на беспощадном солнце, сливаясь с необъятным небом... «Как зелена была моя долина...» - вздохнул бы американец. «Где моя деревня, где мой дом родной?» - тихо произнес бы, быть может, русский...
Но сейчас мне не до лирики, ей-богу! Дорога, где мы приземлились (выделялась она из ландшафта только отсутствием трещин), - единственное безопасное место на всей необъятной равнине. Вся земля тут превращена в ловушку ценой в пару триллионов долларов: нашпигована минами индивидуального действия; ямами с серной кислотой; вулканами, извергающими напалм; самонаводящимися ядовитыми дротиками; баллончиками нервно-паралитического газа; лазерными установками; взрывающимися псевдокактусами... ну и прочим. Одно прикосновение к шлагбауму (не говоря уже о попытке проехать мимо него) - и дорога перестанет быть безопасным местом. Мало кому охота играть при таких ставках.
Впереди нас поджидала каменная стена с двумя проволоками поверху (одна под током высокого напряжения, другая - отравленная) и невинными на вид квадратными башенками через каждые десять метров, а в этих башенках - ракетные установки, гранатометы, огнеметы, минометы и какие хотите другие «меты», не говоря уже обо всем остальном. Здесь располагались секретная Боевая академия Бюро-13 и Главная тюрьма, именовавшаяся Бангор-Мейн - так ее окрестили в восьмидесятые годы девятнадцатого века. Смысл названия давно утрачен, но, зная, какие ребята подобрались тогда в Главном штабе, можно смело ставить двадцать к одному: какая-нибудь забористая шуточка.
Академия и тюрьма на карте, понятно, не значились - непосвященный водитель просто проезжал по дороге мимо очередного указателя. Только тот, у кого в кармане удостоверение Бюро, мог попасть в портативную вселенную между передней и задней сторонами некоего столба. При передвижении по этой мини-вселенной скорость не играла никакой роли, а торопился я, только чтобы сократить интервал перехода из одного измерения в другое. Почему-то это напомнило мне поездку в... «далекую столицу, в которой я ни разу не бывал». А если не бывал - почему напомнило? Черт его знает! Здесь и не такое придет в голову...
Главная проблема - найти этот самый столб. Дежурный телефон всегда начинался с цифры 888, зато все остальные цифры то и дело менялись. Звонить нужно в определенный час (случайно выпавшее число плюс тринадцать), произнести набор паролей и отзывов, которых хватило бы на добрую страницу обычной книжки карманного формата. Мало того, замаскированная вселенная уместилась бы в кармане, - вход в нее все время перемещался. Прошлый раз он оказался посреди лесного массива в Колорадо, зато позапрошлый - в душевой сауны в пригороде Бостона. Видели бы вы, какими взглядами провожали нас посетители этого вполне богоугодного заведения, когда мы все семеро, мужчины и женщины, не раздеваясь, ринулись в душевую... Агент Бюро не ведает ни страха, ни смущения!
Тюрьма Бангор-Мейн уцелела после резни... сами понимаете, какого года, - тогда девять десятых агентов Бюро в течение двух часов были уничтожены неведомым противником. «Наш страшный час, наш смертный час...» И ведь Господь нас не укрепил... Знаменитый Дж.-П.Уизерс объявил, что настало время его и отныне он полностью посвящает себя расследованию - будет искать вечно, пока не найдет и не уничтожит убийц. Дж.-П., как известно, бессмертен, раз он говорит - вечно, значит, вечно. Вот он и ищет, а кто ищет, тот всегда найдет.
Посмотрев в зеркало заднего вида на прицеп, я отстегнул ремень безопасности и включил передатчик на приборной доске - надо послать наш опознавательный сигнал. Потом я отпер дверь фургона и наконец-то почувствовал под ногами твердую землю после многочасового сидения за рулем. Все члены моей команды, каждый по-своему, охотно последовали за мной - всем хотелось поскорее на волю. Прекрасная дама Джессика элегантно вышла из бронированного фургона, как из шикарного авто, светским жестом небрежно запахивая полу белоснежного летнего ансамбля асимметричного покроя. Аккуратненькая Минди спокойненько вынырнула в окно. Толстяк Джордж актерским жестом выбил заднюю дверь. Рауль попросту материализовался по другую сторону. Типичная показуха - все маги немного кокетничают, так и наш: освоит новое заклинание и демонстрирует нам его действие с торжественностью печального фокусника в кабаре.
Первая моя забота - проверить заряды в обоих «магнумах»; потом - осмотреть желтый прицеп, пристроившийся позади фургона. Что-то наш Веселый Малыш подозрительно затих, уж не готовит ли побег? В очередной раз один такой резвый бегун уничтожил газопровод, две линии электропередачи и городскую тюрьму. Насчет тюрьмы - особенно не возражаю, но он попытался закусить надсмотрщиками, а это уже наглость!
- Эд! - заорали из-за фургона. - Что это там за металлический скрежет?
- Да ничего страшного, втулка выпала! - Я поглядел на расплющенный цилиндр, врезавшийся в затвердевшую грязь.
- Водитель года мистер Альварес! - задирались ребята.
Пришлось им ответить так, чтобы больше не спрашивали. Настраиваясь на боевой лад, отряд распределился вокруг трейлера - стратегическое положение номер три. Минди Дженнингс, специалист по единоборствам, в свободной одежде защитного цвета и кроссовках военного образца, стала прямо перед дверцей, пригнувшись в искусной стойке, - не знающий промаха меч блестел у нее в руках, длинное изогнутое лезвие отражало лучи жгучего солнца.
Профессиональный солдат Джордж Ренолт, в полной армейской форме и тяжелых пехотных ботинках, с огромным автоматом М-60 (дуло смотрит в боковую стенку трейлера, со ствола свисает кажущаяся бесконечной лента сверкающих пуль тридцатого калибра со стальными наконечниками), устроился рядом с ней.
Маг Рауль Хорта решительно взмахнул серебряным магическим жезлом и завис в воздухе в нескольких футах от земли. Костюмчик он подобрал, как всегда, экстравагантный: кожаные сандалии, оранжевые шорты (в таких только апельсины рекламировать) и черная безрукавка с убедительной надписью: «Секретный агент? Только не я!»
Джессика извлекла изящный пистолет из-под плеча (и как это она ухитряется скрыть оружие под этим последним криком парижской моды?). Я порылся в контейнере с одеждой и подобрал себе спортивную куртку в тон черным джинсам и синей рубашке; заодно прихватят побольше оружия и, сжимая в каждой руке по «магнуму», отошел в сторонку, чтобы одним взглядом охватить всю диспозицию.
- Еще я слышал, вроде стекло треснуло, - пробормотал Джордж. Демосфеновы камушки во рту ему с успехом заменяла пригоршня леденцов. Нагрудный карман его рубахи защитного цвета оттопыривался - там, как всегда, запас сладостей. Мистер Ренолт, может быть, и слыхал разок в жизни слово «диета», но уж конечно не лазил в словарь, чтобы уточнить его значение. - Видно, что-то сломалось, посмотреть надо.
Рауль указал жезлом в дальний конец трейлера:
- Задние фары.
- Стало быть, ничего страшного?
- Да. Лишь бы замки были целы... - проворчала Минди. - Сколько мы возились, пока доставили сюда этого ублюдка!
- А где же стражи? - Ренолт оглядывался по сторонам.
Рауль предпочел обратиться к специальным наручным часам Бюро и важно предложил:
- Не позвонить ли нам, Эд?
- Не стоит, - возразила с отсутствующим выражением Джессика, плотно прижимая ко лбу кончики тонких, длинных пальцев. - Они уже едут.
Обернувшись в сторону каменной стены, я увидел надвигавшуюся на нас тучу пыли - это мчался к нам реактивный «харриер», почти касаясь крыльями земли. Ух ты, новая модель: легкое, стремительное сверхманевренное воздушное судно, созданное в Англии и взятое на вооружение морским флотом США, превратилось в истребитель-перехватчик, в летающую крепость; на узких крыльях, вытянутом носу и широком подбрюшье размещено оружие Бюро.
Самолет приземлился в нескольких метрах от нас, люк над кабиной с характерным гидравлическим шипением выдвинулся, и пилот до пояса высунулся наружу - лицо скрыто зеркальным забралом боевого шлема. Он повернулся к нам - и вслед за ним развернулись все пушки, минометы и прочее оружие, в точности повторяя каждое его движение. Охотно глянул бы на этот арсенал через специальные темные очки: что там за магическое оружие? Однако бесполезно, ничего я не увижу: окружающее самолет поле, безусловно, защищает его от проявления подобного любопытства.
- "Джон Форд"! - крикнул пилот (руки он держал не на виду, сохраняя готовность к битве).
- "Жолье"! - ответил я, как положено, отзывом.
Затянутая в перчатку рука приподняла шлем, и я разглядел нашего потрясающего красавчика Джилада Лапена, начальника Главной тюрьмы. Он стащил с головы боевой шлем - и дула всех пушек «харриера» как по команде уставились в небо.
- Привет, Эд! - Он махнул мне рукой.
- Хэллоу, Джил! Прискакал на новой лошадке?
- Ты об этой кляче? Так я купил ее на последней дешевой распродаже, - само собой, не за свои баксы!
- Как дела, Джил? - небрежно буркнул Джордж, не отводя глаз от трейлера.
Остальные члены моей команды приветствовали его в том же тоне, он же с изысканной вежливостью обратился персонально к каждому:
- Хэллоу, Джордж, Минди, Рауль, Джесс... прошу прощения, миссис Альварес!
Джессика с улыбкой вытянула руку, демонстрируя ему золотое колечко на безымянном пальце. Мы поженились всего полгода назад, и еще не все наши ребята привыкли называть мою жену миссис Альварес.
- Где наш Папочка? - поинтересовался Джил.
- На шабаше. - Хорта безмятежно уселся в воздухе, болтая ногами, как первоклассник.
- Ох! - скривился Джил. - И как тебе не надоест!
- Майкл Ксавьер? Донахью никогда не сдается! - Джордж, посмеиваясь, несколько раз провел рукой по ремню, на котором висела его винтовка: любимый девиз и неизменный жест отца Донахью, которого сейчас с нами нет.
Джил посмотрел на него с недоумением, но потом расхохотался, припомнив, в чем тут соль. Даже я, хоть и считалось, что неподвластен подобным иллюзиям, на миг почти увидел, как автомат М-60 превращается в банджо. Один раз Джордж его превратил на глазах у изумленной публики - и устроил отчаянный переполох в аэропорту Далласа. А уж что было на фестивале народной музыки!..
Джил с любопытством оглянулся на наш трейлер:
- Так что вы нам привезли интересненькое?
Он не сомневался - мы раздобыли нечто особенное, иначе зачем тащить пленника сюда, в Главную тюрьму? Большая часть враждебных людям чудовищ заканчивала свои дни в контейнере для мусора, на дне реки или в бетонном фундаменте нового здания - мы тоже кое-чему научились у мафии.
- "ННО" из Чикаго, - пояснил я; кодовое «ННО» означает «неопознанный нелетающий объект». - Сожрал несколько человек, разрушил главную магистраль и наотрез отказывается умирать, что с ним ни делай.
- Не хочет, стало быть, сотрудничать с нами, вот оно как? - фыркнул Джил, потирая свой знаменитый раздвоенный подбородок. - Еще чем интересен?
- У него нет ауры! - вздохнул я.
Джил только захлопал неотразимыми карими глазами.
- То есть как?
- У него нет ауры! - монотонно повторил я. - Нет. Ноу. Зеро. Никакой.
- Так не бывает! У тебя очки испортились!
Я вынул из нагрудного кармана специальные темные очки (собственность Бюро), подошел вплотную к Джилу и протянул очки ему:
- Посмотри сам!
Повертев в руках этот оптический прибор, Джил глянул сперва на свою руку, потом на меня, на других членов команды и наконец на трейлер.
- Черт побери, вижу ауру Кирлиана у каждого из нас, но трейлер... пустой... Разыгрываете, ребята? Признавайтесь, там у вас никого нет?
Словно в ответ ему металлический куб сотрясся - и из него донесся глухой рык.
- Слышишь? Малыш говорит: «Я есть!» - перевел с чудовищного Рауль.
Джил смущенно улыбнулся.
- А это не робот? Ну, какая-нибудь сконструированная штуковина... Ведь у нас так иногда пошутят...
Теплый, сухой ветер коснулся моего лица, но я не почувствовал никакого запаха.
- Нет, друг! Живой организм.
- Обмахните меня перышком! - в почтительном ужасе прошептал Джил. - Существо без ауры! Наши технари будут просто счастливы! Наследили здорово?
- Да нет, - отозвалась Джессика, - пришлось немного подправить воспоминания у дюжины человек, а потом мы подменили этого шалуна лысым львом - стащили из зоосада в Линкольн-парке. Службы новостей разнюхают, конечно, - чудовище-то оказалось всего-навсего львом. Ну и в очередной раз высмеют эту дурацкую идею - да разве могут встречаться на земле настоящие чудовища?!
Все дружно расхохотались.
- Только мы снова наткнулись на Джулса Энглхарта! - вздохнула Минди.
Соблюдая привычный ритуал, мы так же дружно развернулись и сплюнули.
Энглхарт, внештатный корреспондент «Нэшнл газет», - злейший враг Бюро. Он специализировался на сверхъестественных явлениях и так наловчится строчить об этом, что наши агенты сталкивались с ним едва ли не чаще чем с монстрами. Пару раз нам пришлось спасать его от вампиров, а однажды ему почти удалось заполучить доказательства существования нашей строжайше засекреченной организации. Ну что с ним делать - отдать чудищам на съедение? А как же присяга - защищать и спасать всех граждан Америки, в том числе и тех, кто нам вовсе не по душе? Вот такие в нашей работе бывают мелочи...
Конечно, мы его спасли, приволокли бесчувственное тело репортера в его квартиру, а там уж отыгрались: случайно уронили мощный магнит на его коллекцию видеозаписей (никому она не должна попасть на глаза!) и для себя кое-что придумали (мы тоже люди!): связали спецузлом его постель - нипочем не развяжет! - и слопали все запасы из холодильника. Такую маленькую месть мы могли себе позволить, только она нисколько нас не утешила. В один прекрасный день этот идиот может причинить нам и серьезные неприятности, и тогда придется его пристрелить - во имя национальной безопасности. Некоторые из нас в глубине души молились, чтобы этот прекрасный день настал поскорее. Но некоторые - это ведь не все, а, скажем так, подавляющее меньшинство.
- Сделала бы ты с ним что-нибудь, Джесс! - посоветовал Джилад. - Разве нельзя стереть у него из памяти сведения о Бюро? Или внушить ему страстное желание... поселиться, например, в Антарктике?
Моя жена пожала плечами:
- Рада бы, но этот Джулс невосприимчив к телепатии - врожденная блокировка. Довольно редкое, между прочим, явление.
- Вырвался, гад! - заорал вдруг Джордж, и его огромный автомат стал изрыгать пламя.
Фонтанчики грязи забили из-под ног дико скачущего чудовища, и оно - весьма благоразумно! - предпочло остановиться. Рукоятка ножа, который метнула Минди, угодила бужуму аккурат между глаз, но они всего лишь слегка полезли на лоб. Джессика пустила в ход свой отделанный перламутром миниатюрный пистолет и бросила гранату со слезоточивым газом. Я вогнал беглецу в грудь две пули из числа надежнейших. Рауль применил «Навевающие сны слова», «Заклинание смерти», «Сеть», сковал ему ноги и превратил землю вокруг него в липучку.
Под нашим дружным натиском монстр только пошатнулся, одним мощным усилием восстановился и бросился прямиком к нам - с жутким оскалом на морде, лучше всяких слов говорившим: «Всех сожру-у!..»
- Ах, черт бы тебя побрал! - Джил натянул боевой шлем.
Секунду спустя орудия на правом крыле «харриера» выплюнули жидкий огонь. Несколько взрывов подряд - и во все стороны брызнули кровавые ошметки: лампи разлетелся на кусочки. Но это мы уже видали: живые клетки, рассыпавшиеся по земле, поползли навстречу друг другу, и зверь принялся восстанавливать свой облик.
- Ого! Вот он что! - Голос Джила, доносившийся из переговорного устройства «харриера», слегка вибрировал в металлической кабине. - Надо быстренько запереть этого придурка в камере «Омега», не то у нас кончатся боеприпасы и он сжует нас вместе с землей и деревьями!
Повинуясь приказу, наш маг произнес свои заклинания - извивающиеся части и частицы монстра дружно полетели обратно в трейлер. Рауль починил крышу, захлопнул и запечатал двери, а напоследок выхватил прямо из воздуха малярную кисть и начертил на каждой стороне трейлера (даже на дне) ослепительно переливающиеся письмена. К подобным мерам предосторожности мы прибегали крайне редко, но ведь и «ННО» не каждый день встречаются.
Достав из багажа запасные замки и стальные цепи, мы укрепили двери трейлера и так обмотали его цепями, что он стал похож на чудовищную металлическую гусеницу - вот-вот народится бабочка-самолетик. На всякий случай еще подвесили к трейлеру гранаты и мины - этакая рождественская елочка с блестящими игрушками. Когда мы покончили с этой работенкой, Джил проявил любознательность:
- Рауль, таких знаков я еще не видел. Они как действуют? Усыпят его? Или голову ему оторвут, если снова вздумает прогуляться?

Предыдущая страница 2 Следующая страница


3 Ник Поллота

- Не-а! - Маг спустился на землю из воздуха. - Придадут ему на время наружные половые органы, только и всего.
- Тем лучше. - Минди обеими руками сжала рукоять меча.
Невольно я содрогнулся, как и все присутствовавшие при этом объяснении мужчины. Как ни странно, вместе с нами вздрогнула и Джессика, - из вежливости, что ли?
«Нет, просто мне передаются твои ощущения, дорогой», - мысленно ответила Джесс.
Подумать только, на что способна любящая жена! Мы вернулись в приятную прохладу нашей передвижной крепости, и я завел мотор - миновали ограждение; «харриер» следовал вплотную за нами. Из трейлера неслось глухое рычание, а разок мне померещился... гортанный хохот... Да нет, не может быть!
Мы ехали по ровной, грязной дороге, быстро приближаясь к стене, которая росла на наших глазах, - расстояние искажало размеры. Вот прямо перед нами возникла металлическая дверь высотой метров десять. Когда фургон подъезжал к двери, огромное металлическое сооружение стало погружаться в землю, мощный механизм звучно рокотал. Мы подъехали к двери в тот момент, когда она уже полностью ушла под землю, - плоская металлическая вершина сровнялась с дорогой, образовав для нас мостик. Проезжая, я с интересом рассматривал дверь: толщина метров шесть, собрана из листового железа (каждый лист толщиной в фут), между слоями железа вкрапления кристаллов.
Конечно, такое препятствие может отпугнуть только случайных прохожих. В нашей Главной тюрьме содержится немало чудовищ, которым оно показалось бы чем-то вроде подмокшего листка туалетной бумаги. Настоящие защитные сооружения - в пределах самой тюрьмы, да и оружия там ого-го сколько, уж поверьте, - вполне хватило бы для какой-нибудь южноамериканской армии.
За первой дверью оказалась вторая, не слабее, а впереди - третья. Вот она-то осталась неподвижной, преграждая нам путь. Оставаясь еще под сводами второй стены, я нажал на тормоза и подождал, пока не вернулась на место первая дверь. Полная темнота - пришлось включить фары. Только когда первая дверь с негромким стуком сомкнулась с потолком, опустилась третья, открыв нам путь внутрь тюрьмы. Наверно, средняя дверь, если надо, может столь же быстро вернуться на свое место и размазать любителей прогуляться на запретной территории по металлическому потолку. Вот бы нам такую дверь дома, в Чикаго! Ни один нахал из этих вездесущих разъездных торговцев к нам бы не сунулся!
Выбравшись из лабиринта стен, мы увидели впереди стоянку, заполненную «харриерами» и тяжелыми танками, - каждый вооружен получше иной крепости. Да, это вам не «на пикапе драном и с одним наганом» - замечательные штучки; правда, уйму денег стоят... А вот на наш ежегодный пикник фонды, как всегда, урезали. Позади этого ряда смертоносных железяк виднелся маленький испытательный полигон - это место пыток для обучающихся в Боевой академии Бюро я прекрасно запомнил со студенческих времен.
Представьте себе уютный городок: главная улица, магазины в два ряда, позади - хорошенькие двухэтажные домики, по восемь в квартале. На самом деле кварталы располагаются друг под другом, пройти от них напрямую к наружной стене невозможно. Наш шеф, дивизионный начальник Гораций Гордон, понимает толк в подобных «маскхалатиках» - так их называют студенты: эти магазинчики придают городку вполне пристойный вид, а в домиках живут во время учебы стражи, наставники и жаждущие знаний.
По улицам спешат-снуют десятки прохожих, несут книги, везут тележки с зеленью, тащат тяжелые чемоданы, обсуждают новые возможности - кому они открылись на большой дороге - осуществить поскорее «американскую мечту», а кто застрял на обочине - просто болтаются так и сяк да попивают кока-колу. Вид у городка такой тихий, такой мирный... у меня аж мурашки по коже забегали.
- Боже, как я ненавижу это место! - не удержалась Минди.
И ее тоже одолевают воспоминания о славном студенческом братстве... Кончик носа у нее совсем побелел, так усердно она прижимает его к стеклу, разглядывая эти места, где нас так упорно пестовали, «чтобы в жизни большой не старели душой мы от первого курса до смертного часа». А уж смертный час в «жизни большой» каждого агента Бюро так же реален, как каждый следующий час...
А вот Джорджу нипочем - мурлычет себе под нос что-то неразборчивое да знай начищает свой автомат. Похоже, мистера Ренолта интересуют только такие игрушечки. Меня всегда занимало: а была у него когда-нибудь подружка?
С особым любопытством я высматривал один очень мне известный дом - солидный особняк в викторианском стиле, немало, должно быть, выдержавший передряг на своем веку. Как сейчас, передо мной треугольный фронтон, пятна крови на крыльце... Сквозь землю он провалился, что ли? Неужто мы проехали Чертов дом и я его даже не узнал? Вряд ли это возможно. Разве что воспользоваться темными очками? Но я тут же снял их и убрал в нагрудный карман: здесь все пропитано магией, ни одну ауру в отдельности не различить.
- Если ты соскучился по Чертову дому, - голос Рауля доносился из туалета, примыкавшего к маленькой душевой, - последи, откуда явится очередной «юноша бледный со взором горящим» - дрожит и обливается холодным потом.
- Вот-вот, и с негодным к употреблению оружием в руках! - подхватила Минди. - Самая надежная примета!
Они правы, я и теперь просыпаюсь порой среди ночи; и нынче мне в страшных снах является Чертов дом и день выпускных экзаменов. Несмотря на все усилия целителей, у меня до сих пор остались шрамы: скользкие, замшелые перила прямо под моей трясущейся рукой превратились в огромную змею, которая вонзила мне ядовитые зубы... не скажу, куда именно... Что делает моя жена, моя Джессика? Перезаряжает пистолет... почуяла, конечно: громко расхохоталась. Почему бы это? Ладно, пусть веселится, лишь бы этот секрет не выходил за пределы семьи... Изнутри трейлера вновь донесся рык, одна стена так прогнулась наружу - вот-вот лопнет. Я резко увеличил скорость и включил мигалку.
- "Горячий супчик", ребята! - крикнул я в переговорное устройство фургона.
Нам мгновенно уступили дорогу. Впереди сборная металлическая халупа - старомодный, времен второй мировой войны, ржавый вагончик, улегшийся набок: так выглядит снаружи наша Бастилия; слово «тюрьма» кажется мне слишком слабым для этой мощнейшей крепости.
Ехали страшно долго: повороты - налево-направо, налево-направо - и за каждым углом мелькает этот вагончик: все ближе, ближе... За фургоном на малой скорости летел реактивный «харриер» - наш пленник все время оставался под прицелом. Может, он знал об этом - бежать больше не пытался.
Один раз мы его подпалили, другой - утихомирили... ну, «Бог троицу любит» - есть такая пословица у русских.
Между тем мы уже попали в самый центр города, в широкое транспортное кольцо. Вот улица Алькатрас: по внешней стороне кольцевой дороги громоздятся неказистые бараки - склады какие-то. Внутри - островок, окруженный лишь колючей проволокой, огораживавшей металлический вагончик. «Не судите о книге по обложке» - это верно сказано! Остановившись перед калиткой в проволочном заборчике, мы отперли трейлер и отъехали на несколько метров, освобождая пространство для маневра. Едва успели переместиться на предписываемое инструкциями расстояние, как дверца трейлера распахнулась и перед нами предстал лампи, раздувшийся по крайней мере вчетверо, - живая иллюстрация для желающих наглядно представить себе понятие «растущая угроза».
В тот же миг бок вагончика словно распался и из него выдвинулась мощная металлическая рука с гибкой трехпалой лапой, оснащенная по всей длине магическими письменами и египетскими защитными пентаграммами, разного рода амулетами, распятиями, пульсирующими кристаллами, ну и оружием, конечно, - от арбалетов до пулеметных гнезд.
Без малейшего усилия стальные пальцы сжали монстра в своих ледяных объятиях и легонько встряхнули. Лысый бужум неожиданно тоненько взвизгнул и бессильно повис над землей. Исполинская рука, быстро сокращаясь, постепенно втянула чудовище, периодически встряхивая его для верности, внутрь невзрачного с виду вагончика. Приглушенный взрыв - и голова зверя, отделившись от тела, пробила дыру в металлической стене, успев дважды перекувырнуться, прежде чем стальной гарпун врезался в львиную башку прямо промеж раскосых кошачьих глаз. На этом последняя попытка побега была бесславно пресечена, и мы наконец-то вздохнули свободнее.
Припомнил я еще усмешку нашего пленника: не притворялся ли он таким уж бунтовщиком, чтобы поскорее попасть в нашу тюрьму и удрать? Да нет, вряд ли: «отсюда никуда не убежишь», как поется в одной меланхолической песенке. Это не удалось даже призраку Гарри Гудини, как он ни усиливался. И все же я потянулся к переговорному устройству: предупрежу-ка стражей - так, на всякий пожарный.

3

- Кстати, - послышался в нашем радио голос Джилада, когда мы катили по кольцу, возвращаясь в город, - зачем вы потащились сюда сами, а не перебросили вашего красавчика через магическую арку?
Я переключился на передачу.
- Решили, так будет надежнее. И потом, мы давно получили разрешение подобрать замену Андерсону, - охота взглянуть на выпускников.
На миг разговор прервался - минута молчания в память об ушедшем. Если по учебнику - у каждого в запасе ровно сто способов покинуть Бюро. Ричард Андерсон изобрел сто первый: попросту вышел в отставку; впрочем, он, Ричард, всегда был немного чудаком.
- Есть у вас маги на подходе? - прервала молчание Джесс.
Ответ прозвучал невероятный:
- А как же, целых четверо!
Мы так и подпрыгнули. Минди перехватила микрофон.
- Четверо? Потрясающе!
- Ну, двое работают только в паре, третий всего-навсего целитель, пользуется лишь белой магией... Но это, конечно, небывалое количество. Обычно у нас столько за целый год набирается.
- Долго им еще до выпуска? - крикнул Рауль, стараясь, как всегда, держаться подальше от радио и прочей техники: вся эта машинерия ведет себя очень странно, если вблизи маг.
Вот и сейчас уже щелкают электрические разряды; Хорта еще отодвинулся.
- Профессор Бертон прогонит их сегодня через Чертов дом, - донесся до нас обрывок фразы. - Хотите взглянуть?
- Ага, дракон пожирает собственных детенышей!
Джил рассмеялся.
- Стало быть, хотите. О'кей!
Он попрощался с нами, «харриер» под резким углом свернул в направлении взлетного поля и пролают из виду.
- Пошли выбирать себе нового мага! - пригласил я.
- Будьте добры, выберите даму! - попросила Минди. - А то в нашей группе вечно перевес у сильного пола.
- А что тут плохого, моя красотка? - Хорта скользнул поближе к защитнице женских прав.
Специалист по единоборствам мило улыбнулась, захлопала длинными ресницами, сложила губки бантиком, придвинулась к магу вплотную и так врезала ему локтем между ребер, что он чуть не лопнул, точно воздушный шарик, да при этом еще нежно проворковала:
- О нет, ничего, мой милый, как можешь ты задавать такой вопрос?
Рауль, кривясь от боли, показал себя истинным мужчиной - всего лишь процитировал в виде извинения: «Защитник вольности и прав в сем случае совсем не прав...»
В свое время я отучился здесь положенные шесть недель и знал, где искать Командный центр. Ничем не примечательный переулочек, трехэтажное кирпичное здание с матовыми окнами - ни архитектурных излишеств, ни опознавательных знаков. Разумеется, все меры предосторожности приняты, но это не бросается в глаза. Если не осведомлен, что здесь штаб, - ни за что не догадаешься. Страховая контора, небольшой местный банк - да, но не Командный центр с компьютерным обеспечением высочайшего уровня. Комар носу не подточит.
Пробравшись на парковку, я облюбовал местечко возле тротуара, между стареньким (увешанным всевозможным оружием) мотоциклом и побитым молью красным ковром-самолетом. Команда моя вывалилась наружу, я запер дверцы машины и последовал за ребятами в дом. Всем нам не терпелось осмотреть секретную кухню Боевой академии - ведь когда мы были кадетами, сюда заглядывать не разрешалось. Заходим... Фойе выложено бледно-голубым мрамором; но холоднее мрамора оказалось сердце миссис Каннингем - дежурной, что восседала в вестибюле. Она удовольствовалась корректными лаконичными указаниями; три поворота, два лестничных пролета - и мы проникли в святая святых: Командный центр Чертова дома (или Департамент пакостей - так мы называли это место в пору ученичества).
С минуту мы тщательно вытирали ноги и деликатно откашливались, потом я решился постучать в дверь и нам предложили войти. Когда я шагнул в это щедро оборудованное кондиционерами помещение, меня пробрала дрожь - уж не знаю, физической или нервной природы. Дергался я точно новичок, впервые попавший в морг. Нам предстояло пройти между двумя рядами колонн, с обеих сторон пульсировали какие-то приборы, назначения их никто из нас не знал; в дальнем конце - высокая платформа, накрытая прозрачным стеклянным колпаком. Шесть складных стульев окружали один вращающийся, - пожалуй, такой был бы уместен в отсеке командира космического корабля.
Мы шли между колоннами, шаги звучно отдавались в просторном зале, извещая о нашем приближении. Вращающийся стул вдруг развернулся к нам.
- Самое время! - Джойс Бертон поднялась навстречу и протянула руку - рукопожатие у нее чертовски крепкое. - Наши выпускники рвутся в бой.
Как всегда. Профессорша Пакостей нацепила черные облегающие штаны и бесформенный, какого-то выцветшего зеленого оттенка свитер с растянутой горловиной. Длинные каштановые волосы небрежно стянуты в неопрятный конский хвост. Хозяйка Чертова дома совершенно не интересовалась своим внешним видом; мода и все такое прочее - это всегда было не для нее.
- Ребята небось думают - им все по зубам? - усмехнулся Ренолт, прислоняя к стене автомат.
Бертон усмехнулась в ответ.
- Еще бы! Все вы такие - пока учитесь.
- Женятся - переменятся! - подхватил я.
Рауль, массируя все еще ноющие ребра, уселся на ближайший к нему металлический складной стул и одним прикосновением своего мягкого места превратил его в удобное плюшевое кресло.
- А где сейчас находится Чертов дом? - Маг вальяжно раскинулся на сиденье и закинул ногу на ногу.
- По ту сторону Бангора, - ответила Джойс, - это мешает телепатам проникать в наши мысли во время экзамена.
- Здорово! - признал я, присаживаясь рядом с Джесс; от моего прикосновения стул и не подумал превратиться в кресло, стал тепленьким, и все. - Да ведь в этой банде, Технической службе, ребята всегда были с завихрениями. Дверные ручки-вампиры помните? Вошли в анналы Бюро.
- А эта остроумная ловушка - коврик у входной двери! - подхватила Джесс.
- Позвольте вас поблагодарить и представиться: изобретатель этих пустячков, - с шутливым поклоном произнесла Бертон и трижды хлопнула в ладоши: - А теперь внимание! Мы с вами - заинтересованные зрители.
Мы уселись поближе к ее стулу, свет у нас над головами померк, перед глазами замерцал огромный на жидких кристаллах экран: восемь футов на четыре, белая серебристая поверхность, любая картинка - как реальность. Экран прояснился, и мы узнали вход в Чертов дом - все прекрасно помнили это место, и никто не стремился попасть туда еще разок. Четкость и подробность изображения просто изумительны: мы видели Чертов дом так же ясно, как если бы сами там находились, - никаких признаков преломления света. Мне даже захотелось протянуть руку и дотронуться до запыленной мебели, но я, конечно, удержался. Оптическое стекло, жидкие кристаллы, лазерная голография, высочайший уровень техники, ну и так далее, но не стану я даже пальцем рисковать, - чего доброго, Чертов дом достанет меня и с экрана. На редкость подлое устройство!
Громадная хрустальная люстра центрального холла под потолком изливала призрачный желтоватый свет на широкую, импозантную мраморную лестницу. Очень мне памятны эти перила - так и подмывает съехать разочек... А вот и знаменитый чуланчик со скользящей дверью, и занавешенный альков... Сцена готова - просим актеров начать игру! Кстати, а предупредил ли я стражников, что лампи надо пропустить через карантин, после того как он закусил человечьим мясом? Точно, предупредил.
Заскрипели старые-престарые дверные петли, и кадеты-выпускники перешагнули порог. Я мысленно пожелал им удачи - побольше удачи; она им пригодится. Естественно, прежде всего я рассмотрел близнецов: оба в джинсах и футболках, оба на одно лицо, и фигуры схожи, только волосы у парня цвета воронова крыла, а у девушки - золотистого оттенка: такая хорошенькая блондинка, с аппетитными ножками...
«Ты находишь, дорогой?» - прозвенел у меня в голове голосок жены.
Поделом тебе, Альварес, не допускай подобных мыслей, если уж женился на женщине с такими телепатическими способностями!
Следом за близнецами вошел крепко сбитый мужик в армейской униформе, на правой щеке едва заметный тонкий шрам. Минди аж присвистнула от восторга. На меня он тоже произвел впечатление, хотя, безусловно, с другой точки зрения, - настоящий Голиаф, Геркулес: рост под семь футов, вес по меньшей мере фунтов триста, ни капельки жира - сплошные мускулы. На груди сложная сбруя, свисают гранаты, за плечо закинута автоматическая винтовка, у бедра ожидает своего часа здоровенный револьвер, а автоматическое ружье «томпсон» сорок пятого калибра держит в руке наготове. И Джорджу этот парень, вижу, пришелся по душе.
За спиной у Рэмбо-младшего показалась высокая, прекрасно сложенная женщина, с великолепной осанкой, то есть я хотел сказать - неприятным лицом, да и грудь у нее чересчур уж... Каких женщин я предпочитаю? Маленьких, тоненьких... «Хотел сказать вам в прозе - на песню перейду»: ну, как эта, что сидит рядом со мной, «звезда моя... с которой я обвенчан». Знаете эту песенку: «Ты лучшая, ты самая любимая из женщин»?
«Вот это другое дело!» - немедленно откликнулась Джесс.
Ура! Супруг-новобранец Эд Альварес вновь вышел победителем из смертельной схватки.
Эта очень-то привлекательная женщина держала в руке деревянный жезл длиной примерно фут. Бедновато... Рауль Хорта разгуливает с жезлом длиной четыре фута - из чистого серебра. Наступая ей на пятки, в дом как вихрь ворвалась яркая красотка, что я просто не успел «на лету взглядом остановить птичку» - свою мысль: распущенные волосы, пестрое, цветастое цыганское платье с немыслимым декольте и босые смуглые ноги... Честное слово, все именно так! Я издал какое-то невнятное восклицание. Педагог пожала плечами, не отрывая глаз от своих кнопочек:
- Ей, видите ли, необходим контакт с матерью-землей - что-то в этом роде. Кто их разберет? Все маги немного... того.
- Полегче, полегче! - проворчал Рауль, прикалывая к футболке гипнотическую спираль; лозунг он уже сменил: «Голосуйте за анархистов!»
Парад завершал тощий, бледный человечек, одетый по последнему крику моды. Обувь от Гуччи, костюм от Серджио Валенты безупречно сидит на щуплой фигурке, а часы если не «Ролекс президент» - готов проглотить перила от первого этажа до второго. Ну и денди: на жилете вьется золотая цепочка от часов, с ее свободного конца свешивается брелок - какая-то иностранная монета. Он что, пару будильников носит на груди? Да-а, такой аристократ, похоже, моет руки не только после, но и до того, как посетить туалет. А может, он родился с серебряной ложкой во рту - не торчит ли кончик?
Как только все шестеро оказались в доме, Джойс коснулась очередной кнопки на приборной доске, и дверь за ними захлопнулась. Вошедшие дружно обернулись и успели увидеть только, как задвигаются четыре огромных засова и спускается с потолка железная решетка. После чего, как и полагается, с грохотом захлопнулись все окна, сошлись вплотную ставни и защелкнулись намертво.
- Фью-у! - присвистнул Доналд, парнишка из пары близнецов. - Кушать подано, ребята!
Бертон надавила на следующую кнопку: жуткий издевательский смех отразился от стен дома, свет в люстре замигал и померк... вот-вот совсем погаснет. Здоровяк, заросший мускулами, передернул затвор своего «томпсона», быстро огляделся и скомандовал:
- Стандартная оборонительная позиция! Тина и я - впереди, Дон и Копни прикрывают с тыла, Пэтрика - в середину! Сэр Реджиналд - на разведке! Помните: задача - обнаружить железную драгоценность, размеры неизвестны.
Щеголь неторопливо обернулся и вздернул бровь:
- Кто назначил вас командиром группы, мистер Сандерс? - Голос его звенел, точно унаследованные от папочки денежки.
- Кто-то ведь должен командовать.
- Заранее надо было условиться! - провозгласила с сильным акцентом, похожим на русский, начинающая чародейка. - Время не ждет, _т_о_в_а_р_и_щ_и_!
Джойс поставила плюс рядом с фамилией Сандерса и минус Кристине Бланке: правила строжайше запрещают упоминать об учебном характере операции, об ограниченном запасе времени. Сандерс нахмурился.
- Посовещаемся! - предложил он.
Новички встали тесным кружком, а когда секунду спустя разошлись, лицо Тины Бланке пылало, как советский флаг.
- По местам! - рявкнул Кен Сандерс.
Все подчинились. Сэр Реджиналд Фоквортингтон-Смайт обратился в серебристое сияние и рассеялся в дым, проскользнувший в главный коридор первого этажа. Хоро-ош! Теперь я молиться готов, чтобы он прошел выпускное испытание: здорово бы заполучить в Бюро настоящего эльфа! Вот кого гонять за выпивкой на ежегодном пикнике Бюро - спиртное всегда кончается раньше, чем устает честная компания.
Близнецы, Дон и Конни, приковали себя друг к другу наручниками; Тина потерла деревянный жезл о рукав; Кен взял ружье на изготовку; цыганка - она осталась в середине группы - прикоснулась к крошечному золотому крестику на груди и забормотала на латыни. Это, должно быть, Пэтрика, целительница. Дай ей Бог благополучно выдержать испытания: должен же кто-то вправлять мне кишки всякий раз, как из меня их выпускают.
Профессор Бертон защелкала переключателями, дверь в коридор со скрипом отворилась, все студенты нацелили свое оружие, но ни один не выпалил сгоряча. Молодцы!
- У кого есть при себе очки Бюро? - красивым баритоном произнес Дон.
Кен сунул руку в карман рубашки, замер и принялся охлопывать остальные карманы:
- Мог бы поклясться...
Сидя рядом со мной за пультом управления, Джойс прыснула и повертела на пальце очки.
- Я уж собиралась подменить их обычными темными очками. Вот бы они поломали головы, не увидав вообще никакой ауры! - прошептала она. - Да ладно, не будем пинать убогоньких.
Тьфу! И таким вот мы должны потом пожимать руку! Я смотрел на огромном экране, как студенты обследуют памятный нам всем чуланчик, забитый старой одеждой, - она распадалась в пыль при первом прикосновении. Ничего стоящего они не отыскали, - должно быть, размеры неподходящие. Кен едва не угодил в гигантскую крысоловку, прикрепленную к внутренней части двери, а Пэтрика обнаружила нацеленное на нее бритвенное лезвие. Это их слегка отрезвило, и как раз вовремя: в Бюро умеют исцелять великое множество ран (если только вам не оторвали напрочь голову), однако при нашей работе загнуться может любой в одночасье, а неосторожные, когда выйдут в мир, быстро погибнут, да еще прихватят с собой пару сотен гражданских.
Ребята быстро заглянули в ванную и двинулись дальше. Правильно сделали: вздумай кто-нибудь присесть на толчок - со всех сторон (из стен, пола, потолка) выскочат стальные иглы и... не вонзятся, правда, но остановятся в нескольких дюймах от бедолаги. Джойс начала было отключать ванную, но потом передумала: студенты могут, потеряв бдительность, совершить глупость или небрежность. Отдернув занавеску, они наткнулись на незапертую дверь с полустершейся надписью: «С...альня»; быстро заглянули туда, посмеялись и двинулись дальше. Джойс не отметила их действия ни плюсом, ни минусом. Занятно...
Сэр Реджиналд вновь явился перед ними, - раскручиваясь столбом дыма, материализовался и объявил, что коридор чист. Кадеты приободрились и быстрым шагом устремились на поиски железной драгоценности: заглядывали за портьеры, перетряхивали книги, приподнимали сиденья кресел, разобрали по винтику все лампы, опустошили цветочные вазы, приподняли коврики, простучали половицы и стены - пусто.
Пока они возились, я записал себе на память, что как только выберем в отряд нового члена, надо снова связаться с тюрьмой: разобрались ли, что такое наш лампи и откуда он взялся. Если образовался временной прорыв в то измерение, где обитает еще пара миллиончиков таких существ, - нас ожидают серьезные неприятности.
Выпускники между тем прошли в гостиную. Прямо перед ними - небольшой стеклянный аквариум на металлической подставке, а в нем носятся заводные игрушки - вроде золотых рыбок, только в ковбойских шляпах; крышка аквариума сброшена. Пэтрика потянулась поправить, но сэр Реджиналд остановил ее. Еще один плюс! Не все забавное безопасно, и ничто не губит агента так быстро, как собственная глупость.
Экзаменующиеся поменяли диспозицию: на разведку в столовую отправились Конни и Дон. Стол ломился от роскошной еды, потрясающего китайского фарфора, тяжелых серебряных кубков... Дон усмехнулся, но Конни нахмурилась. Глянули вверх: Конни страшно рассердилась, а Дон щелкнул пальцами свободной руки - притаившийся в тени на потолке гигантский паук хлопнулся на мгновенно опустевший стол и съежился в неаппетитный комок. Кен этим не удовлетворился: достал пистолет с глушителем и выпустил в чудовище две обоймы. Наш человек!
В Охотничьей комнате не обнаружилось ничего интересного, кроме ожившего чучела гризли футов восьми ростом; его сбили с ног, запихали в камин и сожгли. Надо же деткам и поразвлечься!
Похоже, Бертонша оставила этот уровень Чертова дома сравнительно безопасным, - не иначе решила подладить кадетов: пусть расслабятся, тут-то она им и задаст. В библиотеке, в ящике стола, Конни и Дон нашли заряженный револьвер сорок четвертого калибра. Сандерсу потребовалось две секунды, чтобы определить: дуло запаяно свинцом, нажми на курок - и тебе напрочь оторвет руку. Еще один плюс Кену.
В кухне валялся полупустой пакет «Сухого завтрака демонов» - вещь сама по себе подозрительная. Духовка запрограммирована на взрыв при включении газа, эту ловушку обнаружил сэр Реджиналд - плюс ему. Пэтрика заглянула в холодильник, но забыла морозилку - минус ей.
В буфете, как всегда, лишь старые, грязные штаны - попеременно то вздыхают, то пукают. Когда-нибудь я доищусь, кто у нас такой шутник, и всажу ему пульку в диафрагму. Пусть поикает от смеха, пока целитель подоспеет.
Убедившись, что первый этаж проверен, Кен подал знак, предлагая команде отправляться дальше. Ну-ну, грубая работа! Забыли заглянуть в дюжину мест, где мог бы появиться ключ; полностью пропустили две обязательные оперативные процедуры и не сняли трубку телефона, хотя на автоответчике их поджидало сообщение - грубость, конечно, даже непристойщина, но сведения-то им бы пригодились. В общем и центом ребятки справились неплохо.
- Подвал или второй этаж? - нежным контральто процента Конни; близнецы по-прежнему не разжимали рук: вот уж биогармония.
- Подвал, - предложила Тина, нервозно потирая свой деревянный жезл.
- Второй этаж! - потребовал сэр Реджиналд, набирая понюшку из золотой, украшенной драгоценными камнями табакерки. - Нынче никто ухе не прячет ценности в подвал. Этакая безвкусица!
Пэтрика выразила свое мнение гортанным звуком, достойным неподдельного индейца или подлинного хиппи. Кен согласился:
- Займемся вторым этажом, но сперва надо позаботиться о тылах.
Тина пустила в ход жезл и запечатала дверь в кладовую - теперь ее снаружи не откроешь. Кен ножом заточил ножку стула и намертво вбил этот клин под дверь. Тем временем сэр Реджиналд жестом извлек из жилетки элегантный набор отмычек и, повозившись, сумел-таки справиться со старым, заржавевшим замком - даже не нашумел. Джойс одобрительно кивнула.
- Неплохие ребята! - пробормотал Рауль, уплетая воздушную кукурузу.
Пришлось прихватить горсточку из объемистого пакета, который наш маг наколдовал для себя одного, приказать ему помалкивать и смотреть в оба.
- А киношку покажут? - полюбопытствовала Минди.
Джордж зашикал на нее и замахал руками. Не нарушая предписанного строя, студенты зашагали на первый этаж. В воздухе замерцала призрачная тень. Стеная и завывая, ужасное видение предупредило их о незримых опасностях и растаяло, как это может сделать только настоящий призрак, не лазерная голограмма, - сам Абдул Бенни Хассан, бывший в жизни агентом Бюро. Гораций Гордон не любит терять обученных людей, вот и вызвал беднягу Хассана из ледяной могилы. Наши ребята не гуляют и после смерти - разве что по большим праздникам.
Минди отвернулась от экрана и тяжко вздохнула. Они с Абдулом подружились, намечалось между ними, видимо, и нечто большее, нежели простая дружба, и тут Абдул погиб. Став призраком, он, естественно, утратил интерес к определенной стороне жизни... Ну и все, какая уж тут дружба-любовь...
Тина аккуратно записала речь призрака на карманный магнитофон; Пэтрика сделала несколько снимков портативной камерой без вспышки; Реджиналд набросал портрет Абдула карандашом. С гордостью за ребят я отметил: поднимаясь по лестнице, они жмутся к самой стене, наступая на наиболее прочную часть ступеньки: здесь лестница не заскрипит под ногами, предупреждая врага о вашем приближении.
Забавы ради я попросил Джойс Бертон устроить так, чтобы глаза портретов двигались вслед поднимавшимся по лестнице. Профессор охотно выполнила мою просьбу, да еще и от себя кое-что добавила: одна пожилая леди вышла из кресла-качалки и покинула свою картину, когда ребята проходили мимо. Они, конечно, обратили на это внимание, но Дон и Конни успокоили команду: мол, не всякое любопытство опасно. Заработали еще один плюс. Я глянул на список фамилий: один - телепат, другой - маг. Крепкая оккультная команда, но им необходим постоянный физический контакт. Интересно, что предусмотрела по этому поводу Профессорша Пакостей?
«Зудящий порошок, - безмолвно откликнулась Джессика, запуская ручку в пакет с кукурузой, - еще и солью посыпала».
Ах вот оно что! Забавно, должно подействовать. Едва студенты вступили на второй этаж - лестница исчезла. На ее месте возник гладкий под - никаких следов входа-выхода.
- Отметьте это место! - шепотом приказал Сандерс.
Сэр Реджиналд баллончиком спрея провел переливающуюся оранжевую черту по скрывшей лестницу половице. Неплохо придумано! Я сделал для себя пометку.
По обе стороны коридора сплошняком - двери, двери... ни дюйма свободной стены. Тина выбрала наугад одну дверь, приложила к ней ухо, осторожненько повернула ручку, заглянула внутрь - и в следующую секунду с воплем отлетела к противоположной стене... Она едва успела распахнуть другую дверь, как из первой выехал стошестидесятитонный старинный паровоз и прогрохотал-пропыхтел мимо разбежавшихся студентов. Даже нас, сидевших перед экраном, хорошенько тряхнуло от рева, донесшегося из динамиков. Как только этот ископаемый механизм скрылся из виду. Дон захлопнул дверь, откуда явился паровоз, а Тина - ту, куда уехал.
С минуту ребята прокашливались и протирали глаза: что-что, а дымить старые паровозы умели. Стальные колеса пропахали в полу две глубокие борозды, груды отлетевших щепок выстроились рядком, точно мухоморы на ежегодном смотре. Хотите вдоволь посмеяться - приходите к нам в Бюро!
Отдышавшись, наши выпускники принялись поносить Бюро, всех преподавателей, в особенности же Джойс Бертон, после чего высказали несколько интересных предположений относительно наших предков и особенностей нашего сексуального поведения. Хм, некоторые выражения отменно хороши... Джордж быстренько их записал, - наверное, припас в подарок на день рождения своим приятелям, «зеленым беретам».
А на виду у всех валялась выпавшая из паровоза железная драгоценность... Сандерс наклонился уже за этим сокровищем, но вовремя одумался и велел близнецам исследовать насчет ловушек. Те уверили, что все в порядке, и Кен, обернув руку специальным Носовым платком Бюро, поднял находку.
- Нашли, что требовалось! - объявил он. - Уходим.
- Мы же еще ничего по-настоящему не обследовали! - захныкала Пэтрика.
- Наша задача - найти драгоценность! - резко напомнил Сандерс. - Мы это сделали. Уходим, точка!
Этот парень нравился мне все больше - настоящий профессионал. Уверен, он с легкостью всадил бы пулю в спину врага. Никакой вам дурацкой романтики, сделал дело - и свободен. Молодец! Уголком глаза я наблюдал, как Джойс вставляет ключ в специальное отверстие на приборной доске и поднимает крышку над кнопкой с надписью «Особая защита». Кнопка горела лихим красным светом. Профессорша Пакостей нажала на нее и давила, пока не послышался громкий щелчок.
Ой-ой-ой, попались наши кадетики! Какую бы дверь ни открыли, куда бы ни пошли - везде их ждет встреча с жутким, немыслимым, смертельным... Внезапно на контрольной доске замигал сигнал и включился факс; завыли в отдалении сирены.
- Что происходит? - Ренолт схватился за оружие.
Бертон прочла сообщение и выругалась.
- Код одиннадцать!
- Как так? - изумился я.
Минди настолько растерялась, что воскликнула:
- Ведь шкала доходит только до десяти. Что же такое - одиннадцать?
- Только не наша! - Джойс Бертон дочитала последние строки факса и выронила бумагу.
Я подхватил было ее, но система безопасности успела сработать - сообщение исчезло, остался лишь чистый лист.
- Код одиннадцать - побег из тюрьмы! - выдохнула Джойс.

4

Предыдущая страница 3 Следующая страница


Судный день 4

Все мы вскочили и задвигались, не осознав еще толком, что, собственно, надо делать.
- Инструкции? - потребовала Минди, взмахнув мечом.
Рауль пожал плечами:
- Ты меня спрашиваешь?
- Профессор, там - ребята! - выкрикнул я, внезапно задохнувшись.
Бертонша, ругаясь, развернулась к приборной доске, нажала одним махом на три кнопки и схватила микрофон. Экран вспыхнул, на полу Чертова дома отчетливо проступила специальная разметка. Наша команда мгновенно выстроилась в оборонительную позицию, ожидая нападения.
- Тревога по форме «Альфа один»! - объявила Джойс. - Тревога не учебная! Повторяю: тревога не учебная. Команда, на выход! «Эгресс»!
- "Барнум"! - ответил кодом Сандерс. - Прошу объяснить ситуацию.
- "Стив Макквин"! - ответила она.
Тина стояла чуть сбоку - лицо ее на экране двоилось.
- "Стив Макквин"! - повторила она как эхо. - Массовый побег!
- Ничего подобного! - холодно возразил сэр Реджиналд. - Массовый побег - «Папильон».
- "Папильон" - одиночный побег, глупец вы этакий! - набросилась на него Пэтрика и повернулась лицом прямо к скрытой в стене видеокамере. - Она что, ее чувствует?
- Приказывайте, профессор Бертон!
- Возьмите все оружие, какое можете нести, и выходите! - распорядилась Джойс. - Чертов дом отключен. Живо!
Ребята не заставили себя ждать.
- Сколько времени потребуется заключенным, чтобы вырваться наружу? - спросил я, пока Бертон нажимала на последнюю кнопку, превращая экран в безжизненное серебристое зеркало.
Джойс взглянула на часы.
- Шесть минут. Надеюсь, страж Уоррен и его бастионы сумеют их остановить. Вызываю Горация Гордона из Главного штаба; предупреждаю генерала Мак-Адамса - команду «Феникс». Активизируем аварийный блок, вход переносим сюда.
- Куда - сюда? - переспросила Джесс.
- Прямо вот сюда! - ткнула пальцем Джойс.
Я дотронулся до ее руки:
- Распоряжайтесь нами, профессор.
Она кивнула.
- Убирайтесь отсюда! Не путайтесь у меня под ногами! Постарайтесь никого не пропускать в это здание! И молитесь!..
- Есть!
Минди уже бежала между рядами колонн.
- Скорей, ребята! Выгружаем все из фургона, готовимся к осаде!
- Погоди! - крикнул я, вытаскивая бумажник.
Из особого кармашка я достал по оранжевой таблетке для каждого члена команды. Мы их проглотили и растаяли в воздухе, двигаясь с учетверенной скоростью. Теперь у нас не шесть минут, а двадцать четыре. Время и правда не ждет, товарищи. Тина Бланко верно сказала.
Стекло задребезжало, «РВ» въехал в вестибюль Командного центра и остановился на скользком мраморном полу точнехонько перед регистратурой. Неколебимая миссис Каннингем и глазом не моргнула при нашем сверхскоростном вторжении. В темпе замедленной съемки (по сравнению с нами) она переключала какие-то кнопки на приборной доске у монитора. Стальные ставни опустились на двери, прикрыли дыру, оставленную нами на месте окна. Мы замурованы в здании академии!
Придерживая тормоза, я погнал фургон глубже в вестибюль, обдирая со стен штукатурку. Мне удалось развернуться так, чтобы ракетная установка на крыше свободно вращалась, нацеливаясь по мере надобности на двери - главную, боковую и заднюю.
Джессика, склонившись над контейнером, где хранилось запасное оружие, выбрасывала защитные доспехи; тем временем Джордж и Минди возились с наступательным оружием и боеприпасами. Ящикам с патронами, намертво прикрученным к полу фургона, хватило одного взмаха всесокрушающего меча мисс Дженнингс.
Мои ребята уже облачились в особые, точно повторяющие форму тела кольчуги. Однако дело предстояло серьезное, и мы натянули на бедра и голени металлические поножи, надели рукава из титана, а поверх кольчуг - невесомые магические куртки (их не пробьешь и ракетой); на голову - боевые шлемы, тоже из имущества Бюро: выдерживают удары страшной силы и напряжение двадцать тысяч вольт. В шлемы кое-что встроено: конечно, радио (для поддержания постоянной связи); экран из высокопрочного стекла (чувствителен к инфракрасному излучению и воспринимает ауру Кирлиана); датчик Киллджоя - если уж угодишь головой кому-нибудь в пасть, тут же разнесет на куски и тебя, и пасть (по мне, лучше так, чем дать собой пообедать).
Мимо нас прошла команда в таком же боевом снаряжении (с нашей точки зрения, ползут как улитки). Джесс послала телепатический запрос, и ее коллега мысленно ответила:
«Идем на крыши, строить баррикады».
Прочие личности так же потихоньку передвигались по зданию, закрывая и запирая двери, расставляя секретные ловушки и пристраивая пулеметные гнезда. Над головами у нас негромко зарокотали вертолеты. Заряжая свой игрушечный револьверчик, миссис Каннингем посоветовала нам использовать машины на парковке для оборонительных сооружений, но я отверг эту идею: слишком громоздко и сразу привлекает внимание. Не будут чудища знать, где мы, - ну и не нападут на нас.
В ураганном темпе Минди загрузила в нашу ракетную установку шесть «амстердамок» Марка-II. Раньше мы их брали с собой, только если предстояло серьезное сражение, но после больших неприятностей в районе Нью-Йорка без этих красавчиков даже пива попить не выезжаем. А как, скажите, иначе пробьешься на автостоянку в субботний вечерок?
Тем временем Рауль наглухо заколдовал все окна, а Джордж, специалист по ловушкам, подложил мину системы Клеймора под входную дверь. Командный центр медленно, но верно превращался в подобие бейрутского отельчика. У меня были кое-какие планы в отношении лифта, но, судя по сведениям, полученным от миссис Каннингем, он и так уже превращен в смертоносную ловушку.
В арсенале, обнаружившемся в здании, мы с Джессикой отыскали огнемет и приличный запас зарядов. Меня очень порадовал ящик бутылочек-брызгалок со святой водой. Очень кстати! Найти бы еще арбалет, но почему-то здесь только стрелы (шестифутовые), а гигантского самострела - ни-ни. Ну, дайте мне только выбраться живым из этой заварушки - уж я поговорю по душам с Отделом снабжения...
Разогнувшись на минутку передохнуть, я увидел, что Рауль, обливаясь слезами, отвязывает крошечного ящера, который жил у нас в фургоне, и посылает его сторожить подвал. Амиго облизнулся раздвоенным язычком, блеснул магическим ошейником и исчез.
Тут как раз иссякло действие ускоряющих таблеток - на миг весь мир поблек перед глазами, но зрение тут же прояснилось и мы вернулись к обычному ритму. Уф! Голова болит, во рту пересохло, и притом отчаянно хочется жрать! В отсутствие отца Донахью Джессика брала на себя обязанности врача; она раздала нам фляжки с водой, сандвичи, укрепляющее питье, а заодно целительное снадобье и кислотный нейтрализатор. Ускорение действует разрушительно и на мозги, и на мускулы (по мне, хуже только гостить в семье тещи: «ужасно шумно в доме Тэйлоров»).
Хорта вылез из «РВ» в потрясной экипировке: на плечи наброшен роскошный плащ, запястья унизаны медными браслетами, на шее ожерелье, как у красотки на королевском балу, а в ушах длиннющие серьги. Надеюсь, это все - оружие, не окончательно же он умом тронулся, хоть и маг.
Оглядев свое снаряжение, я зарядил «магнумы» (они-то не имеют отношения к магии, хоть и начинаются на «маг»), прихватил заодно маленький автомат «узи» и связку гранат. Через плечо перекинул еще один мешок - со всевозможными патронами. «Узи» - оружие портативное, не для большой драки: радиус действия маленький, убойная сила не очень... Зато по надежности ему нет равных. Помню, наш сержант разобрал как-то автомат, влил туда банку сиропа, снова собрал и давай стрелять: целую ленту выпустил - и ни разу не заело. А когда речь идет о твоей шкуре, это свойство значит гораздо больше, чем всякие там калибры, дальность поражения и прочие параметры. Не забыл я и повязки на запястья: нет ничего глупее, чем сдохнуть только оттого, что в разгар битвы ружье выскользнуло из потной руки. Так мне говорили знакомые призраки - из тех, кому не повезло.
Ренолт так обвешался оружием, что мог бы спокойно снять штаны, не смутив наших дам. Минди присовокупила к любимому мечу гирлянду ножей, лук и сотни две стрел. Джессика осталась в фургоне - у нее под рукой обычный револьвер и автоматический пистолет «Мак-10»; рядом, на сиденье, дожидается хозяина двенадцатого калибра «ремингтон» - любимое оружие отца Донахью. Боже, как я хотел бы иметь в эту минуту настоящий арсенал!
Поскребывая затылок (наш маг всегда почесывается, когда надвигается беда), Рауль Хорта отправился на свой пост в правом коридоре; Минди заняла левый. Джордж прикрывал заднюю дверь; я - центральную. Джессика, естественно, отвечала за ракетную установку и все остальное оружие «РВ». Предосторожности ради я оставил боковую дверь нараспашку, чтобы у Джесс был путь к отступлению, включил программу самоуничтожения и оставил ключи в замке зажигания. На лице у моей жены застыло выражение глубокой печали: телепаты существа нежные, ранимые, сражений со смертельным исходом терпеть не могут. Но я знаю по опыту: придет необходимость - Джессика нанесет удар не задумываясь.
За короткое время мы еще много чего успели: сорвали с потолка лампы, разбросали вокруг сапожные гвоздики, облатки причастия, рассыпали на полу кошерную соль, приготовили яды, чтоб были под рукой. Ждать оставалось уже недолго.
Тем временем миссис Каннингем работала у приборной доски, активизируя все оборонительные и наступательные системы, какими располагало здание академии. В вестибюле темно, прохладно... Миссис Каннингем переставила монитор на своем столе - теперь нам видно, что происходит за окнами. Мерцающий видеоэкран удерживал одну и ту же картинку: сборный домик, вроде гаража, на островке зеленой травы посреди шумного уличного движения. Это и есть тюрьма. На первый взгляд все там в порядке. Смотрю на часы, отсчитываю последние секунды: три... два... один... ноль!
На экран страшным потоком хлынула чудовищная, кипящая жутью волна - это сотни монстров ринулись на волю из невинного на вид, спокойного домика: все мыслимые и немыслимые выверты дьявольских сил, в том числе и такие, каких мне никогда не доводилось еще видеть; некоторых я не мог даже толком разглядеть. Вампиры, волки-оборотни, василиски, гиганты, эльфы, гномы, химеры, головоногие, големы, биороботы; наконец, какие-то отвратительные, бесформенные сгустки материи... Потом весь экран заполнило скопище гигантов - они несли перед собой, как живой (то есть уже неживой) щит, растерзанные останки тюремных стражей, мы видели клочки униформы... Радио в моем шлеме донесло приказ начальника Главной тюрьмы Джила Лапена - он включал в действие бастионы; в голосе его слышалось рыдание...
Картинка мгновенно переменилась: словно из-под земли стали расти бастионы, они поднялись и соединились в шестиугольник - сплошную бетонную стену. В исходящем от нее ослепительном свете потонул домик, служивший тюрьмой, а в потоке извергшейся лавы, на наших глазах затвердевшей в гранитную скалу, - вся территория. Сработала первая линия обороны. Я затаил дыхание - зрелище впечатляющее. Что же дальше?
Появился гигантский мохнатый кулак - он пробил скалу, и в образовавшуюся расщелину выбралось невиданное чудовище. Вслед за демоническим полководцем устремились и другие, размерами поскромнее, - их было не меньше дюжины. Уже в десятках мест проломленный гранит рассыпался в песок, из дыр торчали адские лапы. Повинуясь сигналу, остатки скалы испарились, и мерзкие твари с грохотом полетели на асфальт.
Следующим этапом бастионы обрушили на чудовищ потоки воды - целую Ниагару. Водоворот подхватил монстров, вышибая из них дух, топя в разбушевавшемся океане. Капли влаги попали в видеокамеру, картинка на экране померкла. Подключилась другая камера. Огромные волны вздымались и опадали, их удары швыряли вопящих чудовищ друг о друга. Вдруг из водяного котла вырвались неистово извивающиеся щупальца, осьминог подхватил рогатого коллегу, вознес над волнами и швырнул прямиком на пограничную линию, отмеченную складами и бараками. Устрашающего вида рогатый зверь становился на экране все крупнее, отчетливее...
Ему почти удалось пересечь заветную черту, но тут из ниоткуда налетел ветер и отбросил его назад, в кипящие валы. Грохот, сила ветра, завихрившегося над бараками, все усиливались, над непреодолимой тюремной стеной поднималась еще одна преграда - завеса урагана.
Из темноты возникла казавшаяся прозрачной ладонь миссис Каннингем я покрутила настройку, уменьшая силу звука. Смягчились в наших наболевших ушах стоны поднимавшейся отвесно вверх бури, рев проносившихся по бурлящей поверхности воды мини-тайфунов... Они подхватывали все, что попадалось на пути, и играючи разрывали чудовищ одной только центробежной силой... Это здорово придумано! Но теперь не только слушать, а и смотреть становилось все тяжелее: этакое месиво из болтающихся жутких голов, рук, ног и прочих конечностей... Чудища разваливались на части, но упорно лезли вперед... небо зловеще потемнело.
- Врежьте им, ребята! - проорал у меня за спиной Ренолт, притоптывая в нетерпении.
Словно в ответ, в бушующий океан ударила молния и подожгла мерзкую похлебку - на гребнях волн заплясали всполохи электрических разрядов. Рассмотреть, что делается внутри ограждения, уже невозможно, только вспышки, когда молния поражала очередного гада и он вмиг сгорал до костей. Вот на это смотреть уже приятно! Так их, жги, поджаривай, круши!
Внезапно на монстров обрушился сверху могучий ливень, - экран пошел полосами... Вода извергалась бесконечным потоком, но все никак не могла перехлестнуть за ограждение из бараков. Грозовые раскаты перекрыли рев танков - они ехали мимо нашего здания...
- Ур-ра-а! - присоединил я свой голос к боевому кличу Джорджа.
Температура на поле боя резко падала, ливень обратился в снегопад, затем в град размером с кулак взрослого человека; экран стал почти синего цвета. Посмотрим, как понравится неубиваемым чудищам ледяная бомбочка! Молнии утихли, но ураганный ветер, пронизывающий холод уже сковали их, захлебывавшихся в мерзлой воде. Через несколько секунд океан превратился в ледяное крошево, а из него безобразными айсбергами, диковинными глыбами там и сям торчали вмерзшие монстры. Еще немного - и загустевшая ледяная крошка срослась в сплошной гладкий каток. Ветер постепенно стих, и мертвенный арктический покой воцарился над этим заполярным пейзажем. Чудовища вновь в плену!
Седая голова склонилась ко мне, монитор бросал зловещий отсвет на лицо миссис Каннингем.
- Теперь они попались, да? - В голосе ее звучала надежда.
- Нет! - спокойно и твердо возразила Минди.
Я покрутил ручку настройки - раздался скрипучий, скребущий, скрежещущий звук... Видеокамера ушла на глубину: там, подо льдом, в холодной бездне, бесчисленные уродливые существа продолжали медленно продвигаться к баракам... До чего хитрые бестии - они просто-напросто прогрызали лед.
Машинально нащупывая пистолет, я думал о... крысах. Вот кто нам нужен - пара миллионов крыс сожрала бы эту орду. Уничтожить их нельзя, это верно, но кто сказал, что их нельзя переварить. Один раз нам с ребятами самим пришлось сожрать чудище, другого средства не оставалось - это был Роковой Артишок. Единственное, чего нам тогда не хватало, - подходящего вина и острого соуса.
В системе элементарной защиты оставалось только одно средство. Камера вновь вынырнула на поверхность. С поразительной быстротой лед растаял, вода задымила и забулькала. Снизу вверх лились струи зеленоватого пламени, монстры с воем выпрыгивали из воды, зады у них почернели. Верхний слой почвы приподнялся, обнажая сперва кипящую липкую грязь, а затем алую раскаленную лаву. В желтом перегревшемся расплаве, испускавшем ядовитые испарения, пробегали искры. Мне казалось, что я ощущаю в ноздрях вонь серы, смешавшуюся с запахами подгоревшего мяса и паленого волоса... Уфф! Изображение расплывалось; плазма достигла стадии белого каления, но температура внутри искусственно созданного вулкана продолжала нарастать, приближаясь к внутрисолнечной, - той предельной точке, на которой должно взрываться тепловое устройство.
- Это еще не Ад, - пробормотал Рауль. В темноте я различал только его серебряный жезл. - Но он близко...
Что ж, в таких вопросах маги разбираются. Я скрестил пальцы в последней суеверной надежде. Секундой спустя у меня вырвалось проклятие: посреди экрана росла из расплавленной жижи причудливая четырехугольная башня из чего-то вроде черного стекла. Поднимаясь отвесно вверх, она нависла над кипящим расплавом и вышла за пределы экрана. Камера начала быстро отъезжать, чтобы показать нам эту башню во всю высоту. Что же это такое? Какое-то не предусмотренное охраной средство для побега? Едва черный столб достиг полного роста, верхняя его часть отвалилась и полетела вниз, со страшным грохотом врезавшись во внешнюю ограду. Эти ублюдки сидят по горло в пылающей лаве и еще пытаются атаковать! Пока им не удалось нанести нам заметного ущерба, но сверкающие осколки стекла словно примерзли к крышам бараков и тут же принялись расти вновь...
Джессика сжала мою руку. Конец уже близок, это ясно. Черное стеклообразное вещество все размножается... вот под его увеличивающимся весом часть стены треснула и развалилась. В тот же момент расплавленная магма исчезла и на очистившемся экране мы увидели толпы изрядно побитых чудовищ: тысячами, наверно, стояли они на самом обыкновенном асфальте, возле самого заурядного вагончика и расправляли туловища и конечности...
Закрыть глаза, не видеть этой сатанинской картины! Невероятно! За десять минут сбежавшие монстры прорвали и первую и вторую линии защиты... Теперь горстка служащих Бюро должна встретить этих образин лицом к лицу - или они жуткой, смертоносной змеей расползутся по всей Америке... Спаси нас. Господи!

5

За чередой хаотических вспышек возникло изображение: танки Абрамса вокруг пакгаузов; неуклюжие боевые машины развернулись более уязвимой, задней частью к одному из расположенных поблизости зданий. Не давая монстрам восстановить силы, по ним вели огонь из пулеметов 50-го калибра; потом в бой вступили 120-миллиметровые разрывные снаряды, термозаряды, шрапнель, пули неправильной формы из мягкого свинца, очереди дробью...
Еще несколько секунд - и под углом пошла панорама: в небо с воем взмывают «харриеры», резко останавливаются и, накренясь, задрав носы, застывают - все в одной позе, с ревущими двигателями. Как ни странно, мне показалось, что запасы оружия на борту не только не иссякли, но и пополнились.
Не могу сказать, чтобы я испытывал особое волнение. Более двадцати лет лучшие умы Бюро разрабатывали и совершенствовали разного рода исходные и иные материалы для нашей Главной тюрьмы, а также ее антивибрационные и противомагические свойства. И вот теперь понадобились аварийные средства защиты и дополнительный персонал: преподаватели академии, курсанты и мы, грешные.
- Эд, хочу на канцелярскую работу! - захныкал Джордж Ренолт.
- Будешь уходить - меня прихвати!
- Ладно уж, так и быть.
На экране появилась крыша здания, где мы находились. В пасмурном небе дюжина «харриеров» устремилась в яростную атаку: реактивные машины опрокидывались набок, выделывали виражи, зигзаги, петли и при этом безостановочно стреляли. Три из них взяли в оборот голову гигантского крылатого демона; четыре окружили летающую тарелку из мутно-желтого металла; еще пять резали пучками энергии что-то невидимое, но мы-то могли наблюдать результаты их разрушительной работы: небо отвечало невесть откуда взявшимися золотыми лучами, они скользили мимо «харриеров» (те уворачивались), а затем искрами осыпались на землю. Один «харриер» завертелся юлой и по спирали сиганул в воздушную бездну; за ним остался густой шлейф дыма - от поврежденной хвостовой части. Это Жил?..
Новый кадр: с востока идет над городом на небольшой высоте эскадрилья геликоптеров, - ракетодержатели начинены, словно стручки горохом, тридцатипятимиллиметровой смертью. С запада приближалась грозная стая драконов. Моя команда приободрилась: среди заключенных Главной тюрьмы нет «Больших гадов», - может, это охранники? Точно: изрыгая пламя, крылатые динозавры принялись крушить киоски, взрывать автомобили да еще попутно обратили в бегство целую армию монстров. Бой принял характер столпотворения, без внутреннего ритма и смысла: шел себе - и все. Люди забивались в дома, а монстры, наоборот, вылезали наружу.
Экран разделился на шесть клеток - шесть уменьшенных изображений: на картинках - разные части города. Вот, возвышаясь над танками и домами, двигается нечто куполообразное, на громадной плоской подушке, от которой отходят три ноги, - в них какая-то своеобразная грация: почти изящно поджимаются, переступая. Длинная механическая рука держит прямоугольную коробку, из которой монстр, как из лейки, поливает окрестности лазерными лучами.
Соседнее изображение: скользя по газонам, сминая контейнеры с мусором, низкую металлическую ограду, ползет колоссальная, футов десять толщиной, змея - в ее пасти свободно поместился бы гараж на парочку автомобилей. Секунда - и затаившийся именно в таком гараже орудийный расчет сносит голову, однако на ее месте тотчас вырастает другая.
Я стиснул приклад винтовки. Madre mia, да ведь поэтому-то нам и приходится держать взаперти всю эту нечисть! В свое время этих особей с огромным трудом отлавливали одну за другой. Убить их невозможно: куда нам, с нашим жалким личным оружием, справиться с легендарными колоссами?
Над всей этой разномастной копошащейся массой плыл гигантский человеческий мозг, меча голубые противомагические молнии. Красивая чародейка, облаченная в черный, с золотыми звездами развевающийся на ветру эффектный брючный ансамбль в «пижамном стиле», пыталась отражать их заклинаниями - безрезультатно. Исчерпав свой запас, она уступила место орудийному расчету, однако устроить этой твари пушечную лоботомию тоже не удалось.
От супермаркета вновь устремилась в небо башня из черного стекла. Пара «харриеров» из четырех, взявших ее в тиски, отлетела и атаковала с бреющего полета. Из бомбовых отсеков посыпались и стали взрываться начиненные специальной жидкостью шары. На гладкую, казавшуюся хрустальной поверхность башни хлынули пенистые потоки. Там, куда они попадали, рост прекращался, но остальные участки продолжали вздыматься и опадать.
Вся моя команда напряженно следила за экраном. Вдруг монитор загудел, и центральный сегмент повернулся под другим углом; мы сразу поняли почему. Вдоль аллеи кралось огромное пульсирующее существо, по форме напоминающее каплю; вместо ног у него - месиво осклизлых щупалец. Солдаты атаковали его с разных сторон, но магический огонь и разрывные пули только проделывали в желеобразной массе крохотные дырочки, которые тотчас затягивались.
- Там еще где-то оборотень без сердца... - пробормотала Минди, прижимаясь к стене. - С моим именем, вытатуированным на лапе.
- И Атомный Вампир, - добавил Джордж.
Я содрогнулся.
- Плюс рыжий космический ублюдок с Северного полюса! - прорычал Рауль Хорта. - Опять разводит свой адский сад! Хочет пустить нас на удобрения.
- Не нас, а нашу кровь! - раздраженно уточнила Джесс - бедняжку мучила дикая головная боль.
Пришлось дать ей таблетку морфина - аспирину здесь делать нечего. Она проглотила ее целиком, всухую. Видимо, проникающие извне отрицательные психовибрации почти притупили даже ее острейшее телепатическое чутье. Это вам не гул в зале съезда экстрасенсов во время приветственной речи почетного гостя.
На нижней клетке бодро галопировали по средней полосе улицы четыре призрачные фигуры: один всадник, в военной форме, - на белом коне; другой, в отрепьях, с серпом в руке, - на гнедом; третий, ухмыляющийся скелет, - на вороном; четвертый, в сутане с капюшоном, с песочными часами в руке, - на сером жеребце. Все уступали им дорогу.
Внезапно я ощутил холодок затылочной частью головы и резко обернулся, остальные тоже. Воспользовавшись тем, что наше внимание приковано к монитору, кто-то проник в Командный центр. Опустив снабженный прибором сверхвидения щиток, я различил две черные тени, просочившиеся сквозь узенькую, в волос толщиной, щель меж стеной и ставнем. Еще одна подкрадывается к нам... уже на подходе. Очертаниями тени напоминали гуманоидов, но вряд ли обладали физической массой.
- Тревога! - произнес я ровным голосом. - Нападение, горизонтально, «один час».
- Теневое войско! - словно выплюнула Минди, опуская щиток.
Рауль вскинул руки и выкрикнул:
- "Тунец"!
Сквозь зажмуренные веки я увидал лишь слабый отсвет ослепительной вспышки. Открываю глаза - эти твари даже не поморщились... Рядом затарахтело: это Джордж приступил к работе. Миссис Каннингем попотчевала непрошеных гостей из десятимиллиметровки, а я добавил серебряных пуль из «узи» и еще разрывную гранату. Пули и снаряды проходили сквозь эти существа как сквозь облако и с грохотом впивались в металлические жалюзи либо отбивали от стен куски роскошного мрамора.
Подобравшись к ним поближе, Минди сделала сверкающим, радужным мечом пяток молниеносных пассов. Результат обычный - как всегда при сражениях с тенями: в ответ твари запустили ей в грудь длинные когти - повредили бронежилет, блузу и даже нательную броню. Рауль выкрикнул что-то на понятном лишь магам языке. Помахав магическим жезлом у себя над головой, он вдруг резко выбросил руку вперед, нацелившись им в сторону налетчиков. Тени так и шарахнулись от вспышки неземной энергии - конусовидного сгустка шумов и красок, в чьем спектре я разглядел три основные составляющие смерти. Так, Рауль, гони их в шею!
Тени отчаянно уклонялись, взмывали к потолку, падали ниц, дрожали, корчились, катались по полу... однако, истощив все свои гримасы, снова резво вспрыгнули на ноги - без единого повреждения!
- Наверное, я ошибся, - резюмировал маг. - Все-таки они нематериальны.
- Превосходно! - съехидничал я, наблюдая за потугами Ренолта применить против адской четверки огнемет: им это не понравилось, но и неудобств особых не причинило.
«Шевели извилинами, Альварес, - приказал я себе, - да побыстрее! Да, они нематериальны, но и не привидения, не химеры. Что же они такое? Чистая энергия? Фантасмагория? Многомерность? Или нечто совершенно новое? Думай, думай!»
Забросив винтовку за плечо, я схватил со стола сифон и выпустил в подобравшееся сюда черное облако струю газировки. Монстр презрительно осклабился, но это было последнее, что он сделал: едва пузырящаяся масса коснулась фантома - он скукожился и испарился... Я посмотрел сквозь щиток - осталась только шипящая лужица да тончайший налет серой пыли. Так-то!
- "Блуждающие огни"! - крикнул я. - Схема шесть-семь!
Бросившись к стоявшему тут же нашему «РВ», Джессика мгновенно достала и разложила на полу заранее заготовленную пластиковую пентаграмму. Мы поспешно забрались внутрь магического контура, усиленно притворяясь испуганными. Алчные порождения болотного газа тщетно скребли грани бесплотными когтями, пока не слились в один сплошной силуэт, - тут мы и окропили их святой водой из сифона.
Через несколько секунд от них осталось только в буквальном смысле мокрое место да горсточка пыли - сброшенная оболочка. Конечно, «Блуждающие огни» не уничтожены, они возродятся во время летнего солнцестояния. Даже развей мы их прах по всей земле - ничего не даст. Они хоть и Ничто, но не ничтожества.
По какой-то ассоциации я вспомнил один давний эпизод: в заштатном городке призраков, в неплодородной части Невады, наша тачка вышла из строя, и нам пришлось провести тридцать шесть часов внутри круга, да еще с горящими по периметру свечами, - отбивались от целого поселка тварей во главе с прожорливой жабой - их предводителем. Вроде бы мы одержали победу, однако городок призраков, дававший работу энному числу местных жителей, оказался сметенным с лица земли, да еще какой-то старик изыскатель случайно угодил в мясорубку. Так что какая уж там победа - элементарное выживание... «Не пробуждай воспоминаний минувших дней...» Вернемся-ка к реальности!
Перезарядили оружие, побрызгали кругом хвойным дезодорантом - и вдруг загудели вмонтированные в шлемы миниатюрные передатчики. Господи, что там еще?
- Внимание! - произнес безмятежный голос. - Приготовиться к варианту два! Повторяю: приготовиться к варианту два!
Я почувствовал, как, невзирая на нейтрализующее действие антацидов, в желудке началось интенсивное выделение кислоты. Минди толкнула меня в бок.
- Эд, а что такое вариант два?
- Понятия не имею! - честно признался я. - Но мне это совсем не нравится.
- Мне тоже, - подхватил Ренолт, нервно грызя шоколадку.
Мы уставились на экран: с минуту он был пуст, затем появился затмевающий небеса блестящий зеленый купол. Победа!
- Вызываю «Тунца»! - послышался в шлемофонах голос Джойс Бертон. - Вызываю «Тунца»!
Я нажал подбородком на кнопку, включая микрофон.
- "Тунец" слушает, профессор. Мои поздравления!
- "Шекспир"! - торжественно произнес голос.
- Э-э... «Бэкон».
- Эд, у нас тут проблема возникла, - произнесла Джойс с какой-то несвойственной ей интонацией.
Бравые агенты «Тунца» обменялись растерянными взглядами: призматический купол исправно функционирует, оттуда никому не выбраться наружу, даже нам. Америка может спать спокойно...
- А в чем дело, профессор?
Джойс смущенно кашлянула.
- В том, что этот купол не наш...
- Что?!
- То есть наш. Бюро, - поправилась она, - но другой базы. У нашего что-то с генератором - то ли не работает, то ли не так работает, точно не знаю.
Джордж выплюнул очередную шоколадку; Рауль ударил себя жезлом по голове; Минди весьма профессионально изобразила харакири, а Джессика... ну, она, тонкая натура, всего лишь спрятала лицо в ладонях. Я никак не мог проявиться, только подумал: «О Господи!»
Бертон продолжала:
- Гордон надежно защитил Командный центр от проникновения извне и дал нам тридцать минут - крайний срок. Если за полчаса не овладеем ситуацией - вход будет заблокирован. Навсегда.
...И мы останемся навечно замурованными в этой дьявольской мини-галактике... играть в вечность с резвыми адскими ордами... Заманчивая перспектива! С чувством висельника, сующего голову в петлю, я осведомился, чего от нас ждут.
- Мне нужен отряд смерт... добровольцев. Они должны проникнуть в Главную тюрьму и вручную запустить дублирующее защитное устройство.
Ничего себе! Не сразу я нашелся что сказать.
- Ну, так как же?
Я дважды глубоко втянул в себя воздух и обвел свою команду вопросительным взглядом. Все кивками выразили согласие. Какого черта! Вполне подходящий день, чтобы отправиться к праотцам, - если верить астрологическому календарю.
- Мы готовы, - ответил я. - Как насчет подкрепления?
- Получите нескольких старшекурсников. Остальные все заняты.
Чего ж вам боле? Необстрелянные юнцы, шестерка курсантов! В лучшем случае - пушечное мясо...
- Пароль?
- "Чертова". Отзыв: «Дюжина».
Считать разучились!
- Скоро вы их пришлете?
Вспышка - и рядом с нами возникли пятеро из Чертова дома, в защитной форме, вооруженные до зубов; вот только обмундирование сидит на них не Бог весть как... Оно и понятно: наши-то доспехи изготовлялись на заказ, а им дали со склада что нашлось. Близнецы выставили напоказ скованные наручниками руки - ясно зачем. Конни, телепат, держит в свободной руке карабин М-16 - как можно дальше от брата: порох и магия несовместимы.
- Желаю удачи! - послышалось в передатчике.
- Спасибо, Джойс, она нам понадобится.
Переключив приемник на нормальную частоту, я повернулся и еще раз произвел смотр своей маленькой армии. Странный на первый взгляд подбор оперативников внушает надежду: частный детектив (это я); телепат; маг средней руки; маг начинающий; профессиональный военный; парочка маг - телепат; девушка - специалист по восточным единоборствам; целительница; вооруженный до зубов силач. Что ж, поставим это шоу сами - без режиссера; в естественных декорациях - без художника и дизайнера... и сочиним свою рецензию...
Кен Сандерс, показавшийся мне в этот миг прямо геркулесом, приблизился и отдал честь. Стукнуть бы его хорошенько за подобные церемонии...
- "Чертова"! - гордо выпалил он.
- "Дюжина". Валяй, только скорее!

Предыдущая страница 4 Следующая страница


5 Ник Поллота

- Слушаюсь, сэр. Мы вполне сознаем безвыходность ситуации. Джессика в контакте с Конни: проведено экстренное телепатическое совещание. Наша задача: победа-или-смерть здесь, в Главной тюрьме; уровень семнадцать, секция три. Результат нашей миссии важнее всего на свете, включая нас самих. Верно изложено?
Верно-то верно, но как-то... бестактно, что ли, - выкладывать вот таким макаром... Чую я что-то не совсем обычное в его манере говорить...
- Кстати, - вмешался Рауль, - а где сэр Реджиналд?
Лицо Дона окаменело.
- Погиб. Мы охраняли больницу, и его слопало волосатое чудовище.
- Значит, и мы можем кокнуть одного в его честь, да? - мрачно осведомилась рыжеволосая, статная красавица Тина.
- Не можем! - твердо ответила ей Джессика. - Не забывайте: поэтому мы и здесь.
- Ах... йес!.. Прошу прощения, товарищ телепат.
- Но хоть душу вытрясти можно из этой сволочи? - уже вполне «по-нашему» прорычал Кен, прочищая свой «томпсон».
- Главное - проникнуть в тюрьму! - Риторический вопрос я оставил без внимания. - Есть три способа: телепортация, магия или обыкновенный автомобиль.
- А нельзя туда просто звякнуть? - встряла Минди.
Сандерс бросил на нее странный взгляд - не привык еще, видно, к хохмочкам перед лицом смерти.
- К сожалению, номер не значится в телефонной книге, - спокойно объяснил я.
- Вот черт! Придется, стало быть, нагрянуть без звонка... - Специалист по единоборствам все не унималась - шутила.
Ну-ну! Я повернулся к Раулю.
- Твое мнение?
- Телепортация невозможна из-за герметичности Бангора. - От его пальцев шел разноцветный дым.
Маг предпочел в своей речи старинное название. Что ж, его право...
- Джесс, а как вы с Конни? Беретесь переправить нас внутрь? - деловито продолжал я.
Моя половина скользнула взглядом по разношерстному войску.
- Только с применением МСД.
Сверхопасный, разрушающий мозг наркотик... на определенное время он тысячекратно увеличивает возможности телепата. Но какой ценой? Это все равно что пойти на самосожжение: человек впадает в маразм... а случается и что-нибудь еще похуже, к примеру мозговая смерть.
- Отставить! - как отрезал я. - Доберемся своим ходом. Тяжелую артиллерию прибережем для безвыходных ситуаций.
- То есть? - полюбопытствовала Конни.
- То есть, - пришел мне на помощь Джордж, - случилось далеко не все, что может случиться.
Конни побледнела, но не дрогнула. Молодчина!
Прихватив оружие, наша команда втиснулась в фургон. Мест на всех не хватило, так что некоторые остались стоять, ухватившись за свисающие с потолка кожаные петли. Эту идею я позаимствовал после того, как однажды в час пик возвращался домой на метро: очень удобно, когда на тебя напирают со всех сторон, а держаться-то за что-то надо... Времени в обрез - придется пустить за руль Джорджа: я уже упоминал, что для этого фана автомобильных гонок скорость света пока еще гипотеза, а не физический закон.
Миссис Каннингем одобрительно подняла большой палец и распахнула ставни. Ренолт моментально газанул, подпустив закиси азота, - и четырнадцать тонн «РВ» (собственность Бюро) вылетели прямо в окно. Приземлившись с жутким скрежетом на тщательно ухоженный газон, наш транспорт аккуратно содрал с него полоску дерна и помчался по тихонькой улочке. За нами с лязгом захлопнулись ставни. Объезжая воронку, образовавшуюся от страшного взрыва, Джордж лихо опрокинул тяжеленную машину на два боковых колеса и теперь уже по-настоящему дал газ. Ну, поехали - зигзагом - по бульвару Синг-Синг! Только в ушах свистит...
Конни ахнула: в поле ее зрения попал гигантский, высотой метров десять, ящер - ковыляет себе, лениво так, по среднему ряду на толстых задних лапах... Зверюга нас заметил, и громадные спинные плавники тотчас стали излучать пульсирующее зеленоватое свечение.
- Держитесь! - предупредил Джордж.
Машина с ревом, на еще большей скорости рванула вперед и чуть не врезалась в огромную рептилию. Те из нас, кто стоял, попадали на пол, а ящер взвился в небо. Из его разверстой пасти полыхнул огонь - на обочине загорелось дерево. Установленный на приборной доске счетчик Гейгера энергично защелкал.
- Прошу прощения... - донесся откуда-то из-под груды тел безукоризненно вежливый голос Рауля, - мой живот не врезается в твой локоть?
- Извини! - буркнул кто-то.
Пришлось мне, чтобы подняться на ноги, опереться на жену... Так... а теперь можно посодействовать магу - беречь его надо, раздавят еще такую драгоценность...
Дон не отрывал взора от заднего окна.
- Эд, это случайно не...
- Привыкай, мальчик, - невозмутимо процедила Минди (во время недавнего инцидента она даже не шелохнулась). - Ты теперь в Бюро.
Какое-то мгновение смуглый маг пребывал в шоке, но его отвалившаяся челюсть быстренько встала на место. То-то и оно! Новичков вечно потрясает, когда они открывают для себя: почти все эти «фильмы ужасов» просто-напросто воспроизводят вполне реальные бои Бюро с противником. Да и то сказать: к чему киношникам зря тратиться на комбинированные съемки и все такое прочее? Я ведь вам уже выдал эту тайну, только - молчок! Что касается меня, то на моем счету не много - парочка художественных лент и простенький телесериал. Но о чем я действительно мечтаю, так это о романе. Вот где настоящий кайф! Ну, будет, Альварес, занесло тебя...
Меня-то - да, занесло, а все мы и вправду неслись - по лужайке. Навстречу из кустов выскочила мумия и растопырила забинтованные руки - приди, мол, в мои объятия: это нашему-то «РВ»!..
- Осторожно - Билли-Боб! - предостерег Рауль.
Резко вывернув руль, Джордж завернул за угол жилого дома; от тротуара отделилось и взмыло в воздух несколько керамических плиток. Крутой вираж - и мы врезались в припаркованный возле дома спортивный автомобиль. Тот, конечно, перевернулся, но зато столкновения с ковыляющей ни шатко ни валко мумией удалось избежать.
- Ну силен этот забинтованный! - восхитился Кен.
- Да нет, - спокойно возразила Минди, занимаясь отделкой розовых ногтей. - Убить его проще простого - обыкновенной палкой.
- Почему же мы в объезд пустились?
- А у него оболочка ядовитая, - грустно так промолвила Джесс. - Это, видите ли, бывший водитель грузовика, по имени Билли-Боб Джонс, он из Южной Каролины. Сшиб однажды мумию, оболочка перескочила на него. Она-то как раз и заставляет его убивать.
- Выходит, сбей мы Билли-Боба - эта... оболочка перепрыгнет на кого-нибудь из нас?
- Именно так, вы все правильно поняли!
Кен пробурчал:
- Почему бы ее не уничтожить?
Вот уж подлинно - «к беде неопытность ведет»!
- Сначала попробуй ее стянуть, а для этого придется убить. Вот Билли-Боба и держат взаперти.
- А-а-а... - растерянно протянул Кен.
Понемногу до курсантов, кажется, доходит: в Главной тюрьме не одни монстры, есть и жертвы. Нам доводилось встречать даже демонов в бегах - искали политического убежища в психушке. Этот безумный, безумный... - сколько раз там в названии фильма «безумный», вы не помните? - мир... Но разве в наш век можно отвлекаться на искусство? Тут как тут перед нами на дороге сомулоид. Ну пальнули в него ракетой - надо же расчистить путь. Дальше попалась парочка - устроились за живой изгородью. Один - рослый такой, мускулистый мужчина, роскошные усы и бакенбарды, кричащий клетчато-зеленый пиджак и самый большой пистолет, какой я когда-либо видел. Другой - стройный, элегантный блондин, в белоснежном лабораторном халате и с механической рукой робота.
- Чтоб тебе фризануться, подонок! - прорычал усато-бакенбардный и выстрелил три раза подряд.
- Подавись фотонами, дельфиец! - не остался в долгу его интеллигентный соперник.
Из механической руки выросла пика, но толку от нее вышло чуть - слегка порвала пиджак вояки да проткнула ему жестянку с пивом.
Миг - и мы завернули за угол, оставив позади колоритных дуэлянтов.
- Черт возьми, это еще кто такие? - воскликнула пораженная Тина Бланко.
Я вздохнул.
- Долгая история... Как-нибудь расскажу на досуге.
Чем ближе к тюрьме, тем меньше целых домов, - в основном дымящиеся развалины. Мы мчались теперь под открытым небом; кругом ни души... Внезапно на крышу фургона с тяжелым стуком что-то шмякнулось и принялось царапаться в окно, раздирая сверхпрочное стекло длиннющими когтями. Так, Джордж занят, - я сам нажал на кнопку. Багажник загудел, отделился от крыши - и унес с собой изумленную гарпию. К тому времени как она грохнулась оземь, мы уже были таковы. Черт! Прыжки на крышу - второй старейший и самый распространенный трюк из описанных в стабильном учебнике... дай Бог память... какого года...
Местность, по которой мы проезжали... Нет, мой бедный слог бессилен описать «последний час кровавой битвы»... «О поле, поле, кто тебя усеял мертвыми костями?» Всюду валялись окровавленные куски тел. Немного утешало лишь, что кровь большей частью черная, зеленая или желтая, а расчлененные омерзительные тела уж никак не человеческие. Охрана Бюро собрала кровавую дань. Но где гарантия, что части туловищ каким-то образом не отыщут друг друга и не воссоединятся? Пустят корни - вырастут новые бужумы... Танки с бомбардировщиками всего лишь помогают выиграть время.
Ренолт снизил скорость и стал осторожно маневрировать среди развалин некогда прочных пакгаузов. Нередко, чтобы проехать вперед, приходилось давать задний ход, и все же мы кое-как продвигались. В домах, даже не до конца разрушенных, никого - все стали беженцами... А уж получат ли статус или нет - это как кому повезет...
Мы обогнули тумбу, описали круг и остановились перед сборным домом из гофрированного железа - абсолютно неповрежденным.
- На пароль отклика нет, - с обманчивым спокойствием сообщит Джордж.
Я взял у него передатчик и попробовал сам: он прав; придется таранить.
- Рауль, преврати-ка кусок металлической стены в дерево.
Маг закатал рукава.
- Будет сделано, шеф!
Вскоре в цельнометаллической стене здания появилась широкая деревянная дверь. Легко сокрушив проволочное заграждение, мы устремились туда. А стена вновь стала металлической - это маг, напрягшись, направил на нее жезл: мол, дерево, стань вновь металлом! Едем... дом надвигается на нас, аки длань Господня.
- Ох, Эд! - воскликнул Ренолт. По лицу его градом катился пот.
- Вперед! Саймон, Бланко, помогите ему!
Все три мага схватились за жезлы и принялись дирижировать невидимым оркестром. Стена из гофрированного железа стала меняться на глазах: дерево - железо... дерево - кирпич - алюминий... дерево - гранит - металл...

6

...И снова дерево. Протаранив его, наш фургон ворвался внутрь здания. Взвизгнули тормоза, машина остановилась в центре похожей на пещеру приемной. В зеркале заднего вида я увидел, как вновь сомкнулась металлическая стена. Ал! Если так дальше пойдет. Бюро придется дать нашей команде другое название - не «Тунец», а «Салат из тунца».
- Выходим в открытый космос! - приказал я и добавил для курсантов: - Сохранять бдительность!
Не успели мы собраться вместе, как пол заходил ходуном и к нам потянулась длинная металлическая рука. По крайней мере в этой части тюрьмы что-то еще работает. Я храбро шагнул навстречу роботу-привратнику, на ходу доставая удостоверение и демонстрируя значок.
- Агент ФБР Эдвардо Альварес! - произнес я громко и очень внятно. - Независимая оперативная деятельность. Бюро-13.
Рука замерла и поползла по направлению к моим товарищам - они тоже поспешили отрекомендоваться: к счастью, у всех оказались удостоверения. «Сторожевой великан» явно был не в восторге от вторжения фэбээровцев, однако в конце концов рука опустилась - пол снова закачался.
- Мы с Джорджем пойдем впереди, - распорядился я, взводя затвор «узи». - Сандерс и Минди прикроют с тыла. Цыганка и Джесс - в центр! Дистанция один метр. Тишина и бдительность!
Прежде чем возглавить вместе со мной колонну, Ренолт на секунду заглянул в машину.
- Что там такое? - бросил я на ходу.
- Детонатор включил. Наши не сунутся, а если что - взрыв отвлечет бужумов.
- И предупредит нас об опасности. Молодчина, Джордж!
Ренолт с хитроватой усмешкой сунул в рот леденец и взвел затвор М-60. Сколько времени в нашем распоряжении? Двадцать минут... вполне достаточно. Подойдя к стене, я внимательно осмотрел ее.
- Джесс, что скажешь?
Моя жена дотронулась кончиками пальцев до лба.
- Путь свободен, дорогой.
- Рауль, ты?
Он взмахнул жезлом и повторил с точно такой же интонацией, сохраняя невозмутимую мину:
- Путь свободен, дорогой.
Все, конечно, рассмеялись. Я стиснул зубы, - ладно, вы наплюйте на... шутников, мальчики, «мы сведем с ними счеты потом».
Сделав шаг вперед, я прильнул к глазку и надавил рукой на пластинку в стене. Что-то щелкнуло, стена повернулась вокруг центральной оси, при этом нижняя часть пошла внутрь, а верхняя опустилась, подталкивая нас в следующее помещение. А нам туда... надо или не надо?..
Нашим взорам открылась обыкновенная железная решетка, а в ней - окно из бронированного стекла. Рассмотреть, что творится в центре управления, невозможно: стекло сплошь забрызгано алой кровью. Я вставил палец в замочную скважину: специальное устройство сверило отпечаток, щелкнул замок, дверь открылась, пропуская нас внутрь.
По очереди мы прошли под громадной пластиковой аркой: сканер проверил структуру и ауру каждого. Меня оценили как гуманоида нормального; Джессику - как гуманоида с примесью серебра; Рауль излучал зеленое, с белой окантовкой свечение - маг обыкновенный, отличный парень; Конни ничем не отличалась от Джессики, а Дон - от Рауля; Кристина Бланко оказалась зеленой, с сероватым оттенком - чародейка начинающая; Джордж - гуманоид, но у его белой ауры еле заметная черная окантовка; у Минди - то же (все очень просто: эти двое драться любят!). Несколько секунд сканер гудел, проверяя Пэтрику, и наконец выдал золотую ауру - целительница! Кто меня озадачил, так это Кен: белый как снег! Пришлось свериться с контрольной таблицей на стене - белее некуда... Фантастически добродетелен и абсолютно неуязвим для какой бы то ни было магии. Поразительно!
Миновав сканер, мы ступили на пол, - по виду монолит, но меня не проведешь: при ближайшем рассмотрении мне удалось различить острые кончики чьих-то ушей, торчащие из похожей на зыбучий песок субстанции. Ну, я знаю, что надо делать: выхватил из нагрудного кармана вечную расческу Бюро и бросил перед собой. Полыхнул лазерный луч, расческа отскочила в сторону, пол моментально затвердел. Я поднял ее и махнул рукой своей команде: ключ не всегда внешне похож на ключ, а ключ часто... впрочем, не будем смешивать Божий дар с яичницей (а от яичницы я бы сейчас не отказался...).
- Не понимаю... - Дон осторожно обходил торчащие уши. - Почему здесь все не разлетелось вдребезги?
Ответила Пэтрика:
- Тюрьма построена из самовосстанавливающихся материалов. Черт, да она почти живая!
- Почему же «почти», дорогая? - тихонько поправила ее Джессика.
Конни кивнула, - поняла, конечно. Проходя мимо, Рауль показал на трещину в стене:
- Смотрите - затягивается на глазах.
Впереди - обманчиво простой коридор: бетонный пол, стальные стены, потолок облицован специальным кафелем - по соображениям акустики. Джордж держался левой стороны, а я, чуть ли не вплотную прижимаясь к стене, - правой. В сущности, коридор состоял как бы из трех переходов: здесь смешались или технология и магия (обоюдоострое соединение!), или применена особая система зеркал.
Этим путем конвой обычно препровождал пойманных монстров в тюрьму. И по этому же коридору сотрудники Технической службы попадали в НИЦ (Научно-исследовательский центр), а офицеры безопасности - в Хранилище. Имеющие специальный пропуск агенты, вроде меня, могли свободно проникать повсюду. А сунет нос чужой - отправится в топку.
В НИЦе ученые Бюро разрабатывали способы нейтрализации неуязвимых монстров. Поиск слабых мест у аномалов - процедура чрезвычайно трудоемкая, и чего там только не приходится себе позволять... Бужум бужуму рознь: многих убить - нужен только деревянный кол, но встречаются и такие, коим страшны враги весьма специфические, как-то: особые культовые предметы, обряды, заклинания, магические формулы; ну и болезни, старость и... любовь. Да-да, любовь! Разумеется, ученые питались в отдельной столовой и располагали бесплатной горячей линией связи - в любое время суток им могла понадобиться консультация парапсихолога.
В Хранилище содержалась всякая утварь, которую оставлять на виду опасно, а применять приходится то и дело. Некоторые из этих предметов - заговоренные или неземного происхождения, а попадались и такие священные реликвии, что лишь стопроцентный праведник мог приблизиться к ним, не рискуя подвергнуться разрушению. Именно этим термином - «разрушение» - пользовались на занятиях с курсантами, потому что хуже такой участи ничего нет для человека и от нее никакая наука не спасет.
Даже смотреть на то, как на твоих глазах разрушается человеческая личность, - можно сойти с ума: страшнее профессиональной борьбы без правил. Кен тактично кашлянул.
- Что? - спросил я шепотом.
- Объясните, пожалуйста: двери практически невозможно открыть, бужумы способны прогрызать и камень и сверхпрочный лед; почему же они не делают в стенах туннели, а прорываются в город, - ведь там мы их встречаем во всеоружии?
Вопрос как будто случайный, но на самом деле - по существу. За меня ответила Джессика - она подробно растолковала, в чем дело. Станция окружена бетонными стенами, подчас не менее километра толщиной. Эти стены и фундамент - надежная комбинация силового поля, призматического купола и барьера псионической смерти - служат щитом, предохраняющим от воздействия трансмерной энергии (то есть не допускают перехода из одного измерения в другое). Конструкция абсолютно неуязвима, термоядерные бомбы - и те не оставили на ее поверхности ни единой царапины. Перед ней бессильно притяжение нейтронной звезды, искривляющее пространство. Даже энергии рождения новой звезды недостаточно, чтобы разрушить хотя бы один квадратный метр стены, окружающей Главную тюрьму.
Как ни прискорбно, не Бюро принадлежит честь создания этого супервещества. И если бы все-таки что-нибудь произошло, мы оказались бы не в силах устранить повреждение, потому что смертные ни сном ни духом не участвовали в строительстве этого грандиозного сооружения. Если быть честными, мы просто стибрили Чашу. Тогда-то я и получил первое - и скорее всего последнее - повышение по службе.
При условии полной непроницаемости стен и пола единственный способ забраться внутрь или вырваться наружу - через крышу, и тут заслуги Бюро не вызывают сомнений. Изогнутая стена старого туннеля в конце коридора, напоминающего вывернутого наизнанку и скрученного в трубку дикобраза, как иголками, утыкана оружием: пулеметами, винтовками, дротиками, саблями, пиками, огнеметами, базуками, морозильными палочками, лазерными пушками, микроволновыми излучателями, капсулами с ядом, скорострелами, арбалетами, вибромечами, молниеотводами и так далее. Если не считать полоски пола в центре, пару футов шириной, стены и все пространство коридора ломились от орудий смерти.
У меня просто в голове не укладывалось, каким образом пленники преодолели подобное препятствие, но стоило взглянуть - и все ясно: оружие, выведенное из строя, лишенное смертоносных свойств, громоздилось вдоль стен бесполезной грудой металлолома. Мы с Джорджем не без труда пробирались сквозь оружейные завалы. Побледневший Ренолт был настроен решительно - просто он ненавидел туннели (на то есть причина). Тина осторожно дотронулась жезлом до копья с зазубринами.
- Боже правый! Кто все это сотворил?
- Может, ЭМПБ? - предположил Джордж.
- Что-что? - переспросил Дон, расшвыривая пулеметы, мешавшие пройти.
- Электромагнитная пульсирующая бомба, - расшифровал Ренолт, тщательно проверяя каждый метр пути. - Мгновенный разряд тока тесловского аккумулятора - и магнитный импульс широкого спектра расплавит транзисторы и чипы.
- А это нежелательно... - В голосе Кена не было уверенности.
Немного подумав, Джордж согласился с его предположением: да, нежелательно, и нежелательность эта на очень высоком технологическом уровне - любое электронное оборудование мгновенно выходит из строя. Единственное, перед чем электромагнитный импульс бессилен, - магическая защита. А в Главной тюрьме есть и то и другое.
Я почувствовал раздражение. Электромагнитные пульсирующие бомбы - новая игрушка человечества. Чем выше технология, тем легче разрушить. Скажем, единственный способ остановить допотопный паровой двигатель - сбросить его со скалы. А как прекращали действие машин более сложных - всем известно...
Старательно увертываясь и лавируя, Джессика прокладывала себе путь в металлических джунглях. И вдруг остановилась при виде издающего слабый гул вибромеча.
- Этим вот пользовались, и не однажды, - констатировала она.
- Побеги случались и раньше, - заметил я.
- Но не в таких масштабах?
- Да-а уж.
Осторожно раздвинув стволами пистолетов последние из бесполезных орудий смерти, мы с Джорджем вышли из туннеля и встали по обеим сторонам, давая место остальным. Непроглядная темень, мертвая тишина...
- Инфракрасное излучение. - Я нажал подбородком на кнопку, включив прибор сверхвидения.
Мы все стояли на небольшой площадке, выступающей из стены черного дерева, - как протянутая рука нищего. Налево вниз уходила серпантином вьющаяся вдоль стены узкая дорожка: трубчатое ограждение не внушало доверия - того и гляди, сорвешься. Я перегнулся через перила и глянул вниз: черная бездна... У кого угодно голова закружится. Снизу долетало призрачное эхо, там мерцали огоньки: жгли что-то специфическое. Постельное белье, волосы?
- Глубока эта пропасть? - полюбопытствовал Кен, вытягивая шею.
- Бездонна, - ответила Минди.
- Это факт или метафора?
Странная у Сандерса манера выражаться.
- Строго научный факт.
- А на чем он основан? - поинтересовался Дон.
- Снаружи, с расстояния нескольких миль, кажется, что эти стены, как гигантский саркофаг, покоятся на бетонной подушке. Если же смотреть изнутри - нет ни дна, ни пола, ни... чего хотите...
Тина наморщила лоб.
- Как это?
- Попробуй ответить на этот вопрос - получишь от Горация Гордона премию миллион долларов и заслужишь вечную благодарность Технической службы.
Подняв голову, я различил во тьме смутные очертания свисавшего с потолка спрута, туловище его было заковано в средневековую броню. Дать бы всем конечностям по магическому жезлу - пусть каждая специализируется на каком-то одном чуде. Однако щупальца спрута пусты... Приглядевшись, я понял: панцирь - тоже.
- Ай! - воскликнула Минди, неожиданно приземлившись на мягкое место и больно ударившись ладонями о пол.
Курсанты бросились к краю площадки, где начиналась дорожка, - помочь ей встать. Как это ловкую Минди Дженнингс угораздило шлепнуться на ровном месте? Держась рукой за перила и стоя одной ногой на площадке, она очень осторожно поставила другую ноту в кроссовке на полого спускавшуюся вниз дорожку. И тут же отдернула.
- Полное отсутствие трения! - объявила Джессика, отступая от края площадки. - Если бы не подалась назад, сейчас уже полным ходом летела бы в Чистилище.
Пэтрика сплюнула на дорожку - слюна умчалась вниз, не оставив следа.
- Со скоростью миллион миль в час, - уточнила она.
Вот черт! Это неожиданность - в прошлый раз здесь были ступеньки. Я перекинул автомат через плечо.
- Ну ладно, давайте поищем кнопку, выдвигающую лестницу. Джордж, Сандерс, близнецы - на стреме!
Мы потратили несколько драгоценных минут на поиски лестницы - напрасно. Потом, вспомнив строку из любимой песни знаменитого русского барда: «Пусть он в связке в одной с тобой - там поймешь, кто такой», - привязались друг к другу ремнями и минуты две исполняли космический танец «Пьяный на льду»: даже трубчатые перила оказались сделанными из того же скользкого материала.
Рауль посовещался с Доном и Тиной.

Предыдущая страница 5 Следующая страница


Судный день 6

- Вездеходы? - закинул удочку Дон.
- Да, это лучше всего, - поддержала Бланко.
- Давайте я сделаю! - вызвался Рауль.
Он коснулся жезлом обуви каждого из нас, и она стала липнуть к скользкой наклонной поверхности. Минди со смехом взбежала вверх по стене и остановилась перпендикулярно к нам.
- Вездеходы! - самодовольно резюмировал маг. - Это вам не «Мейд ин Бюро»! То есть «мейд»-то «мейд», но само заклинание такое древнее, что я с трудом вспомнил порядок слов.
Мы заторопились вниз по дорожке.
- Для чего их изобрели? - полюбопытствовала Пэтрика, с преувеличенной осторожностью переставляя ноги. - Кому понадобилась такая обувь? Альпинистам? Матросам? Алкоголикам?
- Ворам... в законе.
- А-а-а...
Над нами в черной стене показалась ниша, а в ней - явно неработающая сигнальная система. Как это могло произойти? Пусть даже кто-то вырубил электричество - камера, снабженная независимым блоком питания, все равно должна обеспечивать безопасность на участке. Внешних повреждений никаких... Очень странно...
- Батареи сели? - предположила Конни.
Сомнительно... Задумавшись, я перестал следить сразу за всем, и в поле моего зрения случайно попал пикирующий на нас с высоты квадрат, словно сделанный из черного дерева. Я чуточку сдвинул щиток - видение стало отчетливее. О, дьявол!
- Нападение! - крикнул я, перекрывая голосом тарахтение своего «узи». - «Двенадцать часов», вертикально!
- "Римская свечка"! - крикнул Джордж, направляя ствол кверху.
Все точно с цепи сорвались. Лазерные лучи, дротики, пули так и посыпались на смертоносного летучего хамелеона. Вырывающиеся из многих дул вспышки создавали стробоскопический эффект. Чисто инерционная сила оружия удерживала тварь в одном положении над нашими головами, пока Тина не произнесла заклинание. Ретировавшись в черный ствол башни, этот чертов сын мгновенно исчез - словно опаздывал на свидание с прекраснейшей самкой хамелеона.
- Что ты сделала? - спросил Дон, перегибаясь через перила.
- Произнесла противолетное заклинание.
- Но эта мразь улетела!
- Туда, куда я ее послала! - с достоинством парировала Бланко. - С ускорением тридцать два фута в секунду - предельное для этого вида. Когда чары рассеются, хамелеон будет уже в краях не столь отдаленных, откуда не возвращаются. Если, конечно, по дороге не наткнется на магическую пересылку... или на дискуссию о черном квадрате.
Эта девчонка начинала мне нравиться - бьет без промаха. К несчастью, канонада привлекла внимание прочих обитателей тюрьмы. Едва доносившийся до нас рык сделался не столь отдаленным, как те края, куда Тина отправила предмет многолетних искусствоведческих баталий. Мерцающие огни устремились в нашем направлении.
- Удвоить скорость! Соблюдать тишину! - шепотом скомандовал я. - Оружие применять только с глушителями. Вперед!
Спускаясь по серпантину, мы стали натыкаться на уходящие в глубь стены боковые коридоры с рядами камер. Мы находимся в секции 3, - значит, нам нужен уровень 17, коридор 5, камера 12. Когда мы достигли уровня 17, рычание опасно приблизилось, а мерцающие огни превратились в огненные вспышки.
Все вбежали в коридор, замыкавший цепочку. Рауль попрыскал у входа дымящейся жидкостью - отверстие в стене намертво затянулось. Тишина как в могиле... По обеим сторонам коридора - серые двери: одни сорваны с петель, другие проломлены, иные вообще отсутствуют...
- Смотрите! - позвал Дон. - Эта дверь целехонька - и на запоре!
- Тем лучше! - Кен Сандерс насаживал глушитель на автоматический пистолет сорок пятого калибра. - Нам не помешает тот, кто там сидит! Идемте дальше!
Но любопытство взяло верх, и Саймон все же заглянул в зарешеченное окошко.
- Привет! - послышался его удивленный голос. - Что ты здесь... - Дон вдруг издал булькающий звук и, закрыв лицо рукой, отпрянул, увлекая за собой сестру.
Сандерс мигом выпустил в решетку несколько пуль, после чего я отважился сунуть нос в камеру: на грязном матрасе сидела маленькая девочка в рваном платьице и, тихонько всхлипывая, жалобным голоском укачивала куклу, напевая что-то вроде колыбельной:
- Не плачь, Мэри, не плачь... скоро мамочка придет... тебе «сникерс» принесет...
Господи, и когда кончится этот скулеж?!
- Слушай, Гектропа! Слишком сладко ты поешь! Но мы, видишь ли, те самые нехорошие дяди, которые тебя сюда упрятали.
Повернув одну лишь голову - плечи даже не шелохнулись, - сидящее на матрасе крошечное существо грозно зарычало и выбросило в мою сторону вилкообразный язык. Я успел пригнуться, и вся гадость врезалась в решетку, прилично погнув стальные прутья, - впрочем, они тут же выровнялись. Джессика напустилась на дрожащего от страха курсанта:
- Доналд, ты что, читать разучился?
- Что - читать? - огрызнулась Конни, заступаясь за брата.
Я показал на дверь.
- Но здесь ничего нет, справедливости ради заметим, - уточнила Минди.
Да ну-у?! Ах ты черт, они действительно поснимали предупреждающие таблички... Милые шуточки беглых бужумов!
- Извини, Дон, - покаялась Джесс.
- Почему это существо осталось в камере? - спросил Кен.
- Мадам Гектропа неравнодушна к стали, - объяснил я, - а здесь этого добра навалом.
Тина скорчила гримасу:
- Этакая невинная слабость!
- Несколько тысячелетий назад, в бронзовом веке, - серьезно произнес Рауль, - Гектропа была той еще громадиной. Но с приходом современной цивилизации... - маг усмехнулся, - мы поймали ее совковой лопатой - знаете, такими пользуются при загрузке товарных вагонов.
Курсанты развеселились, а из камеры послышалось угрожающее рычание. М-да, демоны еще и поэтому зовутся демонами, что у них напрочь отсутствует чувство юмора...
Мы продолжали свой путь и наконец очутились перед камерой 12, с южной стороны. Дверь держалась, и очень неплохо, но камера была пуста. Я вложил в щель в стене свое удостоверение. Что-то загудело, послышался щелчок - двадцатитонная дверь распахнулась, вместе с ней отошла часть камеры.
- Так Командный центр замаскирован в одной из камер? - Конни это поразило.
Пэтрика пожала плечами.
- А что им было делать? Повесить сверкающую неоновую табличку: «Посторонним и бужумам вход воспрещен! Прочим без доклада не входить!»?
Я невольно хмыкнул, хотя тут ситуация совсем уже не располагала к шуткам. Перед нами сердце Главной тюрьмы - Командный центр. Слева от нас, за дверью из бронированного стекла, - кабинет; на двери значится: «Учебный манеж». Еще одна ловушка смерти. Справа, за стальной решеткой, нагромождение трубок, обмоток и кабеля: исследовательская установка «Токамак». Старина Гораций Гордон лично вывез этого малыша из Австралийской империи во время девятой мировой войны инвариантного будущего. Техническая служба тщательно за ним ухаживала: ведь запчасти так просто не достанешь.
В середине центра - помост; с четырех сторон наверх ведут лестнички с перилами: там смонтирован необычный стеклянный цилиндр - голографический проектор; его функция - воспроизводить все, что делается в пределах тюрьмы. Сейчас изображения нет - никакого. Вокруг проектора - приборная доска с рядами кнопок: включение видеомониторов, клавиатуры компьютера, разных шкал. Здесь же, рядом, рычаги для запуска космических ракет.
И повсюду - скелеты в форме охранников: на полу, за пультами, вокруг мерно гудящего «Токамака»... В дальнем углу булькает в кофейнике вода. Тина пошла и выключила кофейник. Неведомый враг застал охранников врасплох, не было времени опомниться и оказать сопротивление. Тяжелое зрелище... Но нас ждет работа.
Мы прошли в глубь помещения, и дверь-стена сомкнулась за нашими спинами. Прямо перед нами - невысокая баррикада из мешков с песком. В орудийном гнезде - пулемет семьдесят третьего калибра, лазерная скорострельная пушка и «палука Джо», - последнюю мы приобрели в параллельном мире, с жителями которого поддерживали дружеские отношения. Эта штука выпускает одновременно острофокусный лазерный луч и расходящийся луч высокого давления. В результате сила в тридцать пять тонн отбрасывает тело противника прочь, и точно с такой же силой его внутренности выдергиваются из оболочки. Первоначально предназначавшееся для борьбы с вышедшими из подчинения роботами, это оружие годилось и для наших целей.
- Сохраняйте бдительность, ребята! Сейчас проверю кабинет Джила. - И я направился вперед.
Ну конечно, тут-то он и оказался - спрятанный позади висящего на стене чертежа внушительных размеров рубильник, снабженный четкими предупреждающими надписями. Я потянул за ручку - с панели счетчиков в главной комнате посыпались искры.
- Предохранитель полетел! - крикнула Джессика, подняв крышку. - Это когда кто-то вывел из строя прочие электросистемы.
- Так почини! - рявкнул я, стараясь не поддаваться панике.
Осторожно крутя туда-сюда пластиковые ручки, Джессика сняла панель и впилась взглядом в сложный лабиринт электрических цепей.
- Попробую. Но я тот еще техник, моего опыта не хватит починить домашнюю стереосистему. У кого-нибудь есть с собой набор инструментов?
Запустив руку под бронежилет и свитер и добравшись до липкой, пропотевшей рубахи, я извлек согретый моим телом универсальный армейский нож швейцарского производства и перебросил Джорджу. Тот перекинул Кену, он - Конни, а она - Джесс.
- Сойдет для начала. Но все-таки поищи настоящие инструменты.
Все мы принялись лихорадочно рыться в ящиках стола.
- "Токамак" в порядке? - спросил Дон.
- В полном, - ответила Минди, исследуя содержимое своих карманов. - Он ведь упрятан в клетку Фарадея и надежно защищен проволочной сеткой под постоянным током. Проникновение внешних импульсов абсолютно исключено.
- Почему же подобным образом не защитили всю тюрьму?
- Да потому, что на собственную защиту «Токамак» расходует половину вырабатываемой им энергии. А для общей защиты нужна добрая сотня генераторов.
Задвинув последний ящик, я нетерпеливо посмотрел на часы: прошло пять минут.
- Долго еще?
- Нет, если дергать не будешь.
Что ж, резонно.
- Господи, Эд! - послышался голос Рауля.
Я выхватил пистолет.
- В чем дело?
Он ткнул пальцем в сторону двери и показал губами:
- Монстры.
- Сколько? - прошептал Кен, выдергивая из кобуры громадный «томпсон».
- О-очень много...
- О, черт!
- Кто-нибудь знает, как управляться с этими малышами? - с надеждой обратился я к остальным, поглаживая ствол «палуки Джо». В ответ раздался нестройный хор отрицательных ответов. Положеньице!
Кто-то начал мерно колотить в дверь-стену, на пол посыпались каменные обломки: монстры обнаружили наше присутствие и явились с визитом вежливости. Очень любезно с их стороны!
- О'кей! - Я снял чехол с «узи». - Придется прибегнуть к крайним мерам, чтобы дать Джессике время. Группируемся по формуле два. Режим девятнадцать.
- Что это значит, товарищ? - осведомилась Тина.
Пэтрика показала на затвор карабина М-16:
- Делай как я, подруга.
- Хорошо, товарищ.
Мы образовали полукруг перед дверью-стеной. Клинки выхвачены из ножен, гранаты наготове, бронежилеты застегнуты, магические жезлы отполированы до блеска, снадобье проглотили, защитные лосьоны и притирания пущены в ход. Тина пошла еще дальше - начертила на полу мелом ложный люк. Это еще зачем?
Шум за дверью нарастал, в стене появились трещины. А вот и первая дыра - ее пробил наконечником железный толем. Тщательно прицелившись, я швырнул в отверстие термогранату. Кен добавил разрывных пуль. Судя по вою за стеной, наши дары не приняты с открытым сердцем, как посланы...
Рауль сделают несколько пассов - и перед дверью-стеной выросла кирпичная ограда. Ее тотчас раскрошил в середине черный кулак; в следующее мгновение рядом появилась еще одна дыра и стала быстро расширяться. В нее пролезла самка кентавра без шкуры и пошла метать пламя из буркал. Рауль отразил нападение золотым лучом - пламя рассыпалось, как конфетти. Омерзительное, словно сделанное из густого клейстера существо разверзло пасть... Джордж запулил туда гранату. Омерзит булькнул и взорвался; даже бужумы содрогнулись от отвращения, когда на них брызнула слизистая масса. В жизни не возьму больше в рот спагетти в томатном соусе. Брр!
Твари пошли в атаку. Тина взмахнула жезлом - и прямо у них перед носом материализовалась опускная решетка. Не успев затормозить, женщина-оса стукнулась обеими фасетками о металлические прутья и шмякнулась наземь. Мы мужественно удерживали позиции: палили вовсю, старясь попадать в отверстия в металлической решетке, и это большей частью удавалось, однако отдельные пули рикошетили и так и жужжали кругом. К счастью, броня предохраняла нас от серьезных повреждений.
Слышался скрежет металла - пронзаемого, разгрызаемого, разрываемого: клешнями, клыками, щупальцами. Вожак держался наособицу - еще один омерзит, немного похожий на человека с множеством слюнявых ртов и чрезвычайно острыми зубами.
- Банзай! - завопила Минди и выбросила руки вперед.
От лба человека-рта так и посыпались серебряные искры, и он шарахнулся в сторону. На нас вдруг что-то нашло: у всех одновременно закружились головы, и мы утратили способность ориентироваться в пространстве. Опомнившись, Копни поднесла к сердцу стиснутый что было сил кулак - и мерзкое состояние у всех миновало. Фу! Терпеть не могу, когда кто-то посягает на мою душу, - потом весь день испорчен.
«Томпсон» продолжал поливать адские отродья огнем. К нему присоединились мой «узи» и девятимиллиметровый парабеллум. Конни, с ее М-16, обеспечивала мощный заградительный огонь, а заклинания мага перекрывали трескотню пулемета; лента едва успевала подавать патроны. Вспышки молний, разрывы снарядов, огонь, оглушительный грохот, внезапная мертвая тишина, летающие ножи, пули, бомбы, гранаты, заклятия...
Кулак-невидимка перебил мне нос, и я чуть не захлебнулся кровью, но успел выплюнуть. «Токамак» почему-то замолчал. Тина коснулась его жезлом - заработал. Рауль без конца выкрикивал: «Тунец»! - но результат с каждым разом становился неощутимее.
- "Датская печка"! - заорал я.
Неожиданно для монстров в коридоре прорезалась дверь... Мы прекратили пальбу. На мгновение стало совсем тихо. Самка кентавра подозрительно подергала за ручку - дверца открылась, монстры устремились внутрь. Мы только этого и ждали. Каждый швырнул туда по паре гранат; затем мы захлопнули дверь и отошли в сторону. Доналд соорудил из воздуха еще одну каменную стену.
От взрывной волны в Командном центре с грохотом попадали на пол легкие установки и стулья. В гранитной стене образовалась трещина; часть стены рухнула, и в пролом сунул голову человек-рот.
- Джесс, как дела? - крикнул я, всаживая ему в морду заряд из девятимиллиметрового пистолета.
Как ни странно, он стал еще уродливее - вот не думал, что такое возможно.
- Нет ли у кого-нибудь транзистора на двадцать пять ампер и куска проволоки диаметром четырнадцать миллиметров? - спросила Джессика.
- Вряд ли... - засомневалась Копни.
- Минди, тогда брось-ка мне звезду!
Не двигаясь с места, мисс Дженнингс сунула руку за спину - и уже в следующее мгновение на панель в дюйме от пальцев Джессики плюхнулся небольшой метательный диск с острыми зазубринами.
Тина коснулась жезлом пола, и мертвецы в форме охранников встрепенулись и навострили уши. Кости трещали, как кастаньеты.
- Слушай мою команду! - «Повелительным голосом» гаркнула моя нежная жена. - Марш за мешки с песком - и пли!
Ожившие мундиры заползли в укрытие, но и только.
- Огонь! - прорычала Бланко.
Они и не почесались. Тина старалась, но зомби не способны делать то, чего не умеет их хозяин. Хорошо еще, она проделала этот трюк не в присутствии отца Донахью: католические священники имеют весьма смутное представление о зомби; последствия могли быть прелюбопытными - это все равно что проверять наличие газа в баллоне зажженной спичкой.
- В атаку! - стояла на своем Тина.
Ну, покойники и ринулись на монстров - только для того, чтобы вновь бесславно погибнуть. Кажется, маги выдохлись - Конни побледнела как смерть. В атмосфере, до предела насыщенной псионическим излучением, вокруг ее головы образовался светлый нимб из наэлектризованных волос. У нас кончались патроны; гранаты уже давно использованы.
Как раз в это время рухнула стена и в помещение хлынули орды вырвавшихся на свободу бужумов. Они спотыкались о протянутую низко над полом проволоку и падали друг на друга - получилась куча-мала. Рауль набросил сверху липкую паутину, а Тина добавила облако ядовитого газа. Твари закашлялись, паутина стала рваться... Тина смачно выругалась по-русски. Я поднес к газовому облаку карманную зажигалку - паутина загорелась. Огонь моментально перекинулся на копошащуюся массу. Один фасеточный глаз женщины-осы безвольно повис на ниточке; жало и хвост оторвало взрывом. Я выкрикнул:
- "Таймекс"!
Все члены моей команды поставили наручные часы на «Взрыв» и разбросали скопище монстров по сторонам. Результат? Хотя и кратковременный, но для нас благоприятный.
Размахивая мечом, Минди изрубила одного бужума на мелкие кусочки. Остальные снова пошли в атаку. Бужум на глазах собирал себя по частям. Увернувшись от огненной струи, Кен с диким воплем прыгнул на самку кентавра и прокусил ей горло. Из жуткой раны хлынула желтая кровь. Монстр еле вырвался и поковылял прочь - зализывать. Ничего себе! Рядом с этим мальчиком и Дж.-П.Уизерс покажется маменькиным сынком!
По обоим концам жезла Рауля выросли стальные клинки, и маг пошел бешено фехтовать - клочья мяса и шкуры так и летели во все стороны. Потом клинок напоролся на что-то невидимое, но очень прочное и сломался. Конни, злобно рыча, выпускала из карабина одну пулю за другой и одновременно пятилась назад, в помещение Командного центра. Дон, закусив губу, усилием воли сотворил незримое лезвие и свободной рукой разил монстров одного за другим.
Джордж с Тиной сражались бок о бок. Ренолт палил из армейского кольта сорок пятого калибра, а Бланко приняла боксерскую стойку и с поразительной ловкостью дубасила омерзитов. Я обратил внимание на ее бархатные перчатки: сквозь прозрачный щиток явственно виднелось исходящее от них магическое свечение. Перчатки-то бархатные, но на стальном кулаке...
Вот и у меня нет больше патронов. Я влил себе в глотку последние капли укрепляющего снадобья и вытащил из-за пазухи французскую полицейскую дубинку. Щелк - и из шестидюймовой ручки выскочил складной метровый прут из стали. Сейчас пересчитаем кости нечистой силе...
- Готово! - позвала нас Джессика.
Прыгнувший на меня волокнистый демон внезапно застыл в воздухе и рухнул на пол безвольным мотком пряжи: Джессика поразила его мозг. Не жена, а сокровище! И к тому же вкусно готовит.
- Включай рубильник! - Я вел рукопашный бой с женщиной-осой: адское насекомое не переставало видоизменяться, хотя я нанес ему сокрушительный удар в жало, - впервые в жизни получаю удовольствие от драки с женщиной!
- Скорей! - воззвал Рауль, загнанный в угол тройкой безглазых кудахчущих ведьм: они только что присоединились к общей свалке; на их костлявых шеях болтались ожерелья из свежих человеческих глаз.
На шум прибывали все новые монстры. Джесс ринулась в кабинет Джила, Пэтрика прикрывала отход. Бледный, с обломанными зубами и весь в язвах, как сифилитик, морлок попытался сцапать мою жену. Целительница с меткостью баскетбольного центрового отшвырнула его в угол. Метнувшись к рубильнику, Джессика напоролась на что-то невидимое. Одежда на ней полетела клочьями, из бесчисленных порезов хлынула кровь.
Издав трубный клич обитателя джунглей, Кен Сандерс сграбастал мерзкую, без шкуры самку кентавра и пробил этой грудастой дрянью, как снарядом, сверхпрочное стекло кабинета. Ну дает Кен! Мутант шмякнулся о стену над рубильником и сполз вниз по стене, увлекая за собой рычаг. Щелк - свет погас, и вокруг каждой твари появилась мерцающая ярко-голубая оболочка. Монстры тужились изо всех сил, царапались, ухали, выли и рычали - ничего не помогало. Каждый пленник - будь то монстр или мутант, великан или амеба, существо видимое или невидимое, физическое тело или чистая энергия - оказался заключенным в голубой пузырь, и неведомая сила неумолимо влекла его в камеру...
Рауль остановился перевести дух. Минди с Кеном пожали друг другу руки. Я провел ладонью по больной ноге. Джордж с Тиной обнялись. Близнецы сделали то же самое. Победа!
- Господи! - ахнула Джессика, опускаясь на грязный пол. - Мы же пользуемся энергией от батарей! В нашем распоряжении в лучшем случае несколько минут...
Пэтрика присела рядом с ней. Доналд открыл аптечку, и Конни занялась ранеными.
- Нельзя ли подключиться к главному реактору?
- Я телепат, - отвечала измученная Джессика, - а не специалист по ядерной энергии.
Рауль стоял, тяжело опираясь на магический жезл.
- Могу заслать молнию в резервные источники питания, это продлит срок их работы.
- Валяй! - проговорил я без особой надежды.
Маг поколдовал - и свет вспыхнул снова.
- Ну и что дальше?
- Ничего хорошего! - Он со вздохом опустился на стул. - Не подоспеет на подмогу генерал Мак-Адамс с ребятами из «феникса» - пиф-паф, и мы покойники.
Комната вдруг озарилась радужной вспышкой, и мы очутились в окружении дюжины неповоротливых роботов. Мои храбрые ребята мрачно жались друг к другу и готовились устроить прощальный салют.
- "Шекспир", - проскрежетал безликий голем с четырьмя серебряными звездочками на квадратных плечах.
- "Б-Бэкон", - с трудом выговорил я, радостно наблюдая, как затянутые в броню фигуры подтаскивают к неработающему реле портативный генератор. - П-парень, вы нас просто спасли!
Однако часом позже я понял свою ошибку. Какой там массовый побег? Грандиозное похищение! Похищение века!

7

Мы собрались в небольшой затемненной комнате. На этот раз никаких там шуточек, глупых вопросов, умных ответов. Надо послушать записи, просмотреть видеоролики, полученные путем скрытой съемки, - в общем, разобраться, что произошло два часа назад: в истории Бюро это самый крупный массовый побег и второе крупнейшее сражение.
Как всегда, победа далась дорогой ценой, потери велики: добрая сотня охранников и научных работников плюс пятеро курсантов. Да еще Дон с Копии подали рапорт о переводе на штабную работу: Доналд так и не смог примириться с нашей спецификой, а где брат, там и сестра. Черт, жалко! Из Констанции Саймон мог бы выйти отличный агент!
Когда все удобно устроились в креслах, я откинулся назад и устремил взгляд на одну из стен, где повесили экран. На столе за нашими спинами установили шестнадцатимиллиметровый проектор; рядом громоздились коробки с пленкой. Гордон поручил нам самим докопаться, что к чему. Не справимся - впредь будем заниматься всякой ерундой, и то от случая к случаю.
- Рози, как только будете готовы - начинайте, - попросил я, пристраивая на коленях блокнот: у Джесс феноменальная память, но я предпочитаю самостоятельно вести записи для последующего анализа (Рози - это Розенберг, бородатый пастор и по совместительству специалист по здешней видеоаппаратуре).
Погас свет.
- Начинаем! - возвестил Рози.
На ожившем экране замелькали снятые с высоты птичьего полета картины нашего приезда и встречи с Джилом. Следующий эпизод: мы едем в Бангор-Мейн. А вот тащим в тюрьму чикагского лысого бужума. Начиная с этих кадров, мы целиком превратились в зрение и слух.
После того как последний кусочек монстра был доставлен в тюрьму, лампи моментально самовосстановился и прыгнул на охранников. Его поймали прямо в воздухе и заточили в блестящий голубой противомагический пузырь. Охранник щелкнул тумблером дистанционного управления - пузырь с омерзительным львоподобным существом внутри двинулся вдоль по коридору, миновал железную решетку, проплыл под сканером. Однако проверка на ауру не дала никаких результатов: ауры попросту не оказалось. Зверя прогнали через сканер еще и еще раз - с тем же успехом. Посовещавшись, группа Технической службы запустила сканер на полную мощность, махнув рукой на технику безопасности.
И вот теперь, когда чудовище попало в сканирующее поле, арка зарегистрировала густое черное пятно с зелеными и фиолетовыми краями... Охранники только ахнули. И тут внезапно всех основательно тряхнуло, глядь - и на месте бужума появился высокий, стройный мужчина, с впалыми щеками и прилизанными черными волосами, да еще с проседью на висках... Мало того, он в смокинге... Вид изысканный до отвращения, как у дешевого факира на плохонькой эстраде. И откуда только этот ферт выискался? Вдобавок выражение лица у него такое, как будто он заявляет всем: «Передо мной любой факир - ну просто карлик...»
Наше внимание привлек огромный, не менее шести футов длиной посох у него в руках... постойте, не посох, а жезл... магический жезл, из цельного алмаза. Кар-рамба! Даже у Мерлина нет алмазного жезла... Да этот фигляр мог бы употребить Рауля в качестве легкой закуски...

Предыдущая страница 6 Следующая страница


7 Ник Поллота

Не удивительно, что после каждого взрыва он моментально восстанавливается. И надул меня со специальными темными очками. Да ему и море по колено!
Наши люди в Бангоре храбро пошли в атаку... Жезл полыхнул огнем - и там, где только что была шестерка охранников, осталась только горсточка пыли. Взвыла сирена, лязгнули открываемые двери, стенки туннеля затвердели... Человек-бужум взмахнул магическим жезлом - и жезл... исчез. Одновременно выключилась видеокамера. Тина и Рауль захлебнулись от негодования.
- Жезл! Уничтожить жезл!..
Признаться, я еще ни разу не слышал, чтобы маг пошел на такое, - даже если жизнь его в опасности. Послышался похожий на всхрапывание звук - это снова включился проектор. Должно быть, прошло несколько минут с конца последнего эпизода: помещение теперь кишело монстрами - дикая, орущая орда... Охранники погибали пачками. Джессика отвернулась; остальные принудили себя смотреть на экран. (Все будет - и скорбь, и слезы, но потом: момент сейчас неподходящий.)
Сквозь возбужденную толпу шествовал человек-загадка. Отдельные монстры набрасывались на него, явно вознамерившись полакомиться, однако Смокинг не глядя швырял в них крохотными флакончиками, и гурманы разлетались вдребезги. В неистовой буче он являл собой движущийся остров невозмутимого покоя. Никто не смел приблизиться к нему больше чем на десять футов - лишнее свидетельство, что паранормальные существа отнюдь не ненормальные.
Человек-загадка ступил на вьющуюся вдоль стены дорожку и, сладким тенором напевая: «Сердце красавиц склонно к изме-ене...» - пошел по трупам. Я почувствовал, что начинаю по-настоящему, активно ненавидеть расфранченного извращенца.
На восемьдесят четвертом уровне герцог Мантуанский новейшей формации встретился с тремя аборигенами.
- Не ждали в такую рань! - злорадно-торжественно произнес восточного типа джентльмен, в роскошном кимоно с такими длинными рукавами, что не видно рук.
Я узнал в нем легендарного вампира Рашамора Хото. Вновь прибывший ухмыльнулся.
- Этих кретинов оказалось гораздо легче провести, чем я предполагал.
- А, чтоб тебя! - вырвалось у Джорджа.
Тина добавила к этому крепкое русское ругательство. Я во все глаза глядел на экран, а рука моя бегала по блокноту. Рашамор Хото фигурировал в нашей картотеке под кличкой Атомный Вампир. Первоначально он ничем не отличался от прочих вампиров и жил себе в небольшом японском промышленном центре Нагасаки. Жил-жил и чудом пережил атомный взрыв. Вот тут-то Хото радикально изменился. Всякий, кто умирал в радиусе двух миль (точный радиус действия «Толстяка», второй бомбы, сброшенной на Японию), становился вампиром, слава Богу, обычным. Это правило распространялось буквально на всех: жертв атомной катастрофы, сердечников, самоубийц и просто умерших от старости. Рашамору даже не обязательно было вонзать в них клыки - такая уж местность. Свежие вампиры поступали к нему в рабы и служили, что называется, не за страх, а за совесть. Хото вечно сшивался там, где что-нибудь происходило пакостное. Чем масштабнее катастрофа - тем лучше. И так вплоть до того дня, когда мы разгромили его войско, а его самого взяли в плен.
- Внимание! - произнес я в свои наручные часы. - Код десять. Рашамор Хото на свободе. Всем погибшим в ходе сегодняшних боев в обязательном порядке протыкать сердце осиновым колом. Считать это первоочередной задачей.
- Принято, - ответил циферблат голосом профессора Джойс Бертон. - И уже выполнено. Фи, Альварес, неужели ты думаешь, мы не знаем, с кем имеем дело?
- Извините, профессор. - Я понял свою оплошность.
- Да уж, иногда лучше извиниться, чем погибнуть, - глубокомысленно изрек Рауль.
Минди от удивления прекратила затачивать перочинный нож.
- Кажется, в первый раз я слышу от тебя цитату из учебника...
Хорта пожал плечами.
- Когда-нибудь все должно случиться...
Рауль явно настроен философски. Розенберг недовольно кашлянул и, дождавшись тишины, возобновил показ. Вторым в группе встречающих знаменитость в смокинге оказался Гошнар - пульсирующая желеобразная сущность, у которой ртов больше, чем извилин. Этот омерзит, опутавший всю страну информационной сетью, с незапамятных времен бельмо у нас на глазу. Убейте его - и уже через минуту он объявится, целый и невредимый, в другом месте. Гошнар издал непонятный горловой звук; преступный маг ответил тем же.
- Перевод! - попросил я, держа наготове ручку.
- Сожалею, Эд, - молвила моя жена, - этот язык мне незнаком, а читать мысли с пленки я не умею.
Вот незадача! Но смотрим дальше. В кадре появилось до сих пор скрывавшееся в тени двуногое существо среднего роста и телосложения, с темной, как бы сильно загорелой кожей, в защитном комбинезоне, черных перчатках, на голове зеркальный сплющенный шлем, ничего, однако, не отражающий. Таннер! На нагрудном кармане его комбинезона выделялись непонятные знаки, смутно напоминающие земные буквы ТНР. Вот эта символика да еще темный цвет кожи побудили нас дать ему кличку Таннер.
Он совершал налеты на морские и сухопутные военные базы с целью захвата оружия. Цель его и мечта - развязать войну и покорить Землю; затем построить космическую эскадрилью и, вернувшись домой, помочь однопланетянам выиграть войну, которая, по нашим расчетам, кончилась миллион лет назад. Но попробуйте его переубедить!
- Да. Наш. План. Превосходно. Сработал, - произнес Таннер, четко отделяя одно слово от другого.
Гошнар от удовольствия рыгал и потирал руки - только что, пуская слюни и сопли, он извлек из чавкающего зоба обглоданный человеческий череп. А самовлюбленного мага явно что-то задело.
- Неправда! Это я ухитрился проникнуть в Бангор и нейтрализовать магические средства защиты, а главное - разрушить эфирные оковы, в которых томился Таннер.
- И ради этого ты угробил алмазный жезл, подонок! - пробурчал Хорта.
- Все. Равно, - проскрежетал искусственный голос. - Это. Я. Высвободил. Электромагнитный. Импульс. Который. Уничтожил. Их. Примитивные. Средства. Защиты.
- А я зато, - вмешался вампир, - организовал массовые беспорядки. Я, и никто другой, имею связь с внешним миром - через моего раба, единственного оставшегося в живых.
Я мысленно приподнял шляпу, салютуя хвастливым подонкам на экране, - нет ничего приятнее болтливого монстра. Может, в конце концов мы дознаемся, куда делся Джимми Хоффа? Я начал устанавливать связь с командованием, чтобы доложить, что у Хото остался на свободе сообщник, но Джессика силой мысли меня остановила:
«Они уже знают, да это и не важно!»
«Почему?»
«Сейчас увидим».
Спустившись еще на несколько этажей, жуткая четверка достигла следующего коридора и, пройдя по нему, очутилась в Хранилище. Повсюду лезли в глаза следы кровавой бойни.
- Вы уверены, что записывающие устройства не работают? - Рашамор отирал окровавленный рот; у его ног агонизировал охранник.
- Абсолютно! - отрезал фатоватый маг-модник, вытаскивая золотую расческу и приводя в склеенный порядок давным-давно вышедшую из моды прическу а-ля Рудольфе Валентине. - После устроенного мною деодонического взрыва все управляемые силой магии механизмы глухи и немы.
«Деодонический»... Это еще что такое? Не успел я подумать, как Джесс безмолвно пояснила:
«Деодонит - вещество, из которого состоят магические жезлы».
- А. Вся. Электроника. Повреждена. Моим. Электромагнитным. Импульсом. - Таннер гордо показал на кнопку спрятанной в рукаве миниатюрной панели управления.
Да, вы, бужумы, не промах, что и говорить. Но кое-что упускаете из виду: каждая вмонтированная в стену видеокамера продублирована обычной шестнадцатимиллиметровкой: ни тебе электричества, ни волшебства - чистая механика, то есть элементарная фотохимия плюс часовой механизм. Техническая служба, как всегда, не подвела. Итак, посмотрим еще, что у этих гнусных ловкачей получится.
Таннер, сохраняя на физиономии надуто-важное выражение, направил палец на бронированную дверь - из пальца выпрыгнул ослепительный луч и мгновенно проделал в ней дыру размером с дверцу банковского сейфа. Все четверо, с беспримерно наглым видом, ввинтились внутрь. Камера панорамировала за ними.
Хранилище - многоуровневое помещение со свободным пространством в центре. Узкие металлические лестницы зигзагами ведут наверх, к расположенным вдоль внешней стены платформам, а на них - стеллажи, ящики, шкафы разных размеров и конфигурации, на каждом трафаретка с номером. Только один шкаф размещен на полу - в центре, за экраном из лазерных лучей и под колпаком из толстого бронированного стекла.
По что такое лазеры для мага, который и не слыхивал о нравственности, - да она для него вообще не существует: он запросто нейтрализовал их электромагнитным излучением и раскрошил армолит, как обычное стекло. Отвел в сторону блестящие надкрылья, сорвал упаковку, извлек на свет Божий внушительный фолиант и... величавым жестом отшвырнул его прочь. Тот ударился об угол и разлетелся на тысячи мелких стальных стрелочек. Хоть бы один монстр пострадал!
Таннер протянул лапищу, похожую на якорь, и разломал металлическую плиту, на которой покоился фальшивый том. И тогда взорам присутствующих явилась другая такая же книга: ее кроваво-красная обложка, казалось, пульсировала, жила своей особой, зловещей жизнью...
Человек-загадка (впрочем, какая уж он теперь загадка - все ясно) вознамерился уже наложить свою пакостную длань на священный предмет, но вовремя спохватился.
- Дополнительная защита, - произнес он раздраженно. - Вы, трое, будьте любезны передать мне кусок вулканического стекла - в ящике у двери!
- Нет там никакого стекла... - начал Джордж.
Тина его успокоила:
- Он и без тебя знает, не волнуйся.
Естественно, этот ублюдок знал!
- Нгарл-л... Бульг... г... - бормотало желеобразное страшилище, ковыляя к ящику.
За ним топали Таннер с Хото, стараясь не попадать в его осклизлые следы. Пустив в ход стручкообразную конечность, Гошнар легко открыл незапертую крышку. Хото с Таннером подошли ближе. Маг с сатанинской усмешкой наблюдал за ними, ожидая...
Мы знали, что сейчас произойдет, - мы отвели взгляды в сторону. К экрану снова повернулись, только когда вопли стихли и крышка захлопнулась. Бужумы исчезли, вокруг ящика курился слабый дымок. Коварный маг стоял в сторонке, в коридоре: одежда его превратилась в дымящиеся лохмотья, он сильно обгорел, из ушей сочилась кровь, однако он остался жив. Из подмышки у него торчала толстая книга - Книга мертвых, принадлежавшая некогда древним ацтекам.
- Кретины! - осклабился он. - Зачем, по-вашему, Бюро оставило ящик открытым?
Злодей абсолютно прав: с ковчегом - шкафом для хранения Пятикнижия - шутки плохи. История о том, как он нам достался, сама по себе просится в киносценарий. Этот старинный ковчег стал своего рода стражником: если кто-то намеревался без специального пропуска покинуть Хранилище, крышка открывалась - хоп!.. Конечно, нам не раз приходило в голову использовать ковчег для ликвидации монстров. Но вот ведь что интересно: всякий раз, когда с его помощью пытались кого-то убить, ковчег набрасывался... на самого автора идеи. Ловушка? Несомненно! Бог суров с теми, кто слишком вольно толкует Его веления.
Вот этой реликвией, единственным средством не дать исчадиям Ада покинуть Хранилище, маг - ученик дьявола и воспользовался. Впервые за многие годы у меня попадали мурашки по спине. Способный негодяй, ничего не скажешь!
По-прежнему держа под мышкой светящийся том, победитель извлек из сохранившихся нетронутыми внутренних карманов бывшего смокинга два таких же флакончика, какими он разносил в клочья покушавшихся на его персону собратьев-монстров; надавил большими пальцами, открыл крышки... Маслянистые испарения, которыми густо пропитался воздух, неудержимо устремились внутрь малюсеньких пузырьков, как джинн - к волшебной лампе, пока не втянулись без остатка. Да-а, черт возьми, он кое-что умеет... Самодовольно гоготнув, он вернул крышки на место. В одном флаконе можно было разглядеть дюймовый слой желтоватого вещества, в другом - субстанции цвета дубильной коры. (Хото и Таннер?..) С ядовитой ухмылкой маг полистал книгу древних ацтеков, нашел нужную страницу... Взмах рукой - и он исчез.
Через несколько минут проектор замер; вспыхнул свет. Итак, все это не что иное, как дьявольский трюк с целью похищения вполне определенной великой ценности, а именно Книги мертвых, о которой известно, что она содержит заклинания на все, абсолютно все случаи жизни. Пусть бы глобальный ворюга стибрил атомную бомбу - с этим мы бы еще как-то справились. Но, владея Книгой мертвых, он одной левой улизнет из тюрьмы.
- Здесь - все самое существенное, - подытожил Розенберг, включая перемотку. - Остальное вы видели собственными глазами как участники.
- Спасибо, ваше преподобие.
- Не стоит благодарности, Эд.
- Нужно посоветоваться, - обратился я к товарищам.
Мы сдвинули стулья.
- Кто-нибудь узнал его? - В моем голосе против воли прозвучала надежда.
Ответь сплошь отрицательные. Что ж, ладно. Джессика как филолог-любитель проанализировала обороты речи нашего нового врага и с досадой отметила: прошел курс у опытного логопеда. Значит, у него проблемы с речью... Что именно пришлось прятать? Пришепетывание или иной какой-нибудь дефект? Акцент - иностранный, южный, бруклинский, ярко выраженный чикагский? Как бы это узнать?
- Обратили вы внимание на его уши? - подхватил Рауль. - Этот тип молод. Седина - камуфляж.
- Ты хотел сказать - на его руки? - уточнила Тина. - Седина-то сединой, но главное, на его руках нет следов возраста. Ну, для лица - кремы, подтяжки и прочее. Но руки... что-то я не слыхала... Ведь не станешь подтягивать кожу на запястьях?
Невольно я потер свой перебитый нос.
- Значит, у него чужое лицо? В таком случае нельзя полагаться на изображение, которое мы видели в роликах.
- Все-таки стоит попробовать, - возразил Джордж, подпирая подбородок вертикально стоящим М-60. На посторонний взгляд могло показаться, что у него необычно длинный подбородок, так фута два, а опирается он на небольшое банджо. - Кто решился на чужое лицо, сами знаете, как это дается. А может, он человек с тысячью лиц?
Вот так Джордж! Не ожидал от него такого рода эрудиции.
- Плюс ко всему, - деловито добавила Минди, - у него ни мозолей, ни шрамов, даже заживших: никогда не занимался ручным трудом. Носит дорогой смокинг.
Ну, это-то как раз не значит, что человек богат. Скажем, служит в видеомагазине или еще какой-то фирме. Кроме того, смокинг кто угодно может взять напрокат. Да мало ли что еще...
- Смокинг? - грызя костяшки пальцев, переспросил Кен, как будто не понял, о чем речь.
- Скорее всего отвлекающий маневр: первое внимание - на одежду, - напомнил Ренолт. - Избитый трюк.
- Однако неизменно срабатывает, - возразил Рауль.
- Ясно одно: следы он заметает мастерски. У нас не так уж много зацепок, - подытожил я. - Высока вероятность, что мы имеем дело с мужчиной. Белым. Возраст около тридцати пяти. Рост пять футов десять дюймов. Вес сто тридцать фунтов. Никогда не занимался ручным трудом. Маг.
- Не маг! - отрезала Тина. - Презренный алхимист!
- Алхимик, - поправил я. - Так мы его, пожалуй, и будем называть.
- Йес. Да. Вспомните бутылочки!
- У него был магический жезл, - напомнил Кен.
- И он им пожертвовал, чтобы выпустить монстров. - Рауль с отвращением постучал по полу собственным жезлом. - Любой задрипанный алхимик способен состряпать пойло, которое даст ему силу средней руки факира - аж на двадцать четыре часа.
- При этом яд разъедает его изнутри, ведет к полной духовной и физической деградации. От него не останется даже призрака! - веско заключила Джесс.
М-да... Веселенькая перспектива! А если призрак все же останется? Джордж обрадованно раскинул руки, обхватив ими спинки ближайших стульев.
- Так он сам загнется?
- Ноу! _Н_и_е_т_! - воскликнула Тина, темпераментно рассекая ладонью воздух. И добавила кое-что по-русски.
- Он завладел мудростью древних ацтеков, - напомнил Хорта. - Одно лишь обладание Книгой мертвых делает ее хозяина непобедимым. Никакое зелье для него не опасно.
Я прокрутил в голове кое-какие цифры. С той минуты, когда псевдобужум выбросил из окна полицейского, до захвата и до...
«Мы перешли из одного временного пояса в другой», - мысленно напомнила Джессика.
- Спасибо. Итак, двадцать три с половиной часа.
- Азартный игрок, - резюмировал Джордж.
- Маг-неудачник, - вставил Кен.
Рауль Хорта ударил жезлом об пол.
- Опять?! Алхимик, а никакой не маг!
- В том-то и дело! - Кристина в волнении дергала себя за длинный, волнистый «конский хвост».
- Объясните, пожалуйста, - попросил я, затачивая карандаш, - что вы имеете в виду конкретно. А то мы совсем уже прозаседались. - Я покосился на Тину.
Рауль открыл рот и снова закрыл, но в конце концов решился:
- Магия - сильнодействующий наркотик. Возбуждает иной раз почище секса.
- Йес. _Д_а_. - Тина грустно вздохнула (судя по выражению лица Джорджа Ренолта, ее личная проблема скоро найдет свое решение). - А этот жалкий алхимик только и мог, что хватать по верхам.
- И правда... - Наша Минди вдруг задумалась (вообще это не очень-то ей свойственно). - Магия затягивает, потом без нее уже трудно обойтись. Все равно как старый вояка привыкает к повышенному содержанию адреналина в крови.
- Вот точно! - Ренолт подался вперед и упер локти в колени. - История Бюро насчитывает восемь случаев, когда чародеи утрачивали свой дар. Все восемь человек покончили с собой.
Невольно я подумал о нашем старом товарище - маге Ричарде Андерсоне. Он, слава Богу, не попал в этот скорбный список, а просто ушел в отставку, сохранив свои способности, но на крупные чудеса сил у него уже не хватало - возраст неумолим. Мне показалось, что я начал схватывать суть проблемы.
- Итак, он готов пойти на что угодно, даже на игру со смертью, ради шанса приобщиться к высокой магии?
- Именно так.
- Отлично. Значит, он - псих? Маньяк, в чьих руках оказалась теперь неограниченная власть?
- К несчастью, ты прав.
- Но зачем ему понадобились выжимки двух других аномалов? - недоумевал Кен. - И почему он вроде бы проигнорировал Гошнара?
- Хороший вкус, - съязвил Ренолт.
Бланко фыркнула.
- Алхимик сожрет все, что подвернется под руку.
- Совершенно верно, - подтвердил Рауль. - Привыкли лопать все без разбора, как крысы, - что химию, что траву.
Упоминание о еде, даже в таком контексте, вызвало у меня спазмы в желудке. Пора идти обедать, разговор продолжим потом, и я выпроводил свою команду из просмотрового зала. Мы долго шли по разветвленным коридорам, прежде чем обнаружили кафетерий. Пахнет вкусно... мы невольно ускорили шаги. Половина столиков оказались заняты, остальные опрокинуты на пол, словно и здесь не обошлось без заварушки: может, какое-нибудь привидение из бывших поваров не выдержало того, как в Боевой академии издеваются над мясом?
Завидев одиноко сидящую за столиком Пэтрику, я попросил Джесс взять для меня что-нибудь жареное с луком и тосты и направился туда.
- Как ты, Пэт? Давно мы не виделись.
Целительница положила в свой кофейник добрый фунт сахару.
- Воздохнуть некогда... несколько часов подряд штопала раненых и умирающих. Давно не было столько работы - с самого землетрясения тысяча девятьсот девяностого года в Сан-Франциско.
- Ты была в Сан-Франциско?
- Наша группа выследила гигантского жука, который вызывал землетрясение.
- Я что-то тебя не понял...
Пэтрика застенчиво улыбнулась.
- Да я не курсант, а агент из группы «Ангел» в Лос-Анджелесе. Меня пригласили, чтобы я усложнила задачу экзаменуемых: открывала не те двери, сворачивала не туда, попадала в плен, и все такое.
Гм... А Джойс Бертон еще коварнее, чем я думал.
- У меня есть друзья во Фриско. - Я предложил Пэтрике молоко, она отказалась. - Ребята из Бюро потрудились на славу. Жителям города повезло, что вы оказались там.
- Повезло! - Она поморщилась, словно ей в рот попало что-то несъедобное. - Да у меня потом много ночей подряд стояли в ушах стоны умирающих. Гражданских спасали в последнюю очередь.
От комментариев я воздержался - что тут скажешь? Издержки профессии. С этим либо миришься, либо сходишь с ума, либо увольняешься. Пэтрика дотронулась до моей руки.
- Эд, если ты не против, я поработала бы еще какое-то время в твоей команде.
- Почему такое желание?
- Да понимаешь, Эд... посмотришь на такого алхимика, какие он чудеса вытворяет... ему одна дорога - обратно в ад. Хотелось бы в этом участвовать.
Честно говоря, я удивился.
- Не слишком ли кровожадное желание для целительницы?
- Мой дар милосерден, - отвечала Пэтрика. - Мой дар... но не я.
Раздвоение личности?.. Я обдумывал ее предложение.
- А что скажут твои коллеги?
- Я уже звонила в группу «Ангел» и уладила вопрос с Аки и Деймоном.
- Извини, Пэт, но я вынужден тебе отказать. Вплоть до устранения неполадок в тюрьме все оперативные группы приписаны к ней. Гордон поручил «Тунцу» возглавить поимку этого самого Алхимика. Кроме того, я беру Бланко и Сандерса. Восемь человек - предел. Еще один - и у «РВ» лопнут покрышки.
Сказать по правде, я бы просто не справился с девятью чокнутыми из Бюро. Пэт не настаивала.
- Что ж, твое право. - Она принужденно улыбнулась.
Подошла Джессика с подносом; я встал из-за стола.
- Ну, мне пора. Берегите себя, мисс... А как твоя фамилия?
Пэтрика смутилась.
- Я из цыган, у нас нет фамилий. Кто-то придает значение родословной, кто-то нет. Я думала оставить Джипси, но компьютер Технической службы выбрал Риттер.
- Береги себя, Пэт Риттер. Понадобится помощь - звони.
- До свидания, Эдвардо.
Она протянула руку, и мы обменялись рукопожатием. Сразу же я почувствовал, как по всему моему телу разлилась теплая волна, усталость как рукой сняло, перестала болеть нога, перебитый нос встал на место.
- Это я даю тебе понять, от чего ты отказываешься! - пояснила Пэт.
Я запустил в волосы пятерню и поскреб оболочку, за которой, по идее, обосновался мой мозг. Черт возьми! Может, и правда нужно было взять целительницу? Ну да ладно...
Ответ из Технической службы поступил, когда мы еще обедали. К сожалению, там для нас оказалось мало ценного - все самое существенное мы уже знали: мужчина, белый, американец, среднего роста и телосложения, правша. Проверили отпечатки - в картотеке Бюро такие не значатся, и неудивительно. Плохо вот, что он не снимает обуви: большую часть преступников мы поймали по отпечаткам пальцев на ногах. Уж слишком настойчиво пошлые сериалы внушают нарушителям закона, как важно пользоваться перчатками.
После обеда мы забрали из штаба Амиго, заменили выбитое лобовое стекло и отправились домой, то есть в нашу чикагскую квартиру. Там хранилось много такого, что могло облегчить нам поиск злодея номер один. Вооруженный Книгой мертвых, можно себе представить, сколько пакостей он способен натворить! Достаточно всего лишь прочитать ее, чтобы научиться вызывать в солнечную погоду каменный дождь продолжительностью в неделю. Метеорологам и не снилось!

Предыдущая страница 7 Следующая страница


Судный день 8

Могила для него уже готова - и какая: воронка, оставшаяся после падения реактивного самолета Джила Лапена, в котором он сгорел заживо... Так что Бюро-13 нужен этот злодей не живой или мертвый - только мертвый!

8

Получив наш отчет, Гораций Гордон связался со всеми правительственными силовыми структурами: ФБР, ЦРУ, Секретной службой. Службой охраны казначейства. Армейским командованием, разведкой военно-воздушных сил. Службой безопасности на военно-морском флоте, Объединенным командованием ПВО Североамериканского континента и Стратегическим командованием авиации.
Установка - распознать и ликвидировать особо опасного для общества преступника. Его словесный портрет разослали во все полицейские участки городов, графств и штатов, а также Мексики и Канады. В полицейских сводках он фигурировал как маньяк-убийца с признаками бешенства, вооруженный до зубов и абсолютно невменяемый. Разослали строгий приказ: ни в коем случае не пытаться его задержать. Только убить! И немедленно сжечь труп.
Мы не верили в способность полицейских взять Алхимика, но их усилия в любом случае не повредят. А уж если кому-нибудь повезет кокнуть мерзавца - такого человека и во главе Бюро-13 поставить можно, хотя бы как самого удачливого чертяку на свете!
Скользнув равнодушным взглядом по маленькой фотографии того, кого мы все разыскивали, женщина из дорожной полиции оторвала квитанцию и протянула Джорджу. Его руки судорожно, до побеления костяшек пальцев вцепились в рулевое колесо.
- Знаешь ли, парень, - буркнула офицер дорожной полиции, - мне безразлично, откуда бы ты там ни был - из ФБР, ЦРУ или Секретной службы. В Чикаго так: превысил скорость - плати штраф.
- И вновь безопасность человечества оказалась в чутких руках Бюро-13! - продекламировал Рауль, когда она наконец оставил нас в покое.
- Заткнись! - рявкнул Джордж и, рывком включив передачу, снялся с места на дозволенной скорости пятьдесят миль в час.
На протяжении всего пути мы педантично соблюдали правила уличного движения. Приятное новшество! Я и не предполагал, что размытые коричнево-зеленые пятна вдоль дороги, ураганом проносившиеся мимо, когда Джордж Ренолт сидел за рулем, - это просто деревья! Долго-долго тащились по Уэйкер авеню, свернули на Диборн-роуд и наконец увидели шестиэтажное здание в центре квартала - это здесь наш дом. Поскольку новички проявили полное безразличие, я позволил себе небольшую вводную лекцию (придется и вам ознакомиться с ее содержанием, зато вы узнаете все о нашей берлоге). Вот и знакомьтесь.
Ни один агент Бюро не знает, где находится Главный штаб; каждая команда действует самостоятельно и совершенно независимо. Квартира, где базируется группа, представляет собой крепость, арсенал, место для отдыха, склад провизии, котельную и компьютерный центр. Такое разнообразие функций приводит к интересным архитектурным решениям. Однажды в Роаноке, Виргиния, нам пришлось отбивать у противника захваченную им базу Бюро, - так вот, когда мы выбирались оттуда, их роботы-садовники едва не отправили меня на тот свет. А Амиго с тех пор на пушечный выстрел не подойдет к вышитому шелком на бархате портрету Элвиса Пресли.
До нас это шестиэтажное здание служило товарным складом, потом его переоборудовали в многоквартирный жилой дом (мы тоже, конечно, руки приложили). Основой товарного склада служил каркас из ковкой стали - наши маги превратили ее в легированную. Рабочие укрепили полы и стены, залив бетоном титановую решетку. Стены дома облицевали мрамором в фут толщиной, внутри выложили плиткой. Окна - тройные ставни, плексиглас, бронированное стекло. Зимой здесь никогда не бывает холодно. Это тоже о чем-то говорит, если вспомнить, что речь идет о Чикаго! Наружные двери из дерева, обшиты листовой сталью и сверху покрыты пластиком; каждая держится на четырех громадных петлях; спецзамки. Внутренние двери - из африканского дерева в шесть дюймов толщиной: термиты все зубы обломали.
Естественно, бывший жилой дом на окраине Чикаго, откуда выехали все квартиранты, должен вызывать толки. Ну, мы сдали нижний этаж семье глухонемых и рок-группе: ребята работали в стиле «хэви метал», репетировать привыкли в самое неподходящее время, так что никто не удивлялся странным звукам, доносившимся из дома.
Нашелся паразит, который отказался платить за квартиру и нагло предложил нам обратиться в суд. Само собой, огласка нам ни к чему; состоялся кратковременный визит к неплательщику одного из друзей Рауля, после чего мистер Паразит перед рассветом канул. С тех пор проблем у нас не было.
Наша команда поселилась на пятом этаже, четвертый и шестой битком набиты всякой всячиной: угольными брикетами, всевозможными приборами, кабелем, концертино, медвежьими капканами, старинными палашами, спасательными жилетами; на крыше мы оборудовали небольшой вертодром; но после того что случилось с нашим последним геликоптером. Бюро не горело желанием давать нам еще один. Можно подумать, аварии - такая уж редкость! Лично я считаю, что новая статуя Свободы даже симпатичнее старой (в этом месте моего повествования курсанты наконец-то проявили интерес, но я как раз его закончил).
Тем временем Ренолт, не сбавляя скорости и только чудом избежав столкновения, провел «РВ» между грузовиком и такси и по наклонному помосту съехал в подземный гараж. Джордж щелкнул тумблером на приборном щитке - бронированная дверь автоматически поднялась, пропустила нас внутрь и с внушительным звуком встала на место.
Слева - авторемонтная мастерская, справа - место для парковки; там уже заночевали блестящий черный спортивный автомобиль, старенький красный пикап, автофургон, гоночный катер (сушился на прицепе) и целая армия мотоциклов. Один свободный прямоугольник все же остался, его мы и заняли.
- Здесь еще кто-нибудь паркуется? - полюбопытствовал Кен, пригибая голову, чтобы выбраться наружу; свои и Тинины дорожные сумки он держал в одной руке.
- Нет, это все наше! - гордо ответил Джордж, вытаскивая из фургона свое увесистое, в тридцать футов банджо. - Никогда не знаешь, что и когда понадобится.
Я тронул пальцем свой брелок на ключах, и часть стены расступилась, открыв вход; мы прошли внутрь. В вестибюле два лифта: один - для жильцов, другой - для нас. Первый ходил только до третьего этажа; второй доставлял нас на крышу или в скрытое под гаражом бомбоубежище.
- Здесь водятся привидения? - поинтересовалась Тина.
- Всего лишь старый пират Пит - гроза океанов. - Рауль надевал на Амиго ошейник. - Вечно требует пиццу и пугает разносчиков.
- Почему вы не изгоните его куда следует?
- Конечно, он привереда, но местная ребятня обожает его проделки, особенно в канун Дня всех святых и в День очищения.
Дверь лифта бесшумно открылась на нашем этаже. А приедет чужой - она так лязгнет, что только держись. В нашем обиталище весь пол застлан ярко-алым плюшевым ковром - вовсе ни к чему, чтобы свежие пятна крови бросались в глаза. На обоях с абстрактным рисунком не так заметны следы пуль. На стене великолепный триптих - безмятежные японские пейзажи. Пара мягких кресел радушно ждет гостей, - естественно, при необходимости кресла окажут своеобразное гостеприимство - станут тисками.
Пока Джордж с курсантами стояли на страже, Джессика сдвинула среднюю часть триптиха и заглянула в открывшуюся нишу; я набрал комбинацию цифр. Рауль произнес простейшее заклинание против нечистой силы и заявил:
- Вроде бы о'кей. Чужих следов не обнаружено. Ритм колебаний эфира прежний.
Минди вынула почту.
- У нас подписка кончилась на «ТВ-гайд».
Успокоив всех на сей счет, я взвел курок пистолета и, отперев дверь, толкнул ее ногой. В холле пусто; горит свет: электричества мы никогда не выключаем - ни днем ни ночью. Джордж тоже наставил на наше жилище пистолет, и под прикрытием Минди мы вступили в гостиную. Подождали немного, соблюдая правила техники безопасности. Рауль сунул голову в аквариум - потребовать отчета у рыбок.
- Это действительно необходимо? - удивилась Тина.
Минди хмыкнула.
- Знаешь, кого мы здесь однажды обнаружили?
- Сама понимаешь, что нет, - с деланным безразличием откликнулась русская чародейка.
- И никто не знает. Но оно нас всех чуть не слопало.
- О Господи!
Рауль наконец вытащил голову из воды: высохла моментально, но на ухо намотались водоросли. Ладно уж, промолчу...
- Порядок! - отрапортовал Рауль.
Все облегченно вздохнули.
Волоча за собой поводок, Амиго направился на кухню - уж конечно, к плошке с едой. Несколькими секундами позже раздался грохот, плошка покатилась и ударилась о холодильник. Джордж, словно по сигналу, вскинул автомат на плечо и пошел туда.
- Ящик с песком не забудь проверить! - бросила вслед Джессика.
Дверь кухни захлопнулась; что это Джордж там делает? Наверняка полез в холодильник... В доме преобладали прямоугольные контуры, если не считать гостиной, где всю северную стену занимал причудливой формы кирпичный камин в роскошной подкове, образованной тремя необъятных размеров кушетками. Столовая, кухня, кладовая, прачечная, арсенал и дверь запасного хода выходили на восток. Южная стена, без окон, скрывала от посторонних глаз библиотеку Рауля, компьютер новейшего класса, гимнастический зал и склад трофеев. В западном направлении - коридор, куда выходили двери индивидуальных спален. Мы только недавно сломали перегородку между жилищем Джессики и моим - получились подходящие апартаменты для медового месяца. Бог знает только, где тут разместить детскую...
«Ты о чем это, Эд, милый?» - тут же уловила мои мысли жена.
«Да так, родная, ничего, не тревожься».
- Не хватает только сауны, - заметил Кен.
Не говоря ни слова, Рауль коснулся ногой плинтуса (в стене сдвинулась потайная панель, открывая взору идеально отполированную вертикальную трубу) и важно провозгласил:
- Правда, она ведет всего лишь в бассейн с подводным массажем.
Кен осторожно вернул панель на место.
- С чего начнем, сэр?
- Прежде всего сопоставим даты. - Я вышел в библиотеку и полистал астрологический календарь: точно - через два дня летнее солнцестояние.
Тина Бланко устроилась на кушетке, положив ногу на ногу - белое шелковое платье поднялось, открыв очаровательные колени.
- Ацтеки обожествляли солнце. Книга мертвых обладает наибольшей чудодейственной силой во время солнцестояния, - напомнил я всем.
- Здорово он рассчитал! Стибрил книгу за несколько дней до того, как она войдет в полную силу. - Это Джордж появился из кухни, открывая на ходу банку с пивом.
- Не всегда следует полагаться на очевидное. - Рауль поскреб ухо, снимая водоросли, и укоризненно взглянул на меня.
- Хочет пустить нас по ложному следу? - гадал Кен. - А сам думает воспользоваться книгой... ну, через несколько месяцев, когда мы вымотаемся и утратим бдительность?
- Теоретически такая возможность существует. - Я зашагал по комнате размышляя. - Но мне не попадался наркоман, который медлил бы и занимался подсчетами, вместо того чтобы сразу же вколоть себе дозу. А этот тип - наркоман: фанатик, одержимый магией.
Достав из встроенного шкафа вешалку, Джессика убрала кобуру и вставила тазер в гнездо для подзарядки.
- Или он уверен, что, если даже мы его выследим, все равно не успеем помешать, - заключила она.
Пренеприятная мыслишка... Не дай-то Бог! Прекратив глубокомысленную ходьбу, я хлопнул в ладоши, призывая к вниманию.
- Ладно, ребята, времени в обрез! Разделяемся на три группы. Мы с Джессикой просмотрим сообщения обо всех выходящих из ряда вон происшествиях в стране.
- Неглупо, - одобрил Кен.
- Рауль и Бланко, вам, магам, и книги в руки. Ищите в соответствующей литературе все относящееся к Книге мертвых - достоянию древних ацтеков. Попытайтесь восстановить по крупицам ее содержание. Выяснить бы, что, собственно, у этого бандюги на уме... Тогда и попробуем ему помешать. И вообще, должны же мы знать, что, черт возьми, происходит!
- У меня есть кое-какие соображения на этот счет, - туманно проговорил Рауль и как сомнамбула направился в библиотеку. - Пойдемте, Бланко!
Его начинающая русская коллега слегка надулась, - как всегда, когда ее называли по фамилии. Но в этом есть свой смысл: Бюро несет неисчислимые потери. Называешь новичков по фамилии - сохраняешь психологическую дистанцию; впоследствии это хоть в какой-то мере облегчает боль утраты. Проклятая профессия!
Я продолжал:
- Джордж, Сандерс и Минди, вам досталось самое трудное - найти или придумать средство, которое помогло бы нам как-то его обезвредить. Сдержать, ошеломить, лишить могущества, сбить с толку - что угодно! Никаких ограничений! Ясно?
- О'кей! - И они зашагали в арсенал.
Я провел ладонью по южной стене, и она отъехала вбок. Открылся просторный зал - вместилище мощного компьютера; блоки обработки данных имели вид громоздких, установленных прямо на полу шкафов, - их расположение напоминало рисунок извилин человеческого мозга. Почему - неизвестно, но это положительно влияет на быстродействие и память. Джессика села перед видеомонитором главного терминала.
- Работаем как всегда? Я - радио, телевидение, телеграф, ты - пресса?
- Ну да. - Я уже стучал по клавишам. - Но в дополнение к обычным материалам обращай внимание на все загадочные ограбления, таинственные смерти и тому подобное. Словом, ищи каменный дождь.
За месяц, пока команда работала на выезде, накопилась целая гора информации, - все это предстояло переработать. К счастью, лето в Америке выдалось относительно спокойное, писали о всяких пустяках. Летающие блюдца в Нью-Джерси... Опять, наверное, жители Венеры - благослови их Бог! - прилетали за токсичными отходами. Но я все-таки взял блюдца на заметку. И, конечно, вспомнил: «Ктой-то видел пару блюдец над Америкой...» Еще что? Какой-то алкаш углядел в озере Онтарио лохнесское чудовище. Фу! Давно не секрет, что в наши дни Несси обитает в Бермудском треугольнике. Так, дальше... нападение вампира на пожилую женщину в Атланте, Джорджия; полиция его уже задержала: обыкновенный хулиган - прикрепил к резцам лезвия...
Из Четырнадцатого бункера арсенала в Пикакинни, Пенсильвания, сообщают об утечке оружия, значительно превышающей норму (интересно, а какая тут норма?). Сотрудники научно-исследовательской лаборатории в Силиконовой долине. Калифорния, дали понять, что на рассвете подверглись ограблению, но размеры ущерба сообщить отказались - из опасения, что курс акций компании поползет вниз. Согласно отчету ФБР, кто-то открыл двадцатитонную стальную дверь лаборатории голыми руками. Я попросил сличить отпечатки пальцев с отпечатками нашего Алхимика, это может стать зацепкой.
Призрак индейца в особняке на Род-Айленде смертельно напугал старика... В Манхэттене шайка уличных хулиганов напала на Гошнара - с целью ограбления. Исход встречи - летальный для Гошнара. Как, наш каплевидный монстр тогда, в тюрьме, не погиб?.. На Аляске замечен робот-гигант - Пентагон проводит повторные испытания. Этот механический болван почему-то испытывает панический ужас перед электрическими тостерами... Рыбак-мормон потопил немецкую подводную лодку в Грейт-Солт-Лейк... Гм... Гошнар убит в Филадельфии участниками съезда любителей научной фантастики... Торнадо как корова языком слизнул ферму в Канзасе... Опять?! В Миссисипи Гошнара переехала тележка мороженщика... неужели никогда не поумнеет?.. Багаж Амелии Эрхарт прибыл в аэропорт Мидуэй, четвертое окно. Давно пора!.. В Рино задержан человек, плутовавший в казино. Мошенник утверждает, что не виноват, просто откуда-то знал, какие выпадут номера. Ясновидец? Стало быть, кандидат в агенты: я сделал пометку для Главного штаба. Рыдающий Гошнар сдается оперативной группе Бюро в Лос-Анджелесе... Та-ак...
Оборотни Техаса на самом деле - огромные волки. Я пометил: «Очень может быть...» Поклонники Сатаны в Делаваре вступили в перестрелку с местной полицией. Сатанисты проиграли. Да здравствуют наши!.. Убийца, орудовавший топором в Северной Дакоте и приговоренный к смертной казни на электрическом стуле, поклялся встать из гроба и отомстить. Дальше шло такое сообщение: команда Бюро под кодовым названием «Бродяги Роджера» похитила труп, сожгла и схоронила останки вверх ногами в яме с цементом. Молодцы, «Бродяги»! Путешественники во времени из Торонто... Вампиры-вегетарианцы в Вермонте... Лунатики Мемфиса... Пингвины - виновники полтергейста в Панаме... Церберы Голливуда (как это их отличили?) и холеные, суперсексуальные медоречивые ведьмы - убийцы из Сиэтла. Вздохи, стоны, опущенные глазки... Отбор, прочесывание, анализ...
Незаметно пролетело несколько часов. Мы с Джессикой буквально захлебывались информацией, но предпринимали героические усилия, чтобы отличить зерна от плевел. В основе большинства происшествий - наркотическое опьянение, мошенничество или элементарная глупость. Где же, дьявол его дери, наш супернегодяй? Я вновь почувствовал себя затюканным частным сыщиком, который часами копался в отбросах, разыскивая тот единственный билет в театр, что сорвет с дела покров тайны, - дело-то о контрабанде предметов искусства на миллион долларов. Добрые старые времена!
«Эд, Эд! Хватит витать в облаках! Давай работай!»
«Ах ты владычица моих мыслей!»
Уже стемнело, когда по внутренней связи возвестили: пора ужинать! Мы вяло побрели в столовую и только что не свалились на тарелки с едой, как багровая плесень с Бетельгейзе. По молчаливому уговору за столом никто не произнес ни слова. Я почти физически ощущал, как в головах со скрипом ворочаются мозги-шестеренки...
За десертом решил: надо все же дать натруженным мозгам отдохнуть. И завел разговор на посторонние темы. Мы всегда с удовольствием делились воспоминаниями о том, кто и как попал в Бюро. У каждого своя история. Мое чудесное избавление; героическая вьетнамская эпопея Джорджа; неожиданное открытие в себе Раулем сверхъестественных способностей; беспримерная храбрость Минди во время Всемирной выставки; отважное появление Джессики в местном отделении Бюро-13, после того как телепатический дар позволил ей раскрыть тайную преступную организацию.
Тина смущенно поведала, как обнаружила в себе мага во время служебного просмотра «Бригадунского», а также о роковых последствиях этого открытия и о вынужденном дезертирстве. Я и до этого знал о существовании в КГБ засекреченного отдела по борьбе с аномальными явлениями. Носителей сверхъестественных свойств уничтожали без разбору и уж во всяком случае не терпели в своих рядах.
Явно смущенный Кен Сандерс отказался рассказывать о себе: мол, эта информация альфа-закодирована и не подлежит разглашению. Что ж, извините! По моему тайному сигналу Джессика попробовала применить мягкое чтение мыслей на расстоянии - безуспешно. Второй случай после Энглхарта. Естественная телепатическая блокировка: все равно что читать мысли камня или животного. Не беда, при первой же возможности добавлю ему в тапиоку сыворотку правды.
Сложив посуду в раковину, я отправил свою зевающую команду спать. Перегревшийся мозг такое может натворить... Бланко и Сандерс заняли две свободные спальни. Я включил автоматическую систему защиты квартиры и компьютера, и мы с Джессикой отошли к Морфею. Всю ночь меня преследовали кошмары. А спустя четыре часа это случилось.

9

Я с диким воплем грохнулся на пол, запутавшись в простынях, с «магнумом» в руке.
- Что? Кто? Что случилось? - взывал я в пространство, как какой-нибудь начинающий репортер.
Опять тот же звук... Да это компьютер, сигнал тревоги!
- Бежим! - выдохнула Джессика, натягивая на фланелевую ночную рубашку халат и хватая с ночной тумбочки тазер.
Я вихрем пролетел через гостиную к южной стене, нажал на невидимую панель - стена отъехала в сторону. Мы простучали образовавшееся отверстие по периметру и прислушались. Потом я шагнул внутрь, а Джесс осталась прикрывать. Подошел Рауль, в безукоризненно чистых шерстяных кальсонах и опушенных кроличьим мехом шлепанцах, и остановился перед сверхсекретным лазерным принтером. Ладони его, не касаясь, порхали над кнопками управления - Хорта знал, что к чему. Конденсированный луч этого принтера умеет не только печатать!
За нашими спинами возник Джордж, в полосатых пижамных штанах, поигрывая автоматическим пистолетом «узи». Следом явилась Тина, с жезлом наготове, в полосатой куртке - насколько я понял, от той самой пижамы. Итак, эти двое поладили!
Кен Сандерс пантерой прыгнул в центр комнаты и, приземлившись на цыпочках, замер. На нем не было ничего, кроме пулемета сорок пятого калибра и длинного охотничьего ножа. Восхищаюсь столь необычным выбором приоритетов!
Вой сирены прекратился. Из принтера, скручиваясь в трубку, пополз вверх чистый лист бумаги. Я оторвал кусок и, вытащив из кармана боксерских трусов служебное удостоверение, прижал пластиковую карточку к бумаге. Начали проступать слова.
- Что там такое? - нетерпеливо спросила Минди.
С грозным мечом, в одних микроскопических трусиках из красного шелка, она только служила отвлекающим фактором.
- Секретная сводка. Вчера в полдень в окрестностях Хантсвилла, Алабама, школьный автобус врезался в дерево. Все тридцать пассажиров погибли. В десять вечера их тела были выкрадены из городского морга. Дальше. В районе полуночи в том же Хантсвилле со станции переливания крови похищено тридцать галлонов крови. И, наконец, жалоба фермера оттуда же: напала стая летучих мышей и высосала всю кровь из бедных животных.
- Все сходится! - воскликнула Минди, запахивая на себе предложенный Джессикой халатик.
В компьютерный зал ввалился Амиго. Он демонстративно зевнул, - мол, зачем потревожили его сон - и поковылял обратно.
- Как жертв аварии могли сделать вампирами? - недоумевал Ренолт. - Ведь Хото умер.
- Теоретически, - уточнил я. - Впоследствии Алхимик мог его воссоздать: ведь у него осталась эссенция. В любом случае это горячий след, возможность реванша. Беру с собой Рауля.
Поколебавшись, Кен поднял руку - это он так попросил слова. Господи, где взять силы?!
- Сандерс, здесь не дамский пансион. Выкладывай, что у тебя?
- Сэр, если Хото жив, значит, возможно, и Таннер тоже, с его рутинной системой, опутавшей всю страну. В учебнике написано, если я все правильно понял: вражеская разведка придает огромное значение прослушиванию средств связи противника - радио, телефона и так далее. Как же в случае обнаружения преступников вы дадите нам знать?
- Возьми с собой Джессику, - предложила Бланко. - Товарищ телепат установит связь с оставшимися в Чикаго.
- К сожалению, это неудобно, - возразила Джесс. - Случай с автобусом может оказаться зацепкой, но не исключен и обманный маневр. Вполне достаточно двоих, чтобы это выяснить. Что-то не так - позовут на помощь.
Я добавил:
- Кроме того, если это ложный след и настоящий сценарий разыгрывается в другом месте, мы можем оказаться слишком далеко друг от друга для установления телепатической связи.
С минуту Тина переваривала информацию. Ничего не поделаешь: во время боевых действий связь, как прочие жизненно важные вещи, - самое узкое место. Даже сотовая система, а она иногда применяется, не гарантирует от подслушивания. Нельзя положиться и на краткие зашифрованные фразы.
- Простите, сэр, но в таком случае как же вы вступите с нами в контакт?
- Пошлем открытку.
Кен мигнул.
- Не понял, сэр.
Я терпеливо объяснил. На магической открытке, обычном на вид прямоугольнике из плотной белой бумаги, пропитанном специальным составом (эта процедура длится несколько месяцев), указывают адресата, она исчезает - и в тот же миг появляется у него в руке. Но для полного успеха надо соблюдать многие условия, даже скверный почерк может обернуться против вас, так что эту дорогостоящую и сложную операцию откладывают на крайний случай: например, если вы вовремя не поздравили кого-нибудь с днем рождения.
- Сколько у нас готовых открыток? - спросил Джордж.
Рауль зевнул.
- Ни одной. Как раз в прошлом месяце я зарядил новую партию, но они еще не высохли.
- Ни одной? В смысле - полный ноль?!
- Ну да, именно в этом смысле.
Черт! Ну, стало быть, и говорить не о чем.
- О'кей, будем действовать по старинке. Джесс, каждый час, когда минутная стрелка остановится на двенадцати, будешь вступать в телепатический контакт со мной или с Раулем.
- Лучше с тобой, - заметила она. - У нас более полное взаимопонимание.
Что правда, то правда.
- Эд, - обратился ко мне Хорта, - это может оказаться западней. Кем бы ни был Алхимик, он понимает, что Бюро жаждет его крови. Однажды он уже обвел нас вокруг пальца, приняв облик зверя.
М-да, и мне до сих пор разъедало душу сознание, что мы сами приволокли гнусного убийцу туда, куда он и стремился попасть. Ну так мы исправим ошибку!
- Не забудь, - настаивал Рауль, - он разделался с теми самыми монстрами, которые его призвали.
- Конечно! Это гнусный, коварный, аморальный тип; готов кому угодно всадить нож в спину; обожает подстраивать ловушки. Прекрасно! Вот и воспользуемся этими его милыми качествами. Рауль, ты готов подпалить фитиль?
- Более чем когда-либо.
- Возьмите нас! - попросил Джордж, кладя руку на соблазнительный изгиб Тининой талии.
- Извини, друг, ты классный стрелок, но в тылу врага способен наломать дров. А что касается Бланко, эта работенка не для новичка. Кроме того, русский акцент на Юге будет особенно заметен.
Ренолт принял отказ так спокойно, как только мог, а Тина растерялась:
- О, йес. _Д_а_, акцент. А какой фитиль нужно подпалить?
- На кухне объясню. - Минди взяла рыжеволосую подругу за руку. - Пошли, кофе приготовим.
Рауль и остальные проводили девушек зевками - весьма невежливо.
- Вы останетесь здесь, - обратился я к друзьям, - и будете продолжать работу. Может пригодиться любая мелочь, все, что вы сможете выяснить. И если это действительно не ошибка, а зацепка или западня, - будьте готовы к телепортации и борьбе без правил.
- Будет сделано.
- Да, сэр...
- Конечно, дорогой!
- В добрый час, шеф!
Вернувшись в спальню, я быстро принял душ, побрился, надел черные носки, черные брюки, голубую рубашку, черные туфли, темно-синий джемпер, черный галстук и спортивную куртку из твида. Посмотрелся в зеркало: плохо замаскированный полицейский офицер. Именно такого эффекта я и добивался.
Джессика открыла арсенал, и я выбрал все необходимое. В критических, особо рискованных ситуациях агенты Бюро имеют право быть вооруженными до зубов, разъезжать на танке, возить с собой базуку. Но в каком-нибудь захолустном городке, как этот Хантсвилл, подобная экзотика только привлекает ненужное внимание и пугает лошадей.
Надев двойную кобуру, я проверил магазины обоих «Магнумов-357» и позаботился о запасных скорозарядных обоймах, начинив один исключительно осиновыми пулями. Взял универсальный армейский нож, специальные темные очки, вечную расческу, электромагнитный сканер, платок-огнетушитель, удостоверение ФБР, бумажник, ключи, тысячу баксов наличными на подкуп, визу, карманный кассетник, мини-камеру, четыре авторучки Бюро, пачку сигарет и перстень с печаткой. К бою готов!
«Ненавижу, когда ты подпаливаешь фитиль», - передала мне без слов Джесс.
«Дорогая, я должен взять реванш».
«Будь предельно осторожен. Таннер с Хото опасны сами по себе. Если Алхимик их воскресил, эта четверка способна стать достойным противником Бюро».
«Четверка? - Я не сразу понял. - Ах да. Книга древних ацтеков. Но без исполнителя она не опасна».
«Как докритическая масса плутония».
Мы поцеловались.
- Трусишка!

Предыдущая страница 8 Следующая страница


9 Ник Поллота

- Нет, просто любящая жена!
Это мы сказали уже вслух.
Рауль ждал меня в библиотеке - в кроссовках, хлопчатобумажных брюках и красной фланелевой рубашке. Как это он еще не в соломенной шляпе и не жует травинку. Руки сильно загорелые, шея красная, грудь белая... Южанин с большой буквы. Молодец маг! На нас наверняка не обратят внимания.
Я посмотрел на него сквозь темные очки: чуть ли не каждый квадратный дюйм его тела светился зеленым.
- На тебе есть хоть что-нибудь магическое?
- Носки, трусы и улыбка.
- А куда ты спрятал жезл?
- В носки и трусы.
Ну да, разумеется. Какой же я болван! Джордж снял с ломившегося от книг стеллажа увесистый том с большой буквой "А" - наш путевой журнал - и разложил на столе орехового дерева. Рауль перелистывал книгу с фотографиями. Маг должен знать, куда телепортироваться, вот мы и покупали иллюстрированные путеводители всех крупных городов Северной Америки и некоторых - мира. Это буквально спасло нам жизнь, когда мы, например, решали загадку Семи Дверей.
- Ближайший город - Бирмингем, - объявил маг. - Около ста миль. Нет, погоди! Вот стадион в Хантсвилле.
Я взял у Тины чашку с гремучей смесью, в несколько глотков опорожнил ее и почувствовал, как у меня глаза полезли из орбит, а по всему телу пробежала судорога. Ничего тут нет магического - просто кофеин в таком количестве способен прожечь дырку даже в асбесте. Я отдышался и поблагодарил.
- Ну вот. Возьмем такси или купим автомобиль - что быстрее. Поехали!
Минди подала нам увесистый пакет с сандвичами. Я еще раз поцеловал Джесс. Потом все расступились, и Рауль стал энергично жестикулировать. Вспышка - и вот мы стоим под фонарем на углу улицы; рядом на кронштейне почтовый ящик, а напротив - магазин «Диксиленд». Утренняя заря только-только успела позолотить кромку неба над стадионом в Хантсвилле.
Щедро расплатившись с таксистом, мы с Раулем вошли в вестибюль больницы «Леди Милосердие», где боролся со смертью единственный уцелевший свидетель автокатастрофы. Благодаря фэбээровским значкам и угрюмой серьезности лиц мы легко преодолели медицинский кордон - сестра в приемной, врач в палате для критических больных. Очевидно, здесь считали, что водитель Сэм Мак-Гинти не дотянет до полудня.
Размахивая значком и всячески пуская пыль в глаза, я выторговал десять минут наедине с пациентом - он был без сознания. Сестра требовала объяснений: зачем это полиции понадобилось лицезреть умирающего? Рауль ответил: необходимо измерить длину его ног. Девушка смутилась и перестала загораживать нам вход в палату.
Больных оказалось шестеро, все в критическом состоянии. Аура у них человеческая. Наш парень занимал койку у окна. Табличка на стене заполнена сугубо медицинской терминологией, но мы с Раулем разобрались, что к чему. Мак-Гинти не повезло: обе ноги в гипсе; руки привязаны к распоркам и подняты чуть ли не к потолку; забинтован с головы до ног - похлеще самого Билли-Боба Джонса; к голове подведен шланг от кислородной подушки, а к шее и запястьям - от капельницы. Бедняга опутан проводами почище дешевого радиоприемника. На ближайшей тумбочке слегка попискивает монитор - бегут почти ровные линии: сердце, пульс.
Дверь не запиралась, пришлось вставить ножку стула, чтобы нам не помешали. Рауль тем временем задернул занавеску и извлек жезл. Когда я приблизился, он уже вовсю купал умирающего в волнах мягкого белого света. Признаки жизни на мониторе стали заметнее. Наконец Мак-Гинти вздрогнул, судорожно глотнул воздух, простонал и открыл глаза.
- Что происхо... - прохрипел он, когда мы отсоединили кислородную подушку.
Рауль склонился над кроватью; лицо его оказалось на уровне лица Сэма - единственного свидетеля.
- Все в порядке, Сэм. Ты в больнице и чувствуешь себя много лучше. Ты выкарабкаешься.
Мак-Гинти минуту переваривал новость и наконец выдавил из себя:
- Кто... вы... такие?
Я показал значок и увидел в его глазах привычную смесь тревоги и уважения - так на нас обычно реагировали южане.
- Я... арестован?
- Нет еще, - прорычал я своим обычным голосом «крутого парня». - Тебе это не грозит, если, конечно, не станешь увиливать от сотрудничества с нами в столь важном деле.
- Что... мне нужно делать?
- Сэм, можешь ты рассказать нам о том, как все случилось? - Рауль убрал удостоверение в карман, но так, чтобы был виден уголок, - этот психологический прием помогал нам сохранять превосходство над допрашиваемыми.
- Вы... об этой аварии?
- Да, о ней.
Сэм Мак-Гинти лихорадочно соображал.
- Почему же?.. А, вспомнил: вонючка... то есть скунс... Да, точно, скунс выбежал на дорогу. Я вывернул руль, чтобы его не раздавить, и врезался в дерево, - вдохновенно врал наш водитель. - Дальше не помню...
- Ты хороший игрок в покер, - почти ласково произнес Рауль. - Но перед визитом сюда мы заглянули в участок и видели интересные снимки. Автобус аккуратно разрезан пополам, как будто по нему прошлись круглой пилой.
Наш собеседник и глазом не моргнул.
- Не представляю, о чем вы говорите.
- А края оплавлены! - гаркнул я. - Оплавлены! Мак-Гинти, ты знаешь, что такое лазерный луч?
По выражению его лица я понял, что да - знает. Наверно, Алхимик воспользовался особым заклинанием или управляемой молнией - в любом случае это должно было напоминать гражданскому человеку лазерный луч.
- Так вот. Иностранные шпионы выкрали с нашей базы... - я попытался вспомнить название местного гарнизона, но так и не вспомнил и выпалил наудачу, - с форта Вашингтона, образец новой лазерной винтовки. Пентагон хочет вернуть его.
- Сэм, - проникновенно добавил Рауль, - Америке нужна эта винтовка!
Водитель был потрясен.
- Неужели комми?
- Вот именно.
Умение красиво лгать - составная часть нашей работы.
- Тогда ладно. - Патриотические интонации сделали его голос тверже. - Я не хотел говорить, потому что боялся: вдруг меня упрячут в психушку... Но ради Америки...
- Мы имеем общее представление, - пояснил Рауль. - Расскажи просто, что сам видел. Нам важны любые подробности.
Подвешенная рука больного дрогнула, - он пытался сосредоточиться, лицо его сморщилось от умственного напряжения.
- Значит, так... Дело было в четверг, около полудня. Я вез старшеклассников в Сэйертон, и вдруг на дороге появился этот псих. На такого сразу обратишь внимание... понимаете, на нем было кимоно, а на голове аквариум...
Мир вокруг замер. Стало так тихо, что я слышал собственное дыхание, не говоря уже о слабом гудении мониторов.
- Круглый такой аквариум, вроде шлема в космическом скафандре? - запинаясь, уточнил Рауль.
- Ну да. Прямо как в кино. Стоит, значит, этот парень, под мышкой книга и тычет в меня пальцем, а из руки у него вылетает белая молния и режет автобус пополам - точно ножом из каленой стали. И ни тебе толчка, ничего... Меня вроде как повело... а потом... взрыв... Бензобак вспыхнул. - Мак-Гинти жалобно улыбнулся. - Помню, задняя часть автобуса покатилась назад, на кукурузное поле, а передняя - дальше по шоссе.
- Так он был в шлеме и в кимоно? - Я решил удостовериться, правильно ли расслышал. - И держал под мышкой книгу?
- Большую красную книгу? - тихонько подсказал Рауль.
- Точно. - Мак-Гинти пожал плечами. - Я понимаю: это вроде как бред, но книга была похожа на Евангелие. Кстати, как там команда? Что говорят ребята?
Я растерялся.
- Какая команда?
- Ну футбольная. Парни, которых я вез в Сэйертон, на летние сборы. - В глазах водителя мелькнуло подозрение. - Если вы копы, как же вы не слышали о «Пумах Хантсвилла»? Слушайте, они же победили почти во всех матчах! Наши парни - футболисты что надо!
Я откашлялся.
- За них не беспокойся, Сэм.
Мак-Гинти вытаращил глаза и стал вырываться.
- Дерьмо собачье! Вы не из Федеральной службы! Вы - комми! На помощь! На помощь! Вражеские агенты! Шпики! Помогите!
Я заткнул ему рот ладонью, а Рауль выхватил из-под кровати жезл и легонько стукнул Сэма по голове. Тот всхлипнул, обмяк и захрапел. Черт! Все так хорошо складывалось!
- Эд, Джессика скоро выйдет на связь? - Рауль сделал жезл невидимым, но не убрал, а держит наготове.
Я взглянул на часы.
- Через сорок минут.
- Долго.
- Ничего не поделаешь. Давай выметаться!
- Что тут происходит? - громыхнул в коридоре чей-то голос. Ручку двери яростно задергали, стул затрясся. - Немедленно откройте дверь!
Я в два прыжка пересек палату и выдернул ножку стула. В распахнувшуюся дверь влетела целая шайка санитаров. Мы с трудом протиснулись сквозь эту орду и быстрее ветра промчались мимо другой - из врачей и медсестер. Свернув в боковой коридор, я нарочно перевернул тележку с суднами, чтобы задержать преследователей и одновременно разбудить мертвых, вернее, оживших мертвецов, как мы называем вампиров, - короче, привлечь внимание Алхимика. Пусть нападает, только не здесь. Больница - неподходящее место для сражения. Придется все время помнить о больных, а это даст нашим врагам неоценимое преимущество. Прочь отсюда как можно скорее!
- Эй, вы! - закричал человек в форме охранника. - Стойте!
Рауль махнул рукой, и охранник уснул. Мы рванули к пожарной лестнице. Сработала сигнализация; пряжка на моем ремне завибрировала - и сирена смолкла. Нам только полиции не хватало!
- Футбольная команда! - многозначительно произнес Рауль. - Молодые, здоровые парни в расцвете сил.
- Готовое войско, - развил я его мысль, а потом не удержался и съехал по перилам - от старых привычек не так-то легко избавиться. - И уж конечно он не стал бы собирать останки Хото с Таннером в бутылочки, только чтобы замести следы. Он выпил экстракт, и к нему перешли все их умения.
Мы спустились в цоколь: здесь прачечная - множество современных стиральных машин. Тележки с грязным бельем; двое санитаров мирно клюют носом.
- Неужели такое возможно? Взять и... выпить кого-то? Пусть даже этих типов...
- Черт, ну конечно! Только это очень опасно - нормальная особь на такое не пойдет!
- "Нормальная"! Не то слово, которое я употребил бы, говоря о нем. Ну и как по-твоему, он приобрел все их умения или только часть?
- Скорее всего, часть. Но я бы не присягнул на Священной книге.
Завернувшись в полиэтиленовые мешки, мы вылезли наружу через никем не охраняемый мусоропровод - путь недлинный, но уж больно... пахучий. Мешки оставили в контейнере для мусора. Рауль быстренько сотворил нам новую одежду - и вот двое сонных санитаров лениво направляются на автостоянку - выбирать автомобиль. Конечно, законный хозяин получит от нас компенсацию, но сейчас другого выхода нет. Брать такси - опаснее, чем оставаться в больнице. Для предстоящего сражения нам необходим телефон и... открытое пространство.
Наше внимание привлекла одна машина, и мы направились к ней.
- Итак, невменяемый Алхимик, вооруженный самой могущественной в мире книгой по черной магии; плюс кровожадность вампира; плюс прочие милые качества, - вслух размышлял Рауль. - Эд, кажется, эта тачка нам подойдет.
- К тому же довольно-таки побитая, - добавил я.
Мы подошли к некогда роскошному старому «седану» с покрышками от спортивной модели, могучему и неописуемому - все словно на заказ, лучше некуда, даже ключи торчат из замка зажигания. Слишком хорошо, чтобы быть правдой. Специальные темные очки подтвердили: вокруг чисто. Я потянулся за карманным электромагнитным сканером.
- Что все-таки замышляет этот свихнутый негодяй? - Рауль спокойненько почесывал затылок. - Как ты думаешь?
Я нацелился сканером на «седан» - стрелочка на шкале моментально скакнула на красную отметку: машина вот-вот взорвется!
- Подарочек с сюрпризом! - шепнул я Раулю, хватая его за руку.
И в это мгновение «седан» взлетел на воздух. На его месте взвилась огненная колонна, взрывная волна швырнула нас на асфальт. Я растянулся, ослепленный. Каждая клеточка моего тела, не прикрытая броней, нестерпимо болела. Но сквозь дым мне удалось разглядеть: у пары десятков машин открылись багажники и оттуда появились крепкие парни в футбольной форме. Рослые, мускулистые тинэйджеры, с ослепительно белыми клыками, неотвратимо надвигались на нас... Средь бела дня...

10

Мне все же удалось встать на колени и выпустить дюжину пуль из обоих «магнумов». Один вампир рассыпался в прах, другой схватился за раненую руку, третьему осиновые пули пронзили горло. Но мой «Магнум-66» заряжен серебряными и стальными пулями, так что еще тройка оживших мертвецов всего лишь вздрогнула. Вампиры отступили, образовав круг.
Мы с Раулем сомкнули спины в стандартной оборонительной позиции. Я перезарядил «магнумы». Хорта подготовил свое оружие - жезл энергично пульсировал, заряжаясь энергией. Впервые в жизни видел я вампиров при ясном свете дня. Как им это удалось? Крем для загара с планеты Криптон? Да, это ловушка в ловушке. Мои восхищение Алхимиком и ненависть к нему поднялись еще на одну ступеньку: силен парень - с такими-то талантами вполне мог бы стать одним из нас.
К счастью, в этот утренний час на стоянке никого не было. Не слишком удобное поле битвы, зато не нужно ни на кого оглядываться. И потом, ведь наш план в том и состоял, чтобы удостовериться в наличии ловушки, успеть вызвать подкрепление и попасться в нее. Как огонь по бикфордову шнуру, добраться до их ставки и разрубить последний узел.
В конце концов, эти клыкастые твари всего лишь сопляки с хорошо развитой мускулатурой. Интересно, на что они способны? Вдруг один из вампиров, самый рослый, что-то завопил, припадая к земле. Я разобрал только «хат, хат!» и с надеждой взглянул на Рауля.
- Мне как-то ближе баскетбол... - извиняющимся тоном промямлил он.
Превосходно! Что до меня, то я понимаю в американском футболе примерно столько же, сколько в манипуляциях с магическим жезлом. Кажется, мне предстоит на собственной шкуре убедиться в преимуществах использования профессионального жаргона.
- Хат один! Хат два! - разорялся вампир.
Четверка отступила назад, двое встали по бокам, образуя фланги; остальные пошли в атаку. У нас только одно преимущество: этих атлетов учили выигрывать - нас учили убивать мерзавцев. Одного из надвигающихся на нас врагов я остановил - всадил в голову пару разрывных пуль. Защитный шлем разлетелся вдребезги, вампир дернул за ремешок под подбородком. В этот момент я подскочил и, вонзив ему в горло авторучку, сорвал колпачок. Из его груди повалил сначала густой едкий дым, а затем вылилось четыре унции плавиковой кислоты, мгновенно растворяя все, чего бы она ни коснулась.
Фтористоводородная, или плавиковая, кислота - самое мерзопакостное вещество на свете: воспламеняет все, что хоть в малейшей степени подвержено горению, разъедает даже нержавеющую сталь и стекло. Никакая емкость долго ее не выдерживает. Вот почему я зарядил авторучку перед самым уходом.
С раскаленной дырой в груди вампир замертво рухнул на землю. Слава Богу, перед этой штукой они пока еще бессильны! Пошарив за пазухой, я вытащил крест; я католик - его сила должна удвоиться. Вампиры аж зарычали от отвращения. И вдруг откуда ни возьмись в руку мне шлепнулся кожаный футбольный мяч и вышиб крест; тот отлетел в кусты. Вслед за крестом полетел и пластиковый пульверизатор Рауля, заряженный святой водой. Да, с этими кожаными штуками они обращаться умеют! Не удивительно, что «Пумы» выиграли первенство штата. Но и я парень не промах: новый залп из двух «магнумов» - и оба мяча лопнули, как воздушные шарики.
Дошло-таки до рукопашной - тут преимущество на их стороне. Для меня эти свалки на поле - темный лес; Рауль, после телепортации на две тысячи миль, тоже не в лучшей форме... Высунувшись из-за грузовика, он приготовился атаковать самого мощного вампира. Чертова туша презрительно ухмыльнулась и призывно раскинула руки в стороны. Маг выбросил руку вперед - она вдруг стала из черного дерева, - всадил ему в сердце этот живой кол, и вампир только ахнул, осыпавшись пеплом. Так, уже трое!
Похоже, вампиры превращаются в пыль, только сраженные деревянным оружием, осина то или черное дерево. Возьмем на заметку. С возгласом «Тунец!» Рауль высоко поднял жезл... Я невольно зажмурил глаза: стоянку залил ослепительный свет. А вампиры и не заметили! Должно быть. Алхимик заговорил их против света.
- Хат четырнадцать! - завопил вампир-верзила.
Совершив ложный выпад правой рукой, левой я изо всех сил стукнул еще одного налетевшего врага и почувствовал, как у меня на пальце вздрогнул перстень с печаткой. Внутри печатки - розетка из бритвенных лезвий: пружинка приводила ее в действие при соприкосновении с чем-нибудь твердым, головой например. Вампир пошатнулся и взвыл от боли - ему снесло полфизиономии. Рыча от ярости, он чуть не поскользнулся на ошметках собственной рожи. Вложив в удар всю свою физическую мощь, я саданул его коленом в спину и, несмотря на шум, явственно услышал, как у него хрустнул позвоночник. Еще одному каюк.
Сзади вспыхнула молния, ударил гром, - видно, Раулю приходится туго. Я резко обернулся, перекатился через кузов какой-то импортной тачки и ухитрился сунуть под пронумерованную майку одного вампира пачку сигарет и еще долбануть по этому месту прикладом «магнума». Грудь его полыхнула огнем, конечности затряслись, как под током, и наконец он взорвался.
Его еще трепыхающееся сердце, вывалившись из груди, закатилось год автомобиль. Я вспрыгнул на капот и всадил по крышке бензобака, прямо по периметру, шестерку пуль. Оживший мертвец полез под машину и стал лихорадочно шарить в поисках своего жизненно важного органа. Как раз в это мгновение бак взорвался. Автомобиль взвился в воздух и обрушился на безмозглого футбольного защитника. Тот факелом выкатился из-под машины, и тут я снова выстрелил из обоих «магнумов». Из четырех стволов вылетело четыре пули: стальная, серебряная, свинцовая и благословенная осиновая! Пу-уф - и пепел развеяло ветром.
Не успел я в последний раз зарядить «магнумы», как верзила несколько раз подряд выкрикнул: «Хат!» - и уцелевшая пятерка атаковала нас с разных сторон. А, черт, патроны кончились!.. Я швырнул в футболистов ставшие бесполезными пистолеты и потел в контратаку: двинул одного в горло, другому вонзил в ухо нож - и тут меня сбили с ног. Я еще успел пнуть одного в пах, другого пырнуть шилом швейцарского ножа. Кто-то заехал мне локтем в зубы - рот наполнился кровью, я едва не захлебнулся.
- "Манхэттенский проект"! - заорал Рауль.
Хотя я плавал в луже собственной крови и трое вампиров оспаривали право прокусить мое нежное горлышко, я ухмыльнулся и забрался подальше им под ноги. Сверкнула молния, грянул оглушительный гром... Земля содрогнулась... я едва не расплавился. Спасли меня три навалившихся сверху трупа.
Выкарабкавшись из-под груды мертвых тел, я увидел Рауля - стоит в воронке посреди дымящегося щебня и с улыбкой достает из ушей резиновые затычки. К этому трюку - он называется «боди-бум» и, по сути, является миниатюрным ядерным самовзрывом - любой маг позволяет себе прибегнуть в одном-единственном случае: когда поблизости нет никого - ни-ко-го! - из своих.
Грузовик с деревянными бортами пришелся как раз кстати - дал нам необходимое оружие. Мы принялись втыкать в трупы деревянные колья; вдруг я остановился... Вот идея! Кажется, еще немного - и меня можно будет назвать гением!
- Ра... - Я поперхнулся и выплюнул кровь. - Рауль, этот бикфордов шнур еще не догорел. У тебя хватит сил довести магическое воздействие до конца?
Убитое выражение его лица сказало: нет. Видимо, персональный атомный взрыв не проходит бесследно. Я снова отхаркался.
- О'кей. В таком случае не мог бы ты превратить парочку этих типов в наших двойников?
Рауль склонил голову набок, словно прислушиваясь к тому, что говорит жезл (он едва мерцал).
- Положа руку на сердце - только если пущу в ход пояс с ботинками. Но - постараюсь. Идея, конечно, богатая! Тела еще теплые - это упрощает дело.
Я собрал ножи и, порубив бесчувственных вампиров на куски, разбросал по сторонам - на первый взгляд никто не определит, сколько здесь трупов. Среди их одежды я обнаружил маленький электрический предмет неизвестного назначения. Не сразу понял: миниатюрный силовой щит Таннера. Очевидно, он-то и предохранял вампиров от вредного им солнечного света. Чисто сработано! Мне и в голову не приходила такая возможность. Хорошо, что Алхимик не настолько доверял своим вассалам, чтобы предоставить в их распоряжение мощные силовые щиты. А то не миновать бы сейчас нам с магом отправляться к дантисту: почистите, мол, и заточите клыки...
Тем временем Рауль пошептал что-то на неизвестном мне языке чародеев, а затем поочередно дотронулся жезлом до двоих вампиров - тех, что поближе. Остывающая плоть замерцала разноцветными огнями и начала видоизменяться, превращаясь в наши копии, - даже одежда и оружие стали точно такими же. Потом мы сорвали покровы с одного из автомобилей и разбросали начинку: взорвался автомобиль, а не мистер Хорта. Когда все было готово, мы спрятались за относительно целый «бьюик» и стали ждать.
Первым очухался главарь-верзила (вдали уже завывали сирены пожарных и полицейских машин). Обозревая следы кровавого побоища, он прямо шипел от злости, но вот заметил нас и осклабился. Не слишком приятное было зрелище - наблюдать, как вампир сосет нашу кровь, рвет горло, дробит череп и разбрасывает вокруг вещество головного мозга. Потом он разодрал каждому из нас грудь и сожрал сердце. Как ни противно, я не мог не восхититься его основательностью: вот что я называю настоящей смертью! Покончив с нами, вампир враскачку подошел к импортной машине, снял шлем и укатил прочь.
Подождав, пока он отъедет на безопасное расстояние, мы выбрались из укрытия и залезли в вишневый «Корвет-62». У меня у самого эта модель - «вишенкой» могу управлять даже во сне. Кроме того, она гораздо шустрее нарядной импортной малолитражки, а скорость не последнее дело: нам предстоит погоня.
- Мы серьезнейшим образом недооценили противника. - Рауль убирал жезл. - Похоже, Мак-Гинти заранее обработали каким-нибудь зельем и внушили: в случае чего подстроить так, чтобы мы рванули из больницы и угодили в капкан.
Когда больница осталась позади, я пробормотал несколько слов в знак согласия. По щеке у меня бежала алая струйка. Рауль заметил и, покрутив пуговицу у себя на рубашке, неожиданно двинул мне кулаком в челюсть. Через несколько секунд боль стихла - не только от удара, но и боль вообще, - кровотечение прекратилось, рот пришел в норму. Я осторожно потрогал языком зубы - все целы, прочно сидят на местах. Вот так пуговка! Я обтер початком оставшуюся кровь.
- Спасибо, Рауль.
Он подмигнул.
- Не стоит. Что дальше? Будем гнаться за этим четвертьзащитником, пока он не приведет нас к своему хозяину?
- Естественно! Отсюда вытекает вопрос: как связаться с нашими в Чикаго? Ты не способен телепортировать даже муху, а наши радиопередатчики работают в радиусе не больше двух километров.
- Телефон? - предложил Рауль и сам же ответил:
- Нет, нельзя. Он обладает способностями не только Атомного Вампира, но и Таннера. Ему ничего не стоит организовать прослушивание телефонной сети Алабамы. Может быть, Джесс?
Я пожал плечами.
- Сейчас не время, но попробую.
«Джесс! - надрывался мой мозг. - Джесс! Это я, Эд! Ты меня слышишь, детка? Тревога! На помощь, Джесс, на помощь!»
Ответа нет - жена, хоть она и телепат, не думает обо мне в этот миг... А когда минутная стрелка дойдет до двенадцати, мы уже будем на таком расстоянии от Хантсвилла, что Джессике ни за что не дотянуться. Черт, черт, черт! Так близка - и так безнадежно далека!
- Без толку. - У меня зверски заломило виски: только попытался - и то глаза чуть не вылезли из орбит.
Рауль поскреб подбородок.
- Как секретным сотрудникам связаться с секретной службой? Интересный вопрос...
- У тебя есть интересный ответ?
- Надо подумать, Эд. Пораскинуть мозгами.
- Ну-ну! Думай-думай! Рожай идею! Или спой песенку:
Мудрых преподавателей
Слушал я невнимательно.
Даром со мною мучился
Самый искусный маг.
- "В голове моей тучи безумных идей - нет на свете преград для талантов!" - не остался в долгу Рауль.
Не спуская глаз с мчащегося автомобиля, я старался выдерживать безопасную дистанцию. Он свернул на шоссе и покатил в северном направлении. Отлично, теперь мы его быстренько накроем! Но мы опять ошиблись. Вскоре стало ясно: Алхимик не такой дурак, чтобы подстроить нам западню в опасной близости от своего логова. Наш недоучка катил целый день и часть ночи, сделав только одну остановку - на заправочной станции. Наверное, выпитая кровь придала ему силы.
Алабама... Теннесси... Кентукки... Мы с Раулем вели машину и спали по очереди. Сандвичи, которые Минди дала нам в дорогу, оказались весьма кстати. На одной заправке я увел со стола владельца коробку патронов тридцать восьмого калибра. Впрочем, «увел» - слишком сильно сказано: оставил ему сто долларов наличными за коробку патронов ценой в двадцать четыре доллара девяносто пять центов. Рауль удивился: неужели они подходят к нашему «Магнуму-357»? Принялся было объяснять ему разницу между обычной пулей и пулей для «магнума», но маг зевнул и потянулся к радиоприемнику. Я понял намек и заткнулся.
Позднее, когда он сменил меня за рулем, я воспользовался ножом и прикладом, чтобы с огромным трудом выгравировать риску на каждой пуле из свинца - операция не только противозаконная, но и чертовски опасная. Проделывая ее не в специальной мастерской, рискуешь: ошибешься на микрон - и, когда взводишь курок, оружие взорвется в руках. Но у меня нет выбора: лучше так, чем остаться вовсе без оружия.
- Знать бы, что замышляет этот ублюдок! - вырвалось у меня, когда мы успешно избежали радарной ловушки.
- Младший?
- Нет, его хозяин. Уничтожить мир? Стать диктатором? Или он затеял такую каверзу, какую мы даже не в силах вообразить?
Рауль дипломатично кашлянул - раз, другой... Я вздохнул.
- О'кей, выкладывай.
- Послушай... Когда мы с Тиной просматривали мою копию Книги мертвых...

Предыдущая страница 9 Следующая страница


Судный день 10

- Когда вы... что делали? - Я едва не выпустил из рук рулевое колесо.
- Просматривали мою копию книги. Как только книга попала нам в руки, я сфотографировал ее - каждую страницу.
Я был взбешен. Чертовы маги!
- Да разве не опасно ее читать - даже копию?
- Копию - нет. Это все равно что радиоприемник включать в сеть - никакого эффекта. Дело в самой книге.
- И что же, с ее помощью любой дурак может творить чудеса?
- Да, может.
- Ничего себе обрадовал!
- Так вот, - продолжал Рауль, - если принять во внимание, что заурядный субъект, которого мы называем Алхимиком, идет на смертельный риск, лишь бы завладеть Книгой мертвых, - возникает вопрос: какое именно заклинание способно наделить его наивысшей властью? И при этом он останется чародеем?
- И какое же?
- Тебе не понравится.
- Как-нибудь переживу.
И грянул гром средь ясного неба!
- Думаю, он подбирается к «Заклинанию Верховного мага».
Бах! Я аж застонал. «Заклинание Верховного мага»! Такое никому еще не удавалось до конца, но в последний раз, когда книгой завладели силы зла - в тысяча восемьсот семьдесят первом году, - только что созданному Бюро пришлось вести битву не на жизнь, а на смерть. В этой войне ради уничтожения злоумышленника пришлось сровнять с землей старый Чикаго.
- О'кей, - я вернулся к суровой действительности. - Чем сильнее заклинание, тем больше ограничений.
Рауль поднял палец.
- Во-первых, оно действует только в пределах королевства, где украдена книга.
- Америка не королевство.
- Для магов нет разницы. Это наука подчиняется букве закона, - мага волнует лишь суть. Тут магия: «искусство подчинять духовной воле косную природу».
- Пусть так. Давай дальше.
- Во-вторых, в момент колдовства книга должна находиться на территории, куда захватчик имеет легальный доступ.
- А в-третьих?
Рауль опустил руку.
- Никаких третьих.
- Совсем никаких?
- Совсем никаких!
Погрузившись в мрачные раздумья, мы катили среди живописных гор штата Кентукки. Мимо проносились фуры; я использовал их как прикрытие от недоросля в малолитражке. Хорта уже два раза менял цвет нашего автомобиля, водружал сверху багажник и даже на какое-то время сделал машину невидимой (от последнего пришлось отказаться - трижды мы чудом избежали столкновения).
Для верности, чтобы узнавать беглеца по ауре, я надел темные очки, однако чуть не потерял его, обгоняя машину юридической фирмы, битком набитую адвокатами. Пришлось довериться зрению и опыту - чудеса пока в сторону.
Когда снова стемнело, футболист свернул с семидесятого шоссе на дорогу, ведущую в Садл-Брук, на южном берегу Огайо, все еще в пределах Кентукки. На другом берегу реки расположился симпатичный промышленный городок Цинциннати. Несмотря на название, это ультрачистый городишко во всех смыслах: здесь не принято ругаться при дамах и запрещено продавать порнографические журналы типа «Медицинского вестника». Стерильная чистота помыслов местных жителей простиралась до того, что они даже предприняли попытку изъять из Библии слово «Ад».
Ну а вообще обитатели Цинциннати такие же, как все мы, грешные: когда им хотелось вспомнить добрые старые времена, просто переправлялись на другой берег, в Садл-Брук. Здесь все в норме: на каждой улице - салоны массажа, книжные магазины для взрослых, стриптиз-притоны (где со вкусом или без оного обнажались представители обоего пола), бары для «голубых», забегаловки для мотоциклистов и магазины, где пропустить рюмочку можно круглые сутки. Наркотиками торговали без оглядки на свидетелей либо полицию. На розовых окнах домов - железные решетки, на дверях - тройные запоры.
Проезжая мимо открытого оружейного магазина, я ощутил ностальгию по южному Чикаго. Жаль, нельзя остановиться, - купил бы боеприпасов... Ведь, как известно:
Большие люди - туз и крез
Имеют страсть к ракетам,
А маленьким - что делать без
Оружья в мире этом?
Но тут наш вампир-марафонец проследовал мимо, и я прощально махнул рукой коробкам, полным стальных, со сплющенными кончиками патронов к «магнуму». Они входили в цель, как палец, а выходили, как кулак. «Для пуль - все досягаемы - ни черта нет, ни Бога им...» Но нам-то пули нужны для Божьего дела - убить не черта даже, а самого Сатану и его клевретов.
Итак, едем дальше... Смотрю - на каждом шагу проститутки цепляются к потаскушкам и уличным шлюхам, лавируя между машинами. Я начал было объяснять Раулю разницу между этими разновидностями представительниц первой древнейшей профессии, но он дал понять, что в курсе. Вот это маг! Честно говоря, таких фантастических туалетов и причесончиков мне еще не доводилось видеть... Ну и ну!
Мы с облегчением вздохнули, когда преследуемый объект (не могу даже назвать его субъектом) въехал на стоянку возле «Ла-Петит-Корт» - Комплекса, состоящего из мотеля, стриптиз-бара (фактически притона), ринга для вольной борьбы «ню» и топлесс-бара (куда девушки являлись «без верха»). Типичный центр сомнительных наслаждений для чокнутых мерзавцев всех мастей.
Тот, кто принадлежал к вампирской масти, выбрал стриптиз-бар и уходя не запер машину, - возвращаться, видимо, не собирается. Где-то по дороге он ухитрился сменить футбольную форму на цивильную одежду.
- То ли у них тут штаб-квартира, то ли перевалочная база, - предположил Рауль. Его внимание привлекла пышногрудая молодая особа с поразительными способностями по части преодоления притяжения земли. Я взглянул на часы: шесть часов до полуночи - и до равноденствия.
- Идем посмотрим.
Я припарковал «вишенку» возле мотеля и мысленно простился с ней: в таком месте неохраняемый «корвет» не простоит и десяти минут.
- Нам тоже не мешает переодеться, - напомнил, вылезая из машины, Рауль. - Он знает нас в лицо, не говоря уже о том, что слопал наши сердца. За последние восемнадцать часов я немного пришел в себя. Хочешь сотворю чудо?
- Милашка, я бы тебе такое чудо сотворила... - с наигранным задором посулил хриплый женский голос.
Мы обернулись: нас соблазняла явно вытравленная блондинка с Востока, сильно декольтированная, в «шикарном» палантине из фальшивой норки. Понизив голос, мы извинились за недоразумение и двинулись к мотелю.
- Лучше побереги силы! - шепнул я Раулю, украдкой кладя руку на один из «магнумов». - Попробуем обычные средства.
Окинув взглядом бурлящую вокруг человеческую похлебку, я наметил первую жертву - костлявого типа в кожаной куртке, с сигаретой в позолоченном мундштуке. По-моему, он перестарался по части косметики.
- Сколько хочешь за куртку?
Вопрос показался ему забавным.
- Только за куртку или за меня в куртке?
- Только за куртку.
- Двести баксов.
Я достал деньги.
- Вот сотня.
- Годится.
- Простите, мисс, - галантно обратился Рауль к зрелой матроне в обтрепанной маечке, мини-юбчонке и замызганных, некогда белых кроссовках. - Я бы приобрел вашу майку. Сколько вы за нее хотите?
Кроваво-алый рот выплюнул ароматическую жвачку. Бижутерия, которую на себя нацепила эта особа, весила не меньше самой хозяйки.
- Сорок долларов.
- Двадцать пять - и дело в шляпе.
- Бери, красавчик! - С этими словами почтенная задрыга стащила майку под отчаянный звон цепей и прочего. Под майкой - ничего. Да-а, ну и местечко - почище Гонконга!
- И еще десять - за крест.
Она опустила глаза на свои обнаженные груди.
- Вот за этот? Само собой!
Больше вроде бы ничего интересного, вот разве группа мотоциклистов в углу. Я направился туда. Далеко не каждый мотоциклист - дебил и убийца. Среди них встречаются вполне приличные ребята, получающие удовольствие просто от ветра в лицо: мирные, законопослушные граждане.
- Симпатичные краги, - начал я разговор. - Нам с приятелем нужно изменить наружность, и поскорее. Не продадите?
Они проявили интерес.
- Сколько дашь, мистер Тугая Мошна? - Наголо обритый здоровяк выхватил пружинный нож.
Его дружки заухмылялись и вытащили на свет более внушительный металлолом.
О'кей, не хотят по-хорошему - не надо. Я предъявил им «магнум».
- Даю пол-унции раскаленного свинца за штуку. Есть желающие?
Головы качнулись в стороны - нет; потом вниз - да; снова - нет. Я нетерпеливым жестом показал на выход - слишком сложный вопрос, этак они будут решать его целую неделю.
- Пошевеливайтесь!
И они двинулись в темную аллею. Через пять минут, когда после нескольких простеньких пассов Рауля рокеры уснули сном праведников, мы толкнули дверь стриптиз-бара - и сразу же нас как по голове шарахнуло: стены сплошь залеплены определенного свойства фотографиями; оглушительная музыка, смех, толкотня, разноцветные огни, дым, специфические запахи... нормальные человеческие чувства в такой атмосфере совершенно притупляются. Я убрал темные очки: здесь от них никакого толку.
Заведение стандартное, интерьер, обкатанный для мест такого рода. Маленькие столики вокруг относительно небольшой эстрады, где, не попадая в ритм рок-музыки, дергается парочка тощих полуодетых девиц; вместо задника - громадное зеркало - любуйтесь кто желает. Подвешенный к потолку облепленный осколками зеркала шар посылает во все стороны разноцветные зайчики в тщетной попытке расшевелить обалдевшую публику. Официантки, в одном прозрачном белье, снуют между столиками, высматривая подвыпившего одиночку: может, возжаждет их общества - из расчета пятьдесят баксов за порцию. Жалкое зрелище... Примерно в таком месте проходил мой последний мальчишник - прощание с холостяцкой жизнью. Здесь - «скука та же», то есть прямо-таки смертная: ни одной хорошенькой мордашки, и про каждую можно сказать: «Танцует как чурбан». А уж по числу болезнетворных микробов эта клоака наверняка не уступит заводику бактериологического оружия.
Я подсел к стойке бара, отодвинув свой табурет как можно дальше от других, а Рауль занял место за столиком. Пришлось заказать выпивку - иначе наши головы познакомились бы с увесистыми кулаками местных вышибал. Наблюдая за знакомым мертвецом на отдыхе, я понял - торопится: очевидно, не терпится доложить боссу о победе. И еще одно жуткое подозрение закралось мне в голову: не конец цепочки, а лишь очередная остановка в пути. Четвертьзащитник проголодался и намерен подкрепиться. Следующая моя мысль была совершенно непроизвольна:
«Джессика! Где ты?»
В темном углу Дракула-младший с почти обаятельной улыбочкой вовсю улещал почти хорошенькую юную официантку в атласном, отделанном кружевом передничке, ее тоненькие ножки покачивались на неимоверных шпильках - больше на ней, кажется, ничего не было. Она все качала головой - нет, мол, не согласна. Он схватил ее за запястье; она заглянула ему в глаза, поколебалась и, как деревянная кукла, кивнула - да... Проклятие! Этот ублюдок жаждет крови! Проталкиваясь через толпу, он тащил девушку в заднюю комнату. Мы хотели последовать за ними, но они тотчас вышли - девушка надевала пальто. Рауль приблизился ко мне.
- Что будем делать?
Я глотнул из бокала и сразу выплюнул обратно. Черт, что за гнусное пойло! Вот моя мать готовила текилу - это да...
- Продолжать преследование. Вампир - только ниточка к главному преступнику.
К Раулю подошел какой-то грязный мужичонка в коже и сделал поразительное предложение. Хорта скорчил гримасу отвращения; претендент надулся и отошел. Просто он невежа: серьга в ухе (как у мага) вовсе не означает, что вы «голубой», - спросите у любого пирата.
- Когда мы помешаем ему убить девушку? - не отставал Рауль.
Я ждал этого вопроса и собрался с духом. До того как прозвучит «Заклинание Верховного мага», остается пять с половиной часов. И если Алхимику это удастся - человечество получит Бога. Настоящего, первостатейного, законченного Бога. У нас не такой уж богатый выбор средств...
- Мы ему не станем мешать, - честно ответил я, ощущая страшную, тупую усталость. - В сущности, чем скорее он ее убьет, тем лучше. Ее гибель - наш единственный шанс.
Никогда еще я не видел, чтобы наш чародей позволил себе такое выражение лица...

11

...Впрочем, маги умеют владеть собой. Он тотчас опомнился, только процедил сквозь зубы:
- Что ты сказал?!
- Возможно, - холодно объяснил я, - это наша единственная надежда добраться до Алхимика. Пойми: мы имеем дело не с профессионалом, а с жалким недоумком. Он выиграл крупный приз, ему не терпится отпраздновать. А потом он сразу отправится к боссу с докладом.
Рауль стал заикаться:
- Эт-то аб-бсолютно н-неприемлемо.
- Друг, не вынуждай меня напоминать тебе, кто из нас старший по чину.
Он взорвался:
- Пошел ты... с твоим старшинством! Задача Бюро - защищать людей от подобных вещей, а не навешивать на уши лапшу и звонить к обеду!
Разговор принимал нежелательный оборот. Пришлось отойти в угол, выбрав такой, откуда можно вести наблюдение. Тут же подскочила официантка - мы услали ее, заказав еще выпивку.
Сквозь завешенное тонкой тканью окно мы отлично все видели: вампир вместе с девушкой пересек стоянку и вошел в один из двухкомнатных коттеджей. В нашем распоряжении считанные минуты, чтобы вмешаться... Но мы не вмешаемся...
- Пожалуйста, Эд! - взмолился маг.
Я вздохнул.
- Нет!
- Нужно же что-то делать!
- У тебя есть идея?
- Вполне определенная: хватаем этого подонка и выбиваем из него информацию. Лучше вытрясти душу из монстра (да что я говорю, какая у него душа!), чем позволить ему загубить невинную девушку!
- Неверно мыслишь! - Я старался не утратить хладнокровия. - Обо всем, что происходит с рабом, тотчас узнает хозяин. В данном случае - Алхимик.
Я повернул руку часами вверх.
- По-твоему, мы можем позволить себе роскошь пойти на риск?
На лице Рауля отразилась вся гамма чувств истинно страдающего человека, но в конце концов он смирился.
- Пора! - Я встал и бросил на стол несколько банкнот.
Мы стали протискиваться сквозь пьяную, скалящую зубы толпу. Официантка молниеносным движением циркового фокусника убрала свой гешефт в кармашек, пока не заметил хозяин... Перед уходом Рауль опрокинул себе в глотку содержимое одного бокала, а потом и другого. Я не стал его останавливать: все маги пьют; Рауль - немного больше других, не без причины.
Короткий обмен репликами, несколько перекочевавших из кармана в карман купюр - и портье дал нам ключ от второй комнаты в коттедже, куда вампир привел свою жертву. Очутившись в номере, мы сразу же погасили свет, и Рауль достал авторучку-глазок в футляре из легированной стали, с тефлоновым покрытием. Она легко вводится в стену, острый игольчатый кончик проделывает микроскопическое отверстие с другой стороны, а вмонтированные в ручку призма и система линз передают изображение в соседнюю комнату. Во всем цивилизованном мире нет ни одной разведки, которая не пользуется подобными штуками (разумеется, ни одна и не думает признаваться).
Я собрался с духом и взглянул: что и говорить - жуткое зрелище!.. Девушка лежит на кровати с широко раскинутыми руками и ногами - он привязал их обрывками простыни к столбикам на спинках. Обнаженная грудь бесстыдно торчит из разорванного в клочья бюстгальтера, на одной лодыжке болтаются трусики. Сам мучитель абсолютно гол; поджарое тело вздымается и опадает... И вдруг он застыл в какой-то странной позе... На лице девушки - смертельный ужас... Она начала бешено отбиваться. Вампир расхохотался во все горло и прильнул алчным ртом к ее шее. Пальцы жертвы беспомощно хватали воздух...
- Он... - начал Рауль, сжимая в кулаке жезл. - Да. Вижу по твоему лицу.
«Такова агентская жизнь», - сказал я себе. У Рауля дрогнул голос.
- Сменить тебя?
- Нет! - выдавил я и добавил: - Благодарю.
Он не настаивал, и я досмотрел до конца... Да поможет мне Бог! Я наблюдал за тем, как эта мразь убивает девушку... смотрел и вспоминал стихи:
И ты лежишь в крови, нагая,
Изранена, изнемогая,
И не защищена никем.
Мне страстно хотелось зажмуриться, заткнуть уши - пока еще не поздно - и стереть в порошок этого взбесившегося скота! Нет, хуже чем скота, - нет для него слов... Рауль прав: наш долг - спасать жизни! Но на другой чаше весов - миллиарды жизней; они зависят от наших действий, вернее, от нашего бездействия. Стоит ли весь мир такой жертвы? Можно ли пожертвовать жалкой стриптизеркой для спасения человечества?.. С нравственной точки зрения - нет! С практической - да! Приходится!.. И я исполнил свой долг - я не отвел глаз. Раз уж мне суждено стать виновником ее смерти, придется видеть... Чтобы хорошо представлять себе, на какие муки я обрек бедную девушку. И унести это воспоминание с собой в могилу... И все же в потаенных уголках моего существа зародилась в тот миг - впервые за все время - ненависть к работе в Бюро.
Наконец он насытился и скатился с изувеченного трупа. Я вынул из стены авторучку и отдал Раулю. Он обнял меня за плечи и заглянул в глаза.
- Может, он сделает из нее вампира? Тогда Бюро сможет ее завербовать и научит справляться с вампирской сущностью. По крайней мере она будет жить полной жизнью. И достаточно долгой.
Слова застревали у меня в горле:
- Он сожрал ее сердце.
Маг поник головой.
- Так... Что ж, «всемогущий маг лишь на бумаге я».
Смерть девушки необратима, воскрешение невозможно... В молчании мы подошли к окну, раздвинули шторы и проводили живодера взглядами. Он запер дверь на ключ, сунул руки в карманы и зашагал вдоль по улице... Готовится к новым «подвигам»... Мы содрогнулись и... двинулись вслед за кровавым убийцей. Пустив в ход стандартный прием «ротация двоих», добрались так в лучший район города. По Ковингтон-бридж вернулись в Цинциннати и здесь быстро, как только могли, видоизменили свои костюмы - теперь мы респектабельные горожане. Вампир остановился, пустил струю на памятник Тайлеру Давиду в районе Пятой улицы и зашагал дальше по тенистой аллее.
Выждав минуту из осторожности, мы стали пробираться за ним. Уличное движение здесь слабое; шаги редких прохожих гулко отдаются в неподвижном воздухе... В аллее взметнулся дымок и исчез за стальной решеткой дождевого люка.
- Дальше иди один! - шепотом приказал я Раулю. - А я вызову команду.
- Как?
- Иди, друг!
- Удачи тебе!
- Спасибо. Тебе тоже.
Рауль достал канистру с мазутом и усмехнулся.
- Хлебные крошки...
Я мрачно кивнул. Он нарисовал вокруг себя в воздухе воображаемое кольцо - и испарился. Ненависть и гнев помогли мне сохранить самообладание; времени в обрез - беру курс на какой-нибудь винный магазинчик: мне просто необходимо сейчас как следует напиться. Причин для этого накопилось куда как достаточно.
Вернувшись в Садл-Брук, я без труда разыскал круглосуточно открытую лавочку, торгующую спиртным, купил за наличные шесть бутылок питьевого спирта «Чистейший» и пинту скверного виски. Потом отошел за несколько кварталов и в замусоренной аллее стал готовить себя к новой роли: зажав ноздри, влил в себя половину виски, а вторую половину оставил на потом.
Следующий шаг - избавиться от всего, что указывало на мою принадлежность к Бюро. Темные очки, удостоверение, перстень с печаткой, зажигалка... Бронежилет, фальшивые зубы, начиненные сывороткой неправды, бумажник, ключи, вечная расческа, авторучка... Кобура, боеприпасы, нож, небольшой крупнокалиберный пистолет... Носовой платок, пряжка на поясе, наручные часы... «И что у них есть еще там...»
Расстелил на дне мусорного контейнера кусок огнестойкой ткани, положил все это сверху и вылил туда все шесть бутылок «Чистейшего» - девяносто девять процентов чистого спирта! Поставил часы и зажигалку на «Взрыв», схватил бутылку с виски - и наутек. Едва успев выбежать на улицу, услышал позади грохот: оборачиваюсь - аллея охвачена пламенем, усыпана осколками, обломками... Вокруг на несколько кварталов светло как днем. Уношу ноги и вижу: мимо проносится на взрывной волне вечная расческа, ударилась о кирпичную стену и умчалась Бог весть куда, неповрежденная. Попробуй уничтожить... Окна стали оживать. Я вылил себе на одежду остатки виски, сунул бутылку в карман, взвел курок «магнума» и с воплем: «Пятнадцать человек на сундук мертвеца! Йо-хо-хо! И бутылка рома!..» - пальнул по зеркальной витрине из обоих стволов. Завыла сирена - сигнализация сработала.
Вряд ли стоит говорить, что даже в Садл-Бруке полицейские легки на подъем. Когда они подъехали, я как раз заряжал «магнум», осталось всего три патрона. Примерно в половине квартала от меня копы тихонько выпрыгнули из машины и стали подкрадываться с пистолетами на изготовку. Молодцы! Я опасен - «вооружен и очень опасен»! Чтобы убедить их в этом, я снес башку уличному фонарю, помочился в штаны и на всякий случай заорал: «Пиастры! Пиастры!» - ради блага Америки.
- Эй, бросай свою пушку, парень! - обратился ко мне сержант.
Голос тихий, приятный, с умиротворяющими интонациями: должно быть, не одному буяну заговорил зубы.
- Пр-рава не имеете меня ар-рестовывать! - рявкнул я и громко икнул. - Я... «я не то чтобы чокнутый какой...» Я... Я - гр-ражданин Марса!
Сержант улыбнулся.
- Разумеется. Я тоже. Кореш, значит. Земляк!
Черт, этот парень и правда знает свое дело. Я лихорадочно соображал.
- Ты мне не кореш! - Тут я покачнулся, и уже не нарочно: эта пакость, да еще выпитая на пустой желудок, свалит любого. Хватит, пожалуй, палить из «магнума», еще и впрямь кого-нибудь подстрелишь. - Др-ряносос паршивый! Биггл-миггл!
- Неправда, - не согласился он и подобрался ближе. - Это мой напарник. Профессионал экстра-класса!

Предыдущая страница 10 Следующая страница


11 Ник Поллота

Я пустил слюни и замахал над головой «магнумами».
- Др-раный землелюб! «Пей - и дьявол тебя доведет до конца! Йо-хо-хо! И бутылка рома!» П-пошли...
- Эти пушки на Земле не действуют, - предупредил «кореш», приблизившись на расстояние вытянутой руки. - На, возьми мою! - И протянул мне пистолет, - ясно, незаряженный.
- Осторожно, он нас слышит! - С этими словами я выпустил в небо последние патроны и потянулся за пистолетом.
Напарник схватил меня сзади. Я упал лицом вниз; копы навались сверху и заломили мне руки; щелкнули наручники.
- Заткнись, псих! - гаркнул второй сержант. - Кончай нам мозги пудрить!
Я перекувырнулся и заорал:
- Я прибыл с Марса! Марс! Марс! Меня нельзя... ар-рестовать! Я должен в-вернуться на кор-рабль - или ум-мереть!
Наручники прямо вонзились мне в запястья... Меня сильно дернули и поставили на ноги; я рыгнул копу в лицо. Второй обыскал меня с головы до ног.
- Фу, вонища!
- Не сметь тр-рогать меня т-там! - завопил я во всю мощь легких. - Это смер-ртельно для марсианина, а я - м-марсианин! С Марса! Кор-рабль! Мне надо... вернуться н-на Марс!
- Ну и где твой корабль? - Коп так схватил меня за шкирку, что я чуть не задохнулся. - На Луне, что ли?
Давно бы тебе догадаться задать этот вопрос!
- В Бангор-Мейне! - крикнул я, пытаясь вызвать у себя рвоту.
Второй сержант от удивления не сдержал улыбки.
- В Бангор-Мейне?
Я стал вырываться.
- Жители Земли не смеют пр-роизносить это слово! Только марсиане... т-такие, как я! Бангор-Мейн! Бангор-Мейн! Ах ты...
Я лягнул одного полицейского в живот, резко повернулся на сто восемьдесят градусов и заехал второму в челюсть, но от хорошего удара сам свалился на землю. Ух! Патрульные снова приблизились, и я выдал все, что только мог в этих условиях: лягался, кусался, царапался и оглашал округу воплями, - мол, я марсианин и направляюсь в Бангор-Мейн!
Тактичные полицейские Садл-Брука уж слишком долго раздумывали, как со мной поступить, - я бы столько не чикался. Наконец все в ссадинах и кровоподтеках, грязные, наполовину оглохшие от моих воплей, они прибегли к дубинкам и дали им основательно поплясать на моей черепушке, азбукой Морзе вбивая в нее ту непреложную истину, что время позднее. Перед глазами у меня плыл розовый туман... Я еще несколько раз подряд выкрикнул «Бангор-Мейн». Видимо, это задержание станет самым памятным в жизни двоих садл-брукских сержантов - уж я приложил все усилия! От этого зависели судьбы мира. И возможность отомстить за тоненькую девчонку, чье имя мне так и не довелось узнать.

12

Я торчал в камере (от меня на добрую милю несло дезинфекцией) и пытался усмирить дикую головную боль от скверного алкоголя и от побоев, когда на стене появилась вдруг горизонтальная линия - примерно на высоте шести футов от бетонного пола. Она стала стремительно удлиняться в обе стороны, пока не достигла футов трех в длину; тогда от обоих концов пошли перпендикулярные линии вниз, до самого пола, и наконец прямоугольный кусок стены со скрежетом отошел в сторону. Из образовавшегося проема возникла Минди.
- Привет, Эд!
Я заглянул в пролом, увидал небольшой лесок, наш чикагский «РВ», спрятанный между деревьями, и зашипел:
- Шшш! Не так громко!
Остальные сорок обитателей камеры спали сном младенца - лично я уверен, что даже прямая бомбежка с воздуха не разбудила бы этих ребят, но осторожность прежде всего.
- Что ты затеял? Вытащить тебя отсюда?
- Слушай... - Я с трудом поднялся на ноги. - Мы нашли Алхимика.
- Здорово! А где Рауль? - В ее голосе прозвучала непривычная нежность.
- Направляется в логово врага на съедение, но украдкой бросает на землю хлебные крошки, чтобы указать нам дорогу.
- Так идем скорей!
Мы вышли через магический проем, и стена вновь сомкнулась. Забравшись в фургон, я поцеловал жену, скомандовал: «Цинциннати!» - и мы отчалили. На видеомониторе в передней части машины изображение Садл-Брука сменилось картой соседнего города.
- Клянусь честью, куда мы все-таки держим путь - в городской концертный зал или в занюханный полицейский участок? - проворчал похожий на медведя рыжий детина за рулем в развевающейся черной рясе и дорожных сапогах.
На шее этого ирландского голиафа болталось золотое распятие, а из висевшей на бедре Библии в кожаном переплете торчали четки.
- Донахью! - завопил я и тотчас схватился обеими руками за голову, чтобы не дать ей расколоться на куски.
Джордж с Кеном довели меня до диванчика; Тина опустилась на колени, расстегнула аптечку, извлекла на свет Божий целый набор таинственных для меня штук и штучек и принялась священнодействовать: высыпала какой-то синий порошок из пакетика в небольшую склянку с желтой жидкостью. Жидкость позеленела (тоже мне фокус!) и тут же принялась менять цвета: фиолетовый - коричневый - красный - белый - прозрачный. Тина протянула мне склянку.
- Выпей это, Эд!
Хорошо бы «это» оказалось быстродействующим ядом - головная боль меня довела. Я залпом осушил посудину - и стал другим человеком: как рукой сняло усталость, головную боль, ломоту во всем теле. Я снова бодр и готов к бою!
- Что это? - спросил я, облизывая ободок, прежде чем вернуть склянку Тине.
- Старинный семейный рецепт. - Она вытерла склянку одноразовой бактерицидной салфеткой.
- Нет, из чего приготовлено?
- Из духа родовитой семьи.
Я усмехнулся - вот чертовка! Теперь мне предстоит заново экипироваться.
Пришлось основательно порыться в сундуке со всяким барахлом, чтобы найти подходящую одежду. А в моем личном сундучке хранились дубликаты разных нужных нам принадлежностей, включая служебное удостоверение. В ящике с оружием я выбрал специальные часы и бронежилет Бюро, парочку «магнумов»: в левую кобуру поместил ультралегкий сорок второй, а боевую модель, шестьдесят шестую, - в правую. Захватил горсть специальных авторучек, набил карманы скорозарядными обоймами и добавил на счастье начиненную взрывчаткой гранату.
- Полный порядок!
Джессика робко подала мне мятный освежитель рта.
- Значит, еще не полный, любовь моя, благодарю.
Мне не сразу удалось избавиться от икоты и урчания в животе. Вот что делает с людьми паршивое виски, к тому же на пустой желудок. Придется покуситься на армейский НЗ - мы всегда возим его с собой; это оказалась настоящая гадость, черствая и невкусная, все равно что жевать ботинок.
- До вас дошло мое послание? - поинтересовался я наконец. - Или вы каким-то иным способом установили мое местонахождение?
- Понимаешь, компьютер выдал сообщение: пьяный чудак с двумя «магнумами» вопит, что прибыл с Марса и спешит попасть в Бангор-Мейн. Ну, мы, конечно, сразу догадались - тут без тебя не обошлось.
- Почему же ты не попыталась вступить со мной в контакт? - спросил я жену.
Мелькающие в окне за спиной Джессики уличные фонари образовали вокруг ее головы светящийся нимб - никогда еще я не видел ее такой красивой.
- Пыталась. - Она покраснела. - В Хантсвилле. А эти места - за пределами досягаемости.
Я скользнул на сиденье для второго водителя и, вглядевшись в карту Цинциннати, объяснил Донахью, куда мы держим путь.
- Кстати, чем закончился твой шабаш? - спросил я священника.
Отец Донахью зарычал было, но потом смягчился, даже ухмыльнулся.
- На этот раз мне почти удалось проникнуть в тронный зал, прежде чем меня разоблачили и выставили за дверь. - Он понизил голос. - Честное слово, Эд. Сатана оказался гораздо крупнее, чем я ожидал, - настоящая громадина.
- Каких же размеров - ну примерно?
- Техас - вот что приходит в голову.
Ух ты! Действительно, mucho grande. О-очень крупный парниша!
- А вдруг полиция докопается, что отпечатки пальцев пьяницы из Садл-Брука принадлежат агенту ФБР? - послышался сзади голос Сандерса.
Громадная шестидесятимиллиметровая автоматическая винтовка казалась в его лапах детской игрушкой. Из всех, кого я знаю, только Кен Сандерс превосходит габаритами отца Майкла Ксавьера Донахью. В компании этих двух бегемотов в человеческом облике нам нелегко остаться незамеченными.
- Да нет. Бюро не дает сведений об отпечатках пальцев своих людей, если уж они угодили за решетку. Откуда им там, в штаб-квартире, знать, - может, агент выдает себя за нарушителя с целью изобличить преступника? Они отвечают на запрос об отпечатках в одном-единственном случае: если агент погиб. А меня только утром занесли бы в списки пропавших.
- И потом, существует номер - всегда можно позвонить и выбраться из тюрьмы, - авторитетно добавил Ренолт. - Конечно, если вас не обвиняют в убийстве первой степени.
- А какой это номер? - полюбопытствовала Тина.
Ей назвали. Бланко немедленно произвела в уме подсчеты.
- Такой длинный? Да ведь телефонные номера в Америке состоят из семи цифр.
- Наш - исключение. - Джордж с улыбкой погладил русскую чародейку по открытому колену.
Я ввел ребят в курс дел. На Пятой улице Донахью припарковал машину возле счетчика и опустил в щель прожорливого автомата четвертак. Тем временем мы готовились к ведению боевых действий на территории противника. Прежде всего нам необходимы болотные сапоги - их оказалось всего две пары. Тина помогла в нашей беде: попросила Минди изрезать их на резиновые полоски, потом немного магии - и вот вам целых семь пар! Недурной фокус! Интересно, а с деньгами тоже так можно? Еще мы взяли перчатки, карманные фонарики, средство от насекомых, маски и фонари для подводной охоты. Плюс ультрафиолетовый прожектор.
Сундук с оружием тоже не избежал разграбления. Джессика вооружилась «узи» с глушителем и пулеметной лентой через плечо. Не часто моему прелестному телепату доводилось носить на себе боевое снаряжение: за спиной противогаз, баллон со сжатым кислородом и еще несколько баллонов; за поясом пистолет в кобуре. У Тины, Джорджа и Кена такие же баллоны, но другого цвета.
- Что там у вас, ребята?
Первой ответила Джессика:
- Газ нервно-паралитического действия. Смесь MSG и DMSO плюс стабилизирующее вещество.
MSG, или глютамат натрия, обычно используется как ароматическая добавка к дешевой пище: возбуждает аппетит, активизируя нервные окончания на языке; однако через некоторое время у предрасположенных к аллергическим реакциям наблюдается дикая головная боль и отечность, иногда потеря сознания. Ну а лошадиная доза этого вещества кого угодно приведет в подобное состояние.
DMSO (не помню, как расшифровывается) - побочный продукт производства целлюлозы. Этот препарат, по вкусу напоминающий чеснок, многие годы считался бесполезным, пока не выяснилось, что он обладает способностью в считанные доли секунды распространяться по всему телу. Мне как-то довелось присутствовать при демонстрации опытов. Я погрузил палец в мензурку - и в тот же миг ощутил во рту привкус чеснока. Поразительное, хотя и бесполезное свойство! Зато смесь этих двух веществ может оказаться просто незаменимой: дикая головная боль с привкусом чеснока. Как раз то, что нужно! Это трудно объяснить, но граф Дракула, первый вампир, был католиком и обладал повышенной чувствительностью к чесноку (и еще к белым розам); его последователи имеют те же слабости.
Тинины баллоны холодны как лед; от неплотно завернутой крышки исходит тонкая струйка пара.
- Жидкий азот! - с гордостью объявила она, натягивая на этот раз не бархатные, а из какой-то эластичной прочной ткани перчатки до локтей. - Воздействует на кристаллическую решетку, даже сталь делает хрупкой как стекло. А на то, что происходит с плотью, и смотреть не хочется. При необходимости могу в любой момент остановить процесс.
- А у тебя что, Кен?
- Ничего особенного, - скромно ответил человек-гора. - Всего-навсего чистейшая концентрированная плавиковая кислота - 99%.
Я ахнул и непроизвольно подался назад. Концентрированная? Ого! Да ее там не меньше пятидесяти галлонов!
- Вы отчаянный человек, мистер Сандерс!
- Спасибо, сэр.
Немногословный, уравновешенный Джордж, как всегда, имел при себе ранец с пластиковыми бомбами, связку гранат и неизменный М-60, а за спиной - рюкзак, доверху набитый боеприпасами. Единственное новшество - маленькая черная коробочка, закрепленная на конце длинной трубки: микроволновый излучатель; за несколько секунд превращает человека в печеную картофелину. Пожалуй, мистер Ренолт уж слишком вошел во вкус дела!
Отец Донахью, как всегда, вооружился огнеметом (его любимый вид оружия) и двуствольным обрезом в кобуре. У Минди, конечно, меч за поясом; за спиной колчан со стрелами; на груди патронташ с деревянными ножами.
Сам я надел поверх одежды бронежилет, приладил на бедре автомат сорок шестого калибра, сунул за голенище короткоствольный пистолет, проверил и поцеловал штурмовую винтовку. Комбинация автомата М-79 и гранатомета М-16, она не раз позволяла мне выскользнуть из таких узких мест, где никакая смазка не помогла бы. Зарядил М-16, повесил на грудь связку гранат; не забыл и о термоснарядах. И еще у каждого из нас был нательный крест.
- Может, предупредить местных жителей? - Минди набивала сумку разными магическими аксессуарами - это для Рауля. - Пусть «скорая помощь» и пожарная охрана будут наготове.
- Не согласен, - по той же причине я не мог связаться с вами по телефону или радио. Если часть Таннера-в-Алхимике узнает об этих приготовлениях, округа будет взорвана.
Оставив Амиго стеречь фургон, мы по одному выбрались через боковую дверь и углубились в промозглую аллею. Убедившись при помощи биноклей и темных очков, что улица чиста, вышли на дорогу. Кен двумя большими пальцами рук приподнял увесистую, не меньше восьмидесяти фунтов крышку люка и отодвинул - теперь мы можем спуститься по стальной лесенке. Миновали электрокабель, водопроводные трубы; наконец вот оно, дно коллектора. Хорошо, что прихватили противогазы: вонючая жижа смешалась с субстанцией, которую лучше не называть, и все вокруг покрыто омерзительной слизью.
«Хлебными крошками» служили пятна мазута, ультрафиолетовые лучи с легкостью отличали их по неземному голубоватому блеску. Трюк с длинной-предлинной бородой: мазут водоустойчив и даже в прямых солнечных лучах не бросается в глаза; зато особенно удобно пользоваться им в ночное время. Однако в этом проклятом, выложенном кирпичом туннеле и так светло - под потолком на расстоянии нескольких метров друг от друга висели электрические лампочки.
- Перерезать проводку? - Минди уже наполовину вытащила меч из ножен.
Кен продемонстрировал кулак-кувалду.
- Раскрошить их, сэр?
- Давай я выкручу! - предложил Донахью.
Я принял последний вариант: пусть темнота в туннеле вызовет подозрения, но все же меньшие, чем вид семерых людей, вооруженных, как мы.
- Ступайте на всю ступню! - напомнил я товарищам.
Тут же раздался топот кованых сапог.
- Но как можно тише. Дистанция - один метр. Минди - впереди. Кен выкручивает лампочки. Донахью прикрывает фланги.
Настроив ультрафиолетовый луч на наибольшую интенсивность при наименьшем сечении, я стал водить им по стене на уровне груди. Потом, вспомнив, что бельгиец, который делал записи, - баскетболист, взял повыше и наконец обнаружил едва заметную стрелочку, указывающую на север, в направлении реки, а ниже нацарапано: «Сюда».
Дженнингс быстро продвигалась вперед. Я шлепал позади Сандерса, тщательно обозревая стены. Вскоре показалось новое пятнышко мазута с надписью: «Теперь скоро!» Вонь городской канализации проникала даже через противогаз, и я воспринял сей крик злодейской души с пониманием. Возле следующей лестницы обнаружил еще одну надпись; стрелка указывала вверх, рядом слова: «Ничего не понимаю, шеф».
Итак, они воспользовались люком, чтобы сбить с толку преследователей. Ведь мы только и сделали, что перешли под землей улицу. Алхимик неуклонно рос в моих глазах - ему бы служить в разведке. Следуя указателям, мы поднялись наверх, прошли немного по улице и свернули в тенистую аллею. Миновали несколько бронированных дверей, ведущих в магазины с черного хода: на каждой - массивный замок и табличка с указанием фирмы, поставившей сигнализацию. Для района, расположенного в непосредственной близости от Садл-Брука, отнюдь не лишняя предосторожность.
Сандерс легко справился с уличным фонарем - подбросил кверху нож и перерезал провод. Хранимые благословенной темнотой, мы прошествовали дальше. Маслянистые указатели уходили вверх по склону и наконец привели нас к черному ходу неказистого двухэтажного дома, - очевидно, тоже магазина, хотя и без таблички. На огромной картонной коробке сидел маленький, серый в полосочку котенок.
- Привет! - поздоровался он тихим, знакомым голосом.
Кен без лишних слов вывел из строя еще несколько фонарей. Молодец! Пусть думают, что в квартале короткое замыкание.
Я взял винтовку наперевес и произнес пароль:
- "Милосердие должно идти от души!.."
- Э... Черт, забыл отзыв! - промяукал пушистый зверек.
Джессика метнула в него луч из тазера. Оглушенный котенок скатился с коробки прямо в богатырскую ладонь Майкла Донахью; его пальцы сомкнулись вокруг хрупкой шейки... Джордж прицелился в котенка из пистолета с глушителем, а Минди Дженнингс приставила к горлышку нож.
- Мир! - пропищало животное. - Меня зовут Рауль Хорта. В четверг моя очередь кормить ящерицу. Однажды я превратил Джимми Уинслоу в лягушку, и у нас кончилась подписка на «ТВ-гайд».
- Дальше! - приказал я. - И поубедительнее, пожалуйста!
Котенок боязливо заерзал на ладони отца Донахью.
- О'кей, о'кей! Мое настоящее имя - сэр Мэрникс Шарлсман Сакс Кобург, я внебрачный сын Леопольда Третьего, законного короля Бельгии.
Мы расслабились и принялись гладить нашего рассеянного друга. Он отер пот с пушистых бровей, подпрыгнул высоко вверх, перекувырнулся и оборотился Раулем Хортой все еще в одежде панка.
- Докладывай! - распорядился я, снимая противогаз.
- Они там, внутри. - Маг взял у Минди сумку и поставил ее вверх дном себе на голову. Секунда - и перед нами прежний Рауль: свежевыбритый, чистенький, словно только что из-под душа, благоухающий ароматным шампунем, в элегантном костюме и боевых доспехах, нагруженный сумками и связками гранат, с серебряной фляжкой в руке - глотнул и убрал фляжку за пазуху. Простим аристократу-лишенцу его эксцентричность.
- Кто именно - там? - уточнила Джессика, косясь на двухэтажный дом.
Ей не терпится прочитать их мысли... Но это с неопровержимостью ружейного выстрела или включенного радио оповестит их о нашем прибытии.
- Футбольная команда и японец.
- Уцелевший сообщник Хото?
- Наверное. Но самого Алхимика нет.
- Что будем делать, сэр? - Из темноты выступила громадная тень - Кен.
Я уселся на освободившуюся коробку и предложил:
- Дождемся Алхимика и подорвем ко всем чертям!
- Так просто?
Джордж ответил за меня, пожимая плечами:
- Угу. До полуночи полтора часа. Вся его шайка здесь. Он непременно явится.
- А если нет?
- Тогда мы проиграли, - подвел я итог.
Наступило неловкое молчание.
- Каков будет порядок действий? - Тина снимала тяжелые сапоги.
Хмуро поигрывая винтовкой, я объявил начало операции «Бешеная собака».
- Никаких сигналов к бою! Всякий, кому представится возможность убить Алхимика, должен это сделать. Даже если на пути встанет кто-нибудь из нас.
- Это как же? - поразился Донахью.
И мы рассказали ему о «Заклинании Верховного мага». Пока все переваривали малоприятную информацию, я отвел Рауля в сторону.
- Хочу попросить тебя об одолжении. Алхимика мы убьем. А потом я хочу... лично разделаться с футболистом.
Пока Рауль обдумывал ответ, я проверил заряд в автомате «44»: деревянные пули в серебряной оболочке - их искупали в святой воде и начинили «чесночной» взрывчаткой.
- Согласен, - ответил маг.
- Спасибо. Я в долгу у тебя.
- У нее, - с каменным лицом поправил меня Рауль.
Я посмотрел ему в глаза.
- Ты прав. Если я погибну, обещаешь прикончить его за меня?
- С удовольствием, друг.
«О чем это вы?» - без слов поинтересовалась моя половина.
«Это наш секрет, - передал я, стараясь изо всех сил не дать ей проникнуть в суть моих мыслей. - Как подарок на день рождения».
Она посмотрела в упор - сначала на меня, потом на Рауля.
- Потом объясню, Джесс, - пообещал я.
Джессика опечалилась, однако не настаивала.
- Эд, как насчет «Варианта восемь»? - предложил Ренолт.
Я вернулся на землю.

Предыдущая страница 11 Следующая страница


Судный день 12

- А что, неплохо. Делимся на двойки, один прикрывает другого. Ударим одновременно. Донахью с Бланко врываются в подвал. Рауль с Минди наблюдают за аллеей, Джессика и Сандерс - за заправочной станцией. Джордж остается здесь. Я - на крыше.
Все выразили полное понимание и согласие.
- Как насчет парадного входа? - Сандерс с видом защитника встал рядом с Джессикой.
Моя малышка улыбнулась, видимо тронутая этим рыцарским жестом.
- Нужно же ему как-то войти в дом, - рассудил практичный священник. - С какой стати мешать преступнику попасть в засаду?
Итак, каждому ясно, что ему делать. Моя команда бесшумно растворилась в ночи, а я, сняв сапоги, стал карабкаться по ржавой пожарной лестнице. На крыше выбрал наблюдательный пункт в тени, между несколькими трубами, очевидно от кондиционера устаревшей конструкции, - удобное местечко. Чему только не научишься от мастеров из преступного мира, - пока мы их ловим, иной раз с ними выпиваем, даже свидания иногда назначаем... Не успел я устроиться с комфортом, как услышал за спиной шум кожаных крыльев. Оборачиваюсь - и оказываюсь лицом к лицу с Алхимиком: как раз в это мгновение он превращался из летучей мыши в восточного борца - в красивом кимоно, с мерцающей в темноте книгой в красном кожаном переплете.
- Ах ты чертов сын! - вырвалось у нас обоих одновременно.

13

Алхимик взмахнул рукой... Я швырнул ему в живот гранату. Снаряд прошел сквозь одежду и взорвался, ударившись о кирпичную трубу; тело врага заслонило меня от осколков. Все же я выпустил по нему залп из М-16: хотя впотьмах я различал лишь смутные очертания его фигуры, такие вещи меня никогда не останавливали. Еще залп, еще... И так пока не кончились патроны. Ну, у меня есть еще автомат «44». Противник запустил в меня какой-то бутылкой. Реакция моя была мгновенной: я выстрелил - склянка разлетелась вдребезги в воздухе, не успев пуститься в полет. Ее содержимое - какой-то газ - сконцентрировалось в луч наподобие лазерного. Уклоняясь от луча, я мысленно поблагодарил Джорджа: недаром опытный солдат много вечеров подряд безжалостно гонял меня на стрельбище - тренироваться.
Когда в Алхимика полетела еще парочка взрывных пуль, он вдруг распался на несколько силуэтов и шмыгнул вниз, внутрь дома. Резко поворачиваюсь - на плече кровь: результат действия лазерного луча. Броню он пробил, но рана оказалась неглубокой, а жар опалил мышечную ткань, сделав ее нечувствительной, вот почему кровотечение открылось не сразу. Боль пока почти не чувствуется - можно не обращать внимания. Вяжущие составы, серные порошки, целебное снадобье, а также пицца и пиво (индивидуальное фирменное средство Альвареса, панацея от всех бед) - все это потом, после боя...
До меня донесся все усиливающийся шорох листвы... Да нет, какая там листва, - это миллионы перепончатых крыльев трепыхаются в воздухе... Ого-го! Перезарядив М-79, я поднял голову - и не увидел в ночном небе звезд: одни летучие мыши... А судя по собачьему лаю - он становился все громче, - все собаки штата Огайо устремились сюда. Специалист своего дела, он не допускает проколов: вампиры воссоединились в своей неукротимой ярости и разом обрушились на нас - нам суждено погибнуть.
Проигнорировав дверь на чердак (явная ловушка), я нацелят М-16 на крышу и проделал в ней несколько отверстий. Образовавшаяся таким образом крышка импровизированного люка с грохотом провалилась внутрь. Заглядываю туда - пустой кабинет... Вот черт! Держась за края люка, спускаюсь туда. За мной ринулись летучие мыши - расстрелял их из автомата. Шустрые, гады! Да как их много! Еще минуты две - и у меня кончатся боеприпасы... Придется срочно заделать дыру. Порылся в патронной сумке, нашел парочку гранат «Вилли Питер» и, дернув чеку, забросил через дыру на крышу. Тотчас две начиненные фосфором бомбы осыпались лепестками - и не менее миллиарда летучих мышей разразились мерзейшим писком боли и злобы... В дыру хлынул дождь из огня и мертвых тушек. Я добавил этим поганеньким воздушным налетчикам еще залп из дробовика. Убирайтесь, старые враги всего светлого, мирного, спокойного - «серые мыши из черных дыр», «злые мыши»! Не вы нас, а мы вас разорвем! Мы вам покажем, как путаться под ногами у Бюро-13!
Перезаряжая автомат, беглым взглядом окидываю кабинет. На стенах развешаны афиши футбольных матчей с фотографиями игроков и корешками билетов... нет, даже абонементов на первенство мира. Спортом я никогда не увлекался, но понимаю теперь, почему Алхимик выбрал команду «Пум». Деревянные, с металлической окантовкой стеллажи набиты книгами и рукописями; на массивном письменном столе тоже громоздятся книги, папки с бумагами. На вращающейся выдвижной полке аккуратно расположились почтовые принадлежности, весы, мотки шпагата, коробки с манильской пенькой. На полу небольшой сейф, поверх него - малогабаритный холодильник. Заглянуть бы в этот сейф! Однако придется отложить: сначала экзекуция, а уж потом - мародерство. Всадив несколько пуль в единственную дверь, я открыл ее ногой: никого и ничего - пустой коридор. Снизу доносится звон битого стекла, безумный звериный вой и благообразный рокот Майкла Донахью, отпускающего грехи покойнику. Браво, святой отец!
Пробежав мимо заставленных книгами изящных ниш и солидных, пузатых шкафов, достигаю лестницы. Ну и звуки снизу: автоматные очереди, взрывы, разряды молний, предсмертные крики... И пронзительный гул лазерных лучей: футболисты держат оборону... Остается сорвать с петель дверь кладовки и взгромоздить ее на перила... Съезжаю вниз на импровизированных салазках - как некогда: не более четырех секунд. Ч-черт, з-забыл отодрать р-р-ручку!.. Я «ускользнул от...»... от кого? «Худой, небритый, но живой». На первом этаже, скатившись со своего транспорта, вскакиваю на ноги, оглядываюсь: Алхимика не видно, зато все остальные в сборе. Футболисты мечутся от стены к стене, шипят и извергают из пальцев яркие лучи. Пулями распотрошены стеллажи с книгами; всюду валяются вырванные страницы... Со стен сорваны афиши; звенят осколки хрусталя... В воздухе вьются километры коричневой магнитофонной пленки с кассет... Дверь в туалет сорвана с петель, столы перевернуты... Но главное, я никак не могу разобраться - чья берет?..
Споткнувшись о порожек, в дверях появился Джордж Ренолт. В его сапог вцепился аллигатор, - должно быть, обитатель коллектора. Я всегда говорил, что нельзя спускать в канализацию слишком крупные предметы. Ренолт безостановочно поливает рептилию из автомата - все без толку. Я прицелился и швырнул крокодилу под брюхо гранату - гнусную тварь разнесло на мелкие кусочки. Отодрав ножом от голенища оставшуюся без туловища голову, Джордж кивнул мне в знак признательности. Я отсалютовал ему из винтовки. Пуля угодила в мерзкую рожу старшеклассника; тот заорал благим матом, сверкнули клыки... Много лет назад Техническая служба заменила пластмассовые приклады автоматических винтовок на устаревшие, но более уместные в таких ситуациях деревянные, естественно со стальным каркасом.
Кто-то длинным стволом винтовки разбил снаружи оконное стекло - на парочку вампиров с улицы брызнула влага. Корчась от нестерпимых мук, они растаяли и растеклись лужицей по полу: неужели в надежде просочиться в Ад и произвести там влажную генеральную уборку? За разбитым стеклом я увидел Джессику: должно быть, забыла меня предупредить, что стабилизирующий элемент в ее гремучей смеси - святая вода. А теперь вот решила действовать по принципу: «Убирайся без боя, уматывай и вампира с собой прихватывай!»
В глубине торгового зала Минди сражалась с демоном-японцем, рабом Хото. Оба с невероятным проворством размахивали мечами. Рядом валялся футболист - его попросту разрубили пополам; под разодранной в клочья формой оказались провода... Вампиры-киборги! Вот это да! Стоило кончать колледж!
Искры так и сыпались, борющаяся парочка вертелась волчком; клацали стальные доспехи... Жадеитовая статуя Кали перенесла насильственную лоботомию; Будда тоже пострадал. Книжный шкаф разлетелся вдребезги. Стрелять сейчас бессмысленно. Два специалиста по кровавой борьбе знай себе поворачиваются - так пикируются адвокаты с почасовой оплатой. Хрустальные пирамидки на стенде на мгновение отразили фигурки с мечами в перевернутом виде, а затем, сцепившись в клубок, борцы вышибли стекло и вывалились на улицу, не переставая наносить удары и с поразительной ловкостью увертываться от них, - до того увлеклись, что даже перестали пугать друг друга боевыми кличами. Завертелись-закрутились на дорожке, и кто-то из них перерубил уличный фонарь; тот рухнул, едва не зацепив наш фургон, и задел огнетушитель - ударила белопенная струя. Почтовый ящик на кронштейне каким-то чудом уцелел, и слава Богу: за его повреждение федеральные власти дают от трех до пяти лет.
Внезапно кто-то распахнул толчком ноги парадную дверь - в проеме возвышаются здоровенный коп с пистолетом наголо.
- Что тут, дьявол вас побери, творится?!
- Пошел вон! - Рауль, не переставая сражаться с четырьмя вампирами, применил «Повелительный голос».
Полисмену ничего не оставалось, как убрать пистолет в кобуру и, повернувшись на каблуках, как ни в чем не бывало самому убраться восвояси, да еще насвистывая веселенькую мелодию.
Раздвинулись парчовые портьеры; из двери, ведущей в подвал, пятясь и поливая пол, стены и потолок из огнемета, выскочил Донахью. За ним хлынула кипящая лава - корчащиеся крысы и тараканы, их расплавленные тела уже не отличишь, не отделишь одно от другого... Священник как раз очищал от этой пакости дверной косяк, когда Тина вскрикнула: стены сомкнулись, дверь исчезла... Двумя секундами позже захлебнулся и смолк огнемет, футы! В комедии, в сексе и на войне главное - правильно рассчитать время.
Донахью выпустил пулю в надвигающегося на него футболиста и молниеносным движением нажал на кнопку у себя на груди - к ногам рухнули пустые, отработанные баллоны. Мгновенно обернувшись, наш священнослужитель засунул Библию в пасть еще одному вампиру - у того воспламенилась голова. Ослепленный, он наугад тыкал лазерным лучом: сшиб канделябр, разрезал сотню гадальных карт, обезглавил другого вампира и... ранил, гад, в колено Джессику. После всех этих подвигов он сдох. Если бы не рана Джессики - вот услугу оказал!
Светящийся луч устремился к Раулю. Тот уклонился и швырнул в скопище дряни пригоршню игольчатых ледяных шариков, мигом разрушивших силовую защиту врагов, а лазерные лучи, отражаясь от воздвигнутого Раулем эфирного барьера, палили тех, кто их послал. Убедившись, что чаша весов по-прежнему не склоняется ни в ту, ни в другую сторону, я сорвал чеку и бросил разрывную гранату. Один футболист, пошустрее остальных, попытался отскочить, но серия микровзрывов разорвала на куски и его, и большинство этих мерзавцев.
С трудом передвигаясь в смертоносном хаосе, я безжалостно поливал расплавленным свинцом и серебром все, что не принадлежало моей команде, не прекращая в то же время поисков Алхимика. Дважды в грудь мне ударял лазерный луч: бронежилет превратился в решето, одежда уже тлела и загоралась, только нательная броня оберегала от повреждений да еще святая вода - я ее вовсю разбрызгивал пистолетом-пульверизатором. А этим футболистам с лазерами далеко до их босса!
Пара вампиров подобралась к Донахью и пригвоздила его к перевернутому ножками вверх столу. Я бросился на подмогу, но тут подоспела Тина Бланко и схватила агрессоров за руки - их лазеры вмиг погасли. С торжествующей улыбкой Донахью встал и со всего размаху съездил каждому монстру по роже рукояткой пистолета. Пока они, подвывая, хватались за покалеченные физиономии. Тина заморозила одного жидким азотом, а второго святой отец задушил четками. Страшно представить, сколько столетий он проведет за это в Аду.
Лично на меня действия Тины произвели даже большее впечатление: яркий пример того, как человек превращает свою слабость в силу. Такое свойство магов, как способность нейтрализовать вражеское оружие, вошло в новейшие учебники; я вспомнил относящиеся к этой проблеме комментарии, снабженные звездочками, сносками, восклицательными знаками; целые абзацы текста, выделенные всякими способами - курсивом, жирным и полужирным шрифтами...
Однако я что-то замечтался... Между тем центр схватки переместился из торгового зала в заднюю комнату, и тут мы с Раулем засекли такого знакомого нам четвертьзащитника - он сражался с дверью черного хода. Мало того что убийца, так еще и трус! Два пасса Хорты - и его одежда воспламенилась. Я снес ему башку из «сорокамиллиметровки», маг отрезал ноги, а я выпустил в хребет целую обойму. Руки вампира отчаянно хватали воздух... «Как тогда его жертва...» - подумал я. Следующее, что помнится, - красноватый туман застлал мне глаза: я бросился на него и принялся молотить прикладом винтовки, пока Рауль не оттащил меня от кровавого месива... Все, с этим покончено! Мы с Раулем обменялись рукопожатием и присоединились к общему сражению. У меня стало легче на душе, даже здорово легче, и как-то... чище. Теперь душа той девчонки успокоилась.
Опустив дуло автоматической винтовки, Кен волчком вертелся на месте, разя противника, подобно древнему викингу с боевым молотком. Троим футболистам удалось-таки его обезоружить, но на ногах он удержался. Вампиры стремительно погрузили клыки в его тело... Один сломал клык о нательную броню; двое других неожиданно отскочили, с отвращением отплевываясь. Что такое? Должно быть, наш супербоец наглотался святой воды - странно, что она так подействовала. Откуда же еще такая реакция? Может, в его креме после бритья - чесночный компонент?
Уклоняясь от лазерных лучей, Кен отшвырнул М-60 и достал винтовку-распылитель с плавиковой кислотой. Едкая жидкость капнула ему на кожу... мгновение - и рана затянулась. Ай да Кен! Зато оба вампира, часть пола, стул, астрологические таблицы и все прочее, на что попала кислота, - все это с шипением растворялось... Пол на веранде просел, но в подвал не провалился.
Ага, подвал... как это я о нем не подумал...
- Где Алхимик? - во всю мощь легких выкрикнул я.
- В цоколе, - отозвался Донахью.
- Ты уверен?
- Вполне.
- И что, не подступиться?
- Я же здесь, правда? Подступился!
- "Маленький «Большой рог»! - приказал я.
Команда мигом выстроилась оборонительной дугой, спинами к стене. Вампиры воспользовались паузой - тоже перегруппироваться, зализать раны. Заполнивший комнату черный дым мешал разглядеть противника. Под потолком противно выла пожарная сирена, пока я не заткнул ее огнем из автомата.
- "Дрейф Рурка"!
Мы прекратили стрельбу. Вампиры выстроились в линейку - готовятся к атаке. Кретины! Будем надеяться, что они не сильны в истории.
- Хат! Хат! Хат! - проорал кто-то из них - и еще кодовые цифры.
Живые мертвецы пошли в наступление. Те из нас, кто пониже ростом, опустились на одно колено, подняли оружие; более рослые сомкнули ряд, взяли на прицел на том же уровне - и все мы разом ударили в унисон из всего, что у нас было. Шум получился оглушительный, но даже его перекрывали предсмертные вопли вампиров - звук на редкость приятный и жизнеутверждающий! Прямо не футбольная команда, а «Клуб весельчаков». Поистине Хантсвилл - удивительный городок!
- Прекратить огонь! - скомандовал я и замахал рукой перед лицом, разгоняя дым.
Теперь можно немного осмотреться... Магазин, торгующий литературой по оккультизму, превратился в место кровавой бойни и большое пожарище: всюду горели книги, шкафы, полки. С одной соскочил небольшой томик в кожаном переплете, с золотым обрезом и попытался улизнуть. Тина схватила беглеца и сунула за пазуху. Ох! Надеюсь, ее не сильно обожгло... У чародеев тоже случаются проколы по части здравого смысла.
Датчики моего шлема зафиксировали над головой высокочастотные колебания воздуха и шорох кожаных крыльев. Должно быть, пламя на крыше выдохлось и летучие мыши снова полезли в дыру. Пора нам двигаться дальше.
- Через пол? - спросил я Донахью.
Он мимикой показал: нет, высоко падать.
- А вот и дверь! - крикнул Джордж и, выпустив парочку снарядов, снес часть стены. Мы выбрались сквозь дымящуюся дыру и стали спускаться по ступенькам.
- Сандерс и Бланко, вперед! Джордж, прикрытие! Следите за этим чертовым потолком! Ну и темнотища в этом подвале - как в Аду...
Соорудили пару факелов, посветили по сторонам: новенькая печь, древний котел для нагревания воды, расплавленные ажурные решетки на окнах, сотни обгорелых грызунов на полу, обуглившаяся лестница, сдвинутая крышка люка... И тут на нас набросились крысы - пронзительно пищащая лава, омерзительная армия, скалящая желтые гнилые зубы; ее гнало нерассуждающее чувство голода... Едкая струя жидкого азота из баллона Тины - и сколько-то дюжин грызунов превратились в лед. Кен умертвил еще несколько сот плавиковой кислотой. Голодные грызуны растворялись, исходя ненавистью...
Пустив невидимый микроволновый луч, Ренолт поджарил целую партию... Но за первой волной хлынула вторая, третья, четвертая... крысы заполнили весь цокольный этаж. Живой ковер смерти...
- "Мушкетеры"! - выкрикнул Сандерс.
Мы сомкнули ряды; каждый защищал всех остальных. Я и сам собирался отдать эту команду.
По нашим телам карабкались тараканы, не вызывая ничего, кроме раздражения: все-таки они не кусали, лишь слегка жалили. Надо только зорко следить, чтобы не заползали внутрь оружия. Давя крыс, я вдруг... задел Джессику ножом по спине... Лезвие поцарапало верхнюю броню, крысе пришел конец... Джесс мысленно поблагодарила меня и сама сбила крысу с моего сапога. Кен давил эту нечисть рукой в перчатке, а Джордж смахнул несколько штук с Тининого шлема. Один - за всех, все - за одного, как в романе Дюма!
Джессика стиснула зубы, сжала кулачки и в упор уставилась на бесноватую орду крыс. Половину в тот же миг хватил инсульт, твари попадали, сбивая с ног остальных. Донахью швырнул в люк гранату. Нашествие крыс наконец захлебнулось. И пусть мне не рассказывают о какой-то там флейте, на которой кто-то там играл и увел крыс. При чем тут флейта? Впрочем, не спорю, и не такое бывает - мы-то, в Бюро, знаем. Но мне лично дайте связку гранат - и дело в шляпе.
Рауль, крича и улюлюкая, дрался с аллигатором. Еще пара болотных вампиров навалилась на Тину. Я выхватил у Джорджа микроволновый излучатель, сдвинул клапан - смертоносный луч устремился теперь по трубке в обоих направлениях - и спустил курок. Вспышка из одного конца аннигилировала обоих монстров, а из другого - снесла башку злобной болотной твари, покусившейся на моего друга. У Рауля облезла с шлема краска, треснул щиток, нательная броня обуглилась и превратилась в лохмотья, но он живой, хоть и дымится, как добрая пицца! (Вот, я уже и стихами заговорил...)
Теперь сверху к нам устремились по лестнице полчища собак, а под потолком зависла эскадрилья летучих мышей - одна радость: тараканов сбивают. Храбро выступив вперед. Бланко опрыскала из баллона пролом в стене и, постепенно отходя, образовала непроницаемый ледяной барьер. Несколько собак и летучих мышей угодили в толщу и раскололись пополам, пытаясь вырваться. Дз-з-зинь!
Что дальше? По всему зданию нарастает какой-то гул... Проверил печь - ничего. Зато из-под двери в самой дальней от нас стене поползла полоска света... На двери металлическая табличка с изображением перевернутой пентаграммы.
- Вперед! - завопил я что есть мочи.
Мы устремились в глубь подвала, круша все, что попадалось на пути, неистово стреляя и огнем прокладывая себе дорогу. Первой добежала до двери Тина Бланко, выкрикнула что-то неразборчивое - выросла каменная стена, разделив помещение пополам. Стена-то выросла, а жезл у Тины вдруг обмяк, беспомощно повис как веревка. Тина бережно сложила его, убрала в специальный футляр на бедре и туго застегнула кнопку. Эх, один маг готов! Зато нам удалось за каких-нибудь пару секунд разделаться с легионами крыс, собак, летучих мышей и насекомых, оставшихся по ту сторону стены. Вот только безумно жаль убивать собак, этих ни в чем не повинных животных, - их обрекла на смерть вампирская сущность Алхимика. А всех остальных я громил с превеликим удовольствием. Летучие мыши - те же крысы, только с крыльями; крысы - те же тараканы, раздобревшие на стероидах. А какой житель большого города не питает ненависти к тараканам?!
Чародеи пустили в ход свои чудодейственные порошки и составы и справились с магической печатью на двери. Джордж удалил детонатор и таким образом разминировал прилегающую к двери часть пола. Джессика перерезала ведущие к замку провода, я снял замок, а Кен сорвал дверь с петель и бросил перед нами на пол. Джордж всадил в нее несколько пуль, прострелив наш боевой символ: «Привет мой вам, сеньоры!» Наконец-то мы в лаборатории Алхимика - полностью разрушенной.
Вдоль стены разбитые кувшины, расколотые мензурки, треснувшие реторты - еще несколько секунд назад их заполняли вещества разных цветов и консистенций: порошки, гели, жидкости, грязь, волосы, мех, заспиртованные части тел, консервированные продукты, кости, кровь, мозги... Теперь почти все это на полу или стекает на пол. Разбитые пестики и ступки, черепки огнеупорной посуды, капельницы, змеевики соседствуют на рабочем столе Алхимика с абсолютно не пострадавшей микроволновой печью. Стены увешаны астрологическими картами; над прозекторским столом - анатомические таблицы. Рядом с десятифутовым стеллажом с заспиртованными частями человеческих тел - шкаф со старинными книгами. За ним - средневековая наковальня, очаг, кузнечные мехи. Нормальное рабочее место свихнутого мага. Интересно, а куда делся Игорь, горбатый ассистент с наполовину человеческой сущностью?
Среди всего этого хаоса, в центре огромной пентаграммы, выложенной серебряным контуром по бетонному полу, разумеется, непременный чугунный котел, а в нем, конечно, что-то булькает. Позади котла стоит и сам организатор безобразного безумия и читает вслух из Книги мертвых. Каждое слово зримым символом обозначается в воздухе и падает в котел, рождая крошечные радужные вспышки. Алхимик предстал нам точно таким же, как тогда в Главной тюрьме, разве что без седины и без смокинга.
- "Авраам Линкольн"! - гаркнул я. - «Максимум»!
И команда задействовала все, чем только располагала. Тщетно: ни боевое, ни магическое оружие не проникало за светящийся щит, возведенный этим врагом человечества по периметру пентаграммы. От пола до потолка мы напрасно искали со всех сторон уязвимое местечко, хоть какую-нибудь прореху, - пули отскакивали рикошетом, круша все, что еще осталось целым.
- Пол! - воскликнула Джессика.
Попытались прорыть подкоп, но пентаграмма выдержала, не подпустила... Серебристый контур явно изготовлен из драгоценного сплава, секрет которого безвозвратно утерян. Проклятие! Должен же быть какой-то способ остановить невиданного мерзавца! «Заклинание смерти»? «Землетрясение»? «Аудиторская проверка»? Ничуть, казалось, не потревоженный нашей «суетой вокруг дивана» и «всяческой суетой», он продолжал свою мелодекламацию, время от времени подкрепляя ее нарочито величественными жестами и торжественно выливая в котел содержимое знакомых нам крошечных разноцветных флакончиков, вынимая их из накинутого кимоно. В подвале поднялся какой-то зловещий ветер. Я почувствовал, как на коже, пощипывая, скапливается статическое электричество. И темные очки не надо надевать: перед нами черная магия экстракласса, абсолютное, тотальное зло. Рауль вдруг стал бешено чесаться; потом открутил крышку флакона с каламиновой жидкостью и вылил себе на кожу.
- Ну, скоро он разделается с этим «Заклинанием Верховного мага»? - Нетерпеливый Джордж все покушался на жизнь Алхимика беспорядочными выстрелами.
- Ноу! _Н_и_е_т_! - отчаянно заголосила вдруг Тина.
От удивления я выронил патронташ.
- Это не «Заклинание Верховного мага»?
- _Н_и_е_т_!
- Тогда что же это? - не на шутку взволновалась Джессика.
Рауль тяжело сглотнул.
- "Большой дренаж".
Я похолодел. Господи, нет, только не это!.. Это куда страшнее «Заклинания Верховного мага»! «Большой дренаж» - безумная, преступная попытка напряжением злобной силы вытянуть магию из всех уголков и закоулков планеты - как пылесосом вытягивают пыль - и сосредоточить в одном живом существе... С «Заклинанием Верховного мага» еще можно побороться - однажды уже пробовали. Но если сработает «Большой дренаж», у человечества не останется магии даже на то, чтобы зажечь свечку в Аду, - оно окажется совершенно беспомощным. Алхимик сделает с ним все, что ему заблагорассудится... От одной мысли об этом бесноватом в роли правителя планеты кровь стынет в жилах...
Над котлом возникло синеватое завихрение - злобное силовое поле; клубы то ли тумана, то ли дыма заволокли пол; ветер засвистал и превратился в вихрь; засверкали молнии.
- Сколько у нас времени? - Донахью с самыми серьезными намерениями запихивал в гранатомет новые снаряды.
- Одна минута! - Рауль кричал, иначе уже не слышно...
Русская чародейка предпочла выразительный жест - провела ребром ладони по горлу. Да, попали мы в переплет...
- Ладно, стреляйте! - приказал я.
Снаряды ударялись о магический барьер и отскакивали, не оставляя следов. Стрелы превращались в щепки. Плавиковая кислота, MSG, DMSO, жидкий азот потоками налетали на пентаграмму, однако смерть нашего и всепланетного врага по-прежнему оставалась мечтой.
- Умри!! - возопила Джессика, сжав кулачками виски.
Поразительно - фигура у котла и впрямь пошатнулась... нет, устоял на ногах, продолжает чтение. А моя Джесс обмякла и, задыхаясь, сползла на пол. Она сделала все, что могла...
Тем временем Алхимик вдвое увеличился в размерах... Котел медленно опустился, врос в пол... Из этой разверстой купели полились, питая мерзавца, необузданные потоки неземной энергии. С каждой искрометной вспышкой ширилась его оскаленная улыбка; пакостный, ложно многозначительный голос звучал все громче, все увереннее. Еще немного - и он высосет драгоценные соки Матери-Земли, а дальше... дальше окончательная победа этого воплощения зла и над монстрами... и над людьми!
Едва держась на ногах здесь, в эпицентре неукротимого урагана, мы тесно прижались друг к другу, до боли сцепили руки как бы в одну общую могучую руку... Мимо в бешеной пляске проносились осколки стекла, книги, обломки каких-то предметов... Кружение все убыстрялось, «все было мрак и вихрь»... в этом бешеном водовороте... Близился Судный день; близился конец света...
- Бюро! - вопил я в циферблат наручных часов. - «Альфа четыре»! Повторите! «Альфа четыре»! Требую, сбросьте атомную бомбу на Цинциннати! Немедленно! Отвечайте!
Молчание мне в ответ: радиоволны не могли пробиться сквозь коловращение адских сил... Держись, Альварес, вот твой шанс - редкий шанс! - доказать: Бюро-13 нужно американскому народу, оно в состоянии его защитить! Думай, черт побери, шевели извилинами!
- Рауль, повтори, пожалуйста, ограничения!
Он повторил, и в моей голове родилась сумасшедшая идея - совершенно безумная... Но ничего другого нам не остается! Кроме надежды, что Алхимик - а он в этот миг занесся на власть над всем человечеством - не справится с этой закавыкой.
И я заорал, надсаживая голос и размахивая значком:
- Я представляю здесь законную власть! Я - агент ФБР Эдвардо Альварес! Вы арестованы: за многочисленные предумышленные убийства, поджоги и подстрекательство к бунту!
Моя команда совершенно ошалела. Алхимик явно забавлялся. Осталось тридцать секунд... Я проглотил ком в горле.
- Как полномочный представитель органов безопасности правительства Соединенных Штатов Америки данной мне властью конфискую эту лабораторию, эту книгу и объявляю этот книжный магазин местом преступления! Опечатываю его и закрываю для всех, кроме сотрудников полиции!
Грянул гром... Книга захлопнулась... Вихри улеглись...
Потрясенной команде потребовалась добрая минута, чтобы осознать случившееся. Алхимику я и минуты не дал: как только рухнул магический барьер, выпустил в него несколько пуль из М-16 - в кимоно образовалось несколько дырок. Этот сопляк завопил от боли, высоко поднял руку, раздавил в кулаке какой-то флакончик и исчез - за одну секунду до полного своего уничтожения...
Не выдержав последовавшей за этим пальбы, развалилась закопченная задняя стена, и на нас обрушились горы пыли. Огонь быстро приканчивал все кругом. Задыхаясь, мы карабкались по полуобрушенным ступенькам. Я проклинал все на свете. Проиграли! Безусловно, проиграли! Да, нам удалось остановить преступного чародея, но только на миг... Он на свободе, и в его распоряжении - ну-ка взглянем на часы! - целых пятьдесят восемь минут... Пятьдесят восемь минут, чтобы завоевать весь мир! А мы... мы имени его не знаем... Но хотим узнать! Алхимик-Алхимик, где ты скрылся?! Вот уже пятьдесят семь минут... Столько времени осталось до Судного дня...

14

- Все ищут ключ! - приказал я, перекрикивая треск горящего дерева и грохот рассыпающейся каменной кладки.
Выбираясь из разгромленной лаборатории, моя команда с трудом протискивалась в заваленную дверь, отшвыривая ногами трупы грызунов. Тина одним щелчком ликвидировала каменную стену. Это меня поразило: надо же, чтобы снять заклятие, даже новых магических манипуляций не понадобилось! Мы пересекли подвал, надо еще наверх выбраться, а вместо лестницы одно название... Среди языков пламени валялись вверх брюшками тараканы и лопались, как поп-корн. Джессика случайно наступила на мертвого аллигатора. Даже дохлые, эти твари чрезвычайно опасны. Сломать ледяную стену оказалось нетрудно: огонь уже частично растопил ее. Несколько залпов из автомата - и застывший воздух рассыпался на миллиарды новогодних снежинок: они испарялись, не успев коснуться пола. По другую сторону стены валялись тысячи обугленных трупов - человеческих и Бог знает каких, - только мертвые животные исчезли: с бегством Алхимика кончилась его власть на ними.
Когда мы поднялись в торговый зал, жара сделалась нестерпимой. Пришлось Раулю соорудить небольшую тучку у нас над головами - редкий, прохладный дождик здорово скрасил наше пребывание в этом пекле, уж и не знаю, что бы с нами сталось без него.
- Джессика, где Алхимик проводил больше всего времени? - очень серьезно спросил Донахью, расстегивая верхнюю пуговку сутаны.
Она закрыла глаза и несколько раз повернулась вокруг своей оси.
- Где-то на втором этаже.
- Там его личный кабинет! - Я вспомнил письменный стол и сейф. - Скорее туда!
Лестницы, увы, нет, - обвалилась. Мы приставили к обугленной стене относительно целый книжный шкаф, крепкие полки послужили ступеньками. К заполнившему магазин густому дыму примешивался отвратительный запах горелой плоти. Как ни ужасно, я ощутил омерзение пополам... с голодом.
Полез, конечно, первым. Достигнув второго этажа, на мгновение замер и прислушался, держа пистолет наготове. Здесь тоже полыхает огонь; горят книги; рукописи, которые, как известно, не горят, тоже благополучно горят; шипя, плавится в переплетах клей. Металлические канцелярские шкафы покороблены от жара; внутри пылают папки с бумагами. Линолеум на полу расплавился; в воздухе вспыхивают искры. Всюду валяются тушки летучих мышей. Содом и Гоморра...
Сорвав со стены огнетушитель, я проделал в коридоре узкий проход. Плитки, которыми выложен пол, пристают к ногам, но пройти в общем можно. В кабинете сквозняк от проделанной мною дыры раздувал пламя - здесь еще жарче и труднее дышать. Рауль подошел к письменному столу, простучал крышку серебряным жезлом, обрисовав круг, и властно произнес:
- Говори! Расскажи о планах твоего хозяина на случай провала. Слушаю!
Кусок красного дерева приглушенно застонал, заохал и наконец проскрипел:
- Займусь самоизданием... Возможно, стану писателем...
- Не то! - оборвал его маг. - Меня интересуют планы твоего хозяина, касающиеся магической книги, которой он недавно обзавелся.
- Провал... невозможен...
Итак, этот наглец уверен в успехе! У него нет запасного варианта, он рассчитывает победить, и, возможно, победил...
Но имеем ли мы право смириться с его победой?
- Ищем сейф! - объявил я команде, тараща глаза - их застилал пот.
- Нашла! - радостно возвестила вскоре Джессика, разгребая дулом «узи» кипу уфологических журналов.
Минди неожиданно сбила с какого-то шкафа нечто вроде малогабаритного холодильника. Я подошел ближе и дотронулся до металлического ящика пальцем, но тотчас отдернул его: кожа побелела и приобрела нездоровый блеск, - кажется, будет здорово больно. Надев шлемы, мы образовали цепочку и стали передавать друг другу ведра с водой, которую выплескивали на сейф, - от раскаленного металла, шипя, поднимался пар. Немного спасал устроенный Раулем дождь, но трудились мы явно зря. Пол под ногами становился все горячее; скоро температура достигнет критического уровня и дом взорвется.
Но мы держались. Возможно, содержимое сейфа - наш единственный шанс выследить Алхимика. Пятьдесят три минуты... Вода уже не испаряется, а кипит и пузырится на поверхности. Наконец Кену удалось засунуть сейф под мышку. Каков парень! Одним прыжком достигнув восточной стены, Джордж огнем проделал в ней дыру, и мы кое-как выбрались на расположенную ниже крышу... заправочной станции. О Господи!
В следующее мгновение крыша книжного магазина обвалилась-таки... В небо, как при извержении вулкана, взвились красные и оранжевые спирали, осыпая спящий Цинциннати искрами и пеплом. В аллее мы нашли Минди - с увлечением ведет рукопашный бой с Брюсом Ли-младшим. Мечи звенят так, что перекрывают приближающийся звук пожарных и полицейских сирен. Я сложил ладони рупором.
- Алли-алли-оксен-фри!
Минди неохотно прервала бой и помчалась прочь. Вампир с торжествующей ухмылкой бросился за ней - и нарвался на нас... Мы располосовали его в лоскуты.
- Классный был экземпляр! - выдохнула Дженнингс, догнав нас возле входа в клоаку. Она вся вспотела и дрожала от возбуждения и усталости.
- Слава Богу, отдал концы! - буркнул Джордж, открывая крышку люка.
Перетерпев вонь и смрад коллектора, мы снова очутились на другой стороне улицы и залезли в свой фургон, чтобы уже оттуда, приводя себя в порядок, наблюдать, как на место происшествия прибывали полицейские, пожарные и целая свора газетчиков. Последние бесцеремонно распихивали все растущую толпу зрителей. Еще бы! Для Цинциннати - настоящая сенсация! Я забинтовал палец, надел перчатки и, достав из ящика с инструментами стетоскоп, занялся сейфом.
- Эд, какого черта ты так долго возишься? - уже через минуту проворчал нетерпеливый священник.
Ну, я повернул ящик налево-направо, покрутил-повертел туда-сюда - что тут скажешь... Первоклассная модель! Высший сорт! Тут и профессиональный медвежатник не сразу справится.
Джордж бесцеремонно отпихнул меня, шлепнул на замок кусок пластилина со спрятанной внутри пластиковой бомбой, нажал на кнопку... Дверца приглушенно щелкнула и открылась.
- Как правило, сразу не открывается, - оправдался я, обращаясь к Донахью и запуская обе руки в металлический ящик.
Да, тут есть кое-что... Посмотрим, поглядим... Я вынимал документы и передавал Джессике, а она, едва бросив взгляд, запоминала содержание.
- Акты, квитанции об уплате налогов, страховые свидетельства, деловая переписка... - перечисляла Джесс и вдруг торжествующе воскликнула: - А вот и имя: его зовут Вильсон Ларю!
- Ты уверена? - встрепенулась Минди и оторвалась от фляжки с каким-то напитком из тех, что считаются полезными для специалистов по единоборствам.
- Фотография в паспорте! Тот самый тип... внутри пентаграммы!
- Никогда о таком не слышал, - задумчиво проговорил Рауль, воззрившись на фотографию.
Как будто этим все сказано! Девяносто процентов негодяев, которых мы отлавливаем, никому на свете не известны. Зато остальные десять - крупные исторические личности.
- Рауль, Тина, ваше мнение: как скоро этот Ларю сможет повторить свою попытку завоевать мир, - спросил отец Донахью, как всегда предусмотрительный: надевает свежий воротничок со стальной пластинкой - вампиры вампирами, а гигиена прежде всего.
Тина пожала плечами и беспомощно оглянулась на Рауля.
- Обычно на восстановление сил после шока, связанного с прерыванием заклинания, требуется пара часов. Но в Алхимике целых три персоны... Следует предположить, что у него на это уйдет... около сорока минут, - пояснил Хорта.
Итак, мистеру Ларю нужно сорок минут, чтобы вновь попытаться... Игра стоит свеч: подумать только - единственный маг на земле, всемогущий!.. Минут десять мы провозились с сейфом; итак, в нашем распоряжении полчаса; задача - обшарить все Соединенные Штаты, найти и уничтожить маньяка-убийцу... Что ж, пора вводить в бой тяжелую артиллерию. Я подошел к терминалу компьютера, подсоединил телефонный модем, набрал код Бюро.
В компьютере загудело, щелкнуло - и вновь тишина. Попробовал еще раз - то же самое.
- Рауль, Тина, подумайте, в чем дело, а?
Маги совещались недолго - сразу пришли к определенному мнению.
- Видите ли, - доложил нам Рауль, - Ларю уже начал «Большой дренаж» и нарушил тем самым главную связь в Четвертом измерении.
- В первую очередь страдает высокая магия, - согласилась Бланко.

Предыдущая страница 12 Следующая страница


13 Ник Поллота

- Карманные галактики, - сформулировала Джесс.
Выходит, Бюро застряло в другом измерении? Вот черт! Мы остались одни... Судьбы мира зависят от нашего решения. Я вздохнул. Да будет так! В отличие от Ларю я всегда готов действовать в непредвиденных обстоятельствах. Потому-то мы в конечном счете и побеждаем монстров. Как правило... Пошарив в сундучке, я раскопал книгу шифров, полученную в награду от президента, и набрал секретный номер, даже не позволив друзьям его увидеть.
- Информационная служба ЦРУ, - раздался ровный женский голос: изображения на экране не было. - Чем могу вам помочь, мистер Альварес?
Я несколько взволновался. Сотня вопросов вертелась у меня на языке, но времени в обрез. «Соберись с мыслями, Альварес!»
- Дело первостепенной важности. Для страны нет сейчас ничего важнее.
- Принято. Говорите.
- Мне нужно полное досье на Вильсона Чарлза Ларю. Главное, что меня интересует, - владения, земельные или иные, на которые он имеет законное право собственности.
Послышались щелчки; тот же голос произнес:
- Отвечаю. Вильсон Чарлз Ларю. Единственный отпрыск Брайана и Вильмы Ларю. Отец - профессиональный фокусник, по прозвищу Кудесник. Мать - гадалка: Вильма творящая Чудеса. Оба умерли. Окончил среднюю школу в Кембридже в тысяча девятьсот шестьдесят четвертом году, затем колледж в Дейтоне - в тысяча девятьсот шестьдесят восьмом. Не судим. Четыре года прослужил в рядах Военно-морского флота Соединенных Штатов, Форт Гамильтон, помощником библиотекаря. С почетом уволен в запас. Является владельцем и управляющим магазина оккультной литературы в Цинциннати, штат Огайо, Северная улица, четыреста тридцать пять. Имеет красную «тойоту» выпуска тысяча девятьсот восемьдесят девятого года, на номерном знаке стоят буквы: «МАГИЯ». Арендует на почтамте в Цинциннати абонентный ящик... - последовал номер, - для деловой корреспонденции, а также ячейку в камере хранения по адресу: Цинциннати, Малборн-драйв; содержимое неизвестно. Абонирует депозитный сейф в банке «Пиплз федерал». Восемь дней назад закрыл счет и забрал содержимое сейфа. Арендует - с намерением приобрести в собственность - дом на Уэст-Моррис авеню... - Опять номер. Пауза. - Другой зарегистрированной собственности в картотеке информационной службы, а также ФБР, Почтового управления, Федеральной банковской службы, Министерства юстиции, Пентагона и ЦРУ не значится.
Нас в этот перечень не внесли. Можно подумать, Бюро-13 не существует...
- Еще вопросы?
- Нет, спасибо.
- Всего хорошего!
Ничем не примечательная биография среднего американца. В депозитном сейфе он скорее всего хранил выручку от продажи книг. Рауль сказал, что на покупку всего необходимого для алхимических опытов требуется целое маленькое состояние. Неудивительно (если принять во внимание, чем занимались его родители), что Ларю завел именно магазин оккультной литературы. Очевидно, в какой-то недобрый час попалась ему на глаза книга с алхимическими рецептами. Ну и началось... печальная история одержимости и преступлений.
...Каждый думает, что он-то побойчей,
Каждый думает, что меньше всех устал,
Каждый хочет на высокий пьедестал.
- Итак, его можно искать в трех местах, - невесело подытожил Сандерс. - Разделимся на группы, сэр?
- Ей-Богу, парень, малым числом нам с ним не справиться, - высказался Донахью. - Распылять силы - заведомо напрашиваться на крупные неприятности.
- Точно! - поддержала Минди. - Только сообща можно рассчитывать на успех. Но где же все-таки его искать. В каком из трех мест?
- Во всех трех! - Я решительно застегнул ремешок шлема под подбородком. - За дело, Ренолт!
Джордж с молниеносной быстротой прыгнул за руль и дал газ. Наш четырнадцатитонный, вместе с грузом, фургон пушечным ядром метнулся со стоянки.
- Сэр... Эд... - неуверенно начала Тина, в то время как мы неслись по пустынным улицам. - У Ларю не может быть другого законного имени?
- Что вы имеете в виду?
- Понимаете, например, в России артисты часто имеют сценические псевдонимы, это узаконено. Ваш Джон Уэйн может подписывать чеки псевдонимом, тогда как на самом деле он - Марион М.Моррисон.
- Отпадает! Информационная служба регистрирует псевдонимы. Имей он псевдоним - мы бы об этом знали.
- Вопрос, сэр, - подал голос Кен.
- Давай!
- Поскольку Ларю заглотал экстракты Таннера и Рашамора Хото, можно ли считать, что к нему перешла их собственность?
У всех отвисли челюсти.
- Ну да! - воскликнул я. - Иисус Хото Таннер Ларю Христос. Конечно!
Донахью немедленно отреагировал - отпустил мне затрещину. Пришлось извиниться. Я схватил трубку и снова набрал тот же номер. Что касается Таннера, он всего лишь робот-инопланетянин, без сколько-нибудь законного статуса, а стало быть, и без права собственности. Зато Рашамор Хото чертовски богат! Выслушав ответ, я с облегчением положил трубку.
Слава Богу, нет! Хото десять лет пробыл в нашей стране в местах лишения свободы и, таким образом, у себя на родине признан юридически недееспособным. Его имущество отчуждено в пользу государства и распродано.
Пока Джессика заряжала тазер, а Рауль консультировался с хрустальным шариком, Минди надорвала пакет с сухофруктами. Амиго - тут как тут; виляет хвостом и умильно высовывает вилкообразный язык.
- Что-то я не заметил в магазине гробов, - продолжал строить догадки Кен.
Отец Донахью внес ясность:
- Вампиры и правда спят в гробах, но только на чужбине. Наш родной американский вампир может заночевать в «Холидей-Инн» - и ничего не случится.
- Так их в жизни не поймаешь! - буркнула Минди.
Поди поспорь с этим, особенно в такой ситуации, как сейчас. Первым делом мы навестили большой, похожий на гараж бокс камеры хранения. Nada, только всякая рухлядь - мебель и прочие сувениры детства: семейные альбомы, старый гербарий, коробка с восьмидорожечной магнитофонной лентой... Кто не хранит подобное барахло в каком-нибудь пыльном углу! На прощание Донахью попрыскал всюду святой водой. Тина запаяла обе створки двери, а Джессика опломбировала камеру, на случай, если Вильсон здесь объявится. У нас еще двадцать четыре минуты...
Абонентный ящик на почтамте оказался пустым. Нет, Ларю не уменьшился настолько, чтобы спрятаться в нем, но я его все-таки опечатал. В таком деле ничего нельзя оставлять на волю случая. Теперь - только его жилище. Восемнадцать минут наши.
В округе тихо, спокойно, очень чистенько, как во всем Цинциннати. Дом Ларю типичный для Кейп-Кода - двухэтажный, кирпичная облицовка. На приветливой лужайке за белым забором мирно трудится симпатичный садовник. Перед домом стоит автомобиль... ни темные очки, ни бинокль, ни радар, ни инфракрасный излучатель не зафиксировали в нем живых существ.
Припарковавшись на углу, мы вышли из машины. Во дворе соседнего дома весело горланила группа молодых людей. Что за песнопения в полночь? На пьяных или помешанных вроде не похожи.
- Это студенты Иудейского колледжа, - беззвучно подсказала мне Джессика, уловив мое недоумение.
- Вот это нам кстати! Потенциальные свидетели, высокотренированные наблюдатели, семинаристы охотно помогут в борьбе с Ларю и его нечестивыми вассалами. Вампиры - они ведь какие: «На их стороне хоть и нету законов», но в том, что касается евреев, «поддержка и энтузиазм миллионов». Так что вампиры и евреи никогда не ладили.
Мы обследовали территорию вокруг дома; пусто, одна трава да возвышающийся над землей бассейн. На спокойной поверхности хлорированной воды едва заметно колышутся надувной плот и такой же единорог. Я прикинул в уме глубину бассейна, может пригодиться...
- У кого какие предложения?
- Стереть с лица земли голландскими бомбами! - горячо воскликнул Кен. Ренолт охотно поддержал - это в его вкусе.
- В фургон и в дом! - распорядился я. - Полная тишина!
«Кристина совсем выдохлась... - думал я про себя. - А Рауль?»
- Рауль, ты в каком состоянии?
Хорта прильнул ухом к жезлу и выпрямился, явно огорченный.
- Одно, от силы два заклинания. Дальше мне капут.
- "Купол безмолвия"? - предложил Донахью.
Я кивнул: а что еще остается? Рауль прочертил жезлом в воздухе круг - аж искры полетели. Тина, высунув от усердия язык, поспешила занести незнакомое ей доселе заклинание в свой талмуд.
Абсолютно беззвучно для постороннего слуха мы снова заняли места в «РВ» и рванули через улицу, лишь на мгновение притормозив, чтобы снабдить машину шипом для сбора улик. Смяв ворота и в мгновение ока протаранив парадную дверь, ворвались в дом. И вдруг наше оружие - все, что у нас было металлического, - стало теплеть... горячеть... накаляться... плавиться!
- Ложись! - заорал Джордж, паля из М-60.
Уже почти лежа на полу, я поймал за руку ошеломленного Сандерса и заставил опуститься рядом со всеми. Безостановочно строча из автомата и проделывая дырки в стенах, Джордж вращался вокруг своей оси; направил огнедышащий ствол вверх, описал дугу: потолок... стена... часть пола... Наконец посыпались искры, под половицами раздалось что-то похожее на сдавленный рык. Оружие уже быстро охлаждалось.
- Как ты это сделал? - поинтересовался отец Донахью, поднимаясь с пола и отряхивая штаны.
- Высокочастотный индукционный нагрев, - объяснил Джордж, разворачивая свежезажаренную говяжью котлетку. - Конечно, я не знал, где источник, но чувствовал: где-то поблизости.
В этот миг с потолка туда, где мы все только что пребывали, обрушилась люстра. Сандерс помрачнел; остальные только усмехнулись: Господи, какая пошлятина! Придумал бы чего-нибудь пооригинальнее.
- Какие будут предложения? - Я устремился к кладовой - удобное местечко, чтобы схорониться.
Не успел я и рта закрыть, вижу - дверь медленно открывается... Минди выхватила меч и вонзила в дверь и в то, что за дверью. Приглушенный стон - дверь захлопнулась.
- Ларю недавно был здесь... - Джессика вытирала лоб, взмокший от напряжения. - Но уже улетучился.
Рауль и Тина подтвердили ее сообщение. Проклятие! Опять мы его упустили! И опять дело в каких-нибудь нескольких минутах - он нас опередил...
- Зачем он наведывался? Послушать старинную музыку? Заглянуть в поэтический сборничек? Или ему приспичило наконец заняться еще чем-нибудь высоким? - Кажется, я начинал злиться.
- Перестань, Эд! - укоризненно остановила меня Джесс.
- Так что же, он западню нам устроил? - допытывался Сандерс.
Минди покачала головой.
- Да нет! Ведь это его дом! А дома и стены помогают. Элементарная защита!
Ну а я объяснил Кену еще проще:
Он на своей на загородной вилле
Скрывался, чтоб его не подловили...
Когда мы прошли в гостиную, телефон принялся бойко набирать «вызов полиции». Пришлось выпустить в аппарат пулю сорок четвертого калибра.
- Против воров - то что надо. Но против нас?.. Смех, да и только!
Смотрю на часы: 11:29. Через шестнадцать минут к нему вернутся силы и весь мир окажется в его власти. Нет, уже через пятнадцать... Сидевший в сторонке Донахью шагнул к нам, путаясь в полах сутаны.
- Так Ларю не остался здесь, опасаясь, что мы повторим трюк с конфискацией?
Что ему ответить? Размышлять уже некогда... Прямо как в той песне:
Взвыл я, ворот разрывая:
«Вывози меня, кривая, - я на привязи!»
- Ему нужно срочно найти тихое местечко, на которое не распространяются эти наши полномочия, - выдал я что надумал.
- Не представляя его психического склада, трудно предугадать и действия. Он меняет обличья, - напомнила Тина.
- Да, это так, - согласился я. - Но он, черт бы его побрал, наделен недюжинным интеллектом... Прежнюю уловку вряд ли повторит. Мы имеем дело с противником очень умным, целеустремленным; в его распоряжении и приемы магии, и современные технические средства - все, что у нас, и того же уровня.
Ренолт хлопнул меня по плечу.
- Помнишь, Эд, я просил перевести меня на канцелярскую работу?
- Извини, Джордж, отказали. В штабе людей хватает - формуляры заполнять.
Четырнадцатиминутная готовность... По наитию я подошел к телефонному аппарату на кухне, нажал на кнопку повторного набора: вдруг выгорит...
- "Пицца-пицца", - откликнулся жизнерадостный голос. - Сегодня у нас в меню бесподобное блюдо - с перчиком и анчоусами! Всего десять долларов девяносто девять центов. Ваш заказ, пожалуйста!
Пицца... Это всегда звучит заманчиво... Пришлось дать отбой.
- Джесс, в доме есть еще телефонные аппараты?
- Нет.
- Машины?
- Тоже нет.
Проклятие и еще раз проклятие! Ларю знает, что мы наступаем ему на пятки, и помнит, каким образом мы однажды его обыграли. Существует ли место, куда он имеет легальный доступ, а мы - нет? Сын фокусника... Эстрада? Карнавальная площадь? Нет!.. Владелец книжного магазина... Клуб Ассоциации книголюбов? Работа в библиотеке...
- Флот! - завопил я истошным голосом.
Ренолт и Сандерс мигом сообразили, что к чему.
- Он - моряк, уволенный в запас. Федеральные агенты не имеют права вторгаться на территорию военно-морской базы, разве что с целью захвата преступника, если официально объявлен розыск. В противном случае требуется разрешение командования, - протараторил я.
- Сложная процедура! - усомнился Рауль. - Возможно, с помощью магии...
«Возможно»... Какие теперь уж возможности! Играем теми картами, что на руках. Если я теперь ошибусь - конец цивилизации... Лучше и не думать...
- Кажется, флот - единственное место, где он имеет законное право находиться. Офицер запаса обязательно приписан к какой-нибудь базе. Откуда он уволился?
- Форт Гамильтон, - не задумываясь, выпалила Джессика. - Но при увольнении в запас зачислен на военный корабль «Неустрашимый».
- Джордж?
Тот пожал плечами.
- Я в этом не разбираюсь - пехота!
Вмешался отец Донахью:
- Военный корабль «Неустрашимый»... Во время второй мировой войны - авианосец, постоянно швартовался в гавани Гудзона, близ Манхэттена. В настоящее время поставлен на консервацию и превращен в морской музей. Идеальное убежище для библиотекаря!
- Откуда ты все это знаешь? - изумилась Минди.
Священник-голиаф усмехнулся.
- Я родом из Бруклина. Матерь Пресвятая Богородица, какой же житель Нью-Йорка не знает «Неустрашимого»?
- Рауль?
- Я на аварийном резерве, - устало молвил маг. - Меня хватит всего на одно заклинание средней руки.
«Средней руки»? Везет же нам!.. О'кей! Тогда к чертям фургон! Перенеси-ка нас в Чикаго!
Кен так и застыл.
- Как, сэр, мы отступаем?
- Нет, друзья мои! - Я крепко сжал штурмовую винтовку. - Идем в наступление!

15

- ...Но не с голыми руками!
Кажется, до всех уже доходит моя идея - лица стали проясняться. Пока Джордж, размахивая фэбээровским значком, как дикари «мамбо-джамбо», опечатывал берлогу матерого преступника, Рауль чертил на полу круг и бормотал заклинания. Но вот Ренолт покончил с этой вполне законной операцией. Маг взмахнул рукой - и мы перенеслись в гостиную своей чикагской квартиры. Осталось девять минут...
- Бланко, за мной! - позвал Рауль, устремляясь в лабораторию мага.
- А я схожу за аптечкой, - предложила Джессика.
- В арсенал! - скомандовал я остальным.
Все бросились к кухне, но даже Джордж не остановился чего-нибудь перехватить - сейчас не до этого...
Через две минуты мы собрались в гостиной, вооруженные до зубов; вышедшее из строя оружие заменили. Для Тины и Рауля раздобыли парочку баллонов с жидким азотом. Минди облачилась в черную одежду ниндзя, а я прихватил четырехствольную базуку. Для Джессики тоже нашелся запасной баллон MSG/DMSO; добавили туда разной отравы - все, что смогли найти: цианистый калий, стрихнин, змеиный яд, даже очищенный героин. Правда, мы отказались от ЛСД: Ларю и без того чокнутый. Какой смысл качать воду, если она льется через край?
Кроме того, каждый запасся парой сумок с пластиковыми бомбами С-4. Нельзя, конечно, сказать, что наша квартира - Главный штаб Бюро в миниатюре: нет у нас малогабаритных атомных бомб, лазерных пистолетов, ну и жезлов, разрушающих вещество на молекулярном уровне. Зато были представлены лучшие образцы современного ручного оружия.
Раздались тяжелые шаги, и ввалились Джордж с Сандерсом - мы так и ахнули. Оба заменили легонькие автоматические винтовки М-60 на громоздкие ранцы: ремни шли через плечо, грудь и по бедрам - так распределялась непомерная тяжесть. Гибкая трубка, отходившая сверху, соединяла патронташ с короткоствольной винтовкой - штурмовым ружьем «мастерсон» (та еще пушечка, разработка гениев Пентагона). Гигантский ранец вмещает не менее восемнадцати тысяч бронебойных снарядов двадцатого калибра, перед ними и броня бессильна. Из-за высокой разрушительной способности Бюро категорически ограничило их применение: только в условиях официально объявленной войны.
- Где, черт возьми, ты это взял? - обратился я к Джорджу.
- У приятеля из артиллерии. Ты против?
- Дьявол, конечно, нет! Жаль, что всего две штуки.
- А как же инструкции?
- А пошли они... Пусть нас потом расстреляют, кому охота.
Пока оружье здесь не под запретом,
Не бойтесь - все в порядке в мире этом!
Моя жена ждала с кувшином восстанавливающего силы эликсира. Безбожно роняя на пол капли магической жидкости, мы облились ею с головы до пят. Усталость как рукой сняло; затянулись раны, прошли ожоги; вместо опаленных и выдранных волос выросли новые.
Бесценный эликсир! Такого не купишь ни за какие деньги, его приходится приготовлять, капля за каплей, - из крови, пота и слез, почти как в стихотворении:
Из крови, пролитой в боях,
Из праха обращенных в прах,
Из мук казненных поколений...
Подготовка к сегодняшней битве истощила наш десятилетний запас. Если переживем эту ночь - придется многие месяцы, а то и годы обходиться без этого чудодейственного средства. Если переживем... Маленькое такое «если». Но разве не для таких случаев, чрезвычайных ситуаций и создается неприкосновенный запас? Джордж может быть спокоен: никакое наказание ему не грозит. «Меч создал справедливость».
Из лаборатории вышла Тина; что-то неважно она выглядит - под глазами тени... Зато ее деревянный жезл вновь наготове - полон сил. Секундой позже появился Рауль - с тонким, но прочным жезлом из стали, длиной в каких-нибудь полтора фута.
- Второй раз за такое короткое время укорачиваю жезл! - пробурчал он, выливая себе на голову эликсир и, как обычную грязь, смывая следы ран и ожогов. - Бюро у меня в долгу.
- Гораций Гордон лично украсит тебя золотой звездой.
- Да ну? А где мой путеводитель?
И вдруг лицо его исказила гримаса боли. Тина, рядом с ним, тоже, кажется, на грани обморока... Джордж поспешил предложить ей шоколадку. Бедняги! Магия страшно изматывает...
Освободить и разнуздать нетрудно
Неведомые дремлющие воли:
Трудней заставить их себе повиноваться.
Теперь я воочию вижу, что это именно так... Джессика не глядя открыла на нужной странице том с буквой "Н". Найдя Нью-Йорк, наш маг уставился на изображение боевого корабля, ставшего приманкой для туристов.
- Изумительная четкость! - и начал произносить заклинание.
Тревожная мысль мелькнула у меня... От души надеюсь - снимок сделан с берега, не с борта вертолета...

Предыдущая страница 13 Следующая страница


Судный день 14

...И вот мы ступили на бульвар Генри Гудзона в Манхэттене. Перед нами на фоне ночного неба вырисовывался величественный силуэт «Неустрашимого». Позади осталась залитая неоновым светом Сорок вторая улица. По сравнению с мощным авианосцем, не менее двух городских кварталов длиной и с небоскреб высотой, все окрестные административные здания и отели выглядели жалкими недомерками. С берега он напоминал перевернутую гору из металла, с маленькой пристройкой наверху - своего рода проходной для таких, как мы, простых смертных, допускавшихся либо не допускавшихся на борт. Корабль внушал благоговейное чувство. Эта громадина, этот плавучий аэродром, светился тысячью огней: освещены и проходная, и автостоянка на берегу. На взлетной палубе - сотни разнообразных самолетов. Зато на стоянке ни одной машины... И на том спасибо.
- Что там за оружие? - полюбопытствовал Джордж, взирая на корабль со смесью страха и восхищения.
Кен, прищурившись, начал свой доклад, оказавшийся весьма пространным и каким-то... слишком официальным, что ли:
- Во время второй мировой войны «Неустрашимый» служил аэродромом для истребителей класса «эссекс». Каждый такой истребитель был оснащен четырьмя двуствольными пятидюймовыми пушками: две на носу, две в кормовой части. Плюс двадцать четыре мини-пушки сорокового калибра и несколько сот пулеметных гнезд.
Я присвистнул - не удивительно, что мы выиграли войну! Сандерс монотонно продолжал:
- Современные авианосцы оснащены также зенитными орудиями, атомными бомбардировщиками, ракетами типа «томагавк», универсальными ракетами «амстердам», а также ракетами противоспутниковыми, противоторпедными, противосубмаринными, противоракетными и противопротиворакетными. - Он перевел дыхание и зачастил дальше: - Как правило, на борту «Неустрашимого» находилась сотня различных самолетов-бомбардировщиков, истребителей и разведчиков плюс несколько десятков геликоптеров-спасателей. В последнее время музей обогатился еще сорока самолетами разных лет выпуска: «корсарами», «ведьмами», «дельта-дэггерами», «белл-энд-ховелл», «харриерами» и так далее.
- Как насчет брони? - задал вопрос Донахью.
- Взлетная палуба - из тикового дерева толщиной двенадцать дюймов, со специальным покрытием против буксования колес; пропитана особым огнестойким составом. Разрушена может быть путем интенсивной термической обработки либо напалмом.
- Здорово! - Минди выбросила вверх кулак.
- Под взлетной палубой расположен ангар со стальным полом толщиной восемнадцать дюймов. Корпус состоит из нескольких слоев армейской брони разных сортов, ее общая толщина тридцать шесть дюймов, неразъемного остова и скоб весом две тонны.
- Три пуда сверхпрочной брони?
- Да. Это старая посудина.
- Сколько же там этажей? - пробормотала Джессика, напряженно вглядываясь в гигантское судно и прикидывая в уме.
- Пятнадцать, - ответил Сандерс. - Восемь под взлетной палубой и семь - выше ее уровня. Наверху расположен центр управления боевой техникой: от аварийных систем до так называемого вороньего гнезда - наблюдательного поста на мачте, за радарными антеннами. Длина «Неустрашимого» восемьсот двадцать футов; он может одновременно принять команду численностью триста пятьдесят человек.
- Достойный соперник Советского флота! - с патриотическими нотками в голосе воскликнула Тина.
Пусть чародейку и выдворили с родины за ее магию, родная земля по-прежнему у нее в сердце.
- Откуда ты все это знаешь так подробно? - удивился я. - Служил во флоте?
Лейтенант-полковник Сандерс вытянул вперед указательный палец:
- Все это написано на двери будки, где продают билеты.
На этот раз я постарался не выказать удивления: он способен читать в темноте на расстоянии двухсот футов?!
- Как бы то ни было, - задумчиво произнесла Джессика, - сегодня там дежурят тридцать человек.
- Живых людей?
- Не уверена. Чувствую жизнь, но в незнакомой форме.
- Заключены в кокон? - допытывался Донахью. - Оборотни? Маньяки? Зомби? Протестанты?
- Да... Нет... Не знаю... - Джесс явно встревожилась. - Могу лишь сказать: охрана наделена разумом и настроена враждебно.
Я проверил свой М-16.
- Значит, будем считать членов экипажа мертвецами, оживленными Ларю, и убивать без предупреждения.
Да, не очень-то приятная перспектива... Но на войне как на войне! Что тут может быть приятного? Рассматривая палубу, я заметил: один реактивный истребитель наклонил крыло и почесал себе нос.
- Джесс, вот это и есть та жизнь, которую ты почувствовала. Экспонаты! Эти самолеты - живые, особенно - реактивные истребители.
- Жаль! - вздохнул Джордж. - Но если они музейные экспонаты, вряд ли на них есть оружие.
Я сделал великодушный жест рукой:
- В таком случае - честь и место! Тебе - первая очередь!
- Спасибо! Только после вас!
У нас есть еще пять минут. Как незамеченными пробраться на корабль? Покрытый ковровой дорожкой трап ярко освещен - хоть морской устав учи. Куда ни шло... Превратиться в мышей и попытаться пролезть на палубу?
«Нельзя! - не произнося ни слова, предостерегла меня Джесс. - На трапе и на якоре установлены капканы. Мачты и кабель тоже оборудованы ловушками».
Недурная защита! Я бы даже сказал - очень хорошая. Да здравствует американский флот!
- Джесс, ты не могла бы прочесть мысли Ларю?
Она грустно покачала головой.
- К сожалению, нет. У него в голове полная каша: алхимические эликсиры, черная магия... да еще раздвоение... нет, растроение личности.
Что же придумать? Обернуться невидимками? Лишний расход драгоценной энергии наших чародеев, к тому же рискованно: датчики «Неустрашимого» засекут нас как миленьких. Проделать в корпусе магическую дверь? Слишком толстые стены. Объявить войну? Могут пострадать мирные жители. Куда ни кинь... Главный штаб Бюро где-то рядом, в Нью-Йорк-сити... Но попытайся я воспользоваться для связи специальными часами - сущность Таннера-в-Ларю тотчас пронюхает. «Требую развернуть боевые действия!» Представляю себе изумление начальства при этих моих словах... Нет, ничего такого я не стану требовать! Ларю уже начал читать заклинание; с этих пор мы не можем рассчитывать ни на чью помощь: линии магической связи безнадежно перепутались. Ну что ж... Я глубоко вздохнул. Со стороны это будет даже красиво. Достал четвертак, протянул Донахью.
- Нужен удар с воздуха. Найди телефон-автомат, позвони в ближайшее отделение ФБР. Скажи: на борту «Неустрашимого» засела группа террористов с биологическим оружием. Требуй срочной бомбежки. Код... ах ты черт!..
- Я знаю код. - И священник в мгновение ока слился с темнотой.
«Минди оберегает его», - мысленно передала мне Джесс.
Вот оно что! Молодец, Минди! Через минуту Майкл возвратился, запыхавшийся от бега.
- Пустой номер! Линию, конечно, повредили!
- Вполне в духе Таннера-в-Ларю! - фыркнула Минди.
В таком случае - к черту осторожность! Я настроил специальные часы на связь.
- Тревога номер один! Ситуация «Альфа четыре». Повторите! «Альфа четыре»! Отвечайте!
Тишина... Вообще никаких сигналов - ни звука! Какого черта?!
Джордж, пыхтя, взгромоздил на себя «мастерсон».
- Здесь поблизости банк. Вызвать копов?
- Против этого монстра - копов? Нет уж! Придется обойтись собственными силами.
- В последний раз это не очень-то получилось, - напомнил Кен, беспокойно перебирая, как четки, то набитый всякой всячиной пояс-сумку, то ремни штурмового ружья.
Вдруг на палубе пронзительно свистнул «харриер», а за ним - «френч сабер», «дельта-дэггер» и «спитфайер». Все четыре бомбардировщика, напряженно прощупывая тьму, засекли наши радиоволны.
- Сандерс, - обратился к Кену Донахью, - что еще можно рассмотреть на двери билетной будки?
Кен взглянул в том направлении.
- Время, когда музей открыт для посещений... Цену билетов... Упрощенную схему корабля... Несколько фотографий...
- Чьих?
- Первого капитана. Эпизоды двух крупнейших сражений в южной части Тихого океана... Интерьеры...
- "Интерьеры"! - передразнила Минди. - Дурень ты, Сандерс!
Человек-гора смутился.
- Что я сделал не так?
Джордж извлек из рюкзака прибор ночного видения и передал Раулю. Тот поспешил лично ознакомиться с афишей и заявил:
- Располагая фотографией, мы можем телепортироваться внутрь, минуя средства защиты.
Пристыженный Кен повесил головушку. Уж эта Минди!
- Прошу прощения...
- Ничего, малыш! - Я следил, как с взлетной палубы поднимается геликоптер. - Не стоит огорчаться! Ты же еще курсант, а не практикующий агент.
Пара самолетов взлетела в воздух.
- Ну же, мистер чародей! - торопил Донахью.
Рауль тщательно наводил на резкость.
- Полагаю... не может быть! Нет, точно! Машинное отделение!
В небе кружили уже не меньше дюжины боевых машин. Неповоротливый геликоптер «белл-энд-ховелл» с двумя пропеллерами, внушительная «грамманская ведьма», двухместный «кертис», два «корсара», изящный «харриер», приземистый «спитфайер», «джэпэниззиэроу»... ну и другие. Некоторые совершенно допотопны - давно сняты с производства, просто памятники старины. Однако, собранные все вместе, они представляют собой грозную силу, вполне способны сровнять с землей Манхэттен. Конечно, если Ларю успел оснастить их боевым оружием...
А он успел, мерзавец! Резко накренившись в звездном небе, «харриер» приготовился к атаке. В следующее мгновение неподалеку от нас раздался взрыв - в воздух взметнулась целая гора щебня. Лопнули ограждающие авианосец толстые канаты. К небу взлетали плиты, выдранные из тротуара; из мостовой сыпались булыжники... Я в бессилии стиснул зубы. Эх, будь все проклято! Взбесившийся самолет палил наудачу, - должно быть, в расчете, что мы сделались невидимыми. Из-за поворота вынырнуло такси и тотчас разлетелось на куски. Первые жертвы... Гибнут мирные граждане!..
Я сам прикончу тебя. Ларю, убью голыми руками! Убью дважды! И еще разок!
- Скорее, Рауль! Телепортируй нас! - отдал я команду.
В тот же миг стальные стены сомкнулись вокруг нас.
В мертвой тишине, среди двигателей высотой с дом, наш маг, обессиленный, оперся о топливный насос величиной с арбуз.
- Это была богатая идея!
- Прости, друг! - С трудом я выдавил из себя улыбку.
В центр машинного зала вел узкий проход, по обеим сторонам пульсировали газовые Турбины. Пахло дизельным топливом и раскаленным металлом с примесью едкого озона. Над нашими головами проходили паровые трубы (в каждой легко поместился бы кит), образуя вместе с водопроводными гигантскую арку. За металлическим ограждением потрескивали трансформаторы. Громадные шины светились в ионизированном высочайшим напряжением воздухе. Трудно даже представить себе, каково могло быть давление в газогенераторах, - ведь они приводили в движение гигантские Турбины, а те вырабатывали переменный ток, снабжающий электроэнергией целый город. Готовые к бою, мы устремились к овальной двери в стальной переборке судна.
«Люк», - мысленно предупредила Джесс.
«Спасибо, кладезь мудрости!»
«Не стоит».
- Стрелять без предупреждения! - напомнил я товарищам. - Никаких колебаний!
В этот момент похожая на колесо со спицами ручка на крышке люка бешено завертелась, очевидно запирая замок.
- Тревога! - раздался бесстрастный голос из динамика. - В машинном отделении посторонние!
Донахью буркнул что-то по-латыни - боюсь, что не благословение.
- Как это они нас так скоро обнаружили? - удивилась Минди, размахивая мечом японских самураев: кривое лезвие сверкало всеми цветами радуги, как всегда, когда его хозяйка приходила в возбуждение.
- Корабль сообщил, - тихо пояснила Джессика.
- Что?! - заорал я, резко поворачиваясь на сто восемьдесят градусов и нарушая сразу четыре пункта инструкции.
- Корабль, - повторила моя жена. - Он живой - как и самолеты.
- Ты хочешь сказать, что этот паршивый авианосец способен что-то понимать? Чувствовать?
Как бы отвечая на мой вопрос, свет стал меркнуть: титановые двигатели громоподобным ревом выражали свое негодование. Вдруг открылся клапан - и из трубы хлынули густые клубы отработанного пара - нежные, как ветерок из Ада. Отчаянно кашляя, мы попятились. В это время загудела металлическая палуба; вибрация все усиливалась; к ней добавились разряды молний, завывание ветра...
Уж занавес дрожит перед началом драмы,
Уж кто-то в темноте - всезрящий, как сова,
Чертит круги, и строит пентаграммы,
И шепчет вещие заклятья и слова.
Вильсон Ларю начал «Большой дренаж».

16

Наполовину ослепшие от извергаемых дизельными турбинами ядовитых отработанных паров, мы нашли укрытие в одном углу, где над головами у нас не было ничего, кроме потолка. Мы примерно представляли себе, чего можно ожидать: не впервой сражаться с ожившими домами. Но оживший военный корабль!.. С удовольствием отказался бы от столь ценного опыта. В эту минуту перевод на штабную работу показался мне не такой уж страшной перспективой. Динамик продолжал вещать об опасности, пока Минди не рассекла его мечом. Мы приподняли щитки шлемов и, радуясь передышке, стали отирать лица Носовыми платками. Надо, однако, уносить ноги, иначе нам грозит смерть от удушья - способ расправы с врагом грубый, но эффективный.
Самостоятельно открутившись, сверху свалилась тяжелая полка с инструментами и едва не раздавила Рауля, - к счастью, он успел увернуться. Лопнула какая-то труба и окатила жгучим паром спину Донахью - сутана превратилась в лохмотья. Майкл взвыл, но нательная броня спасла ему жизнь. Огненная змея попыталась задушить Джессику - моя малышка пустила в ход складной нож и разрубила ее на куски. Соскочившая с насоса пружина проткнула мой шлем. Покатившийся стул сильно ударил Минди по ноге - даже нательная броня лопнула. Внезапно распахнулась дверца шкафа и едва не раздавила Сандерса. Я всадил несколько пуль в подозрительно долго околачивавшийся поблизости мусорный бачок. Рауль силой магии запечатал деревянный ящик с инструментами: зачем нам бегающие по всему кораблю электропилы?
Турбины выпускали пар неравномерно, рывками, и мы всякий раз вздрагивали. Дым стал таким густым - хоть жуй. Откуда-то выплеснулось горючее, попало на защитную маску Рауля и пролилось в ствол его автомата. Донахью ловко промыл ствол святой водой. С пола запрыгали искры - у нас прямо волосы встали дыбом: как будто через пол пропустили не менее триллиона вольт. Хорошо, что у нас обувь со специальными подметками! Но попробуй один из нас до чего-нибудь дотронуться голыми руками: пуф - свежеиспеченный агент!
Нам хватило ума воздержаться от пальбы: пули только рикошетили бы от стальных стен и ускорили бы дело нашего уничтожения. У нас полно взрывчатки, оружия, боеприпасов - ну и что с того? Как, черт побери, убить взбесившийся военный корабль весом двести пятьдесят тысяч тонн? Заколоть Эйфелевой башней?
Гул вентиляторов слился с прерывистыми выбросами отработанных паров и газов, наводящими на мысль о затрудненном дыхании... Постойте... дыхание... если корабль - живое существо, у него должно быть сердце. Я окинул взглядом Турбины, двигатели: вполне возможно, это и есть... Ну конечно! Пульт управления - мозг; радар - глаза; топливные резервуары - желудок.
- Перчатки! - отрывисто крикнул я и тотчас принялся натягивать свои, замшевые, - эх, хороши!
Кен схватил с рабочего стола рукавицы механика. Джордж вытащил гигантские перчатки с изоляционным материалом в основе. Тина - бархатные: тот еще бархат; на самом-то деле они железные, их убойную силу мне однажды довелось наблюдать в действии. Вчетвером мы стащили крышку с теплообменника. В нормальных условиях этот механизм регулирует уровень отработанного пара, а если норма превышена, конденсирует пар и направляет в коллектор для повторного использования. Но сейчас меня интересует совсем другое...
Вложив дуло пистолета-разбрызгивателя в открывшееся отверстие, Джессика спустила курок. Через несколько секунд со всех сторон раздался грохот - двигатели изнемогали от перегрузок. Огни мигали как бешеные; корабль стал крениться то в одну, то в другую сторону, словно захваченный штормом в открытом океане. Нам с трудом удавалось удерживаться на ногах; Джессика потеряла было равновесие, но Минди рывком поставила ее на ноги. Еще один выстрел в отверстие трубы - завыли клаксоны, заголосили сирены. Люк то открывался, то закрывался; бешено вращались вентили; на приборной доске отчаянно мигали лампочки; кнопки то утопали, то выскакивали; все приборы зашкалило. Корабль - одна кубическая миля собственности Военно-морского флота - корчился в страшных судорогах. Раскалывалась палуба, трещали стены...
И вдруг все стихло: остановились двигатели; погас свет. Нас поглотили мрак и тишь... Секундой позже свет вспыхнул - это заработали запасные батареи. Чистая автоматика... Корабль мертв! Все, отдал концы! Сама по себе смесь MSG/DMSO не слишком опасна, но Джессика добавила туда столько всевозможных ядов, что их хватило бы отправить на тот свет батальон взбесившихся носорогов, - как раз оптимальная доза для спятившего авианосца. Так-то оно так, но что если он всего лишь в шоке?
- Рассредоточиться по трое! - приказал я шепотом. - Джордж и Сандерс - впереди, Донахью и Минди - замыкающие. Дистанция один метр. Осторожность и еще раз осторожность! Чуть что - стоп!
Команда построилась. Джессика выбросила в контейнер для мусора пустые баллоны. Пусть гремучую смесь использовали не по назначению, - она спасла нам жизнь: слава Богу, что взяли ее с собой. А у меня в запасе еще два варианта уничтожения корабля - один рискованнее другого. Вихревое движение воздуха тем временем ослабло, стало едва ощутимым. Наших магов так и водило из стороны в сторону - бедняги! Но я даже обрадовался: естественно, «Большой дренаж» не мог не сказаться на этих двух носителях магии, зато быстрее разыщем Ларю - Рауля и Тину как волной относило в его сторону. Только бы успеть!
Пробираясь по центральному коридору, Донахью бормотал что-то себе под нос, - очевидно, изгонял дьявола. Без толку, разумеется: либо Ларю слишком силен (но я в это не верю), либо алхимия дала ему в руки средство оживлять неживую материю. И перед силой, и перед алхимией наш католический священник, увы, одинаково беспомощен. Рауль и Тина прошли по грузовому трапу и свернули направо, мы за ними. Прикрывая друг друга, с «мастерсонами» наготове, Джордж и Сандерс мчались навстречу опасности.
Мы поднялись на этаж (здесь склад), потом еще на один; миновали арсенал - никого, вот черт! Взорвать бы этот корабль, взрывчатки хватило бы... Но я подавил в себе это страстное желание. Идем дальше... Вот спальный отсек... Внезапно Кен и Джордж замерли; их поднятые руки заставили и нас остановиться, а стиснутые кулаки - теснее прижаться друг к другу. Пробравшись на цыпочках вперед, я заглянул за угол и увидел то же, что они: сверкая серебром и прижав, на манер птицы, треугольные крылья к фюзеляжу, по коридору шествовал «харриер» - шасси то поджималось, то вытягивалось, имитируя ходьбу. Этот реактивный самолет английского производства заполнил собой почти весь проход. За ним следовали курносый «корсар» и полосатая, как тигр, «ведьма».
- Плохо дело! - шепнул Джордж, прицеливаясь из «мастерсона».
Я проверил свой «Магнум-66» - ни пули «стопари» из М-16, ни деревянные пули не оставят на блестящей поверхности «харриера» даже царапины - и объявил:
- Вообще-то уничтожить такую машину, особенно реактивную, - проще простого: зафинтилить порцию взрывчатки в главный двигатель - и готово, буквально рассыплется.
Кен с сомнением приподнял бровь.
- Приятно слышать.
- Здесь повсюду сталь, - возразил Рауль, простукивая стену костяшками пальцев. - Подорвем самолет - осколки разлетятся во все стороны.
- Да-а, получится небольшое извержение вулкана, - задумчиво молвил Донахью.
Тина добавила:
- А мы в жерле.
- Вот именно! - подхватил я. - Необходимо защищаться! У кого какие предложения?
- Произвести залп - и попробовать увернуться! - горячился Джордж.
- Надо подумать... Да нет, вряд ли это получится. Впрочем, возможно, наша защитная броня выдержит... Выбор у нас не такой уж большой.
И тут меня осенило. Я повернулся на сто восемьдесят градусов и, сорвав крышку вентилятора, сквозь щиток, оборудованный прибором сверхвидения, различил во тьме узкий коридор с торчащими во все стороны острыми как бритва лезвиями. Черт бы побрал флотских с их основательностью! Должно быть, понатыкали шипов в днище, гвоздей в канализационные трубы, лезвий в раковины, решеток в дымоходы.
- Тяга в другую сторону, - сообщил Рауль.
Обрадованные, мы устремились туда. Предусмотрительность и отвага! Плохое освещение работало на нас, не давая самолетам, особенно старым, впотьмах различить противника. Зато «харриеры» и «ашанти» оснащены химическими и термосканерами плюс инфракрасные окуляры - совершенное тех, что у нас в «РВ». А сообрази самолеты воспользоваться системой акустического обнаружения цели - через минуту нас уже не было бы в живых. В этот момент в конце коридора, изрыгая огонь и дым, появилась маленькая красная ракета; за ней - вторая. «Святая Ханна», самонаводящийся снаряд с теплоголовкой!
Я выстрелил из «сорокамиллиметровки» прямо с пояса; Донахью выпустил залп из огнемета. Рауль с силой метнул горсть монет - между нами и ракетами выросла стальная стена. Майкл сбил пламя. В следующую секунду стена взорвалась; всех нас швырнуло на пол... Ощущение такое, будто воздух в легких - и тот спекся. Вдобавок нас щедро поливали шрапнелью.
Беспомощно лежа на полу, я каждой клеточкой своего существа ощущал боль. И все-таки я жив, только одежда почернела от крови. Одна мысль меня встревожила, я схватился за шею... ох, нет, мой специальный, от вампиров, воротник отразил-таки маленькие стальные стрелки.
Тина, передвигаясь на четвереньках, стала действовать: оторвала от куртки кусок материи, собрала на него капли крови каждого из нас, разорвала лоскут на восемь частей, энергично подышала на них и, вперив напряженный взгляд, произнесла «Повелительным голосом»:
- Встать! Шагом марш вперед, иначе - смерть!
Капли послушно увеличились в размерах, превращаясь в наши точные копии. Потом вся компания дублеров бросилась бежать по коридору. Их встретили пулеметные очереди, пушечные залпы, взрывы... Постепенно звуки боя замерли вдали.
- Умница... Вставай... - простонал Рауль, пользуясь жезлом словно тростью, чтобы встать самому и помочь Тине.
- Спасибо! - прохрипела она. - Ты тоже...
Увлекаемые магическим потоком, мы двинулись дальше, ухитряясь на ходу производить мелкий ремонт. Джессика сбросила часть наружной брони - так легче бежать. Гибкая и прекрасная, моя жена не так вынослива, как натренированная в занятиях самурайской борьбой Минди.
Поднялись по темной лестнице, стараясь производить как можно меньше шума; прошли по узкому коридору и свернули в другой - в северном направлении. Поток эфира стал густым, почти зримым; мимо нас плыли по воздуху светящиеся струйки и спирали. На одном перекрестке пришлось юркнуть в штурманскую каюту, чтобы спастись от «френч сабера», - он пролетел так близко, что мы отчетливо разглядели трафаретную надпись под треугольным крылом и музейную табличку на фюзеляже в белую полоску. На медной табличке - подробная история доблестных боевых машин этого типа, их эволюция и достоинства. К несчастью, нет сведений, как их уничтожить, - наверное, по недосмотру. В кабине пусто - ни первого, ни второго пилота. Где же охранники?
Ренолт молча показал на свой «мастерсон». Я горячо помотал годовой. Что бы тут ни сработало - алхимия или Книга мертвых, - но эта самолеты заправлены горючим, имеют на борту всю необходимую боевую технику. «Самолет - необъезженный дьявол во плоти». Стоит уничтожить один - и это аукнется во всем мире. К тому же ответный удар на расстоянии двух футов навсегда сделает нас глухими.
Магическая река влекла нас дальше, в глубь корабля-гиганта. Пришлось ремнями привязать к себе Тину и Рауля, чтобы их не унесло. Увлекаемые двумя живыми бумажными змеями, мы завернули за угол - там нас поджидало с полдюжины боевых машин. Мы успели отпрянуть назад, но они все-таки открыли огонь из пулеметов и пушек; свирепо вращались пропеллеры...
- Наверно, Ларю уже близко, - заметил Донахью, направляя в ту сторону огненную струю.
В этот момент заработали оба «мастерсона» - какие уж тут комментарии! Я выхватил из заплечного рюкзака микроволновый излучатель и нажал на кнопку. Сунувшись между «корсаром» и «харриером», загорелся «кертис дьявол» - и загремел в гости к тезке. Черт, целился-то я в «харриер»! Но нам еще тут дел хватит... Вот, пожалуйста: из-за горящих обломков старого «граммана» появилась новинка той же фирмы - «грамман кот», элегантнейшая из существующих моделей. Этот подонок Ларю использует чудо в качестве мишени! Какого черта красавцу «коту» понадобилось в музее? Что им здесь - выставка новейших достижений?
- Неприятность с большой буквы, - прокомментировал Джордж: пуля пятидесятого калибра сбила с него шлем и едва не свалила с ног.
Его «мастерсон» словно обезумел: тысячи разрывных пуль проделывали дорожки в переборках - без всякого смысла.
- У вас какой-нибудь хитрый план, мистер Ренолт? - вежливо осведомился Кен, выпуская хорошо рассчитанную очередь из своего «мастерсона».
Ответил я:
- План один: победить и выжить!
- Замечательный девиз!
- Спасибо. Вычитал на обертке от жвачки.
Вести заградительный огонь приходилось беспрерывно. Уничтожать самолеты не так уж трудно: все равно что стрелять уток в бочке, с той лишь разницей, что утки отстреливались, и довольно умело.

Предыдущая страница 14 Следующая страница


15 Ник Поллота

Держась обеими руками за пиллерс. Тина выкрикнула что-то по-русски и добавила целую тираду на языке магов. Только Джессика, полиглот и наш переводчик, все поняла и усомнилась:
- Думаешь, поможет?
Упираясь руками в люк, Рауль прилагал бешеные усилия, чтобы подняться на ноги.
- Как знать? Еще ни один дурак не пробовал.
- Так попробуем! - настаивала Бланко.
Оба мага крепко сцепили руки... Сверхъестественная сила влекла их дальше... Они стали в унисон читать заклинание - и о чудо: магические потоки дрогнули, ослабели и вдруг завихрились вокруг этой пары... Я взглянул и едва не пустился в пляс от радости: Пресвятая Богородица, маги понемногу заряжаются плывущей мимо энергией! Этого недостаточно, чтобы сразиться с Ларю, но поможет нам еще сколько-то продержаться.
- Смерть злобным самолетам! - светясь изнутри, воскликнула Бланко.
Джордж с Сандерсом вздрогнули, но смолчали и храбро ринулись в атаку против скопища истребителей. Штурмовые «мастерсоны» выпускали более четырех тысяч разрывных пуль в минуту; бомбы и шрапнель отскакивали от брони, разя самолеты, пустившие в ход все свои резервы: реактивные снаряды, ракеты, пули простые и урановые, слепящие вспышки магния... На палубу полетели термитные и напалмовые бомбы огромной разрушительной силы - непоправимый ущерб нанесен бывшему боевому кораблю.
Наши отважные бойцы выстояли и вернули полученные дары сторицей, упорно наступая на эти мощнейшие, дорогостоящие (не менее миллиона долларов каждый) реактивные истребители. Как только самолет исчерпывал боеприпасы, его уничтожали. «Сабер» буквально разорвало на куски: под горизонтальным дождем двадцатимиллиметровых пуль у него раскололся фюзеляж и взорвались топливные баки. «Ведьма» с «корсаром» оказались размазанными по стене; лишившись оболочки, могучие двигатели - сердца как безумные носились по коридору, разбивая палубу и стальные переборки. Бесславная смерть без малейшего смысла!
Кен проворно нырнул под вращающуюся стальную громадину весом в тонну, а Джордж погнался за другим бешено вертящимся двигателем и угощал его разрывными пулями, пока он не лопнул и не взорвался. «Дельта дэггер» первым приказал долго жить. Следом отправились к праотцам «корсар» с «харриером». Мимо меня пронесся обломок, и я невольно отдал честь нарисованному на лобовом стекле американскому флагу. Что поделаешь - я патриот, хоть режьте меня на мелкие кусочки!
Неожиданно «кот» убрал крылья в люки и запустил моторы на полную мощность.
- Черт! - вырвалось у Джорджа.
- В чем дело? - Я отскочил со своим «магнумом».
- Знаешь разницу между огнеметом и реактивным двигателем?
- _Н_и_е_т_! - пропела вместо меня Тина.
- Огнемет нежнее!
Да уж! Еще немного - и мы изжаримся в лучах этой нежности. Казалось, два реактивных двигателя-близнеца заполнили все пространство коридора кипящей лавой. «Кот» изрыгал сотни галлонов пылающего топлива в последней попытке слопать нас живьем. Жара искривляла траектории разрывных пуль из «мастерсонов» - вот какая жара... Рауль и Тина возвысили голоса, произнося заклинания. Джордж и Кен шаг за шагом, метр за метром продвигались вперед, насыщая пулями огнедышащие пасти. Наконец раздался мощный взрыв... Незабываемое зрелище!
Русская чародейка отреагировала на гибель самолетов неожиданно: ее прекрасные глаза затуманились, вместо заклинаний она продекламировала - как эпитафию - незнакомые мне стихи:
Как ты можешь летать и кружиться
Без любви, без души, без лица?
О стальная бескрылая птица!
Чем ты можешь прославить Творца?
Как в тумане донеслось до меня последнее слово - и я перестал воспринимать действительность... Когда способность видеть и слышать вернулась ко мне, от грозных защитников подлого авантюриста Ларю осталась только дымящаяся дыра в покореженной металлической палубе. «Кот» навсегда сгинул.
Снова собравшись вместе, мы схватились за руки, маги сообщили нам необходимую энергию, и все по воздуху перемахнули через зияющую дыру. Прямо перед нашими глазами - громадная двойная дверь: в нее свободно прошел бы грузовой самолет. На аккуратной табличке надпись: «Ангар». Возбужденный Донахью поднял к небесам зеленые ирландские глаза.
- С нами милость Божья! Вот где они держат запасные экспонаты! Целую эскадрилью!
Тяжело дыша от напряжения - нелегко удерживаться в связке с двумя магами, - я вогнал в ствол огнемета последний снаряд: этот специальный патрон, сверхпрочный, начиненный необычайно ядовитым нервно-паралитическим газом, я приберегал для Ларю. Совет Безопасности ООН запретил его применение как противоречащее принципам гуманности. Если и это не убьет мистера Ларю, - суждено ему владеть землей, по крайней мере шестью футами земли, от головы и выше.
- К черту самолеты! - прорычал я, щелкая затвором. - Идем брать этого ублюдка!
Парочка ранцевых зарядов плюс микроволновый излучатель сделали свое дело - пробили толстую стальную дверь, и мы ворвались внутрь как раз в тот момент, когда улегся ветер. На широкой, в полпалубы площадке - ничего, кроме допотопного джипа, нацелившего на нас автомат. Естественно, такой пустяк нас не остановит! В центре образованной каким-то необычным способом - пока непонятно каким - пентаграммы стоял Ларю. Увеличившийся втрое против своих обычных размеров, он излучал флуоресцирующее свечение. Со всех сторон к нему стремились и питали его собой потоки неземной энергии. Постепенно сквозь них мы стали различать какие-то очертания... все яснее, четче... теперь сомнений быть не может: кругом расположились охранники, вернее, то, что от них осталось.
Связанные за руки, тела этих людей образовали пятиконечную звезду - пентаграмму вокруг безумного Алхимика. У каждого отсутствовал какой-нибудь орган: глаз, волосы, грудная клетка... Лишившись важнейших ингредиентов из своей лаборатории. Ларю воспользовался этими людьми, подставлявшими за него свои жизни... Некоторые были еще живы, слышались стоны, крики... Живые звенья в адской цепи... Так вот какой круг начертил в темноте этот дьявол, вот какую выстроил пентаграмму!..
Наконец-то мой взгляд коснулся ненавистного лица! Весь его облик заставлял меня закипать от ярости, отвращения... не могу найти слов... Я поднял огнемет и... да простит мне Бог! - замешкался, обуреваемый противоречивыми чувствами.
Ненависть - пей, переполнена чаша!
Ненависть - требует выхода, ждет.
Но благородная ненависть наша
Рядом с любовью живет!
Ларю должен умереть - и он умрет, но не ценой гибели ни в чем не повинных людей! Я не пощадил бы свою любимую Джессику, доведись ей встать у меня на пути. Это наша работа, мы поклялись умереть ради спасения хотя бы одной-единственной жизни. Вот почему мне - как и остальным - потребовалось несколько секунд, чтобы переступить через данную клятву.
Ларю именно на это и рассчитывал. Когда мы открыли наконец огонь, в ангар влетела последняя видимая струйка магической энергии и влилась в грудь чародея. Рауль и Тина без чувств рухнули на палубу; меч Минди померк; мои темные очки померкли; нательная броня сделалась невыносимо тяжелой; у Джорджа упал с запястья медный браслет.
- Победа! - сомнамбулически возвестил Ларю, устремив безумный взгляд на прыгающую между пальцев молнию. И повторил еще дважды, убеждая самого себя: - Победа! Победа!
Все было кончено. Заклинание произнесено. Вильсон Ларю стал единственным магом на земле. «...Горе земле и морю, ибо дьявол сошел на вас! Он полон злобы, ибо знает, что немного времени ему осталось!» Но пока что он выиграл...

17

...Сражение, но не войну. Я метнул в Ларю гранату с нервно-паралитическим газом. Даже не взглянув в мою сторону, он поймал ее, отправил в рот и принялся жевать, словно жвачку. Я хлопнул себя ладонью по Лбу. Бороться с Алхимиком при помощи химии! Болван ты, Альварес!
Отец Донахью окутал ноги Ларю пламенем из огнемета; в тот же миг ударили оба «мастерсона». Сотни снарядов обрушились на злодея, не причинив ему никакого вреда.
- Режим четыре! - крикнул я, отбрасывая огнемет и берясь за тяжелую четырехствольную базуку.
Команда бросилась врассыпную, готовясь атаковать Ларю с разных сторон. Алхимик небрежно метнул молнию - она пролетела в ярде от Джессики. Оба одинаково изумились. Бывший библиотекарь еще не понял: все на свете требует навыка, высокая магия - тоже. Ларю обладал теперь могуществом Бога, но отнюдь не мастерством, - все равно что малое дитя с базукой. Пока он представляет большую угрозу для себя, чем для других. У нас еще есть надежда... Но она с каждой минутой убывает.
Ударившись о потолок, граната взорвалась как раз над головой Ларю; напалмовый дождь хлынул на него, загорелись волосы и одежда. Кен разбежался и прыгнул - я думал, на врага, но он лишь описал круг и снова присоединился к нам. Я обратил внимание на пистолет-пульверизатор у него в руках, глянул вверх: на стальном потолке расширяется шипящая окружность. Очевидно, у нас с Кеном головы работают в сходном режиме.
Громкий треск - и Ларю оказался погребенным под двадцатью тоннами стали. Он распластался на полу, как таракан под башмаком. Мы уже возликовали: наша победа! В следующий миг сила левитации подняла с пола стальной диск. Еще секунда - и он образовал с потолком единое целое, словно ничего и не было. Ларю с наглой ухмылкой поднялся на ноги - без единой царапины! Даже кимоно не помялось...
По моему сигналу его угостили ранцевыми снарядами. Однако по мере приближения к магу снаряды уменьшались в размерах и под конец становились не больше пуговицы, оболочка жалкой тряпицей падала к его ногам... Выпустив из гранатомета три оставшихся снаряда, я отшвырнул его и принялся строчить из автомата. Пустые гильзы величиной с кончик сигары так и выскакивали из инжекторного отверстия.
Джессика не отрывалась от «узи», но свинцовые пули лишь сплющивались и прилипали к его одежде. Истощив сорок четвертый, я стал палить по стенам из обоих «магнумов»: пули должны срикошетить с той стороны, где у него нет силового щита... Однако тяжелые боевые патроны падали ему на спину, как розовые лепестки, и лепестками же осыпались на палубу.
Подкравшись к магу и совершив сальто, Минди разрубила его пополам и откатилась в сторону. Хлынула кровь... Но половинки тотчас срослись - на магах все быстро заживает. А ведь он теперь единственный маг на планете, его сила многократно возросла... Нам нужно только одно: смертоносный удар по всем частям тела сразу! Или «Мозговой взрыв». Ларю повернулся к нам лицом, и с его ладоней соскочили два саблезубых тигра. Пришлось Минди повозиться. Потом в руке у него появился хрустальный жезл... нет, алмазный, с хрустальным шариком на конце - маленьким глобусом.
- Джессика, ко мне! - крикнул я.
Джесс пустилась бежать, стреляя на ходу.
Опустошив баллоны с плавиковой кислотой, Кен швырнул ставшее ненужным снаряжение в Алхимика. Оказавшись на уровне его жезла, баллоны, шланг и пульверизатор застыли в полете и вдруг устремились обратно к Сандерсу. Тот упал на колени - они начали снижаться. Несколько секунд Кен оставался неподвижным, но в последний момент резко взвился в воздух, и все летевшее врезалось в палубу, пробив ее наподобие метеорита.
Стрельба не прекращалась ни на минуту. На заднем плане тигриный рык сменился жалобным мяуканьем, но оно вскоре смолкло под безжалостными ударами самурайского меча Минди. Ларю метнул «Огненное копье», потом наслал на нас «Ледовый ураган», «Окаменение плоти» и несколько разных «Заклинаний смерти». Но все эти кошмарики разбивались о переборки, превращаясь всего лишь в шумные пиротехнические эффекты.
- Ты слышишь только мой голос! - тихо, но настойчиво проговорил я, обнимая свою маленькую жену. - Только мою команду!
Лицо Джессики смягчилось, глаза расширились и заблестели - она вошла в предварительную фазу транса.
Чтобы укрыться от докучавших ему гранат. Ларю возвел вокруг себя призматический купол. Майкл успел подкатить под основание купола бутыль освященного масла: Ларю поскользнулся и еле удержался на ногах. Сандерс голыми руками забарабанил по куполу - послышался звон. В воздухе выросли ворота в Другое измерение - оттуда выскочила громадная гидра, ростом выше Ларю. Семь голов сказочного дракона извивались и шипели, как пролитая плавиковая кислота; несколько других плевались адским огнем; еще одна яростно вопила; ее соседка пыталась нас загипнотизировать, и наконец, последняя, самая крупная голова, поведя бровью, воздвигла горный хребет. Вот уж поистине: «Чудовищные твари размножались...» Надо что-то предпринимать. Дженнингс подползла к Вильсону и вонзила ему в сапог отравленное лезвие. Ворота захлопнулись и исчезли, а вместе с ними и чудовище. Фьюить! Вечеринка для избранных окончена. Пора по домам.
Донахью и Кен передали Минди свои часы; она зарядила их под куполом вместе со своими, Кен схватил купол и шмякнул о палубу. Хруст - и купола не стало. Рассвирепев - аж дым пошел, - Ларю попробовал «боди-бум»: мои друзья один за другим стали взлетать в воздух. Окончательно остервенев. Ларю пустил несколько расщепляющих лучей из лазера, изрешетив стены и палубу; взрыв следовал за взрывом. Алхимик так никого и не задел, только мой автомат и кобура распались на атомы да шлем сорвала с головы невидимая сила - по совету Ренолта я не туго застегнул ремешок, как раз на такой случай. Слишком много бойцов в прошлые годы лишились головы лишь потому, что старались выглядеть опрятными и подтянутыми, вместо того чтобы в первую очередь заботиться о своем удобстве, и главное - о безопасности.
- Кодовое слово на входе - «Армагеддон». - Я говорил быстро и очень тихо, стараясь поменьше беспокоить разбитую челюсть. - На выходе - «Апокалипсис»...
Очнулась Тина, села на полу и выстрелила Ларю в живот из короткоствольного пистолета. Чародей пошатнулся. Тут пришел в себя Рауль, подскочил и жахнул злодея по голове стальным жезлом. Вокруг Рауля тотчас вырос частокол колючих зарослей. Хорта попытался создать себе механический секатор. Яркая вспышка - и Тина потеряла сознание. Мне стало ясно: близится развязка.
- Джессика, передай всем: код...
И вдруг мои руки и нога пронзила страшная боль. Делая над собой неимоверные усилия, чтобы пробраться сквозь все застилающий красный туман, я все-таки открыл глаза... Лучше бы я их не открывал: я распят - обнаженный, пригвожден к холодной стене ангара... В запястья и щиколотки, пах и под коленями вбиты стальные гвозди... Нельзя даже упасть... Все мои товарищи, тоже распятые, стоят вдоль стены, вернее, висят, как звериные шкуры на стенде...
- Не ожидали? - прохрипел Ларю. - Моя взяла! Полная победа!
Он стоял, тяжело дыша, но целый и невредимый, с пульсирующим жезлом в руке. На боевых доспехах ни царапины; кимоно выглажено, чуть ли не накрахмалено.
- Вы не умрете! - провозгласил он, брызгая слюной. - Никогда! Никогда! Никогда!
Все дружно вздохнули.
- Пока я не вытяну из вас все о Книге мертвых и о Бюро-13, в чьих руках она побывала!
Пытаясь унять дрожь в ногах и руках, я хотел посоветовать ему засунуть книгу туда, куда не заглядывает солнце, но потерял сознание.
Меня окатило ледяной водой, и я очнулся - дрожа от холода, по-прежнему пригвожденный к стене. Так это не страшный сон? Ах черт! Принявший свои нормальные размеры, Ларю бесстрастно наблюдал за нами.
- Вы причинили мне уйму хлопот. Но Боги не мстят. Расскажите мне то, что я хочу знать, - и вы умрете без лишних мучений. Клятвенно обещаю! Где расположен Главный штаб Бюро? Кто им руководит? Какими средствами оно располагает?
На этот раз мне удалось сообщить ему точный адрес, куда он должен засунуть книгу. А Джордж разразился гневной тирадой в адрес его матери... и так далее. Вильсона это позабавило.
- Ага, я вижу, вас ожесточила потеря крови! Попробуем прижечь раны.
Гвозди раскалились добела. Я корчился в нестерпимых муках; потом меня вырвало от запаха собственной горелой плоти. Откуда-то издалека доносились крики и стоны моих товарищей, но я был весь во власти собственных страданий, в безумном мире боли, мозг не пропускал других мыслей...
Через миллион лет - никак не меньше - гвозди остыли, и я, задыхаясь, весь в поту, обрел какую-то часть сознания. Ларю заманил нас в ловушку и теперь пытался выведать секретные сведения. Но мы не смогли бы с ним поделиться, даже если бы знали: имплантированные в мозг блоки не позволяли ему прочесть наши мысли. Не помогло даже «Мозговое изнасилование». Все, что ему оставалось, - это нас убить. Вернее, убивать - долго и мучительно.
- Очевидно, вы не до конца представляете себе свое положение, - куражился Ларю. - Одним мановением руки я устранил все неисправности, возникшие в ходе нашей маленькой стычки, отремонтировал верные мне самолеты. Теперь они снабжены еще и силовой защитой, и лазерами, я не повторю недавнее упущение. Любая ваша попытка к бегству встретит серьезнейшее сопротивление. Я умею учиться на своих ошибках.
Болтливый ублюдок! Впрочем, таковы все дилетанты. Собрав последние силы. Тина плюнула в ненавистную рожу, а Донахью разразился самым страшным проклятием, какое только может себе позволить ирландский католический священник. Уверяю вас, это неслабо - вода бы вскипела в двадцати потусторонних мирах.
Вильсон хмуро уставился на него, и святой отец затрясся от головы до ног - изнутри, раздирая кожу, полезли тысячи стальных шипов. Донахью издал протяжный вопль, он длился бы вечно, но Ларю моргнул и вернул ему прежний облик, Майкл разве что еще побледнел.
- А я-то надеялся, что ты сделаешься моим придворным священником! - злорадно сообщил Алхимик. - Может быть, даже папой. Твой фальшивый Бог тебе не поможет. Служи лучше мне - и я сделаю тебя правителем Ирландии. И Англии в придачу. Я щедр с теми, кто мне верен.
Отец Донахью до того рассвирепел - даже не нашелся что ответить. Минди пришла на помощь - закатила что-то длиннющее по-японски. Уж не знаю, о чем она там, но явно по делу, потому что Ларго сперва ахнул, а потом искупал ее нагое тело в алых лучах от своего жезла - наша Минди стала... разлагаться, как гнилое яблоко...
Я отвернулся, чтобы не смотреть, усилием воли заставил себя не слушать. Лучшая боевая команда, какой когда-либо располагало Бюро, стала игрушкой в руках злодея. Помощи ждать неоткуда; надежда на побег испарилась. Смерть будет долгой, мучительной - что бы он ни говорил. Мы потерпели сокрушительное поражение - по всем статьям.
Я и раньше проделывал такое - в шутку, но теперь на полном серьезе мысленно поклялся: продам душу любому - доброму, злому, нейтральному, - кто подарит нам последний шанс сразиться с этим подонком. Увы, как обычно, никто не откликнулся...
Вопли между тем прекратились. Минди безвольной тряпкой висела на стене; из ужасных открытых ран по всему телу сочилась кровь.
- Отвечайте! - тоном капризного ребенка потребовал Ларю. - Или вам мало? У вас больше нет магического оружия. Вы всего лишь жалкие смертные. - Он вдруг нахмурился. - Или нет? - Подошел к нам поближе; от его жезла заплясали по нашим телам разноцветные блики. - Ага, вот этот - простой смертный, зато его жена - телепат. Мускулистая сука с поганым ртом - специалист по восточным единоборствам. Здоровяк - профессиональный вояка. Рыжий - поп. - Он стоял перед нами, руки в боки, и разглагольствовал: - Странная компания... Вот этот - королевской крови, он же - посредственный маг. Артисточка - маг начинающий... ее-то таланта хватило бы на троих. Великан... - Внезапно лицо его перекосилось. - А ты что тут делаешь - среди всех этих _л_ю_д_е_й_? - Он почему-то сделал упор на последнем слове. Лицо Кена побелело от ужаса, он весь дрожал - явно не от одной лишь физической боли.
Ларю злорадно ухмыльнулся.
- Вот оно что! Они, разумеется, не подозревают? Забавно! Надо же, какая жалость!
Кен свесил голову на грудь и что-то пробормотал - так тихо, что я не расслышал.
- Это ты так говоришь! - отрезают Ларю. - А вот какова правда? Ответь на мой вопрос - и я доведу дело до конца. Ты станешь полубогом! - Злобная усмешка. - А может, поверну процесс вспять. Пусть увидят тебя таким...
Кен со звериным рыком рванулся вперед - и освободился от оков. Тут же он упал, истекая кровью. Даже Вильсон оторопел. Кен испустил настоящий рев джунглей и прыгнул - он перегрыз бы Алхимику горло... это почти удалось... Но в последний момент Ларю опомнился и стал лихорадочно жестикулировать. Молнии, лазерные и расщепляющие лучи, «Заклинание смерти», «Окаменение плоти» - все пустил в ход и преуспел: обратил Сандерса в огромную пылающую головню, а та по инерции обрушилась на Алхимика. Тот потерял равновесие и повалился назад, на мертвое тело одного из стражников. Оттуда властелин мира скатился на пол и ударился головой. Что-то хрустнуло... С минуту он не подавал признаков жизни, но потом послышалось хриплое дыхание. Проклятие! Он не подох, всего лишь потерял сознание. Я с трудом разлепил губы.
- Джессика... Ты слышишь только мой голос... Подчиняешься только моей команде...
Она завороженно кивнула.
- Кодовое слово на входе - «Армагеддон». На выходе - «Апокалипсис». Сигнал к действию - «Регнарек»!
Джессика стиснула зубы, сделала глотательное движение... Все ее тело засветилось изнутри, она стала судорожно хватать ртом воздух.
- Что это с ней? - удивилась Минди с мокрым от слез лицом. - Что ты сделал?
- У нее в полой коронке... лошадиная доза МСД... Наркотик... активизирует, а затем разрушает... мозг... Джесс заблокировала в своем сознании... его существование. Так надежно, что забыла напрочь... Только я могу... сделать так, чтобы она вспомнила...
Моя жена учащенно дышала; глаза закатились, сверкнули белки; нагое тело билось в судорогах, извиваясь и дергаясь, пока не отделилось от стены. Из запястий и щиколоток хлестала кровь.
- Это ее убьет! - испугался Джордж. - Или еще похуже...
- Нет еще... по крайней мере еще пять минут... - мысленно прошептала Джесс. - Больше нет... боли... Друзья мои...
Я почувствовал, что моя боль прошла. Так хотелось поблагодарить ее... но нет времени...
- Внедрись в его мозг!
- Не могу... слишком слаба... Вдруг выживет...
- Объединим усилия! - воскликнула Тина.
- Это... опасно... Может быть... «Сон смерти»...
- Действуй! - в яростном отчаянии приказал я.
...Закружившись в вихре, наши познания, способности - все, что было в каждом из нас, переплелось, перепуталось... Команда «Тунец» стала единым организмом, с общим интеллектом, единой волей. Каждый стал ипостасью одного могущественного существа - почти Бога.
Мы погибаем, не умирая,
Дух обнажаем до дна...
Победа или смерть!

18

Мое "я" растворилось в «мы». Вся команда - единое существо, искусно направляемое Джессикой, - внедрилась в сознание врага. В нашем распоряжении секунды... в лучшем случае минуты... «Сон смерти»? Отлично, пусть будет «Сон смерти»!
Спутанное сознание Ларю вновь переживало события последних минут: на него прыгнул Сандерс... он шагнул в сторону... Нет, применил «Заклинание разрушения»... Тоже нет... В ответ на нападение Сандерса он применил «Заклинание смерти»... Нам удалось проникнуть в его подсознание... Алхимик и Кен сцепились и, пробив телами корпус корабля, рухнули в темные воды Гудзона...
Барахтаясь в воде, ошеломленный Ларю превратил Сандерса в свинцовую болванку, и великан погрузился в черные глубины... Алхимик по-собачьи поплыл к берегу. И вдруг его грубо ухватили за ногу, струйки крови замутили и без того грязную воду. Пораженный ужасом, он обернулся: серо-голубая акула уплывала прочь с его откушенной ногой. Он заорал, грязная вода заполнила легкие... Уже захлебываясь, новоиспеченный маг создал из ничего плот. Из зловещих глубин появились еще несколько акул... Он попытался сделать несколько пассов, руки под водой не слушались, и тут он почти сообразил, что все это - одна галлюцинация... Пришлось нам добавить еще парочку акул. Ларю лишился второй ноги, потом руки, выронил алмазный жезл. Еще чуть-чуть - и дойдет до головы!.. Вот они, острые акульи зубы...
- Не-ет! Не-ет! - раздался страшный крик. Живой и здоровый, только промокший до нитки. Ларю стоял на набережной. Сзади послышался шум автомобиля. Не успел он обернуться, как на него наехало такси... Хрустнули кости... Лязгнули тормоза... Ларю вверх тормашками взвился ввысь... Зазвенело стекло - это он на огромной скорости влетел в какое-то окно; осколки стекла исполосовали ему кожу. Он приземлился и угодил пальцем в электрическую розетку - ударило током. Едва оторвавшись от розетки. Алхимик на некоторое время лишился чувств и пришел в себя, только когда пронзительно завыли сирены и в административное здание влетел реактивный истребитель. Бывший библиотекарь пробил собой одну, другую, третью... множество стен, вылетел наконец наружу и кровавым месивом шлепнулся на асфальт, в каком-нибудь дюйме от проезжей части... Но успел-таки исторгнуть из недр своего существа «Формулу исцеления»... Р-раз - и вскочил на ноги.
Вот именно таких гадов особенно трудно снести с лица земли! Город потонул в ослепляющем атомном взрыве. Обугленные останки Ларю взмыли в небо... Взорвалась вторая ядерная бомба. Совершив отчаянный прыжок во времени. Ларю избежал обоих взрывов.
Ах, вы так, господин Алхимик! В таком случае хватит заниматься ерундой! Пора задействовать адские сюжеты, вселенские кошмары!
Не успели сто тысяч термоядерных взрывов потрясти Североамериканский континент, как Луна врезалась в Землю. Океаны вспенились от попадавших метеоритов, невероятные количества воды хлынули на берега. Горы обернулись вулканами и, словно ощутив позывы рвоты, беспрерывно выбрасывали из себя кипящую лаву. Планета раскололась пополам... Незаметный миг - и обе половинки сошлись, раздавив угодившую между ними Луну.
Сошедшая с орбиты Земля врезалась в Солнце. Хищные языки радиоактивного пламени пожирали все, что еще уцелело. В адском гравитационном поле плавились и распадались небесные тела. И вот уже само Солнце сошло с орбиты; родилась новая звезда. Разразился свирепый космический ураган и распространился на всю Галактику... на все галактики! Вселенную захватила цепная реакция, грозя гибелью не только Пространству, но и Времени...
Наконец возмутился Создатель - накрыл вселенную ладонью, стиснул кулак и с только ему присущей силой сжимал, пока даже бессмертные души триллионов умерших не возопили в адских муках и не канули в Небытие, в Ничто - абсолютное и бесконечное...
«Мы», внедренные в сознание Ларю, услышали, как он агонизирует. «Пришел день гнева великого, и кто же сможет пережить его». А в следующее мгновение почувствовали, как все три его ипостаси, одна за другой, у-ми-ра-ют...

19

«Мы» распалось. Я снова стал собой. Выжатый как лимон, я не ощущал физической боли, только ужасную душевную усталость, умственное и нервное истощение, какого не испытывал со времени свидания с «шведской тройней» во время учебы в колледже. Молодость! Много ли от нее осталось?
Все еще пригвожденный, хотя и фигурально, к стене, я с трудом разлепил отяжелевшие веки, но различил лишь размытое светлое пятно, - возможно, оно-то и придавило меня, не давая двигаться. Это магия! Ларю больше нет - она возвращается в мир! Здесь, в эпицентре, обратный водоворот ощущается даже теми, кто не имел к нему никакого отношения. Я думаю, я всем сердцем надеюсь, что все именно так.
Ураган, кажется, стихает... Мне удалось отделиться от стены и опуститься на холодную стальную палубу. Эгей, я свободен! Теперь можно оглядеться. Вижу - вся моя команда сидит на полу... и еще какой-то довольно симпатичный незнакомец... Странно - у меня ничего не болит, я одет, хотя бы относительно. Наверное, Тина с Раулем, отдохнув, успели вернуть себе часть магической энергии. Классная работа! Надеюсь, происшедшее вывело их на новый уровень мастерства. Перевернутый «джип» оказался в полном порядке; возле проклятой пентаграммы валялись Ларю, в костюме для улицы, Рашамор Хото, в кимоно, и... защитный комбинезон с буквами ТНР. Все трое приняли прежний облик. И никаких признаков Книги мертвых.
Подобравшись поближе, я убедился: они мертвы. Хото - сухой лист рассыпался от моего прикосновения. У Вильсона Ларю надвое раскололась голова. В черепной коробке я обнаружил ссохшийся мозг - не больше ягоды малины. «Порция свинца не повредит», - подумал я и потянулся за «магнумом». Но что это? Вместо него за спиной у меня кривой острый меч с радужно поблескивающим лезвием... Вот чудеса! А что это с моими руками: сильные, мускулистые, но не без изящества... А одежда... черная куртка ниндзя, черные кроссовки... И еще у меня маленькие крепкие груди! Господи, я превратился в Минди! Нет, просто вселился в ее тело.
- Эй, Дженнингс, ты тоже здесь?
Молчание... Теперь я понял, почему стал неповоротливым: мой мозг отдавал приказания чужим мускулам. Странно, что мне вообще удавалось держаться на ногах! Стараясь двигаться как можно осторожнее, я изрубил Алхимика на куски, нарезал узкими ломтями и разбросал их подальше друг от друга. Не могу сказать, что покончил с ним, но для начала сойдет. Полускользя-полушатаясь, я вернулся к своей команде. Пора разобраться, кто есть кто и долго ли это будет длиться. Черт! Эта история начинала действовать мне на нервы.
Джордж, Донахью, Тина и Рауль тоже начали приходить в себя. Та-ак... значит, «довольно симпатичный незнакомец» - это я. Кто же обосновался в моем теле? Надо это выяснить... Я открыл было рот, но боковым зрением увидел лежащую на полу Джессику и неуклюже бросился к ней. Инстинкт и быстрые реакции Минди помогали сохранять равновесие. Проверил у Джессики пульс, дыхание - то и другое почти на нуле... Нельзя терять ни минуты! Приподнял ей голову, поправил язык и принялся делать искусственное дыхание «рот в рот».
Рядом очутился Донахью и стал огромными ручищами надавливать ей на грудную клетку.
- Майкл, это ты? - решил я уточнить между двумя вдохами-выдохами.
- Нет, я - Джордж, - отвечал священник. - А ты, конечно, Эд?
- Как ты догадался?
- Ну, это же очевидно. - Он опустил глаза на неподвижного маленького телепата.
- Эй! - громким шепотом произнес кто-то в теле Джорджа, лежавшем у двери. - Кажется, полиция!
Его поза показалась мне неестественной: один кулак прижат к поясу, другой выброшен вперед. Ренолт, значит, - Минди. Ну и путаница! Рауль дотянулся жезлом до кнопки на пульте управления, нажал и прильнул ухом к интеркому.
- Да будет с нами милость Божья! Там, за дверью, - прыщавый Джулс Энглхарт с оравой нечестивых репортеров.
А вот это, без сомнения, Донахью!
- Черт с ними! Джесс умирает!
Кристина тряхнула копной рыжих волос и направилась к нам.
- Дай-ка я!
- А ты кто?
- Рауль, - буркнула она и помахала деревянным жезлом.
На мою жену посыпались магические искры.
- Ну и что скажешь, - спросил Джордж-в-Донахью.
- Могу вернуть ее к жизни. Большего не обещаю.
- Пока достаточно! Действуй!
Рождая в воздухе золотые змейки, пышногрудая девушка полистала карманный справочник - зазвучало заклинание: ни по-английски, ни по-русски. Возможно, когда-нибудь я докопаюсь, на каком языке разговаривают маги, но все-таки не мешало бы поотчетливее произносить слова.
Джессика судорожно глотнула воздух и задышала... Через несколько секунд щеки у нее порозовели, она прошептала мое имя. Понизив, насколько можно, голос, я назвал ее по имени и погладил по руке. Жива! Но какой ценой? Время покажет... Только время... За двойной дверью послышался шум.

Предыдущая страница 15 Следующая страница


Судный день 16

- Кто? - одними губами спросил я.
- Драгоценности, - был ответ.
Минди никогда не отличалась безупречной дикцией, а Джордж не силен в азбуке глухонемых.
- Тина, - обратился я к Эдвардо, - можешь запечатать дверь ангара каким-нибудь заклинанием?
Чародейка покачала темноволосой головой (моей).
- _Н_и_е_т_. В твоем теле нет магической энергии.
Проклятие!
- Рауль?
Он встряхнул рыжими Тиниными кудрями.
- Не могу, шеф. Я только что привел в порядок Джесс... совершенно выбился из сил.
- "Выбился из сил" - от одного исцеления? Что же с ней было?
Рауль-в-Тине немного помешкал, прежде чем произнести:
- Ну, скажем так: она теперь знает старуху с косой в лицо. И не будем больше об этом.
В мыслях я гневно сжал кулаки, затрещали костяшки пальцев... Ладно, ничего не поделаешь! Тем временем команда разбилась на две группы, все застыли по обе стороны двери в ожидании вторжения. Бежать - некуда, прятаться - негде. Воспользоваться магией - нельзя, перестрелять - тем более, так же как и вырубить усыпляющим газом. Осталось только одно - старый, испытанный трюк. Дверь распахивается, в ангар врывается шайка репортеров, ну, мы дружно набрасываемся на них: дубасим кулаками, кусаем, пинаем ногами, лупцуем жезлом... будучи профессиональными зрителями, журналисты не владели техникой рукопашного боя, так что мы старались действовать как можно мягче и ограничились несколькими синяками, фингалами и перебитыми носами. Главное, они на какое-то время потеряли сознание.
Потом мы раскрошили несколько видеокамер, разбили магнитофон, обыскали брюки Энглхарта и конфисковали негативы, снятые объективом с фокусным расстоянием сто миллиметров на тридцатипятимиллиметровой пленке при среднем уровне резкости - только и годятся, что для изготовления цветных фотографий восемь на десять. Я сунул пленки в карман - вдруг пригодятся. В крайнем случае верну по почте. Не успели мы выбежать из ангара, как за наружной дверью раздался шум. Донахью-в-Рауле прислушался и воскликнул:
- Силы небесные - полиция!
- Патруль, - уточнила Минди-в-Джордже, тщетно пытаясь отыскать за спиной меч.
- Нет. Морская.
Ах черт! Можно считать, влипли. Один и тот же трюк не проходит дважды, особенно если имеешь дело с морской полицией. Даже в пике формы - и то мы уступаем этим ребятам.
- Может, переоденемся репортерами? - предложил Джордж-в-Донахью.
- Среди них нет женщин! - прорычал я. - Минди еще куда ни шло, но Джесс... А куда спрятать это? - Я показал на пышный бюст Рауля-в-Тине.
Он покраснел.
- Испортим замок на наружной двери! - предложила Минди-в-Джордже. - Это их задержит.
Так мы и сделали.
- У кого-нибудь есть часы? - осведомился Донахью-в-Рауле.
Часов ни у кого не оказалось - все использованы во время сражения. Подойдя к пентаграмме, Майкл снял с пояса бездыханного охранника портативную рацию, настроил на нужную волну, нажал на кнопку...
- Внимание! Внимание! «Тунца» вот-вот съедят! Требуется срочная эвакуация! Координаты по первому требованию. Прием.
Отпета нет - ни гугу.
- Эта чертова штука не работает, - пробурчал Донахью-в-Рауле.
- _Н_и_е_т_, - отозвался Эд Альварес. - Дайте-ка сюда!
- Силы небесные, ты же не умеешь ими пользоваться! - возмутился Рауль. - Ни один маг не умеет.
- Я не маг! - отрезал «довольно симпатичный незнакомец». - Я - маг в простом смертном. Так же как ты - простой смертный в маге.
Тонко подмечено! Хорошо бы все нацепили бирки с именами. Господи, до чего странно, даже опасно: у одного агента - дар, а у другого - умение им пользоваться. Собственная подготовка работает против нас... А тут еще в ангар рвется морская полиция. Примут нас за террористов! Вам случалось попадать в подобные передряги?
- Отвечайте, Бюро! - тщетно взывала Тина-в-Эде по второму передатчику; потом схватила третий. - Алло, Бюро! - Потом - четвертый. - Прием!
Все напрасно!
- Не смей говорить открытым текстом! - возмутился я. - Пользуйся кодом!
- Какая разница! - вздохнула она (нет, он, - тьфу, запутался!). - Все равно не работает.
- Может, рация заблокирована, - предположил я (то есть Минди), почесываясь в нехарактерном для женщин месте.
Эх, черт возьми, был бы у нас газ BZ - безобидный армейский галлюциноген! Одурманить полицию, выиграть несколько минут и смыться!.. Нет, ничего не выйдет - у нас нет противогазов. А вот у них наверняка имеются.
В дверь забарабанили вовсю. И вдруг из одного приемника донеслось:
- Эй! Опасность на один-три! Я - Главдракон. Требуется... - И зазвучали цифры. - Прием.
Тина-в-Эде вылупилась на портативную радиостанцию так, словно услышала марсианина. Что это. Бюро или просто какой нибудь шофер хочет получить дорожную информацию? Придется рискнуть. Я вырвал у нее рацию.
- Десять-два. Привет, Главдракон! На тринадцать чисто. Я - Самоубийца Жокей. Мы тут влипли. Побегали в десять-сто наперегонки с тремя десятками «крутых парней», а теперь Медведи наступают на пятки. Сию минуту не катапультируемся - нам крышка. Такое навесят, что до Судного дня не отмоемся. Можешь пособить? Прием.
- Ладно, приятель. Десять-четыре. Я не Дядюшка Чарли, а его кузен. Могу подбросить до десять-двадцать. Кстати, для Самоубийцы Жокея у тебя странный голос: Ты, часом, не Чокнутая Мексиканка из Города ветров?
О черт, я же Минди!
- В том-то и дело, Главдракон. Мы махнулись колесами. Самоубийца влез в тачку Тигрицы.
- Что-что? Как это? Объясни немедленно!
Над дверью вспыхнула лампочка тревоги.
- Потом объясню. Времени - ноль. Смываемся, или каюк.
- Ну ладно. - Пауза. - Хотелось бы знать, какой у вас любимый сандвич.
- С тунцом! - заорали мы все хором.
В тот же миг материализовавшийся в воздухе овальный предмет стремительно пролетел над стонущими репортерами и, окутав облаком, унес с собой через волшебные ворота все: нас, охранников. Ларю, Хото, Таннера, обугленные останки Сандерса и даже «джип». В последний момент сработала вспышка камеры в руках фотографа - он как раз очухался. Но камера Джулса Энглхарта запечатлела лишь привидение: оно укоризненно грозило пальцем чересчур ретивому репортеру. Вот твоя добыча, Джулс, это печатай, - пожалуйста!

Эпилог

Закрылись магические ворота; потоки воздуха бережно опустили нас на мягкий ковер внутри огромной пентаграммы. Ее охраняли вооруженные люди, многие из них мне знакомы. К нам тотчас пробился отряд медиков - и закипела работа. Джессику сразу увезли на «скорой помощи». Я быстро определил наше местонахождение: башня обозрения на восемьдесят шестом этаже Эмпайр-Стейт-Билдинг. Целых шестьдесят лет не пользовались мы этой площадкой!
Джессика неделю пролежала в барокамере в госпитале «Бельвю», а потом ее перевели в реабилитационную палату клиники «Майо». Моя женушка будет жить, обошлось даже без увечий! Ну а об остальном... Остается, впрочем поведать не так уж и много.
Поскольку чокнутый Вильсон Ларю любезно устранил последствия нашего с ним вооруженного конфликта, весь инцидент с «Неустрашимым» и отнесли на счет массовой истерии, вызванной болотным газом (наше любимое объяснение). Что касается нескольких погибших на набережной, то газеты писали о них как о жертвах уличного происшествия (прискорбно, но так оно и есть).
В личные дела тридцати пропавших охранников срочно внесли запись: как раз накануне они, мол, переведены на другой объект, - стало быть, в ту ночь на «Неустрашимом» не было ни души. Нападение на Энглхарта и его шайку приписали досадному недоразумению (снимки, кстати, получились отличные).
Главную тюрьму в срочном порядке эвакуировали на обратную сторону Луны. Земной ход туда устроили в двухстах милях от Нью-Мексики, в сердце пустыни Белые Пески - полигона для ядерных испытаний. В случае повторного массового побега там автоматически произойдет небольшой незапланированный взрыв.
Наша команда вскоре отправилась в командировку в альтернативную Вселенную. Там мы удачно продали металлолом в обмен на двенадцать новеньких «токамаков». Их производством занимается миролюбивая высокоразвитая цивилизация «Клик». Симпатичный народец, вот только скрипят ужасно, - их религия запрещает всяческую смазку (в следующий раз, пожалуй, прихвачу с собой беруши).
Техническая служба оснастила все важнейшие помещения Главной тюрьмы клетками Фарадея, чтобы навсегда исключить любую случайность.
Как выяснилось, старый «седан» на стоянке возле больницы в Хантсвилле привлек наше внимание потому, что Ларю обработал его эликсиром «Укради меня». Спустя несколько часов после нашего отъезда этот автомобиль, вернее, то, что от него осталось, был-таки украден. Дальнейшая одиссея этого транспортного средства, многократно переходившего от мошенников к ворам и обратно, - яркий пример абсолютно бессмысленной деятельности. В настоящее время «седан» находится, кажется, где-то во Внешней Монголии.
Джулс Энглхарт после увольнения из «Нэшнл газет» основал свою газету - «Секретные данные». Вот уж точно - никогда не знаешь, где найдешь, где потеряешь.
В ходе очередного набора мы завербовали на работу в Бюро водителя автобуса из Алабамы, двоих чикагских полицейских, парнишку с видеокамерой, таможенников, которых лысый бужум пытался сожрать, сержанта из Цинциннати, привлеченного шумом борьбы в доме Ларю, студентов Иудейского колледжа (теперь это «Команда Маккавеев») и даже даму - офицера дорожной полиции, оштрафовавшую Джорджа. Вообще-то она особыми талантами не обладает, но у нас дефицит кадров, так что пришлось пойти на нарушение.
Шестеро морских офицеров, переживших пытки Ларю, больше всего нуждались в услугах микрохирурга, который отделил бы их друг от друга. Зато после выздоровления они так и рвались в Бюро, чтобы сражаться не на жизнь, а на смерть с подобными мерзавцами. Один оказался телепатом, а другой, вернее, другая после небольшого облучения обнаружила в себе задатки мага - сами понимаете, как это для нас ценно.
Плюс ко всему четыре оживленных Ларю реактивных самолета перешли на службу в Бюро, образовав подразделение кибер-копов.
Кто сказал, что машина не может
И не хочет работать на нас?!
Книжный магазин Ларю переоборудован в «Лавку чудес». Новая владелица. Белая Ведьма из Массачусетса, ведет скрупулезный учет, кто что купил. Нет, она не агент, а из сочувствующих, - добровольно вызвалась нам помогать.
За те пять минут, пока Земля осталась без магии, произошло немало удивительных вещей. С неба то и дело слетали феи; разорилось несколько казино в Лас-Вегасе; дюжина оборотней снова превратилась в людей; провалились сквозь землю сто главарей мафии; из тысяч домов исчезли привычные привидения; республиканцы стали демократами, демократы - либералами, а либералы получили руководящие посты; погасло северное полярное сияние; бумеранги перестали возвращаться, а кинозвезды (целая армия!) в одночасье состарились.
Вернулась магия - и все встало на свои места. Только в Манхэттене появилась третья, засекреченная башня Международного торгового центра - каменная, в средневековом стиле (старую башню помните?), а на самом верху - гигантская неоновая вывеска: «В-13». Это породило много всяких толков, да что в них толку? Разве вот: спустя две недели на рынок медикаментов выбросили новую разновидность витамина В. А башня оказалась искуснейшей голограммой - сногсшибательный рекламный трюк!
Кстати, теперь ее там уже нет. Лично я подозреваю, что Главный штаб Бюро расположен внутри опоры моста Золотые Ворота в Сан-Франциско (но это только догадки).
Спустя неделю после этой истории ФБР «допустило утечку информации»: погибшая молодая девушка из Хантсвилла (разумеется, обстоятельства ее смерти остались для всех тайной) - федеральный агент специального назначения; имела задание - раскрыть сеть торговли белыми рабами. Ее безутешные родители пережили еще один шок: оказывается, их дочь погибла в перестрелке с международными террористами и лично спасла жизнь президенту. В самом деле, однажды он навестил их, пробыл целый час и вручил президентскую медаль «За отвагу» - высшую награду, на какую может рассчитывать гражданское лицо в мирное время. Кроме того, родителей, быть может, в какой-то мере утешило вознаграждение - миллион долларов. Девушку звали Вероникой Хармонд. Мы с Джесс собираемся назвать этим именем нашу первую дочь. Это не много, но помогает спать по ночам.
Мало-помалу мы возвратили себе прежние тела, но не так уж скоро. Так что теперь я лучше понимаю и еще больше уважаю женщин - бедняжки, они вынуждены каждый месяц переносить такие мучения! Да пусть лучше меня каждые двадцать восемь дней колотят бейсбольной битой по голове!
Кристина Бланко успешно сдала выпускные экзамены и зачислена в наш отряд. Мистер Ренолт и русская красавица поселились вместе. И вот что еще странно: согласно мониторам безопасности, каждую ночь и дважды в воскресенье что-то невидимое пробирается из комнаты Рауля в спальню Минди. Что бы это могло быть?..
Беспрецедентный случай: Гораций Гордон лично известил отца Донахью, что следующий шабаш ведьм ему бы лучше устроить в Финляндии, в Хельсинки, - только настоящих ведьм пусть оставит в покое. Тоже непонятно.
Филиал «Пиццы-пиццы» в Чикаго расторг договора и перестал поставлять еду нашему нежно любимому пирату. Так ему и надо за слишком скромные чаевые. Справедливость неизменно торжествует!
А еще я получил по почте письмо - без обратного адреса и без штемпеля. Внутри оказался простой лист бумаги с просьбой: не предлагать больше свою душу в обмен на разные одолжения. Не успел я прочесть - лист рассыпался в прах, а прах унесло невесть откуда взявшимся ветром. Бред собачий! А с другой стороны, и впрямь скверная привычка, а таковые, как известно, следует изживать.
Случилось и нечто непоправимое: с течением времени стало ясно, что в результате злоупотребления МСД Джессика перенесла псионическую смерть. Ее удивительные способности телепата безвозвратно канули. Моя жена по-прежнему остается агентом Бюро, но теперь на ее личном деле вместо «Уникум» значится: «Средних способностей. Бывший уникум».
Пропустив через себя магические вихри, металлический жезл Рауля превратился в серебряный с золотым наконечником. Тина Бланко работает уже со стальном жезлом вместо деревянного.
Копировальную систему, с помощью которой Рауль в свое время снял копию с Книги мертвых, разломали и выбросили на свалку. Книга, спасенная Тиной от огня в магазине Ларю, оказалась первым изданием «Кухонной магии» с подзаголовком «Азы домашней алхимии для удовольствия и выгоды». Уверен: именно с этой книги началось сошествие Ларю в Ад! Зато, прикованная цепями к внутренней решетке камина в нашей чикагской квартире, она порадовала нас красивым, ровным горением.
По возвращении мы в первый же свободный вечер торжественно отметили посвящение Кристины Бланко в агенты - за это подняли первый бокал. А второй, уже другого цвета, мы молча, медленно и торжественно выпили в знак прощания с курсантом Кеном Сандерсом, который своей смертью дал человечеству шанс поселить взбесившегося Бога.
Имя агента Кенсингтона Сандерса заняло свое место в книге Почета Бюро-13. Его портрет мы повесили на стену в нашем хранилище трофеев - есть у нас в квартире такая комната. Памятник этому героическому парню воздвигнут в его родном городе Локи-тауне - это в Кении. Странно, никто бы не сказал, что он выходец из Африки.
Мы так и не открыли никогда его ужасную тайну. Что ж, наверно, это к лучшему. Кен был самым что ни на есть настоящим человеком, высококлассным профессионалом и чертовски надежным другом. Лично мне всегда будет не хватать нашей славной гориллы.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Вступление (Страница 1)
  • ИНФОРМАЦИЯ (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 3)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 5)
  • 7 (Страница 6)
  • 8 (Страница 8)
  • 9 (Страница 8)
  • 10 (Страница 9)
  • 11 (Страница 10)
  • 12 (Страница 11)
  • 13 (Страница 12)
  • 14 (Страница 12)
  • 15 (Страница 13)
  • 16 (Страница 14)
  • 17 (Страница 15)
  • 18 (Страница 15)
  • 19 (Страница 15)
  • Эпилог (Страница 16)


Ник Поллота

Судный день

Цикл: "Бюро-13" - 2

 Читать книгу

Аннотация

Члены особой группы Бюро 13 — наделены не только фантастическими возможностями, но и неограниченными полномочиями. Изо дня в день они вступают в смертельную борьбу с темными силами, жаждущими гибели человечества. В схватках с монстрами, оборотнями и могуществениым колдуном Вильсоном Ларю группа Бюро 13 часто оказывается на волосок от смерти.

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel