Ник Поллота - Монстр полнолуния

1 Ник Поллота

С самыми лучшими воспоминаниями и уважением - Филадельфийскому Обществу Научной Фантастики и всей воскресной банде сумасшедших из Честнут Холла: Озу Фонтечио, Барбаре Хиггинс, Люку Тэлмейеру, Френку Ричардсу, Джоанне Лаулер, Ларри Гелеранду, Джойсу Кэрролу, Джону Прентису, Ти-Берну, Джону и Лауре Симмс и особенно оживленной Дэбби Маламут.
Ну и кто принес пиццу?

Вступление

Страшный, пронзительный, визгливый вопль возник как бы ниоткуда. Разрубив ночную тишину леса, этот низкий, напоенный мукой вой носился, кружил в неподвижном воздухе и внезапно оборвался резким, увесистым шлепком. Задрожала, заколебалась горная хижина, дремавшая в очаровательной, ничем не нарушаемой гармоничной тишине; покосились на стенах фотографии и дипломы; заплясали на полках керамические кружки; растрескалась стеклянная крышка ящичка с хирургическими инструментами...
Доктор Джоанна Эбернати, врач-ветеринар, поднялась с легкого стульчика у камина, где устроилась с медицинским журналом, и быстренько-быстренько заковыляла через комнату к окну. Господи, что за звук такой кошмарный? Со скалы Мертвецов кто-то свалился, что ли?
Отдернув кружевные занавески, она увидела сквозь крошечные квадратики толстого термостойкого стекла только черный канадский лес - больше ничего. Прижала нос к стеклу, напряженно всматриваясь. Деревья, освещенные полной луной, стояли как серебряные изваяния, - фосфорический лунный свет совершал волшебные превращения: зеленое стало черным, и других красок, кроме черной и серой, казалось, нет на свете. Темно-серая скалистая гряда Маккензи совершенно закрывала северный горизонт; рваные ряды отвесных каменистых холмов отрезали эту безлюдную местность от пустыни Юкона - примерно так могли бы выглядеть стены сумасшедшего дома, если бы их сложили из гранитных плит.
Вот опять этот вопль - или теперь скорее стон, - на этот раз где-то ближе... А в вышине затихает рокот удаляющегося реактивного самолета. Дикая мысль пришла Джоанне в голову... Кто-то упал с самолета? Да нет, быть не может! Кто упадет с самолета, скорее всего умрет уже в воздухе, от внутреннего кровоизлияния, еще до того как успеет удариться о землю. И что тогда? Ну, известно: воронку заровняют бульдозером и водрузят на этом проклятом месте приличествующий случаю надгробный камень... Так-то оно так... Ну а если все-таки какой-то болван сверзился со скалы?
Конечно, она всего лишь врач-ветеринар и далеко уже не молода, но не сидеть же сложа руки! Сорок лет Джоанна Эбернати принимала овечьи роды, делала прививки, вправляла сломанные кости - не одним животным, людям тоже; чего она только не умела... И теперь приложит все силы, чтобы помочь, - конечно, если этот безмозглый бедолага не отдаст Богу душу, пока она туда доберется. Как и для всякого медика в здешних краях, для Джоанны привычное дело выхаживать неудачливых охотников, совершающих незапланированные прыжки со скал. Скорее всего этот чемпион по слалому выпил лишку.
Она поспешно вынула из стаканчика на каминной полке вставную челюсть, натянула удобную, прочную обувь, привычный легкий, длинный плащ, захватила фонарик. Так, что еще?.. Помедлила у ружейной стойки: здесь ведь не деловая часть Вейтхэда... Пумы водятся, гризли, им-то наплевать на клятву Гиппократа, им одно: отведать, какова эта старушенция на вкус...
Взгляд ее скользнул по винчестеру 30-06, нет уж, слишком громоздко для ее пораженных артритом суставов. Карабин-браунинг-22? Тоже не годится: игрушка шалунов - такая легкая, что в воде плавает. Выберем что-нибудь среднее... Рывком распахнула стенной шкаф в прихожей, стащила с вешалки широкий кожаный ремень, накрепко опоясалась; проверила заряд в блестящем, почти новеньком револьвере «Уэбли-44». Упражняться с этим оружием доводилось ей только на учениях, да еще однажды пристрелила из жалости заболевшего бешенством опоссума. А потом сожгла труп и напилась.
Отперев дверь, ведущую на веранду, Джоанна зажгла там свет и вышла из домика. В лесу необычно тихо, прямо чудеса! Послюнявила палец, проверила направление ветра: шум доносится со стороны заброшенных соляных копей; стало быть, надо держать на восток, вот по этой тропинке. Через несколько десятков метров поворот - и вот он, недавно оставленный медвежий след, проложенный у самой скалы. Быстро, бесшумно она двинулась вдоль кустов, - здесь, видимо, прошел огромный медведь, может быть, и гризли... Слава Богу, пахнет старым пометом.
Не прошло и минуты, как в рощице высоких, еще зеленых деревьев она обнаружила того, кто так безумно выл и стонал, - погребенным под кучей листвы. Белый луч фонарика осветил только часть задней лапы, однако Джоанна сразу узнала волка. Но какой громадный - таких она еще не видывала! Лапа как ступня взрослого мужчины... Ничего себе!
Положив фонарик на каменистую почву, так чтобы он освещал лежащее на земле тело, она осторожно отбросила листья и приоткрыла раненого зверя. Тот зарычал от прикосновения, но сопротивляться не стал. На груди его расползлось черное пятно крови, на морде запеклась красноватая пена. Джоанна нахмурилась: дело скверное, при внутреннем кровотечении вряд ли она сумеет чем-то помочь. Взглянула вверх - не удивительно, что среди ветвей здоровенная брешь. В истощенной почве, усеянной сломанным кустарником, упавшими ветками, образовалось под умирающим волком огромное естественное ложе. Но вот сама поза зверя... Странно как-то он лежит... Должно быть, сорвался со скалы. Только такое объяснение имеет смысл.
Ни на минуту не забывая об острых зубах и страшных клыках, она осмотрела волка более тщательно: дрожит, дышит тяжело, нос сухой. Опытными пальцами ощупала уши, оттянула веки. Проклятие, пульс совсем редкий, температура высокая... Видимо, дело не только в ударе о землю. Внезапно ее осенило, и луч фонарика, направленный прямо на окровавленную грудь, подтвердил ее догадку: вот он, ответ, - огнестрельная рана! К счастью, неглубокая; из какого оружия стреляли? Двадцать второго калибра? Тридцать второго? А что если эти недоумки браконьеры опять пустили в ход отравленные пули? Позор на их головы! Одно дело - охотиться, чтобы добыть пропитание, и совсем другое - убивать для забавы или чтобы добыть дорогостоящую шкуру. Разница коренная, с какой стороны ни подойди - с нравственной ли, юридической...
Эбернати пришла в ярость. «Каковы подонки! Что ж, надеюсь, пуля не застряла в кости, иначе им несдобровать! Баллистическая лаборатория в Королевских горах без труда установит, из какого оружия стреляли. А по марке ружья браконьера выследят и водворят в каталажку. Подумать только, стрелять отравленными пулями в волка, - да ведь это вымирающий вид, его защищает международное право!»
Но к делу! Правда, если область ранения окажется обширной, да к тому же пуля отравлена, ее врачебное искусство не пригодится. Но попытаться она обязана... И Джоанна осторожно отложила в сторону «Уэбли-44». Неожиданно зверь протянул трясущуюся лапу, слабо дотронулся до револьвера и тут же отдернул ее - на удивление человечьим жестом. Эбернати вложила револьвер в кобуру и опустилась на колени возле зверя - приподнять ему голову. Горячий язык лизнул ей запястье.
- О'кей, loup, - нежно зажурчала она, - убийцы свое получат, их не простят. А я... я ведь тебе ничего плохого не сделаю. Мне бы как-нибудь перетащить тебя в хижину... Там мы тебя и залатаем. Nous, mon ami?
Но волк уже не двигался и не издавал ни звука. Однако время работает против нее, - надо пошевеливаться. Приложила к зияющей ране чистый носовой платок, крепко обвязала грудь животного ремнем. Волк дернулся и застонал от боли, но не шевельнул ни одной страшной лапой. Кровотечение приостановилось.
Поясным ножом она срезала с упавших деревьев несколько гибких ветвей и привязала их крест-накрест к рукавам плаща - на этих импровизированных помочах она и впряжется в экипаж вместо четверых лошадей. Теперь осторожно перекатить раненого зверя - пожалуйте, ваш временный выезд подан! Ох и здоров!.. Она приметила: не подающий признаков жизни волк, казалось, помогает ей... Ну, или это чертовски умное животное, или домашний зверь, дрессированный, - сбежал от хозяев.
Застегнув плащ на пуговицы, чтобы волк не скатился с этого импровизированного транспортного средства, она ухватилась за карманы и пустилась в свой нелегкий путь по темному лесу, еле-еле волоча раненое животное. Через час изнурительной работы врач и пациент оказались у хижины. Тяжело дыша, Джоанна вознесла хвалу Господу, ниспославшему ей медвежью тропу. А то не дотащить бы ей своего подопечного: колоссальный зверь, тяжеленный, - таких ей еще не приходилось лечить.
Проще всего втащить волка через неотапливаемый сарай в задней части хижины - он на уровне земли. Но все равно, напрягаясь изо всех сил, Джоанна чуть не надорвалась, - этот наклонный деревянный настил служил для доставки в дом дров для камина, а не таких вот косматых гигантов.
Закрыв входную дверь, она на минуту остановилась перевести дыхание. Водрузить такого больного на обеденный стол? Об этом и думать нечего. Операцию придется делать здесь, в гостиной, прямо на полу. Грязновато, конечно, но, пожалуй, ковер стелить не стоит, он еще хуже: месяцами она сражалась на нем в покер с эскимосами, одних пятен от вина и пива сколько, да к тому же у ее гостей вечно капала кровь из носа. И когда она соберется наконец вычистить его основательно? Или просто сжечь и купить новый...
Она достала из стенного шкафа чемоданчик с медицинскими инструментами, наполнила стеклянный шприц прозрачной жидкостью, выдавила пузырьки воздуха и сделала стонущему животному укол морфина. Боль отступила, зверь явно вздохнул с облегчением. Не мешкая, сразу же ввела и антибиотик широкого спектра действия. Дешевая бактериологическая смесь - единственное, что оказалось под рукой. Конечно, она не так эффективна, как новомодные кристаллические вещества с серебром, но те надо охлаждать после смешивания. А подействовать эта смесь все-таки должна. Опыт подсказал ей верное решение: вакцина против чумы и бешенства подождет; главное - вытащить пулю.
Пошла на кухню, бросила инструменты в стерилизатор, вымыла руки. Вернулась в гостиную, зажгла все светильники - как можно больше света сюда, на пол. Стащив с верхней книжной полки специальный каркас, Джоанна встала, на колени: задние лапы зверя придется связать капроновой бечевкой; к передним она аккуратно приставила каркас - их надо раздвинуть; сняла с груди ремень и носовой платок, промыла рану смоченной в вяжущем растворе ватой.
Зверь слабо стонал. Она дотронулась до толстой вены в ухе: пульс слабый, но ровный - ей удалось выиграть время, его должно хватить. В чемоданчике с инструментами Джоанна нашла, что искала, и электрической бритвой убрала шерсть вокруг огнестрельной раны. Закрепила четырьмя зажимами края отверстия, закончив эту ювелирную работу как раз к тому моменту, как засвистел на кухне стерилизатор. Она рванулась туда, взяла прихватками для кастрюль горячие инструменты и в гостиной положила все на расстеленную белую простыню. Выбрала тонкий стальной зонд и, ласково заговорив с животным, попыталась нащупать пулю. Странные звуки он издает: если бы это был человек, она сказала бы - бредит...
От охотников Эбернати знала: дикие звери реагируют на речь, а добрые намерения чувствуют даже лучше, чем иные люди. Уж эти охотники за мехом, умеют прикидываться друзьями животных; но волков обмануть не так-то просто, они весьма сообразительны. К своему удивлению, пулю обнаружила сразу (на что-то же годится многолетний опыт ветеринарного врача): прошла сквозь верхний слой мышц точно между основной грудной боковой мышцей и четвертым ребром; проникновение скользящее, слава Богу! Джоанна ввела в отверстие длинные хирургические щипцы и извлекла серебристый кусочек металла. Когда он сдвинулся с места, началось вполне понятное кровотечение, но очень быстро прекратилось.
Пуля, возможно, отравлена, - что ж, положим ее, вот на эту хлопчатобумажную марлевую подушечку... так... а теперь в пластиковый пузырек для проб; пузырек опустим в карман: отправим потом в Королевские горы - пусть познакомятся. И все-таки странно все это... Пуля вовсе не кажется покрытой каким-то слоем; что за металл такой? Определенно - не сталь, не железо... по виду напоминает серебро. Она задумалась, руки ее застыли. Кто же стрелял в волка серебряной пулей?..
Зверь шумно задышал, слабо зарычал. Надо, однако, выкинуть из головы все посторонние мысли и делать свое дело. На секунду она отвернулась от животного, чтобы достать из чемоданчика иглу с нитью, но только приготовилась зашивать рану - дыра почти уже закрылась сама собой. Что такое? Обман зрения? Может, у нее что-то с глазами? Да нет, и через минуту картина осталась прежней. Невероятно! Поразительно! Рана затянулась сама собой...
Совершенно ошарашенная, доктор Эбернати разглядывала гладкую кожу: рана полностью затянулась, не осталось даже намека на шрам; цвет кожи уже ничем не отличается... словно никакой раны и не было! И вдруг с фантастической скоростью, прямо у нее на глазах, стала расти шерсть - за считанные минуты зарос весь обритый перед операцией участок.
Объятая ужасом, Джоанна непроизвольно отскочила от своего моментально выздоровевшего пациента, пока он недвижно лежит вот тут, у ее знаменитого свернутого ковра, и отступила в спальню. Захлопнула за собой дверь, машинально задвинула засов и бессильно опустилась на кровать. Ноги дрожат... Спокойно! Надо сосредоточиться и поискать научных объяснений этого потрясающего явления, этого феномена... Но ничего не придумывалось, ровно ничего! Уставившись в зеркало гардероба, она внимательно обследовала свои глаза, высунула язык; проверила пульс, температуру; решила в уме несколько алгебраических уравнений. И кивнула самой себе: о'кей, она не больна и не впала в старческий маразм. А если так, свидетелем чего она только что стала? Магия? Чары? Вот абсурд!
Хотя... Один парень - он жил в глухих лесах - частенько травил разные байки: дескать, ему приходилось сталкиваться с волшебными существами, которые умели говорить, меняли обличье; убить их невозможно. Привидения, ангакоки, индийские духи, виндиго, бесчисленные сэсквотчи... Но вот так, наяву, столкнуться... с кем?.. Вервольфом? Оборотнем?
Совершенно бессознательно Джоанна потянулась к ночному столику возле кровати, достала наполовину опорожненную бутылочку аляскинского голд-виски, зубами вытащила пробку, чуть не потеряв вставные челюсти, и влила в себя геркулесову дозу этого эликсира мужества.
Как раз в этот момент за запертой дверью что-то стукнуло дверную панель, и с какой страшной, яростной силой... Задохнувшись от виски, Джоанна поставила бутылочку на место и спряталась за спинкой стула. Mon Dieu! Зверь уже передвигается? Насколько же быстро эти существа способны восстанавливаться? Она напряженно вслушивалась в звуки, доносившиеся из гостиной: не похоже, что волк беспорядочно крушит мебель; кажется, его усилия направлены исключительно на эту дверь. Но почему? Учуял ее и хочет проникнуть сюда, чтобы... покончить с ней?..
Нет! У нее хватило мужества не думать об этом. Надо взять себя в руки, волк просто потерял ориентацию... Оно и понятно: его же оперировали, морфин... Ведь не бросится он на нее, в самом деле, - она спасла ему жизнь! Уговаривая себя не волноваться, Джоанна бесшумно пересекла комнату и встала вплотную к стене, рядом с сотрясающейся дверью. Она попытается воззвать к рассудку этой твари. Вервольфы - наполовину люди, а значит, обладают способностью мыслить. Тишина... Действительно ли обладают?.. Какая половина доминирует - человеческая, звериная? Она ветеринар, но этого не знает...
- Ладно, все в порядке. - Джоанна произнесла это совершенно спокойно. - Я здесь одна, тебе нечего опасаться. Я - тот самый человек, который спас тебе жизнь. Я вытащила пулю. Помнишь? Та старая дама с белыми волосами... Это я. Я нашла тебя в лесу, вылечила твою рану.
Тишина... Ни звука...
- Помнишь? Ну, пожалуйста, вспомни! - Теперь она умоляла. - Я твой друг! Друг!
В ответ раздалось хриплое рычание, а потом крепкая дверь снова яростно затряслась - сто с лишним килограммов мышц навалилось на нее. Джоанна стояла и слушала: рычание перешло во всхлипывания, потом послышались те самые звуки, что ей уже знакомы: стоны, вой... Ну конечно! Зверь хочет того же, чего каждый больной после существенной потери крови и операции. Ему нужна пища! Эта мысль принесла ей облегчение: голод способен свести с ума даже самое кроткое животное. Ладно, эту маленькую проблему доктор Эбернати в состоянии решить! Но вот как добраться до кухни?
Стук в дверь усиливается, петли стали расшатываться... Джоанна придвинула к дверному проему кровать, а к ней приставила гардероб - вот такая у нее баррикада. Волк принялся трясти косяк - дверь накренилась. Стараясь не поддаваться панике, но невольно считая секунды, Джоанна взялась одной рукой за выключатель, а другой - за ручку двери, ведущей в коридор... Брызнули в разные стороны щепки - преграда рухнула. Джоанна выключила свет, распахнула дверь, шмыгнула вперед, проскочила коридорчик, вбежала в кухню и захлопнула за собой кухонную дверь. Момент - и та бешено затряслась и загрохотала.
Пленница бросилась к холодильнику и лежавшим на столе большим ножом отхватила солидный кусок от пятидесятифунтовой сахарной кости американского лося, своего выигрыша, - у нее был тогда на руках флеш-стрит-ройял. Хвала Господу за эти дурацкие карты! Кусок явно велик для микроволновой печи, но она все-таки затолкала туда мясо и установила режим - максимальную мощность. Текли драгоценные секунды, огромный кусок мяса оттаивал под воздействием электричества... Вервольф уже выцарапал брешь в кухонной двери... Музыкально звякнув, печь отключилась: готово! Эбернати кинула на кухонный стол ростбиф с кровью, скользнула в гостиную и закрыла на засов хрупкие наборные двери, - скорее декорация, чем защита, они ненадолго удержат зверя. Но пусть хотя бы скроют ее из вида.
- Вот так! - прошептала еле слышно Джоанна, придвигая к дверному проему софу. - Тот лось насытил бы любую скотину в здешних лесах... Надеюсь...
А если нет, - что ж, у нее в сарае есть закопченная целиком огромная свинья, почти такая же большая, как и сам волк. Из кухни донесся странный шум, и она прильнула к щели между дверными панелями: каков сейчас ее пациент? Да он заполняет собою почти все пространство, не занятое мебелью и всякой утварью; в его внешнем облике и движениях еще больше от человека, чем раньше... А может быть, это все-таки обыкновенный волк, просто прикидывается, - ну, - защитная реакция, что ли? Она все еще старалась себя успокоить. «Монстр? Я? О чем это вы, я всего-то лесной волк. Вы уж извините, леди. Так, рычу себе потихоньку, зубами щелкаю...»
Склонившись над столом, зверь схватил теплый, окровавленный шматок лосятины и с привычной осторожностью обнюхал. Поколебавшись, быстрым движением языка лизнул... Гримаса отвращения исказила звериную морду, он с ворчанием отбросил мясо прочь. Кусок понесся как пушечное ядро, раскидывая в стороны баночки со специями, кастрюли, сковородки, - и с оглушительным треском вылетел в занавешенное окошко. Сопровождаемый фонтаном стеклянных брызг, американский лось исчез в ночи - вернулся в привычную среду обитания.
Хватаясь за воздух скрюченными пальцами, Джоанна попятилась от двери, холодный ужас пробрал ее до костей. Нет, волку вовсе не нужна пища как таковая, старая падаль его не привлекает... Ему бы свежатинки... человечинки! Ему нужна она! Живая... Просвечивающие жалюзи двери закрыла массивная темная тень.
- Bon appetit, loup! - пронзительно выкрикнула осажденная, подняв вверх «Уэбли-44», и выпустила всю обойму в неясные очертания тела.
Гнев и страх душили доктора Эбернати, но она врач... врач-ветеринар... И она целилась высоко, желая прежде всего испугать эту тварь. С деревянной полки, уставленной блюдцами, полетели щепки, и животное по другую сторону двери взвыло от ярости.
Пока она, все еще на что-то надеясь, перезаряжала револьвер, в одном из проломов появилась огромная лапа - мощные, острые когти разрывали старое дерево как картон. Когда брешь расширилась, зверь взглянул прямо в глаза старой женщине и ухмыльнулся.
Чувство самосохранения оказалось сильнее природной сдержанности. Джоанна кинулась к ружейной полке, сорвала двустволку «ремингтон» и, даже не удосужившись проверить, заряжена ли, направила оба ствола в волчью морду и, зажмурившись, нажала на оба курка. Выстрел отбросил оборотня от сломанной двери. Казалось, он ослеп, на ощупь стал скрести и царапать морду. Но вот дым рассеялся, и она увидела: зверь трясет мордой, и пули выкатываются из шерсти подобно струйкам воды - так отряхиваются, выходя из реки, собаки.
- Merde!
В отчаянии она опустила ружье и оглядела комнату. Здесь есть еще кое-какое оружие, будь оно неладно! Раньше она никогда в нем не нуждалась. Револьвер... обойма пуста; ружья... то же самое; винчестер тоже заряжать надо... А времени-то нет! Динамит она истратила на рыбалке. Шансов на спасение мало, только бежать, укрыться! Она выскочила из входной двери, замок за ней захлопнулся - и вот она снаружи, в ночной прохладе. Даже плащ не успела накинуть...
Что теперь? Убегать на своих двоих? Бессмысленно! Трэмп в корале. К тому же она до сих пор так и не научилась ездить верхом без седла... Джип! Но ключи в доме, висят на гвоздике... Куда ни кинь... Проклятие! Трижды проклятие! А тут еще такая полная луна, такая яркая... Ее серебристо-голубое сияние освещает весь двор вокруг хижины... И она обругала небесное светило на плохом французском, вставив несколько соленых американских фраз, позаимствованных у одного моряка, - бедняга случайно отрезал себе кисть бензопилой.
Да что же она - есть ведь дровяной сарай! Замерзшая земля захрустела под ее подошвами. Джоанна рысью преодолела несколько метров, отделяющих хижину от дровяного сарая, ворвалась внутрь, накрепко закрыла толстую, надежную деревянную дверь, задвинула тяжелый, прочный старинный засов. Вот ее последнее прибежище...
Вдоль стены выложена аккуратная поленница дров; с потолка свисают связки копченого мяса - несколько дюжин. Этому сараю лет сто, построен на славу и исправно нес свою службу: в летнее время - холодильник, а еще - укрытие для поселенцев. За его каменными, в добрый метр толщиной стенами не страшны были набеги индейцев, британские войска, сорвиголовы с американского Старого Запада. Эти стены не пробить из пушки, а дверь сработана из цельного куска крепкого дуба, да еще засов на четырех бронзовых петлях. Вряд ли сарай планировали как защиту от оборотней, но он вполне подходит и для этой цели. Хотя кто знает, может, и о таком подумали мудрые предки... А если с давних времен водятся здесь эти твари? Еще с доисторических? Тогда кем они были изначально - людьми, волками?..
Знакомый уже оглушительный, яростный вой раздался в ночи где-то совсем близко, прервав ее размышления. А вот когти скребут металл... Зверь выбрался на волю, поняла Джоанна. Вознося про себя молитвы, она попятилась в угол - путь прокладывала среди болтающихся засоленных туш, домашних колбас и сушеной птицы - и заняла позицию за Биг Боем, своим выигранным дохлым лосем. Зрение у волков отличное, но вот обоняние иной раз подводит. Может, ей повезет и враг не учует запахав ее тела среди этого скопища копченостей...
Несмотря на толщину каменных стен, она слышала, как где-то вдалеке громят ее джип, потом раздались предсмертные хрипы Трэмпа. Из глаз ее покатились слезы, она утерлась рукавом. Не в состоянии найти ее, волк крушит все вокруг... О Боже, на что она себя обрекла! Какой-то кошмарный сон! Теперь ей ясно: вервольф упал с пролетавшего реактивного самолета; если бы не выступ гранитной скалы, в земле образовалась бы взрывная воронка. Другой вариант исключен - тогда те, кто стрелял в оборотня, преследовали бы чудовище. Но у них-то серебряные пули! А у нее только бесполезная дробь! О Господи, ну что может сделать старая женщина, больная артритом, с этаким существом: упало с высоты сорок тысяч футов и всего лишь слегка ушиблось?!
До сегодняшней ночи доктор Эбернати никогда не верила всем этим побасенкам, что рассказывались у костров. Чудовища? Ночные твари? Смехотворные выдумки! Но теперь она отчаянно напрягала память: каждая мелочь пригодится ей - поможет в борьбе за жизнь.
Смутные образы заполнили ее воображение: монстры из кинофильмов, сцены ужасов... Она делала над собой невероятные усилия, надо выбросить из головы всю эту чепуху! Итак, что ей доводилось слышать от местных знатоков? Вервольфы... это люди, проклятые цыганами; или жертвы случая - те, кого укусили другие вервольфы. Появляются они только во время полнолуния... Да, теперь как раз полнолуние... Против оборотней есть заклятие! Но какое? Что это - трава, корень? Снаружи послышался долгий, протяжный вой... Вот беда-то еще - энциклопедия на кухне. Под рукой ничего, никакого справочника... Ядовитые настои - тут она не специалист.
Прижавшись щекой к холодному камню. Джоанна во всю силу легких вдохнула благодатные ароматы дерева и мяса, они подействовали на нее как лечебное зелье. «Давай! - погоняла она себя. - Справляйся со своей растерянностью, беспомощностью! Ты ведь еще жива... Думай, Джо, думай!» Постойте-ка, оборотней убивает серебро... Или только серебряные пули? Она покачала головой. Какая разница? У нее все равно нет серебряных пуль. В кармане, правда, кусочек серебра, но он слишком деформирован, чтобы использовать его второй раз, не переплавляя. О'кей, а в доме есть серебро? Серебряные ножи? Бокалы? Дьявол, дьявол, и почему это юконская хижина, а не монреальский «Хилтон»!
Внезапно из-за двери сарая донесся гортанный смех. Зверь ее обнаружил! Все строение задрожало - это по дверному проему ударило что-то тяжелое. На пол посыпались куски отколотого дерева, подвешенные к потолку связки мяса закачались в безумном танце. С бьющимся от ужаса сердцем Джоанна в который раз оглядела стены... углы... все свое пространство. Нет укромного местечка, схорониться негде, она в западне! Сегодняшняя ночь - ее смертная ночь. Здесь она умрет. И последнее, что увидит перед смертью, - эта грязная скотина...
И тут к ней пришло невероятное спокойствие, похожее на то эмоциональное состояние, то приподнятое расположение духа, в котором она обычно пребывала, выполняя сложные операции. Итак, каким же будет завершающее земное действие доктора Джоанны Гертруды Эбернати? Она что - съежится в раболепном страхе? Впадет в истерику? Покончит с собой?
Через несколько минут дубовая рама, на которой крепилась дверь, была окончательно порушена - волк ворвался в сарай. Висящая на длинной цепи стокилограммовая копченая туша Биг Боя ударила зверя по морде. Взревев от ярости, вервольф сорвал гигантскую тушу с потолка вместе с тяжелым стальным крюком и вышвырнул все это в заполненный всякой хозяйственной утварью двор. Вдали виднелась охваченная пламенем хижина.
Танцующие языки пламени создавали в темном сарае причудливую игру теней, но волк все же разглядел маленькую фигурку, нагло стоявшую прямо перед ним с каким-то механизмом в руках.
- О'кей, loup, рвешься ко мне? - прохрипела его спасительница. - Ну давай, иди сюда, попробуй тронь меня!
На какую-то секунду дерзкий вызов изумил человековолка. Но у старой человеческой самки нет в руках Орудия-Несущего-Смерть - монстр уверенно перешел в наступление. Ухватившись за рычаг, Джоанна привела в действие смертоносную цепную пилу. Пила застучала, взревев, и целый ряд острых стальных зубьев пришел в движение, с грохотом увеличивая скорость. Обычно этой пилой резали бревна. Волк отстранил от себя раскачивающийся механизм и протянул огромную лапу к горлу женщины... Она, защищаясь, подняла руку... Когти разорвали одежду и плоть. Пила обрушилась на пол. Задыхаясь в агонии, Эбернати опрокинулась на спину, трясущимися пальцами зажимая пораненное предплечье, из которого потекла кровь. Зверь, рыча, опять приближался...
И вдруг Джоанна рывком вытащила из-под себя маленький ручной топорик для колки лучины на растопку. Ее атакующее движение выглядело столь жалким, что волк в удивлении застыл. Только на один краткий миг перед ним блеснуло крошечное серебряное пятнышко пули, аккуратно прикрепленной к лезвию топорика...
Джоанна приберегала под конец свой последний шанс - ход оказался непредвиденным. Все эти безумные россказни и бесконечные легенды цыган о слабом месте оборотней сводились к одному: убить вервольфа можно только серебряной пулей; это говорилось прямо и недвусмысленно, о других вариантах она не слыхивала. Но вот что отлично помнит: никто никогда не говорил, что монстра можно только застрелить.
Ведомое опытной рукой умудренного познаниями врача-ветеринара, острие топорика утонуло в груди чудовища точно между пятым и шестым ребрами, минуя грудину и погружая бесформенную серебряную пулю прямо в сердце животного.
Волк закричал удивительно человеческим голосом, глаза его закатились, обнажая белки; он рухнул на колени. Черная кровь заструилась обильными потоками, все тело стало конвульсивно содрогаться. Началось обратное превращение. Исчезло волосяное покрытие, обнажив гладкую розовую кожу. Морда втянулась, зубы как будто сточились, уши сместились вниз, к бокам меняющего форму черепа; когти превратились в ногти. Зигзагообразные сцепления задних лап раскрутились и стали обычными коленями. Тело укоротилось, сформировалось лицо. Прошли считанные секунды - и на полу сарая оказалось мертвое тело обнаженного мужчины с топориком в груди.
Стянув на раненом предплечье разорванную ткань кофты, Джоанна, дрожа, встала на ноги и взглянула вниз, на своего несостоявшегося убийцу. Sacre bleu, так это все-таки сработало! Он мертв, - значит, она спасена... Спасена!
И тут же нахмурилась, - конечно, у нее возникнут кое-какие проблемы с этим трупом в сарае; дом напоминает Квебек после восстания... Но все это ерунда по сравнению с тем страшным смыслом, который таит в себе ее ранение. Рана глубокая, и все же кровь сворачивается необычно быстро. Если легенды не врут и в остальном, человек, укушенный оборотнем, тоже превращается в вервольфа. Ну а если вервольф расцарапает тебя, это проклятое превращение тоже неизбежно? Можно ли разорвать цепь событий или каждое явление независимо от других, одиночно, индивидуально? Этого доктор Эбернати не знала. И не узнает, пока не придет следующее полнолуние.
Выбравшись из залитого кровью сарая, потрясенная женщина поплелась во двор и бессильно опустилась на тушу Биг Боя. Будущее... ее будущее... пугающее, бесконечное... Неужели такое: каждый месяц терять человеческий облик и превращаться в бесчувственное животное? Рыскать по лесам и темным улочкам городов в поисках беззащитных людей? Устраивать кровавую резню? И пожирать?..
Равнодушно наблюдая, как огонь ровняет с землей ее дом, Эбернати приняла решение: нет, она этого не допустит! Станет заковывать себя в цепи, напиваться, употреблять самые сильные наркотики - все что угодно, лишь бы одурманить себя. Но никогда больше не будет убивать! Никогда! И, глядя в звездное небо, Джоанна торжествующе завыла...
Приняв это решение, старый врач-ветеринар доктор Эбернати неустанно примется искать лекарство от страшной болезни - ликантропии. И она найдет его! Даже если ей придется сдвинуть Небеса и Землю.
Небеса и Землю... или Ад.

* * *

ИНФОРМАЦИЯ

Очень немногие граждане Америки, включив в этот вечер приемник, вслед за обычным: «Добрый вечер, передаем последние новости. Президент...» - могли услышать такое продолжение:
"Совершенно секретно. Степень секретности 10!
Тревога! Чрезвычайная ситуация! Сверхважное сообщение.
Вниманию всех сотрудников Бюро-13. Вчера, в 14:43 по восточному времени, на территории Соединенных Штатов произошло беспрецедентное вмешательство в нашу среду обитания. На мгновение между нашей Вселенной и эфирным пространством образовалась щель; вибрируя, она вбросила высвободившуюся страшную энергию в виде взрыва сокрушительной силы. Другими словами, двенадцать часов назад некто как бы создал магический эквивалент ядерного взрыва.
Все телепаты в Северной Америке потеряли сознание и/или умерли из-за вторичных шоковых пси-волн. Кроме того, между Полярным кругом и Панамским каналом не сохранилось ни одного действующего кристаллического шара. Временно Бюро ослепло и оглохло; сейчас в нашем распоряжении только не до конца разработанная электромагнитная связь: мы в состоянии распечатывать лишь ту информацию, которую ловит местная телесеть. Ситуация совершенно неприемлемая.
Никто не может предвидеть, как в этот краткий промежуток времени поведут себя в нашей стране враждебные сверхъестественные силы: ведь в данный момент ничто не контролирует их волю. Возможности разума заторможены. Пока наши физики и маги прилагают все силы, чтобы воскресить к жизни телепатов, находящихся в коматозном состоянии, по миру плавают сдвинутые с места кристаллические шары. Выводы Технической службы: эфирная радиация уже упала до уровня, когда обнаружить ее можно; но найти эпицентр вмешательства крайне трудно. Причина: взрыв не повлек за собой никаких материальных повреждений. Тем не менее засечь эпицентр жизненно необходимо. К тому же максимально быстро.
ПРИКАЗЫ И ИНСТРУКЦИИ. Принимая во внимание серьезность момента, отменяются все отпуска: очередные, по болезни и прочие. Из Боевой академии в Бангор-Мэйн отзываются студенты. Отставные и/или мертвые агенты призываются к активному исполнению долга. Перед каждой оперативной группой, каждым агентом-одиночкой ставится задача: детально исследовать любое необычное происшествие, даже на первый взгляд самое незначительное или случайное, пусть оно и не наводит сразу на мысль о чем-то сверхъестественном.
О'кей, люди! В этом случае мы имеем дело с явлениями вовсе не известными, еще более не постижимыми, чем обычно. Мобилизуйте все возможности, стойте насмерть, будьте начеку! И молитесь.
Гораций Гордон, дивизионный начальник Бюро-13".

1

Мы движемся навстречу смерти со скоростью шестьдесят миль в час, должны двигаться: это предел скорости. Пока я проверял заряды в обоих «Магнумах-357», мир беззвучно проплывал за пуленепробиваемыми стеклами окошек. Наш РВ ловко маневрировал в дорожном потоке машин на Западно-Виргинском шоссе, шестнадцатицилиндровый двигатель приноравливался к гористой местности, которую нам предстояло пересечь. Пейзаж разворачивался такой, что не грех описать: долины, увенчанные крутыми холмами; змеистые ущелья, окаймленные островерхими горными грядами. У края придорожной канавы - такой глубокий каньон, что дух захватывает, когда смотришь, а в нем пенятся белоструйные ручьи; дно пестреет зазубренными валунами, галькой и стертыми металлическими вывесками: «Будьте любезны, не кормите гризли с рук!»
Делая вид, что это чисто случайный жест, тайком приподнимаю бронированное стекло - на случай если столкнемся с одним из этих обросших волосами автостопщиков: они и не думают уважать закон.
- Все готовы? - спрашиваю я и поворачиваю тридцативосьмифунтовый фургон с основного шоссе на второстепенную асфальтированную дорогу.
Едем по рытвинам, по енотовым трупикам. Из хвостовой, пассажирской секции длинного РВ на мой вопрос отвечает стройный хор голосов:
- Конечно, готовы, милый!
- Банзай, Эд!
- Рок-н-ролл, шеф!
- Анти-нет!
- _Д_а_, товарищ Альварес!
- Хссс...
Мельком взглядываю в зеркало заднего вида: моя тяжеловооруженная, собранная команда явно расслабилась. «Хссс...» - это откликнулся Амиго, ящер Рауля: путешествует с нами в качестве домашнего животного-телохранителя. Лежит себе на покрытом паласом полу фургона, подставив солнцу брюшко, и с удовольствием переваривает крикеты. Этакая мягкотелая пустынная рептилия: всего два фута длиной, хвост усыпан шишками, благодушно отрыгивает пищу - вид не особенно впечатляющий. Но Амиго преданнее собаки, быстрее рыси, хитрее чиновника на выборной должности и опаснее, чем граната в плавках. В схватке со стаей львов этот крошечный ящер вышел бы победителем - разумеется, не в честном бою: Амиго не признает никаких правил.
Что ж, отряд отдыхает, но ребята в полном порядке. И я сосредоточил все внимание на дороге. Хадлевилл - вот куда мы едем. Несмотря на зловещее предостережение, полученное по телевидению лично от большого босса Горация Гордона, ребята все еще пребывают в прекрасном расположении духа. Этим утром мы аккуратненько обезвредили заколдованную тюрьму в Питтсбурге, положив конец десятилетним безумствам свирепого привидения: разыграли казнь грешного доктора Сальваторе. Но в тот момент, когда мои бдительные коллеги почти уже вздернули своего шефа, то есть меня самого, переодетого в покойного физика, в тот последний миг управляющий тюрьмы задержал казнь. Призрак пришел в такое неистовство, что потерял свое безграничное могущество в этом измерении и исчез навсегда. Ха! Детские игрушки! Покидая камеру смертников, мы перекрестили здание, потом взорвали тюрьму и отправились обедать.
Успех в Питтсбурге нас порадовал, особенно после провала в прошлом месяце в Юконе: от нас сбежал вервольф, совершив смертельный прыжок с реактивного самолета на высоте сорок тысяч футов. К тому времени, как наш пилот развернулся, снизил высоту и скорость и мы с парашютами последовали за чудовищем, оно было уже мертво, а местный ветеринар исчез. Зверь почти наверняка укусил этого беднягу, ставшего теперь невольным врагом человечества. Мы редко терпели подобные поражения, и этот случай выбил нас из колеи. Куда уж хуже...
На заднем сиденье РВ громогласным «аминь!» заключил свои молитвы рыжеволосый гигант отец Майкл Ксавьер Донахью. Сдвинув с воротника фиолетовую орденскую ленточку, он снял облачение, сложил в аккуратный мешочек, а мешочек поместил в маленький чемоданчик, где держал остальные принадлежности своего сана: четки, Библию, наплечник, ну и дробовик, конечно. Добропорядочный падре совершал религиозные отправления, как всегда, в неизменной черной сутане, черных брюках и походной обуви.
- Боже Всевышний, что знаем мы об истории Хадлевилла? - вопросил святой отец, в его звучном басе чувствовался сильный ирландский акцент. - Какие-то известные миру привидения? Местные легенды о чудовищах? Культы дьявола? Клуб молодых республиканцев?
Господи, как я понимаю этого мастера плести словеса! Конечно, чем больше у нас сведений - тем лучше.
Пристроив тридцатипятимиллиметровый фотоаппарат «никон» в футляре на переднем сиденье, между нами, Джессика, моя жена, нажала на несколько кнопок приборного щитка, подключая монитор маленького встроенного компьютера, набрала секретный код и вызвала сведения по Западной Виргинии. Этот штат вечно отличается: горячая точка самой разнообразной сверхъестественной активности. Вот и приспособились, когда колесим, выходить из положения - использовать клеточный модем платного телефона: загружаем нужный файл в память фургонного компьютера и перекачиваем информацию из нашего большого сетевого аппарата, что базируется в Чикаго.
Тонкий палец Джессики порхал по клавиатуре - на экране стали появляться слова.
- Город основан в тысяча семьсот семьдесят четвертом году, - считывала информацию Джессика. - До тысяча девятьсот пятого года, пока месторождение не истощилось, - шахтерский поселок. Численность населения сразу упала с двадцати тысяч до четырехсот... Ого! В тридцатые годы - активная бутлегерская деятельность. В пятидесятые город обратился к туризму. Построен роскошный отель, оборудованный специально для проведения всевозможных конференций и съездов: профсоюзы водопроводчиков; хранители святынь; покровители лосиных заповедников и так далее. Западный конгресс - это что-то вроде симпозиума по проблемам научной фантастики... В общем, что угодно для души. Проходят все эти форумы примерно раз в месяц. Прекрасно, посмотрим, что дальше. В настоящий момент мэр - Юджин Синдер; шеф полиции - Стивен Киссел. Владелица и директор-распорядитель отеля - Гертруда Вилсон. Очевидно, эти трое и держат в руках город и его окрестности.
- Интере-есно... - Донахью заталкивал новые патроны в свой «ремингтон». - Значит, самый обычный провинциальный городок: изолированность, невинность и кровосмешение.
- Исключая тот факт, что этого городка больше не существует, - уточнила Джессика.
Что верно, то верно: мы уже были в пути, и тут из полиции штата пришел телекс - наше прежнее, мирное задание, относящееся к Хадлевиллу, превратилось в серьезную операцию по детальному исследованию обстановки. Представьте только: город перестает отвечать на телефонные звонки, специальные теле- и радиозапросы; немеют компьютерные модемы, телеграф, факс и так далее - естественно, возникают определенные подозрения. А тут еще именно в этот момент происходит межпространственный разрыв. Ого-го! Вот в таких случаях и вступаем в действие мы - максимально быстро, неотвратимо, в полной экипировке, с оружием наготове.
Но я еще не всех наших представил. Бледный, худой человек на третьей скамье, тихонько поругиваясь, воюет с дорожной картой, безуспешно пытаясь ее развернуть, - ну никак! Это наш маг Рауль Хорта. Приятно сознавать, что и у магов бывают проколы. Этим утром он оделся как обыкновенный смертный. Черная футболка-безрукавка, расцвеченная целой звездной россыпью, а на Млечном Пути крошечной красной стрелочкой и лаконичной надписью «Ты - здесь!» обозначено местонахождение землян - нас, многогрешных. Неоново-голубые прогулочные шорты свидетельствуют: их хозяин явно не следует призыву русского поэта - «О, закрой свои бледные ноги!» Костлявые ступни прячутся в мокасинах «а-ля яхтсмен» - полный набор шнурков, якорей, иллюминаторов и выполненный декоративной строчкой рулевой штурвал.
- Или до въезда в этот Хадлевилл осталось несколько миль, - раздался из-за развернутой наконец карты голос Рауля, подставившего ноги океанскому прибою, - или я не умею читать карту и мы находимся в Бразилии.
- О'кей, а как насчет указателей? - Я делал героические усилия, пытаясь удержать РВ на неровной дороге.
Тысяча чертей и одна ведьма - как говорится в одном славном пиратском романе, - неужто те, кто строили эту дорогу, не слыхивали о таком великом изобретении человечества, как линейка?
- Указатели? - Карта развернулась вверх ногами, покачалась туда-сюда и приняла прежнее положение. - Ага, мы вот здесь... «Слева поворот - осторожней, шофер»: крутой спуск!
- Сие высказывание, подтвержденное цитатой, несомненно, войдет в историю! - ехидно провозгласил Джордж из-под козырька камуфляжного кепи.
Скрестив на груди руки, сей «волшебный стрелок» надвинул кепи на глаза и откинулся назад: опытный солдат, мистер Ренолт попытался хоть немного вздремнуть, - ведь, скорее всего, нас ждет бой. Поэтому суровый профессионал и снарядился соответственно: пятнистая зеленая форма американской армии, высокие, шнурованные армейские походные ботинки; на плетеном ремне, в кобуре, - автоматический кольт сорок пятого калибра. Рядом, на сиденье, - обыкновенное банджо, только оно, как ни странно, сильно продавливает кожаную обивку.
- Ну, не совсем так, - не согласилась с Джорджем Джессика, заряжая запасной «никон» обоймой игл с транквилизатором, - ее фотоаппараты обладают широким спектром действия. - Скажите «чииз» - или умрете! В Западной Виргинии говорят: «Осторожно, крутой спуск!», а подразумевают: «Берегитесь, в городе тьма туристов!».
- Ха-ха, я и умираю - со смеху, - сонно отозвался Джордж и опустил козырек - мы услышали легкое похрапывание.
Амиго проявлял солидарность - деликатно вторил. Джессика заботливо устроила «никон» в матерчатой сумке с телефотолинзами и заряжала теперь инфракрасной пленкой камеру для подводной съемки. Мало того что любовь моей жизни - славная Джесс так изящно скроена и все у нее в меру, все радует глаз, - она еще и делает прелестные фотографии (иной раз просто для нас бесценные).
- Сейчас должен быть въезд в Хадлевилл. - Минди, специалист по единоборствам, заканчивала точить свой длинный, кривой меч.
Практичная ниндзя - в своей любимой удобной форме: боевые тенниски, ловко пригнанный, но не стесняющий движений серый походный костюм. Я изо всех сил таращился на дорогу.
- Что? Где въезд в Хадлевилл?
Ох и тряхнуло же нас! И еще разок!
Мисс Дженнингс бесстрастно водила по краю клинка урановым бруском - как будто не она высказалась только что насчет въезда. Тонюсенькая стружка сверхпрочного металла отделялась от бруска и с еле слышным шелестом ударялась о покрытый паласом пол. Немало нашлось бы людей, которые решились бы на убийство, лишь бы завладеть таким мечом. Но Минди Дженнингс выпустит свой смертоносный меч из рук разве что вместе с руками.
Через минуту наш фургон свернул, и мы действительно увидели въезд. Должен же я когда-нибудь понять наконец, как, черт побери, удается ей это определять! По запаху краски на дорожном знаке, что ли?
По одну сторону от дороги выстроились обезглавленные деревянные столбы - светлое, чистое наверху дерево ясно свидетельствовало: некогда здесь размещались указатели. Вот так так... Это еще что за штучки? Кто-то пытался скрыть сам факт существования города? Или просто дать от ворот поворот любопытствующим бездельникам?
Замедлив движение, мы обнаружили и указатели - бело-зеленые, металлические; наполовину спрятаны в траве. Въезд шел под уклон; вдали виднелись желтые пластиковые конусы, двойной линией перекрывающие дорогу. Новенькая сверкающая табличка сообщала: «Путь закрыт! Идут ремонтные работы!»
- Это что же, единственная дорога в город? - Донахью задумчиво пощипывал кончики длинных усов.
Приложив ухо к разноцветной бумаге, Рауль коротко справился с картой.
- Именно так! - подтвердил он.
- Ти-ина! - позвал я.
Эффектно взвился занавес из ворсовой, с причудливым узором ткани - и нашим взорам предстала актриса Кристина Бланко, загорелая, полногрудая, пышущая здоровьем. Коротенькие джинсовые шорты, открытые плетеные сандалии и облегающий ярко-красный топик едва прикрывали ее прекрасное, цветущее тело - вот уж поистине потенциальная виновница дорожно-транспортных происшествий на скоростных магистралях любого цивилизованного государства. Я пригляделся: да у нее теперь на плечо перелетела крошечная, изящная бабочка - татуировка. А ведь раньше, насколько я помню, она украшала бедро, причем противоположное. Не знал, не знал, что бабочки способны мигрировать...
Кудесница грациозно пошевелила пальцами, словно прощалась с друзьями, - вслед ее движениям в воздухе возникали и гасли мерцающие искры.
- _Н_и_е_т_, Эдвардо, не та-ак, - бархатным контральто пропела неотразимая блондинка на английском с ужасающим акцентом. - Есть еще и неповрежденный мо-ост.
Обаятельная русская чародейка присоединилась к нашей секретной группе совсем недавно, и ее познания в языке сильно отставали от навыков в оккультных искусствах. Кивнув, я опустил оба «Магнума-357» в двойную кобуру на плечевом ремне.
- Отлично! Приведите себя в боевую готовность!
За этим распоряжением немедленно последовала целая серия металлических щелчков: к предстоящему бою готовилось самое разнообразное оружие. Естественно, двоих магов это не касалось: не следует смешивать Божий дар с яичницей, а порох - с магией. Правда, у магов есть металлические жезлы: Рауль, мастер своего дела, владеет четырехфутовым жезлом из чистого серебра. Тина, начинающая, работает пока с жезлом из нержавеющей стали. Но с тех пор как она похитила могущество троих опытных магов, жезл ее удлинился: тоже четыре фута, точь-в-точь как у Хорты - до миллиметра, до микрона. Однажды среди ночи я застал их в чулане пьяными вдрызг - жезлами мерились, как подростки... Ох уж эти маги!
Тут как раз и Джордж проснулся. Привет, голубчик, держим путь дальше! Опасаясь ловушки, я осторожно повернул руль и подъехал к обочине, поближе к полосе заграждения. Вдруг замигал прибор на щитке - сигналит: едем по железнодорожным шпалам, заваленным рыхлым гравием! Где-то внутри фургона слышно слабое погромыхивание, - стало быть, самовосстанавливающиеся шины справляются с этим препятствием.
Большую часть рабочего времени мы проводим в пути, и в нашем массивном РВ все предусмотрено: кроме обычных удобств он снабжен спереди амстердамскими ракетами Марка-IV, по бокам - пулеметами пятидесятого калибра и сорокамиллиметровыми гранатометами; в дверные ручки встроены миниатюрные минные устройства. Более того, корпус фургона служит проводником электричества; двери с зазубренными краями так герметизируют наше передвижное обиталище, что в задраенном виде оно выдерживает гидравлическое давление в тысячу фунтов. К тому же моментально меняет окраску, передвигается под водой и в огне; а внутри красуется квадрофонический «блаупанк» с цифровым плейером. Словом, это настоящее техническое чудо, бронированная крепость, но бензина она сжирает чертовски много. Что же, нет в мире совершенства...
Набрав прежнюю скорость, наш длиннющий боевой конь вкатился на старый деревенский мост - прочный, сооруженный из толстых дубовых бревен, он жалобно задребезжал, а потом загрохотал вовсю под двадцатичетырехтонной тяжестью военной техники. Подъезжаем к середине моста - опять оживает прибор, уже другой, сообщая: нас только что обстреляли из-под моста О-импульсом (то есть огневым импульсом), способным поджарить днище любого транспортного средства.
Теперь едем по щебенке - опять колеса загремели... Прибавим скорость... Та-ак... Поперек дороги, блокируя дальнейшее продвижение, лежит здоровенное дерево. Игра ли это моего воображения или правда кому-то явно не хочется, чтобы мы добрались до Хадлевилла... Туристский сезон, мол, завершился - адью, до следующей весны!
- Держитесь! - спокойно предупредил я, нажимая одновременно на клавиши инжектора закиси азота и автоматических передних домкратов.
Гигантский фургон с ревом совершил чудовищный прыжок, перескочил через перекрывающий нам путь мощный дуб, специальные шасси самортизировали удар о землю - и мы преспокойно поехали дальше. Я постарался удержать улыбку, но не смог. Боже милостивый, как мне нравится проделывать такие фокусы!
Передвигаясь на небольшой скорости, РВ взобрался на невысокий холм, - кажется, оттуда идет симпатичная прямая дорога... Спустя пару миль у подножия совсем низенького холмика с такой силой нажимаю на тормоза, что Амиго чуть не вылетает в окно: посередине дороги бетон усеян трупами или, если быть точным, тем, что от них осталось.

1 Следующая страница


Монстр полнолуния 2

2

Легко и неспешно моя команда высадилась из фургона - как на пикник приехали... Но все внимательно смотрели, куда ставить ноги: здесь, на пустынном проселке, может оказаться важная улика... Но меня охватило дурное предчувствие: вряд ли нам удастся обнаружить здесь что-нибудь существенное, чертовщина какая-то...
Да здесь не меньше дюжины трупов - странные, плоские тела распростерлись в высохших лужах плотного коричневого вещества. Небо темное от жужжащего облака насекомых. Смердит, но смрад этот не похож ни на один из дурных запахов вселенной. И никаких признаков техники.
Джессика защелкала камерой, снимая кадр за кадром, - жуткое преступление... Рауль и Тина, наши маги, склонили друг к другу головы совсем близко, посовещались и одновременно взмахнули жезлами. Облако мух, жужжа, сразу отлетело прочь, и мы отчетливо увидели тела: у трупов нет рук и голов... Вот мерзость!
Выходя из фургона последним, я щелкнул рычагом «ящика Дэдмена» - пусть ведется запись всех разговоров - и подсоединил защитное устройство: попытайся кто в наше отсутствие залезть внутрь - сирена его прищучит.
- Рауль, Джордж, осматривайте по периметру! - приказал я, не выпуская из рук «магнум». - Минди, постереги! Джессика, фотографируй все подряд! Тина и Донахью, со мной!
Команда разделилась для выполнения задачи. Джордж на минуту замешкался, прихватывая для своего банджо запасную связку из тридцати обойм. Доставая из складок сутаны авторучку, Донахью сдвинул колпачок и вытянул наружу длинный хирургический зонд. Я тоже вынул авторучку из кармана рубашки, дважды нажал посередине и протянул Майклу. Глядя через нее, он дотронулся зондом до срезов на трупах - до тех мест, к которым крепились руки и шея... Наверно, он думал только об одном: как бы не наступить на кровь; это ему почти удалось. Изо всех сил стараясь держать себя в руках, я обыскал брюки, рубашки, платья... Все карманы пусты - ни шерстинки, ни волосинки... Весьма профессиональная работа.
- Ну? - через минуту не утерпела Тина.
- Дилетанты! - холодно заявил застывший высоченным столбом падре.
Будто бы? Я что-то сомневался и потребовал:
- Поясни!
- Руки отсечены в районе запястий - как раз в том самом месте, где суставы наиболее толстые, - показал Донахью. - Классическая ошибка начинающих. Кроме того: руки отрублены с одного удара, головы - с двух. Орудие убийства, полагаю, - клинок из гладкой стали, очень острый и тонкий. Скорее всего, что-то вроде большого ножа, как у мясников. Может быть, мачете, но только самый новый.
- Почему ты так решил? - Бланко казалась совершенно спокойной.
- Мачете делают из дешевой стали. - Минди сделала шаг вперед, изучая что-то на земле. - Они быстро становятся тупыми, и, если их часто точить, на лезвии у них появляются зазубрины.
Мертвые тела не очень-то волновали нашу воительницу - Бог знает из скольких людей сделала она в прошлом трупы... Зато Джессика то и дело вздрагивала, работая камерой.
- Но зачем отрезать руки и головы? Что это - символ? Дьявольская церемония? - размышляла она.
- Или обед... - добавил Хорта.
- Чтобы не смогли опознать, - предположил Джордж, пережевывая бифштекс. Устраивая поудобнее свое тяжелое банджо, он вдруг осознал, видимо, что во рту у него пища, скорчил рожу и выплюнул все в сорняки. - Если бы эти кретины вместе с бумажниками и кольцами забрали с собой и ступни ног, вот тогда бы чертовски трудно было определить, кто есть кто. - И Джордж вытер рот Носовым платком.
Тут не возразишь: отпечатки пальцев ног так же уникальны, как и пальцев рук, и к тому же не претерпевают изменений. Нам приходилось идентифицировать множество неопознанных трупов, сравнивая отпечатки пальцев ног со снятыми в родильных домах у младенцев. Процесс долгий и нудный по сравнению с нынешней компьютерной работой, зато приносит результаты - со временем, конечно.
- А может, они... носят эти головы для маскировки, - заключил я.
Да, странным мы занимаемся ремеслом...
- Похоже, жертвы силком вытащены из окошек машин. - Донахью показал нам в клочья разодранный рукав плаща. - Видите на одежде крошечные осколка стекла? И здесь, и повсюду на дороге.
Вытащить человека из-за закрытого окна движущейся машины? Ничего себе! Да эти загадочные преступники - здоровенные гады, почище филадельфийских копов. Я тщательно осмотрел все вокруг, выискивая следы зеленой, желтой или черной жидкости, и спросил у Майкла:
- Как думаешь, кроме человеческой, здесь нет никакой другой крови?
- Не видел.
- Черт побери! - Стоя посередине дороги, я пытался последовательно прокрутить в воображении совершившиеся здесь события. - О'кей... машины едут по дороге. Нечто впрыгивает на крыши машин и вытягивает водителей через окна. - Я посмотрел на деревья у дороги, на барьер безопасности. - Почему тогда здесь нет обломков автомобилей? Что они с ними сделали? Слопали, что ли?
Джордж присвистнул.
- Идите-ка сюда! - крикнул он и поманил нас подойти поближе.
- Следы колес!
На дороге - целая мешанина из длинных, перепутанных, вдавленных следов шин; колеи переходят одна в другую, перекрещиваются...
- Сколько было машин? - Чародей стаскивал с трупа ботинки, чтобы снять отпечатки пальцев.
- Десять - двенадцать, - прикинул я.
Лицо Тины исказила гримаса отвращения.
- Тогда и убийц много...
- Зловещая картина, - согласился с ней Рауль, прижимая к обнаженным ступням обезглавленных людей ослепительно белую бумагу.
Тут же под воздействием кислот, выделяемых кожей, на бумаге стали проявляться знакомые очертания отпечатков. Эта процедура не изобретение Бюро-13 - мы пользуемся обычным лабораторным оборудованием, применяемым в таких случаях. Кончиком меча Минди дотронулась до Лавровых кустов по нашу сторону дороги:
- Появились они отсюда. Прятались вот здесь, за вечнозеленым кустарником.
- А подробнее? - взревел Донахью, угрожающе потрясая «ремингтоном».
Уничтожение чудовищ отец Майкл считал не просто поденной работой, а святым долгом и выполнял его всегда истово, с неподдельным увлечением. Минди внимательно смотрела на жесткие, словно лакированные листья.
- Их было... пятьдесят... может быть, шестьдесят. Люди.
Все замерли.
- Люди? - нахмурился Джордж. - Ты уверена?
- Туфли на высоких каблуках, шлепанцы, босые ноги, ботинки и огромное количество тапочек, - продолжала Минди-следопыт. - Почва здесь влажная, следы отлично сохранились.
- Тапочки? - простодушно удивился огромный рыжеголовый священник.
Минди махнула рукой:
- Иди сам посмотри!
Мы с Майклом подошли к ней и уставились в землю: абсолютно гладкая, ровным счетом ничего не видно. В том-то все и дело, а вот мисс Дженнингс - видно, потому-то она всегда с нами - каплю дождя во время тайфуна может выследить. Я всегда испытывал беспокойство, пряча ключи от машины.
- Эй, Эд! - окликнул меня Рауль, возвращаясь от фургона. - А ты не думаешь, что это те... ну. Увеличенные Парни?
Я с сомнением покачал головой.
- Последнего из этих шизанутых мехазоидов мы отправили на тот свет в Айдахо. Нет, это что-то новенькое... и по-особому отвратительное.
- Да-а, необычно... не так здесь все просто, пожалуй, - согласился маг.
- Дело серьезное. И опасное, - подытожил Джордж.
- И волосаты вершители оного, яко псы гончие, - присовокупил вдруг отец Донахью.
Что-что? Несмотря на высокопарный слог, это отнюдь не начало церковной литании: с помощью пинцета падре поднял с окровавленного, раскромсанного плеча что-то микроскопическое.
- Эд, это работали вервольфы!
Вся группа сгрудилась вокруг него, длинный, жесткий волос пошел по кругу.
- Что это?
- Может ли это быть?
- Ну и ну!
Да уж, проклятая бессмыслица! Одно противоречит другому: отметины на жертвах, по всей видимости, оставлены любителями (хоть и позаботившимися затруднить опознание). Следы - человеческие, инструменты преступления - людские, на телах жертв обнаружен волос оборотня. А раз так, это или люди, или гуманоиды, обладающие сверхъестественной силой, быстротой и ловкостью. Но ни в коем случае не тупицы вервольфы! Разве эти дубаки водят машины? Орудуют мачете?
- Невероятно! - Джессика задержала волос под солнечными лучами. И вдруг напряжение на ее лице растаяло, - казалось, она что-то поняла. - Эд, но ведь вервольфы бесчувственны... А человековолки вообще ничего не чувствуют!
Тина застыла в изумлении.
- Пожалуйста, растолкуйте мне... Разве вервольф и человековолк - не одно и то же?
- О Господи, барышня! Вервольф - это существо, которое частично приняло форму и повадки волка, - мрачно пояснил Донахью. - А человековолк - животное, в чем-то похожее на человека.
- Но и те и другое не отличаются сообразительностью, правильно я поняла?
- Умница! - похвалил я ее. - Только в скверных «фильмах ужасов» и дешевых романах оборотни трещат по телефону и пользуются факсом. Самый мыслящий человековолк из тех, с кем мы сталкивались, додумался, как нажимать на спусковой крючок, да и то направил дуло не в ту сторону.
Рауль согласился:
- Да уж, пожалуй, тупость этих ублюдков - единственная привлекательная сторона в борьбе с ними. Вращающиеся двери, например, или электрические выключатели озадачивают вервольфов не на шутку. Оборотни - самые жадные, грубые, бесчестные, безнравственные сукины сыны в этом измерении.
- Хуже коррумпированных адвокатов? - изумилась Тина.
- Куда уж там!
Бланко пробормотала что-то по-русски.
- Так оборотни не додумались бы красть бумажники?
- Ни-ко-гда!
- Тогда что же им было здесь нужно?
Милейшая чародейка выразила то, о чем мы все сейчас думали: вот именно - что?!
Подняв левую кисть, я привел в действие наручные часы, установил связь с фургоном и подключился к сети.
- Вызываю Башню Мерлина! - Я произносил каждое слово громко и отчетливо: меня должны хорошо слышать, а Скалистые горы - возможная помеха для любой коммуникационной системы.
- Башня Мерлина, - ответило Бюро. - Назовитесь, пожалуйста.
- Группа «Тунец». Рапорт номер три для... - Последовал код.
- Звездное число четыре тысячи... - начал было Рауль.
Минди быстренько его одернула, а я еще добавил грозный взгляд и продолжал:
- У нас вынужденная остановка на проселочной дороге у Хадлевилла, Западная Виргиния. Убийство, много жертв. Судя по всему, оно осуществлено разумными оборотнями и...
- Кем? - щелкнули часы.
На всех лицах отразилось смущение: впервые на их памяти Главный штаб позволил себе прервать рапорт с места происшествия.
- Разумными оборотнями, - повторил я. - Возможна связь между этими смертями и вчерашним эфирным взрывом. Продолжаем исследования; докладываем каждые полчаса, сигнал такой, - я подобрал код, - в плоскости Д. Если пропустим два сеанса, рассматривайте этот район как горячую зону класса «Альфа-три», высылайте генерала Мак-Адамса и отряд «Феникс».
Связной присвистнул, но свист быстро оборвался, - наверно, новенький на связи.
- Вас понял, «Тунец».
- Отлично, база. Конец связи.
- Конец связи, - крякнул крошечный диктофон.
Встряхнув часы, я отключил связь и с мрачным видом полез в карман: надо вставить глушитель в ствол сверхлегкого «магнума» сорок второй модели. Когда стреляешь из тяжелого, шестьдесят шестой модели, глушители имеют обыкновение взрываться, а цель просто разносит выстрелом в клочья, вот и все. Однако, черт побери, мне нужна абсолютная уверенность, что оба пистолета заряжены серебряными пулями.
- О'кей! - Я проверил цилиндр на прочность. - Выследить украденные машины - это займет много времени. Прочешем лес по следам. Может быть, обнаружим межпространственную дыру, где приземлилась летающая тарелка или нечто подобное, - откуда-то появились же эти уроды.
Моя команда наготове: все сосредоточены, каждый проверяет свою экипировку, оружие, связь. Я взвел курки.
- Пешком, в обычном порядке, расстояние метр друг от друга! Минди впереди. Джордж прикрывает тылы.
- Готов!
- Все в порядке, Эд!
Когда мы входили в густые заросли кустарника, я заметил на дороге полустертый знак: «Добро пожаловать в Хадлевилл! Население 2572». Почему-то я чувствовал себя неуверенно и в который раз подумал - как ценна каждая секунда в нашем деле. Мы уже потеряли из виду жуткую картину кровавой резни и углубились в гущу буйно разросшихся кустарников и деревьев - типичные леса Западной Виргинии. Скоро холодная, скользкая листва поглотила нас. А потом атаковала.

3

Зеленое и коричневое словно вдруг взорвалось вокруг нас: кусты зло царапали по лицам, сорняки больно хлестали по ногам, деревья хищно протягивали ветки к нашим головам... Даже трава под ногами задвигалась: «З-з-зацепиться! Ос-с-становить!..» - казалось, шипели стебли. Посылая проклятия, команда заняла круговую оборону, стреляя из всех видов оружия, которые только у нас были.
- За Алекса Хейли! - крикнул я, прицеливаясь из «магнумов» в корни.
Колючая виноградная лоза разорвала мне рубашку, обнажив бронежилет. Мои пули разрезали лозу на части, брызнул густой сок... Та-ак, рубашечку-то надо бы поплотнее...
- За Хью, Дью и Луи! - заорал Джордж.
Мы оба, пригнувшись, нырнули в заросли. Мерно выстукивая, его банджо стало изрыгать огонь. На короткое время вдруг исчезла маскировка, тренированные руки Ренолта мертвой хваткой сжимали автоматическое ружье М-60. Сверкающая полоса тяжелых боевых пуль, извергаемых с поразительной скоростью, выгрызла целую просеку в атакующей нас зелени.
Длинное лезвие обнаженного меча Минди сверкало всеми цветами радуги. Вот толстенная ветка метнулась к ней - и тут же треснула как былинка. Камера Джессики поливала пневматической смертью испанский лишайник. Дробовик отца Донахью грохотал адской бурей, выплевывая раскаленный свинец, круша кусты, ломая поповник, опрыскивая анютины глазки...
Рауль крикнул что-то на тайном языке магов, и с рабочего конца его жезла посыпались глыбы сверкающего льда и хлопья снега. Тина вторила ему - с ее жезла рвануло огнедышащее пламя. В смертоносной гармонии двое магов шли спиной к спине, страхуя друг друга, меняясь зонами обстрела. В скором времени вся зелень, что путалась под ногами у чародеев, застыла ледяными статуями, разлетелась грязным снегом, а мы с Джорджем и все остальные оказались на куске голой, утоптанной глинистой почвы.
Уцелевшие участки леса попрятали листву с нескрываемой злобой. Мы перевели дыхание. Уф-ф! Слышал, что есть на свете капканы, но отлавливать... деревья, кусты, растения?..
- Благодарю вас! - Я отсалютовал своей команде.
Вспыхнув от удовольствия, Рауль улыбнулся:
- Да что там, шеф...
- Не за что, товарищ! - Тина запустила крошечным светящимся шариком в подозрительный куст жимолости - куст поджарился.
Перезаряжая «магнумы», я обратил внимание, что мои специальные темные очки не прочитывают цветовую гамму этих странных растений: ни белого цвета, означающего добро, ни черного - зло, ни зеленого - магического. Вообще ничего! Может быть, жизнь этих зарослей так примитивна, что не подвержена такому прочтению?
- Элементарная западня! - Отец Донахью загонял новые патроны в свой дробовик. - Если бы вся эта дьявольская оранжерея напала на нас лишь в поисках пропитания - так атаковали бы сразу же, как только Минди вошла в гущу кустарника.
- Совершенно верно! - Меня аж затрясло. - А они, наоборот, поджидали нас. Какая прелесть!
Очистив капельки сока с темных очков, я настроил фокус и еще раз осмотрел зону сражения. Из-за удара, нанесенного нам враждебным лесом, мы отдалились от фургона. От Хадлевилла нас отделял теперь низкий рассеянный кустарник, и на этом расстоянии не просматривалось никаких деталей, только отдельные строения и дома. И вот что интересно: никто ведь не примчался сюда на шум - полюбопытствовать, что за битва идет так близко от города... Хотя, если принять во внимание все факты, - ничего удивительного. Не эти ли растения атаковали колонну машин на шоссе? Под силу ли им это?
- Возвращаемся к РВ? - Джессика заряжала камеру длинными телефотолентами.
Минди презрительно скривила губы.
- Отступить? Никогда!
Рауль показал на свои наручные часы:
- Могу связаться с Амиго, он подгонит к нам фургон.
- Нет уж, спасибо! Знаю я, как этот ящер водит машины! - отрезал Джордж. - Безопаснее здесь, среди этих сумасшедших растений.
- Самое главное сейчас - добраться до Хадлевилла! - Я изо всех сил наступал на одуванчик - он все пытался обвить мой ботинок. - А если в этой катавасии кто-то выжил? Потребуется срочная эвакуация, медицинская помощь.
- Эй, бэби, а ты не могла бы вызвать что-нибудь вроде листопада? - Джордж упорно сдирал наглую травинку с ручки термогранаты, висящей на поясе.
Я поддержал его - и правда, хватит миндальничать! Бланко нежно погладила угрюмого солдата по лицу, и оно сразу смягчилось от этой простой ласки. Сантименты! А давно ли я сам...
- Ну конечно, да, - проворковала она. - Могу и что-нибудь получше. Сколько отсюда до города?
- До Хадлевилла? Около полумили.
Бланко и Хорта принялись балабонить друг с другом на своем чародейском языке.
- Но раньше ты никогда этого не делала, - предостерег Рауль.
- Но ведь ты такой хороший учитель.
Маг гордо улыбнулся.
- Да вроде неплохой. Ладно, попробуй!
- Минди! - позвала Тина, и ее жезл на глазах стал наливаться энергией, пульсировать.
С мечом в руке Минди грациозно выступила вперед, неуловимым движением разрубила на части едва различимую веточку амброзии и обернулась к Тине.
- А теперь позволь мне... - начала чародейка.
- Уж пожалуйста, будь моей гостьей! - Дженнингс сделала приглашающий жест.
Справившись с карманным учебником, Кристина принялась напевать и размахивать жезлом как дирижерской палочкой. Скорость взмахов все нарастала... Быстрее... быстрее... упругий воздух свистит... И вот уже жезл превратился в расплывчатое пятно. Легчайшее прикосновение руки - и стальной жезл бешено закрутился на месте, все ускоряя сумасшедшее вращение, пока не зажужжал в последнем усилии...
- Вперед! - повелительно возгласила Тина.
Жезл, завертевшись, поднялся в воздух и помчался в направлении к городу.
Все, что ни пребывало впереди этого движущегося пятна: растения, кусты, деревья, даже скалы, - все превращалось в пыль, в летящие осколки... Какая-то поросль сделала попытку скрыться, притаиться в безопасном месте - и тут же была уничтожена. Очень осторожно мы шли за Тиной и ее жезлом, ступая точно в ее следы по земле, где любое растение сразу лишалось жизненных сил. Если какой-нибудь фанатичный куст пробовал приблизиться к этой тропе - наши выстрелы разносили его в клочья. Вот теперь мы на собственном опыте познали, что это такое - трава-липучка, как она обволакивает и мешает на пути к цели...
Но мы все же продвигаемся, это ясно. Глядеть по сторонам особенно некогда. Наконец мимолетно, каким-то боковым зрением вижу улицу, ряд домов... На первый взгляд ни малейшего намека на катастрофу - ни сломанных машин, ни изувеченных мертвых тел... Однако выводы делать пока рано. Вот, пожалуйста - здания явно повреждены, и основательно.
А что, если вся наша недавняя лесная эпопея - тяжкая битва с растениями и деревьями - не что иное, как укрощение чудовищного биологического эксперимента, вышедшего из-под контроля? Словно какой-то невообразимый, безумный убийца замаскировал таким безобидным, театральным способом гнусное нутро - просто надвинул на своих посланцев чудные и не совсем удачные парики: зеленый, или с золотыми нитями, или лысый с куриными перьями...
Разумные оборотни? А почему бы нет? Кто знает... Между тем мы вышли из леса. Повинуясь выражающему решительный приказ жесту и голосу Тины, жезл опять вернулся к ней в руки. Заняла свое прежнее место неутомимая Минди. Теперь нас отделяли от Хадлевилла только сухая глина, гравий да дощатая ограда, обнесенная хрупкой проволокой. Мы подошли ближе: ограда довольно высокая, от столба к столбу тянутся светящиеся провода.
- Они что, под током? - спросила Минди.
- Детекторный провод. Срабатывает при соприкосновении. Однако когда рядом два мага... - Я отважно дотронулся до провода - ничего не случилось.
Так же было в свое время с телевидением, радио, компьютерами, оружием: маги действуют на технику как влажное одеяло на костер. Летая коммерческими авиарейсами, мы всякий раз испытывали страшные затруднения, проходя через сканеры с Раулем и Тиной. В аэропорту Даллеса нам просто-напросто запретили появляться. До сих пор не хочется вспоминать, каким кошмаром оказалось для нас тянуть телевизионный кабель.
Что за смысл в этом заборе, если посредине, в крепкой железной раме, навесная дверь с обычным покупным замком, - ключом, что ли, открывается? Сдерживая смех, я полез в карман рубашки за отмычкой, но Минди, не дожидаясь меня, рассекла засов ударом меча. Металлические обломки полетели на землю, места разреза сверкали как зеркала. Рауль стал пробовать магические заклинания, Джордж - проверять, нет ли за калиткой мин-ловушек... Ворота приоткрыты, впереди все чисто; за забором тянется бархатная, глубокого зеленого цвета лужайка, ровная и гладкая, как бильярдный стол. А может, это болото? Или поле для гольфа, хоккейная площадка? Спортивные сооружения вовсе не мое форте. С мечом в руке Минди двинулась за забор.
- Стой! - взревел Джордж; его глаза превратились в щелочки. Все застыли на своих местах.
Жуя губами, Ренолт пристально разглядывал прилизанную лужайку.
- Эд, сканер с тобой?

Предыдущая страница 2 Следующая страница


3 Ник Поллота

Я хлопнул себя по бедру:
- Конечно!
- Сделай полное сканирование, ладно?
Все-таки человек - самое ненормальное существо во Вселенной! Но только такие выживают, работая в Бюро. Однажды мне и самому небо с овчинку показалось: как-то на задании, в темноте, я решил, что вот здесь, на лестничных перилах, можно уютно устроиться... Так вот, я был не прав. Вспомнив теперь этот эпизод, я уступил: достал из кармана куртка портативный электромагнитный сканер и самым тщательным образом проверил лужайку. На шкале вспыхнули данные.
- Земляные мины, - проворчал я, возвращая прибор на место.
Раздался хор возмущенных голосов. Но с тех пор как с нами Донахью, мы очень доверяем этому прибору.
- Какие такие мины? - раскрыла еще шире прекрасные очи Тина Бланко.
С высоты своего роста падре изумленно уставился на нее.
- Бог с вами, барышня! «Какие такие»? Те, которые взрываются! Разве бывают другие?
- А кого это волнует? - небрежно бросил Рауль, и крошечные колокольчики на его яхтсменских мокасинах весело пропели два часа пополудни. - Мы - маги, на нашем пути мины не взрываются. Мы проложим дорогу для остальных.
Единственный бывший военный в нашей группе, Джордж посмотрел на меня усталым многозначительным взглядом. Гражданские, что с них возьмешь!
- Не выйдет, мистер чародей! Только мины одного вида взрываются, когда на них наступишь. Некоторые - если наступишь рядом, другие - от прикосновения к соседним. А кое-какие - через небольшое время после того, как притронешься.
- О Боги, но почему?
- Взрыв с оттяжкой времени заденет большую часть наступающей группы, особенно если произойдет в самом центре компании.
Наступила пауза.
- Ох ты!
- А есть и такие: сперва выдают малый заряд, потом подпрыгивают и разрываются в воздухе, прямо в физиономию, - добавил я коротко.
- Или в пах! - фыркнул Ренолт и выругался. - Я знаю парочку морских мин с тонким голоском, они как раз и выделывают такие штуки. Их называют «прыгучими Бетти».
- Но это же не морские мины, а земляные, - поправил его Рауль.
Страшно возмущенный, отец Донахью рвался соколом лететь через минное поле, но все-таки помедлил в размышлении и раздумал лететь, сглотнул - мудрое движение.
- Ну и как же мы пройдем? Обойдем поле по главному шоссе? - Джессика повернулась боком к забору - кусты и деревья вдоль забора внезапно замерли. - Нет-нет, не обращайте внимания! - Это она обращалась к зеленому миру. - Но шоссе, похоже, защищено еще лучше, чем этот вход.
- Поползем на карачках, ощупывая почву ножом, - ну как в старых военных фильмах! - энергично предложила Дженнингс, вытаскивая из рубахи винтообразный ножик в фут длиной.
- Нож может помочь, а может и нет. - Джордж сдвинул здоровенный болт на своем М-60. - А вот эта штука явно сработает.
С оглушительным грохотом автомат стал поливать ухоженную травку струей разрывных пуль, выгрызая тропу. В нескольких метрах от нас земля взорвалась гейзером пламени. Вот опять... Теперь чуть дальше... Подскочила металлическая болванка и разорвалась на уровне груди. Потом опять взвились два гейзера, пули стукались о деревянную ограду. Брызнули щепки, доски сломались... Тропа к городу проложена!
Джордж оставил в покое спусковой крючок - тишина оглушила нас. Какое-то время все мы работали челюстями, чтобы унять звон в ушах... Вот это да, до печенок пробрало! Даже одушевленный лес, казалось, на время вымер... Во время этого сумасшедшего обстрела я не переставал внимательно наблюдать за городом: ни одна занавеска на окне не шевельнулась, нигде не мигнуло ни огонька... Город выглядит совершенно безлюдным, а у меня почему-то ощущение, что мы не одни... Может быть, ложное...
Что за чертово местечко? Гуманоиды с необычными возможностями, живые деревья, высокочувствительные провода, земляные мины новейшего образца... На что мы здесь наткнулись? На затерянную базу Бюро-13?
Летом 1977 года неизвестный противник уничтожил девяносто оперативных сотрудников Бюро меньше чем за четыре часа. До сих пор понятия не имеем, кто это сделал и почему.
Идентифицировать таинственного врага - важно, что и говорить. Гораздо хуже другое: в той заварухе погибло огромное количество бесценных материалов, канула в небытие информация о расположении сотен наших секретных баз. Эти маленькие, отлично замаскированные укрытия, потайные комнатки в отелях, неожиданные безопасные места мы использовали в критических ситуациях как убежища и служебные тайники. Однажды группа Бюро случайно обнаружила утерянную базу: в безлюдном помещении, за не функционирующими больше магическими дверями, разбросаны кости попавших в западню агентов Бюро... Еще одно наше укрытие сделали своим отвратительным логовом Демоны ненависти; другое заняли тибетские кровавые слизняки - эти дьявольские твари использовали оборудование и оружие Бюро-13... всего лишь чтобы отомстить персоналу местного французского ресторанчика. Стоит только вспомнить их меню с картинками - дрожь пробегает по телу... Взрослый мужик только глянет на это меню - и станет пожизненным вегетарианцем. Тьфу!
Те базы мы восстановили, малоприятное оказалось дело.
В задумчивости я запустил руку в волосы, почти физически ощущая, как шевелятся мозги... Не исключено, что и здесь все поставлено по тому же сценарию... Тогда Хадлевилл - одна из утраченных баз. Сражаться с дьявольским отродьем, использующим наше же оружие, - худший из кошмаров для любого агента (для любого нормального агента). Но это наша работа. Ну, довольно воспоминаний! Я еще раз проверил оба «магнума».
- Ладно, ребята, давайте-ка посетим прекрасный городок Хадлевилл!
Сохраняя боевой порядок, мы пересекли лужайку и завернули за угол одного из домов. Вот тогда-то мы и поняли, почему уже издали все строения в городе казались такими странными: у дома отсутствовал фасад. Точнее, фасад... вмят - или вдавлен? - в заднюю часть здания. Всего какой-нибудь фут толщиной, оно сразу заставляло вспомнить фальшивые фасады домов в голливудских кинопавильонах. Правда, дом-то весь тут, налицо, но он спрессован...
Подготавливая нам путь - мы собирались обойти дом, - Минди вытянула вперед меч и поводила им из стороны в сторону - ничего не произошло. Она двинулась дальше, а за ней осторожно, один за другим, - все остальные. Стекла в окнах целы, не разбиты. Откуда-то изнутри все еще льется слабый свет... Вот это неожиданность!
Мы тщательно обследовали весь квартал: да здесь буквально все дома так же сплющены! Машин нет; строения на другой стороне улицы выглядят вполне обычно, но есть в них все-таки какая-то странность - как будто трудно сосредоточить на них зрение.
- Рауль? - позвала Тина, словно отвечая моим мыслям.
Маг задумчиво поскреб голову жезлом. Я занервничал было, но потом понял: просто ему так легче думается. Когда Рауль Хорта чует злую магию, его обычно одолевает такая чесотка. Эта его странная особенность не раз спасала нам жизнь.
- Что ж, возможно, - в конце концов изрек побледневший от напряжения маг. - Если и в самом деле Хадлевилл - источник этого эфирного взрыва, теоретически такая реакция вполне допустима.
Поправ ногами кучу штукатурки, отец Донахью направил микроскопическую карманную авторучку на сдавленные в гармошку окна.
- Здесь, может быть, остались люди... те, кто выжил? - В голосе Тины звучала надежда.
- Никоим образом! - отрезал падре.
В удивительном согласии с его вердиктом огоньки внутри мигнули и погасли. Ну, совсем зарез! Все огляделись: перед нами зеленым ковром расстилается ровная лужайка, за ней чернеет гладкая, мощенная щебнем дорога. Их разделяет выложенная неодинаковой величины голубыми виргинскими плитами тропинка. На нее мы и ступили.
Дойдя до тротуара, я обратил внимание: на улице не только совсем нет машин - она вся поражает небывалой чистотой. Черный асфальт новехонький, и на нем ни листочка, ни былинки, ни клочка газеты, ни одной рытвины... То-то и подозрительно: ведь рытвины и колдобины - неотъемлемая достопримечательность Западной Виргинии.
Минди - ее подстраховывали Рауль и Тина - тихонько сошла с бордюрного камня на дорогу, бдительно высматривая зорким глазом опасность. Вот ее легонькая стопа в теннисной туфле коснулась твердого щебня - и в то же мгновение плотное на вид вещество расступилось как вода... Минди с бульканьем погрузилась в нечто и исчезла из поля зрения...

4

Бросив оба пистолета на мятую траву лужайки, я как безумный кинулся вперед, обеими руками ухватился за еще торчащий меч Минди и, упершись ногами в землю, изо всех сил потянул, отклоняясь назад...
О, как больно! Безумно больно!.. Когда я, трясущийся и совершенно взмокший, пришел в себя, оказалось: сижу на траве; рядом со мной неподвижно лежит какой-то черный маслянистый предмет, смутно напоминающий очертаниями человеческое тело. А из черного предмета торчит с одной стороны этот распроклятый меч. Дико завывая, Рауль приблизил к нему конец жезла - и бесформенная твердая глыба стала похожа на тело нашей подруги. На мгновение все заволокла пелена, а когда крутящийся дым рассеялся, Минди застонала и сделала попытку сесть прямо.
- Вот чертовщина! - Она сплюнула через плечо на тротуар.
Черная жидкость змеей стекала с бетона в эту улицу-реку.
Все окружили меня, и я наконец-то взглянул на свои руки: ладони прорезаны розовыми полосами, на каждом пальце по отметине. Сложил ладони - отметины вытянулись в одну прямую линию. Я устало опустил руки, ожидая агонии, - нет, ничего, вроде чувствую себя нормально.
- Скажи спасибо святому отцу! - Джесс протянула мне флягу.
Отвинтив крышку, я сделал хороший глоток. Отличное виски - из Кентукки, десятилетней выдержки; лучшего лекарства не придумаешь.
- Спасибо Донахью? За что? - Я вернул флягу.
Джессика засунула ее в футляр от фотоаппарата.
- Когда Тина колдовала над твоими ранами, у тебя большой палец отлетел и покатился прочь, но Майкл сделал героический прыжок и поймал его в нескольких дюймах от улицы.
Ого-го! Сказка о том, как одному парню вернули нормальную руку. С трудом я поднялся на ноги. Удивительно чистенькая Минди вцепилась в лацканы моей куртки и попыталась запечатлеть на мне поцелуй, получить который - все равно что прикоснуться к оголенному проводу: последует высоковольтный разряд.
- Спасибо тебе!
Смутившись, я поднял с травы «магнумы» и вытер с рукояток капельки крови.
- Ну и как же мы переберемся через эту улицу смерти? - Отец Донахью потягивал себя за ус. - Построим плот?
Джессика прыснула:
- Благодарствую, Гек Финн!
- Перелетим! - предложил Рауль, поднимая жезл.
Вот народ маги: готовы пустить в ход свои чары, чтобы открыть бутылку газировки, а потом страшно удивляются, что силы их иссякли в разгаре битвы. Нет уж, дудки!
- Не пойдет, друг! Нужен мост. - Я осматривал горизонт.
Донахью прислонил приклад дробовика к стоящему поблизости телефонному столбу.
- А как тебе нравится вот это?
- Отлично! - признал я, вытаскивая сверхлегкий «магнум».
Сдвинул глушитель, нажал на спусковой крючок и шестью выстрелами аккуратненько срезал провода с перекладины столба. Мы, ребята из Вайоминга, такие - родились с пистолетами в одной руке и с банкой пива - в другой! Провода полетели на землю, но не все - один застрял и завис над улицей. Жестокая схватка - и кабель, свисающий со столба, вырван с корнем и всосан щебнем, как спагетти. На нас это не произвело особого впечатления - видали кое-что и похуже: например, однажды моей команде пришлось провести целое лето в Детройте.
- Мисс Дженнингс! - пригласил я Минди, отступая в сторону.
Меч Минди, раскачиваясь, прошел сквозь телефонный столб. Ну и что, не вышло? Да нет, порядок: толстенный столб раскололся надвое и с грохотом обрушился на противоположный тротуар - точно в том месте, где и задумано. Улица злобно забурлила. Так ей и надо!
- Рауль, Тина, составьте-ка нам почетный эскорт - летите над нами на всякий случай! - попросил я магов.
Бланко кивнула, ухватилась за жезл и взмыла в воздух, а Рауль поплыл в небо кругами, словно взбираясь по невидимой винтовой лестнице. Красочное шоу, ничего не скажешь!
Одновременно и мы начали переход - скромненько. Минди скользила, балансируя, как канатоходец в цирке. Отец Донахью медленно полз, стараясь не отрывать подошв от поверхности столба. Джордж шея, обеими руками держа поперек автомат - для равновесия, - и перебрался без труда. Джессика перебежала на ту сторону легко, а я передвигался исключительно на карачках - бесславно, зато надежно. Особенно учитывая, что плавать я не умею.
На полпути я заметил на поверхности щебня парочку плавников, но только фыркнул от отвращения и вскоре присоединился к своим. Чепуха, всего лишь межпространственная акула - обычной базукой ее все равно не убьешь, больно хлопотно.
Пройдя между домами, мы перелезли через дворовую ограду и оказались у края... взрывной воронки, что ли? Пожалуй, иначе эту здоровенную яму не назовешь. Но вот вопрос: взорван ли центр города каким-то таинственным образом извне или все это место стерто с лица земли и только центр уцелел после взрыва?
Хадлевилл - закрученный дьявольскими кулинарами рулет - раскинулся перед нами. Да-а, дикий рецепт: всевозможная техника, разнообразные растения навалены вперемешку огромными кучами - настоящий хаос. Следующий слой - битое стекло, но внутри него сохранился островок нормальной жизни: нетронутые, аккуратные улицы, неповрежденные дома; в отдалении торговая площадь с зеркальными витринами магазинов. Однако я уже начинал что-то кумекать: слишком в этом идиотском местечке все нормально - вот-вот нарвешься на опасность. Ну вроде того как говорят: красив аж до противности. И точно: у первого же плюшевого игрушечного медвежонка торчала из пасти граната...
Пошарив в карманах куртки, я нашел специальные темные очки Бюро и настроил на «Хадлевилл-отель» - скромное десятиэтажное здание с симпатичной неоновой вывеской: бассейн с подогревом; цветной телевизор в каждом номере; отличный досуг в комнате отдыха - каждую пятницу в шесть вечера, с музыкальными записями экстра-класса. Но темные очки сослужили свою службу - показали: вокруг верхней части здания гуляют эфирные ветры. От раздувшихся малиновых облаков - плывут себе в воздухе - распространяется во все стороны тревожное фиолетовое свечение. Толстый слой доисторической плазмы стекает по бокам колеблющегося здания. Темные, зловеще изогнутые тени, наводящие на мысль о чем-то немыслимом для человека, совершают жуткое движение за покоробленными оконными стеклами, запотевшими от холода, влажными от мерцающей слизи... Так, дальше... Подъездная площадка - гладкое голое поле: тот же черный щебень. Теперь-то я догадываюсь, что стряслось с машинами. Как это еще миленькая площадочка не отрыгивает и из ее разинутой пасти не высовывается гигантская зубочистка...
- Смотри-ка, электронная вывеска! - Джессика настраивала свой карманный бинокль. - «Добро пожаловать... на...» - Она опустила бинокль. - О нет! Нет!
- Что такое? - Я пытался разглядеть - что она там увидела?
- "Добро пожаловать на первый Международный конгресс оккультных наук в Хадлевилле!" - прочитала Джесс тихо и четко.
Ничего себе! Только этого не хватало...
- Что теперь, товарищ? - Взволнованная Тина вся подобралась. - Будем атаковать? Звать подмогу? Или сбежим отсюда?
Теперь я наконец задумался всерьез - и принял решение.
- Пока нет. Мы еще не столкнулись ни с чем таким уж опасным. Пойдем дальше. Отель ответит на наши вопросы.
- Думаю, это разумно, - отозвался Донахью, обеими руками держа перед собой, как щит, необычных размеров золотое распятие. - Чувствую - там, внутри, страшный грех. Хотя и не все заполонено злыми силами.
- Воображаю! - простонала Дженнингс. - Какой-нибудь невинный агнец - свидетель негодяйств схоронился в туалете.
Джессика нахмурилась.
- Может, просто попавший в ловушку служащий?
Джордж щелкнул затвором М-60.
- Или заложник. Жертва.
- Трудно сказать определенно, - пробормотал падре. - Но продвигаться надо с предельной осторожностью.
- Все это совсем не то, чем кажется. - Джордж запрокинул голову, разглядывая верх здания. - Что творится там, внутри? Есть у кого-нибудь мудрая идея - как бы нам это узнать?
Призрачные, причудливые фигуры продолжали свое отвратительное движение за пульсирующими стенами; из одного окна вдруг стала литься кровь - ее тут же слизывало другое окно. Центральная дверь щерилась острыми зубами; на бетонный тротуар опускался мерзкий ковер - как высунутый каким-то пакостником язык.
Достав «магнум» шестьдесят шестой модели, я проверил привычный заряд: разрывные пули; серебряная пуля; освященная деревянная; ртутная разрывная; фосфорная поджигательная; «дум-дум». Порядок: к встрече с любыми оборотнями - разумными или не очень - готов. Задвинул затворы до щелчка - оружие приведено в боевую готовность.
- Идем внутрь! - приказал я.
- Как раз и боялся, что ты это скажешь, - промямлил Рауль. - Хочешь, я останусь здесь постеречь путь к отступлению?
- Нет!
- Я помогу, - добродушно предложила Тина.
- Извините, вы нужны мне оба: если потеряю сознание - дадите мне нюхательной соли.
Улыбаясь, Минди игриво хлопнула стрелка по руке:
- Ну, пошли, ребята! Ведь не так уж часто доводится вам прошвырнуться в пасть самой смерти?
- И что - так всегда или только в этом году? - не унимался Рауль.
- Баба! - презрительно фыркнула Минди.
Он напрягся.
- Пусть так! И горжусь этим.
Внезапно Рауль без всякого предупреждения отскочил назад и распростерся на земле. С ужасающим эхом вокруг нас запрыгали пули из крупнокалиберной винтовки. Сердце мое заколотилось в такт этому смертному дождю.
- "Жюль Верн"! - заорал я.
Вся команда вдавилась в землю, стремясь слиться с ней, в ней исчезнуть...
- "Пинк Флойд"! - Отец Донахью заталкивал заряд в свой дробовик.
Только Тина Бланко все еще стояла во весь рост и не двигалась с места.
- "Пинк Флойд"? - повторила она в изумлении, как бы не слыша визга пуль. - «Темная сторона Луны»? Вы хотели бы оказаться там?
- Стена! - рявкнул Хорта.
Все так же лежа на земле, он жестикулировал, и на высоте его груди образовался барьер пульсирующей эфирной энергии. Еще четыре ружейные пули шумно отрикошетили от этого магического щита.
- С вами все в порядке? - Это Джессика подползала к Раулю, стаскивая крышку с футляра своей камеры: там медицинская сумка, а в ней - пластиковая бутылочка с лечебным зельем (отличная штука, предназначенная исключительно для чрезвычайных ситуаций).
Уставившись в большую, с рваными краями дыру на своей усыпанной звездами футболке. Хорта нахмурился: на литом бронированном жилете, прямо там, где сердце, расплывалось серое металлическое пятно.
- Э-э, да эти космические бандиты разбили на хрустальном своде небес созвездие Ориона!
- Вы целы, Рауль, - отлично! - Джессика закрыла сумку.
- Все за мной! - Я поднялся с земли и выпрямился. - Раз... два... три... Вперед!
Все как один враз встали и в унисон выпустили по обойме в неведомого, где-то засевшего врага. В данных обстоятельствах наши пистолеты, дробовики и все такое прочее, скорее, вопрос морали, но какая разница? Пусть эти притаившиеся злодеи пока и чувствуют себя в безопасности, не боятся возмездия.
Не участвовал в стрельбе лишь отец Донахью: католическому священнику непозволительно отнимать жизнь у человеческого существа, каковы бы ни были обстоятельства. Что ж, «обычай - деспот меж людей» признал русский поэт (хотя и совсем по другому поводу). Но как жить без таких обычаев?
- Ну вы и умные головы! - поразилась Минди. - Из короткоствольных пистолетов по невидимой мишени с двухсот метров...
Словно в ответ на ее слова из отеля - из окна на последнем этаже - вылетела вопящая фигура, сопровождаемая фонтаном стеклянных брызг... Несколько секунд - и она со странным звуком тяжко шмякнулась об асфальт. Да, бетон в это время года, пожалуй, жестковат, особенно если грохнуться с высоты десятого этажа.
Мисс Дженнингс сразу пошла на попятный:
- Ну, это только слепой случай!
- Святое Провидение! - поправил отец Донахью.
А Джордж проворчал:
- Просто этот тип решил, что прогуливается по Род-Айленду.
- Да он язычник! - не выдержал падре.
- Не язычник, а демократ! - возразил Ренолт.
- Что одно и то же, - резюмировал священник.
Действие между тем разворачивалось полным ходом. Из недр отеля вырвался тонкий столб пламени и врезался в созданный Раулем барьер. Вот так пиротехнический эффект!
- Какого черта!.. Это ведь ракета! - рассвирепел Джордж и немедленно полез в патронташ за начинкой для М-60. - Кто же эти пугала?
Я поднял свалившиеся в грязь темные очки.
- Именно это и предстоит нам выяснить. - И настроил фокус с помощью спасенного Донахью большого пальца.
Вот он, отель... Верхний этаж... О'кей, те, кто нас атаковал, обнаружены: из открытых окон высовываются длинные ружейные стволы. А теперь я отчетливо вижу руки врагов - пока их трое: двое мужчин и женщина. И вдруг словно мир обрушился вокруг меня: я явственно увидел крошечные татуировки... татуировки у них на лбах! Обычным глазом нипочем не разглядишь, но в очках сверхчувствительные линзы. Очень даже знакомые татуировки: лунный диск, как бы пронзенный острейшим, тончайшим стилетом (похоже на испорченный крест). «...Острый, как облупленный знакомый всем стилет...»
- Это «Свист». - Я постарался, чтобы мое сообщение прозвучало как можно спокойнее.
Как раз в этот момент ожило неподвижное до того тело, на наших глазах расплющившееся об асфальт при падении с десятого этажа. Оно поднялось - массивное, мохнатое, сплошь заросшее волосами - и ринулось через центральный вход внутрь отеля.
- Оборотни, - в том же тоне уточнил я.
В нашу сторону опять посыпались пули.
- "Свист"? - изумилась Тина, как до нее - другие.
Надо объяснить теперь ей, как раньше - ну, когда Минди однажды подумала, что за рулем бензовоза пьяный водитель, - пришлось рассказать всем другим.
- "Свист крестолунного стилета" - таково полное название, Тина. Это, видишь ли, сборище безумцев, лунатиков, именуют они себя организацией. Их цель - уничтожить весь мир, ни больше ни меньше. А по какой такой причине - этого нам до сих пор установить не удалось. По непроверенным слухам, имеющим хождение среди агентов Бюро, практикуют грязное колдовство, низкое шаманство, черную магию; поедают человеческое мясо. А относимся мы к ним... ну как отнесешься к грязи на подошвах? Просто ее надо счистить с ботинок, заходя в дом.
- Господи, спаси! - буркнул отец Донахью, хлопнув себя по лбу.
- Эд, да ведь это вовсе не потерянная база Бюро, а их собственная база!
Ну и ну, вот так догадливость!
- Тогда ясно, откуда весь атакующий арсенал, что на нас обрушился, - сухо прокомментировал Ренолт, сжав рукой висящий на портупее кольт сорок пятого калибра. - У кого же еще кроме «Свиста», есть в распоряжении растения-убийцы и такое оружие?
- И правда, у кого? - подхватила Минди, постукивая пальцами по эфесу меча.
- Но зачем этому «Свисту крестолунного стилета» понадобился конгресс по оккультным наукам? - размышляла явно встревоженная Джессика, беспрерывно щелкая камерой. - Они что, набирают новобранцев?
По моей команде все встали, сделали залп и опять залегли.

Предыдущая страница 3 Следующая страница


Монстр полнолуния 4

- Вполне вероятно. - Я перезарядил пистолеты. - Недавно они потеряли огромное количество личного состава. Особенно после того, как их крупно потрепали за пакостную затею с крепостью Вечности.
Еще одна ракета ударилась о вибрирующий барьер Рауля. Невольно я схватился за уши - не оглохнуть бы!
- Конгресс по оккультным наукам... И на нем что-то ужасно не заладилось. Или, наоборот, все обернулось дьявольски удачно... Тем хуже для нас. - Минди прищурилась и покачала головой. - Вот почему Хадлевилл разрушен, а каждый уцелевший функционер «Свиста» превратился в оборотня.
- В оборотня с органами чувств как у человека, - определила Джессика.
Возражать я не стал: угу! Угу с маслом. Даже с кетчупом.
- Рауль, сколько времени ты еще сможешь удерживать этот барьер? - Джордж выкладывал на землю связку гранат.
Отец Донахью занимался тем же, а Минди поспешно вытаскивала из своего карманного арсенала тайное смертоносное оружие ниндзя, святая святых - лук-самострел. Ну, держитесь, оборотни! Маг, рассыпая по грязной почве порошок - как будто засеивая грядки на огороде, - забавно сморщился.
- Барьер против элементарного материального оружия? Ну, это не проблема. Купола берут много энергии. Шары - еще больше. А это? Пара пустяков с кетчупом!
Отец Донахью только моргнул и покачал головой:
- Ну и ну! И от кого только ты набрался подобных выражений?
- Как это «от кого»? От Эда, конечно.
Я попробовал возмутиться:
- И это сейчас, вот в эту проклятую минуту, здесь вы...
Выкрикивая что-то нечленораздельное. Тина вскочила, вытянулась как струна, и из ее плотно сжатых ладоней вырвался вращающийся конус светящегося, кипящего пламени. Но искрометный поток огня и несущих смерть злу заклинаний истощился, превратился в ничто, так и не достигнув отеля: расстояние слишком велико... А чародейка не могла сейчас позволить себе строить сложнейшую пентаграмму, необходимую для магического воздействия на таких расстояниях, - столько это требует энергии.
«Ба-бах! Дзинь!» - бухнуло и прозвенело неподалеку. Джордж моргнул и затряс головой.
- Это над вами, - проворчал он.
Джессика многозначительно посмотрела на него. Я включил наручные часы, но они только слабо зажужжали. Видимо, те, в отеле, создают помехи для радиосигналов. И ни одного телепата на линии... Вряд ли удастся вызвать воздушную поддержку... Черт побери, а ведь это местечко как раз нуждается в массированной очистительной бомбардировке.
«Ба-бах! Дзинь! Шшш... Бум!» - опять зашипело-загрохотало. Каждый из нас почти одинаково реагировал на эти шумовые эффекты. Теперь Минди прикрыла веки и покачала головой.
«Ну, хватит! - решил я. - Опыт уже есть. Пора закрепляться!»
- Тина, возьми Донахью и Джессику и перенеси их в лимузин - за боевым снаряжением и бронированной техникой.
Тина не замедлила смежить длинные ресницы и наклонить золотую головку:
- Да, Эдвардо.
«И в беде, и в радости, и в горе только чуточку прищурь глаза...», - вспомнил я. Так и сделал - в свою очередь. Что же все-таки еще хотел я сказать? Ах да!
- Донахью, помоги ей там, ну, когда тяжело...
Кинувшись вперед, Джессика уцепилась за Ренолта и тут же устремилась назад. Когда она приблизилась, я увидел в руках любимой моей жены кольца от связки гранат... Джордж неистово царапает себе грудь. Потом прогремел взрыв и все померкло.

5

Очнулся я с обоими «магнумами» в руках и ощущением опасности, грозящей отовсюду. Кто? Что? Где? Ох!..
- Привет, дорогой!
Это Джессика - сидит за рулем фургона... Едем по какому-то шоссе... На задних сиденьях растянулись все, вся моя команда: вроде бы никто не ранен, оружие в порядке...
- Привет, милая! - еле шевельнул я распухшим языком.
Потом в голове у меня прояснилось, восстановилась память, и я холодно прицелился в любовь моей жизни из «смита-и-вессона». В самом ли деле человеческое существо, сидящее рядом со мной, - Джессика? Аура у нее вполне нормальная, человеческая, но это еще ничего не значит.
- "Холмс"! - провозгласил я.
Даст неверный ответ - пошевеливайся, Альварес: снести ей голову, перехватить руль и спасти нас от крушения. Дорога, слава Господу, ровная и прямая - вряд ли мы все еще в Западной Виргинии. Так где же? В Огайо?
Ответом мне была горестная улыбка:
- "Уотсон". Да я это, я, мистер параноик.
Ах вот оно что! Я параноик! Но ведь это из-за того, что кругом всегда так много врагов... Везде и повсюду... С осознанием этого - не я первый, не я последний...
- Девичья фамилия матери?
Джесс вздохнула.
- Янг Ву. А я родилась в Кэмдене.
- Что случилось в Гонолулу?
- Мы истощили свой запас массажного масла. - Джесс вздернула бровь. - Ну, все вопросы?
- Да, извини. - Убирая оружие в кобуру, я чувствовал себя полным идиотом.
Она пожала плечами:
- Да ничего, Эд, все в порядке. Работа есть работа.
И то верно. Пока для моей жены не стало обычным, что то и дело кого-нибудь из членов команды похищают, - при нашей работе постоянно угрожают встречи со всякими клонами, доппельгангерами и прочей нечистью. И наступит день, когда я проснусь - а рядом со мной вовсе не моя жена... Хлопотно вдвойне. Как раз в это время мимо моего окна проплыла вывеска: «До границы Индианы...» - и расстояние. Ого! Сколько же времени мы спали?
- Так что же все-таки случилось? - Я откинулся на спинку сиденья, пытаясь прийти в себя и сосредоточиться.
- Газовые гранаты, - коротко объяснила Джесс.
- Ах, вот почему у меня во рту этот чудный привкус кошачьей мочи!
- Что поделаешь, я же их не изготовляю... Вот использовать приходится.
Внезапно ожила Минди Дженнингс:
- А-а, газовые гранаты... - Она еле шевелила языком. - Фу, ну и привкус! Попью-ка чаю... - И пошла к маленькой кухоньке.
Тут раздалось нечто вроде сирены, - от такого звука могли бы разбиться стекла, - это просто зевнул отец Донахью.
- Что за... ну да, конечно. Обезболивающий газ...
- Чаю? - предложила Минди.
- Прошу тебя. Спасибо.
Джордж мучительно потянулся, почти достав руками до потолка, - его армейская рубашка чуть не лопнула, на мгновение под слоем жира проступили тугие мускулы. Наполовину высунувшись из кармана его валявшейся на полу куртки, Амиго шумно жевал - то ли пирожки, то ли косточки.
- Я как пьяный, Джесс... - зевнул Ренолт. - Ты бы попросила у меня канистры...
- Да уж простите, сэр! - парировала моя жена. - Недосуг было...
Проклятье! Неужели все, кроме меня, поняли, в чем дело?
Тина выпрямилась и провела пальцами по длинным волосам - прическа прежде всего...
- Сонный газ... - проворковала она. - Чепуховинка!
Как по сигналу, вернулся к жизни Рауль и простонал:
- О Боже, ненавижу этот сшибающий с ног газ! Нельзя ли выпить пива?
- Эд? - Минди показала глазами в мою сторону.
Я кивнул. Маги вообще очень любят выпить, за ними надо присматривать. С другой стороны, ничто так не очищает рот от биохимической дряни, как порция холодного, пенистого пива. Кроме, конечно, еще одной такой же порции. Открылась дверца маленького холодильника, и появились шесть пакетиков.
- Всем по одному, - уточнил я.
Два пакетика вырвались из общей группы и устремились к Тине и Раулю. Ага, так вот что называют легким пивом: маги сделали вид, что вскрывают пакетики, а сами высосали пиво прямо из закрытых. Ну, меня-то этим не проймешь, трюк с невидимой соломинкой я уже видел.
Утолив жажду Джорджа и Донахью, Минди передала и нам две прохладные глиняные кружки, и я на минуту взялся за руль, пока Джесс добавляла в напиток мяту и лимон. Что касается меня, то я предпочитаю чистое.
- Отлично! Стоило чуточку отхлебнуть - сразу стало легче.
- Докладывай. Как мы оказались в лимузине?
Джессика подняла вверх и показала мне плоский медный браслет.
- Чтобы перенести нас всех в фургон, я взяла у Рауля магический браслет.
Хорта вытер руки, принял у нее браслет и надел на запястье. Сейчас медное чудо лишилось своей силы, но восстановить ее заклинаниями - пустяковое дело, Рауль проделывал такое даже во сне. Вот почему никто никогда не беспокоил мага, если он задремывал.
- Но почему мы отступили таким необычным способом? - Донахью отставил в сторону пустую кружку.
Джессика аккуратно объехала восемнадцатиколесный фургон, забитый домашним скотом, - слава Богу, у нас кондиционеры.
- Пришлось... - отрывисто пояснила она, обгоняя рефрижератор. - Наш мозг подвергался систематическому воздействию. И делал это специалист. Причем такого класса, что вам, ребята, и невдомек было, что происходит.
- Ну а как же ты поняла? - задала нетактичный вопрос Минди.
Тут Джессика смутилась.
- Я... так часто делала это сама, что легко узнала все признак...
Команда отреагировала на эти слова деликатным молчанием. Всего несколько месяцев назад моя прелестная невеста была главным телепатом Бюро, а значит, лучшим телепатом в мире. Но после сражения с неоперившимся божком превратилась в обычного человека. У нее до сих пор феноменальная память, но выдающиеся телепатические способности исчезли навсегда. Никакие силы Небес или Ада не вернут их - это я знаю наверняка: обращался с мольбой и к тем и к другим лично.
Может быть, для нее это все равно что для нас ослепнуть или оглохнуть? Не знаю. Это ведомо лишь такому же телепату. Я же только предавался размышлениям над тем фактом, что все ее духовные учителя уже умерли и своим выживанием она обязана самой себе. Что же чувствует моя леди в глубине души: сожаление, стыд, зависть? Непроизвольно я потянулся к ней и положил руку ей на колено, но моя Джесс отшатнулась, лицо ее застыло как маска... Хочет казаться равнодушной... Именно в этот момент я понял, как тоскует моя женушка по утраченному таланту телепата.
- Ладно, если такое повторится, дадим твоей тактике кодовое название. Ну, например... «Дружеский огонь», но это в крайнем случае, - предложил я, возвращая руку на собственное колено. - Если будешь действовать помедленнее, а кто-то из нас - побыстрее...
Джесс спокойно выразила согласие. Джордж выглянул в окно и повернулся к нам:
- Джессика, а куда мы едем?
- Никуда, - утешила она.
- Ради Бога, барышня, а почему мы едем никуда? - Отец Донахью неимоверно удивился.
Моя жена без слов показала пальцем за спину.
Нагнувшись, я опустил сиденье и оглянулся: машин на шоссе мало, среди прочих сразу за нами едут два восемнадцатиколесных грузовика, один за одним, как положено. Вот еще не было печали... Надо принимать меры.
Отец Донахью сразу стал читать предохраняющую молитву. Тина с помощью жезла окутала фургон золотым свечением, проверяя защитную систему. Джордж задействовал маленький оригинальный прибор, позаимствованный нами у ЦРУ. Испускаемый им ультразвук заставлял наши стекла вибрировать: если кто-то вознамерится нас подслушать, сквозь эти стекла он не услышит ни звука. (К тому же при случае нет лучшего массажного прибора, чем этот.)
- Они следуют за нами с тех пор, как мы выехали из Западной Виргинии, - заявила Джесс, подтверждая мои смутные подозрения (мне все казалось, что мы не одни). - Я решила ничего не говорить вам о них, пока вы не придете в себя от сонного газа. Дать вам акклиматизироваться.
Хотя ею руководили лучшие побуждения, я досадливо заворчал: ведь, пробудившись, я чуть не застрелил собственную жену. А если бы она еще в панике возопила, что за нами следуют неведомые враждебные существа...
- Они проявляют враждебность? - Минди уже обнажила меч.
- Нет. Просто едут туда же, куда и я.
Сдвинув панель в потолке - там полка с оружием, - Минди достала две подзорные трубы.
- На вид - обычная тягловая колонна. - Она выглядывала в окно. - Высокая шестиколесная кабина, за ней - двенадцатиколесные трайлеры. Разного цвета, разных лет выпуска. Бока из некрашеной рифленой стали. В бортах никаких отверстий, сзади двойные двери. У одного к днищу прикреплен цилиндр со сжатым газом, - наверно, есть рефрижератор. Масса всяких названий фирм, номеров... Как у транспортников-поставщиков, что независимо друг от друга перевозят продовольствие.
- Глядят вполне мирно, оружия не видать. Но это еще ничего не значит. - Я проверил предохранители обоих пистолетов.
- А что витает в атмосфере? - Рауль энергично полировал свой жезл, - с кончика его летели разноцветные искры и радужными полукружиями оседали на дно фургона: жезл заряжался энергией, приходил в рабочее состояние.
- А ты проверь! - предложила Джесс.
Поднявшись со среднего сиденья, Ренолт прошел мимо магов, уселся на вертящийся стул перед пультом связи, повернул несколько рычажков - из встроенных в пол громкоговорителей раздался резкий вой. Сосредоточенно нахмурившись, Ренолт сменил положение шкалы, нажал еще на несколько кнопок - результат тот же.
- Заглушки на всех частотах! - буркнул он, яростно встряхивая шкалу.
- А я и не знала, что наше радио можно заглушить! - удивилась Тина.
- Любое радио можно заглушить, если хватит мощности, - объяснил я.
- Нас выбили из эфира, - значит, в этом районе штата не работают теле- и радиостанции!
- Стало быть, подмога уже в пути! - оптимистично заявила Тина.
- Бюро вышлет подкрепление. - Но тут лицо ее затуманилось. - Нет... мы и есть подкрепление.
Оглянувшись по сторонам, Джордж вытянул руку, и Донахью передал ему адское банджо. Удерживая одной рукой эти тридцать фунтов, наш воин заработал затвором огромного М-60, вставляя другой рукой новую обойму.
- Кислород? - Он уже говорил по-военному лаконично.
Джессика показала на приборную панель:
- Почти на критической отметке.
Вот ведь пакость какая! Черт бы побрал этого детройтского монстра с его низкоскоростными телегами! Разве «Тойота» не производит комфортабельные бронированные автомобили?
Отец Донахью перегнулся через оружейный барьер, продемонстрировав всем свой зад, задрапированный в черную сутану, - он обыскивал ящик с военной амуницией.
- Эй, Джордж, не видал охотничьих пуль для моего дробовика?
- Видел, вон там!
- Ага, вот они! Спасибо.
Добрый «ремингтон» святого отца, начиненный патронами с картечью, способен разорвать пополам любого монстра. Но эффективность дробовика заметно снижается на расстоянии, потому Донахью и искал охотничьи пули, с ними короткоствольный дробовик превращается в оружие, обладающее убойной силой длинноствольного, - его разрушительная мощь возрастает буквально в астрономических размерах (один только могучий падре и выдерживал бьющую по мозгам отдачу).
Джессику я нагрузил автоматом «узи», хранившимся в перчаточном отделении - нашем малом арсенале: все равно у нее нет сейчас времени на замысловатые трюки с камерами. На ходу, не снижая скорости фургона, она перехватила пистолет с четырьмя дополнительными обоймами. Открытую картонную коробку с гранатами я положил на сиденье между нами - легко дотянемся.
- Минди, что там радар? - спросила Тина.
Наша огненная блондинка вытаскивала из своей сумки с чудесами связки медных магических браслетов и натягивала их на тонкие загорелые руки. Взглянув через мое плечо на приборную панель, Минди сверилась с попискивающим экраном и объявила:
- Их там двое.
Подумать только, вот что значит современная технология! Разве не грандиозно? Да вдобавок еще чародей и чародейка уже облачились в боевые доспехи: легкая, удобная специальная обувь, непроницаемые комбинезоны, отражающие футболки и короткие куртки с уймой крошечных карманчиков, заполненных всякой колдовской всячиной. Конечно же, на футболке Рауля - гигантский бычий глаз в ореоле международных «ноу-символов» (то есть знаков запрета). Ну а неотразимая Тина сама красовалась на своей переливающейся, плотно облегающей безупречный бюст маечке: ослепительная фотография Тины в футболке с фотографией Тины, которая (Тина) в футболке с фотографией Тины... и так далее до бесконечности, - у любого монстра головка закружится, а разумный оборотень станет неразумным.
Отец Донахью наконец привел свой «ремингтон» в полную боевую готовность, на лице его появилось какое-то мрачное удовлетворение.
- А что нам скажут маги? - осведомился он важно и торжественно.
- Магический анализ показывает: все чисто, - помахав в воздухе жезлом, доложил Рауль. - Груз отсутствует, по одному водителю на грузовик.
Маг привлек этим сообщением всеобщий боевой интерес. Значит, так: недавно мы здорово их облапошили - смылись из их тайного логова, - а они, добренькие, послали за нами всего двоих своих чокнутых на пустых грузовиках? Что-то неправдоподобно...
Минди еще раз, что-то покрутив, направила бинокль на колеса грузовиков.
- Отчего бы это, скажите на милость, колесам на пустых машинах так оседать? Ну, допустим, с одним неладно, но ведь не с обоими же?
Отрегулировав темные очки, я настроил шкалу компьютера на увеличение - фокус изменился: серединная секция показала белую кабину переднего грузовика. С виду все нормально: типичная компания усталых «дальнобойщиков» - благородных рыцарей асфальта. Следуя обычным методам Бюро, задействовал ультрафиолетовые лучи - ну ничего заслуживающего внимания. Остается включить инфракрасные лучи: кузовы грузовиков выделяют тепло - пустые кузовы; даже тот, с рефрижератором...
- Это фальшивка, - спокойно доложил я всем.
Именно в этот момент оба грузовика, следующие за нами, и взорвались.

6

На землю обрушились лавины крошечных металлических квадратиков - вот из чего состояли борта грузовиков, - обнажились внутренние каркасы из металлических брусьев. С обеих сторон опустились и повисли в нескольких дюймах от земли наклонные настилы, а по ним с жуткой неотвратимостью стали скатываться на шоссе волосатые гиганты на мотоциклах. Моторизованные монстры искусно маневрировали, чтобы дать место под солнцем очередным покидающим отвратительное чрево страшным близнецам.
Все - в защитных эластичных бронекостюмах, чудовищно мощные груди опоясаны кожаными патронташами, на головах - герметичные аварийные шлемы. Вооружение: у каждого - автомат (держись, агент, крепись, агент... ну и молись, конечно!) и, что гораздо хуже, ракетницы - противотанковое оружие, которое без труда пробьет броню нашего РВ. Но еще хуже - эти психи оседлали не стандартные мотоциклы, а сверхскоростные: V-образные носы, ребристые стабилизаторы, неимоверные шины. За милую душу обгонят наш тяжелый фургон - и на шоссе, и в чистом поле. Но это бы куда ни шло, а вот что действительно привлекло наше особенное внимание, так это вполне невинные с виду громоздкие кожаные мешки, перекинутые через задние сиденья каждого мотоцикла. Дело в том, что они издавали сияние, излучали энергию - значит, защищены магическими заклинаниями. Стоило мне только взглянуть на эти чертовы мешки - и глаза мои наполнились влагой, а темные очки так потемнели, фиксируя уровень зла, что мне казалось - мотоциклисты движутся в сплошном черном мареве, словно в облаке угольной пыли.
- Рауль, Тина! - призывно крикнул я чародеям.
Они тут же стали воздействовать на вьюки магическими жезлами. Да эти кожаные средоточия зла битком набиты неустойчивыми, темпераментными прародителями современного боевого взрывного вещества! Охо-хо! Ну, время пришло: я без промедления подключил наружные микрофоны и видеокамеры - и вот перед нами во всей своей пакостной сути предстали, да еще с увеличением (мы вели наблюдение через заднее окно), наши поразительные, редкостные противники.
- Эй-хоу! - провизжал осклабившийся сгусток мускулатуры; его длинная шерсть развевалась на ветру. - Атаковали что надо - в самый раз!
Испещренный шрамами оборотень пригладил когтистой лапой усищи и взревел:
- Идио-от! Дай сперва колдуну сотворить все мотоциклы!
Сотворенные их колдуном мотоциклы? И еще не все? Только этого нам недоставало!
- Злишься, дьякон! - расхохотался стриженный ежиком оборотень, давая предельный газ сверхмощному двигателю. - Да на своих колченогих телегах ублюдки из Бюро далеко не уедут! Никуда от нас не денутся!
- А если телепортируются?
- Детелепортирующие щиты уже подняты - приткнем в два счета!
Так! Я тут же взглянул на Рауля - маг угрюмо кивнул. Проклятье!
- Эти фраеры заслужили свою смерть! - орал здоровенный монстр, хлопая себя по ушам, поросшим перьями. - Все заслужили, до одного!
- И-го-го-о-о! - завопил монстр-подросток, играя под упругой броней накачанными мускулами и ставя мотоцикл на дыбы. - Ну я и полакомлюсь! Пентагонская свининка! Мясцо белое, вашингтонское!
- Размечтался, недоросль! - оборвал его огромный сосед, поскребывая попорченную чесоткой шерсть. - Наперед надо их задрать да шкуру с них содрать!
Митрофанушка, однако, не слушал старших, уж очень, видно, разыгрался тинэйджерский аппетит, он дико затряс приплюснутой башкой, хлеща себя собственной гривой.

Предыдущая страница 4 Следующая страница


5 Ник Поллота

- Не-е-е уж! Перво-наперво я парочку слопаю и уж над ними поурчу-у-у!..
- Живьем сожрешь?
- А ты думал?! Чо это? А кого бояться?
- Да тебе дай волю - все подряд сжуешь!
- Сам такой, предок недоделанный, харя бородатая! Ща ка-ак дам в...
- А ну, заткнитесь! - приказал передний мотоциклист, вытягивая вперед ствол ракетницы и готовясь выстрелить. - Займитесь делом! Как потопаешь - так и полопаешь!
Грузовики пропали из виду, а колонна мотоциклистов выстроилась в боевом порядке и блестящей металлической волной покатилась вперед.
- Ну и дела! Хуже вроде не бывало! - Джессика устанавливала между колен «узи» и оттягивала затвор, чтобы заложить первый автоматический диск.
- Позиция - к бою! - прокричал я.
Бронированное стекло заднего окна осветилось голографическими векторными квадратиками для удобства прицела. Джессика выжимала из фургона всю возможную скорость; отец Донахью готовил бронежилеты; Джордж подключал защитную систему РВ; Минди разложила медикаменты и затачивала теперь свой меч. Тем временем Тина и Рауль разбрасывали внутри нашего экипажа разноцветные порошки и распевали с такой страстью, будто от их шаманских заклинаний зависели наши жизни. А может, и впрямь зависели?..
Зарядив и подготовив личное оружие, я занялся радаром: такого врага надо изучить детально. Ясно уже: магии они неподвластны. Но что способны противопоставить специальной маготехнологии? Думаю - почти ничего...
- За нами едут восемьдесят пять телег, - доложил я напряженно. - Порядок: в колонне по три и одна сама по себе, движутся быстро.
Ребята все как один изумились: так много?
- Джесс, а у нас есть шанс обогнать их не на шоссе? - Рауль сосредоточенно взбалтывал в пузырьках какие-то мудреные химические смеси.
- Ни малейшего! - Джесс не отрывала взгляда от дороги.
- А на шоссе?
- Тоже почти никакого.
- Тогда оставайся на шоссе.
- Благодарю, граф Калиостро! - процедила она сквозь стиснутые зубы, лавируя между машинами.
Мигали цифры на спидометре, все быстрее проносились мимо нас машины... И только сейчас до меня дошло, что кругом-то нас - обычная жизнь, мирные обыватели. Вот дьявольщина!
- Нам бы «боевую комнатку»! - Отца Донахью явно одолевали те же мысли. - Эд, может быть, применим масляную пленку... или гвозди?
Пришлось наложить вето и на то, и на другое:
- Нельзя, слишком велика опасность: представляешь кучу-малу машин на шоссе? Где пистолет «и-эм-пи»?
- На станции же оставили, - напомнила Минди.
- Черт побери!
Взявшись одной рукой за жезл, как игрок в бильярд берется за кий. Тина направила его в окно и слегка подтолкнула локтем. Тут же едущая бок о бок с нами машина «заковыляла», стала замедлять ход... и вот двигатель совсем заглох. Автомобиль, который следовал за ней, попытался развернуться и тоже встал: чародейка достала и его.
- Отличная работа! - похвалил ее Хорта, аккуратным тройным «выстрелом» выводя из строя «субару», «вольво» и «пинто».
Сосредоточившись, его ученица сощурила один глаз и что-то пробурчала. Еще движение локтем - и застыл на месте пикап с монахинями. Когда мы оставили сбитых с толку сестер далеко позади, отец Донахью галантно приподнял воображаемую шляпу. Так маги и глушили моторы, пока позади нас не выстроился целый ряд неподвижных автомобилей, фургонов, грузовиков... Он удлинялся с каждой секундой, теряясь уже где-то вдали от нас. Иные хитрецы пытались свернуть на обочину, кое-кто удирал по поросшему травой полю, но и там их ждала Великая Остановка: шум... сотрясение... визг... кашель... лязганье!
Потом барьер из автомобилей затрясся, ветровые стекла пошли трещинами - это прорвалась сквозь него мчащаяся в боевом порядке волна мотоциклов. Тяжело шмякнувшись об асфальт, они сохранили все же равновесие - и тут же запустили моторы на полную мощность. Расстояние между нами сокращалось с пугающей быстротой... Тина и Рауль попытались проделать свой трюк с этими волосатиками - безуспешно. Другого я и не ожидал: неужто «Свист» не защитил свои мотоциклы от такой простой уловки...
Те, кто связали себя с этим «Свистом крестолунного стилета», - безумцы, это да, но не тупицы, к сожалению, нет. Будь они таковыми, нам пришлось бы полегче. Между тем наш шестнадцатицилиндровый двигатель едва заметно стал затихать, снижая мощность.
- Джесс, какого черта ты медлишь? - осведомился я.
Крепко сжимая руль обеими руками, моя жена вздернула подбородок - такая у нее реакция на мою... невежливость.
- Мы слишком близко подъехали к передним машинам. Придется использовать еще одну «боевую комнатку».
Час от часу не легче! Я стиснул зубы, чтобы не выругаться.
- Джордж!
Его стул крутанулся.
- Да, Эд?
- Нужно выиграть время.
Он пожал плечами:
- Ладно. - Повернулся к стрелковому пульту, передвинул несколько рычажков и отвел основной рычаг на самую дальнюю позицию. - На старт, Джесс! - Ренолт напряженно всматривался в заднее окно. - Готово, двигай!
Натруженные шины взвизгнули и задымились - Джесс вывела фургон на стратегическую полосу в центре шоссе и замедлила ход. Преследующая нас группа мотоциклов приблизилась на расстояние выстрела. Так... Тяжелый РВ завилял хвостом, из задних крыльев выдвинулись спрятанные в них пулеметы, и огромные, облитые медью пули посыпались в сторону врагов... Еще... еще... Джордж поливал моторизованных чудищ сотнями, тысячами пуль... Казалось, этот ливень пуль никогда не кончится... Ветровые стекла разбились, несколько лихих наездников перекувырнулись через голову, вспоров себе животы. Но в фургоне нет серебряных пуль... ни один не свалился, не остановился...
Вот и истощились наши запасы - ружья замолчали. Потрепали-то мы их изрядно, но боевой порядок они сохранили и продолжали нас преследовать. Правда, теперь в относительной безопасности машины - те, что за нами и впереди.
- Ну, хватит! Пора показать им мать Кузьмы! - Минди, сидевшая у контрольного пульта, схватила ручку управления и нажала на красную кнопку.
Опустилась задняя крышка огромного ящика на корпусе фургона, и оттуда показались две ориентированные на тепло амстердамские ракеты. Застигнутые врасплох, оборотни не успели отреагировать на такой ход. Нацелившись на раскаленные докрасна моторы, «амстердамки» опустились, выровнялись и ринулись вперед... Спустя мгновения несколько оглушительных взрывов уничтожили добрую толику человекообразных псов - во все стороны разлетелись покрытые шерстью куски их тел... Наши пулеметы не заряжены серебром - что ж, зато ракеты сделали свое дело!
Стараясь восстановить порядок в своих рядах, уцелевшие мотоциклисты обстреляли тыл РВ из автоматических пистолетов. Минди послала еще три огненные птички, - покинув свое гнездо, они завершили разрушительную работу на шоссе. Тут же разорвались за нами пущенные явно на скорую руку, ненацеленные ракеты - гейзером взвилось пламя, куски бетона полетели в небо... Далеко впереди удирающие машины все это только слышали... Им-то хорошо!
Еще несколько выстрелов - и противник нам ответил: они угодили прямо в грузовой отсек с ракетами, что на крыше фургона. Летучий груз запасных ракет взорвался - громовой удар над нашими головами... Грузовой отсек разлетелся на миллионы осколков, крошечные частицы вместе с пламенем пробили броню в потолке и проникли внутрь. Встроенные в стены и в спинки сидений автоматические огнетушители выпустили пену - и огненный ковер мгновенно сник. Задыхаясь и кашляя от ядовитого дыма, я все же ухитрился катапультировать остатки ракет - они с грохотом врезались в шоссе. Повсюду дзинькала горячая шрапнель... И среди этого кромешного ада нахально колесили лохматые мотоциклисты... Отцу Донахью, видимо, надоело все это представление. Он взял что-то у Джорджа и кинул это что-то за окно с криком:
- Отыщи их, мой мальчик!
Амиго! Пробуравив воздух, крошечный ящер ударился об асфальт и рикошетом отлетел прямо в искромсанный взрывом ракетный отсек. Добрая половина волосатиков, издавая победные вопли, успела уже покинуть поле боя, когда из ревущего пламени возникла гигантская рептилия - малютка дракон принял свое истинное обличье. «Прекрасное дитя» распростерло радужные крылья, отряхиваясь от горячей металлической пыли, и с боевым кличем, вытянув страшные кривые когти, устремилось прямо к триумфаторам. Молниеносно настигнув их, Амиго вырвал шестерых молодцов из седел и кинул в свою разинутую пасть...
Охваченные ужасом, уцелевшие оборотни бросились врассыпную, подальше от смертоносных когтей нашего дракоши, - храбрецы улепетывали от разъяренного ящера со скоростью не меньше сто пятьдесят миль в час. Сделав легонький огненный выдох, Амиго в своем ребяческом гневе пустил им вдогонку сноп пламени, способного сжигать камни... Неплохая охота, ничего не скажешь!
Вентиляторы героически сражались за очистку воздуха. Оборотни где-то вдали перегруппировались и послали вслед нам парочку ракет, разорвавшихся впереди РВ. Корпус заволокло отвратительным дымом, и мы поплыли в этом отравляющем тумане...
- Нервно-паралитический газ! - Джордж уставился на шкалу прибора, где появилась красная линия.
Я взглянул на проломленный потолок - только скорость спасала фургон от проникновения смертоносного газа. Минди Дженнингс медленно отвела руку от задвижки окна.
- Так... значит, нельзя открыть окна и бойницы... Стрелять... стрелять нельзя!
- Так точно, барышня!
Джорджу явно придется расплачиваться за эту «барышню», взятую напрокат у отца Донахью, - такое у Коротышки стало лицо. Если, конечно, мы выживем, а это вызывало сомнения. Волосатые умники взялись за дело всерьез: не выпустить нас живыми - вот чего они желали; а пуще всего - запустить свои когти в ту информацию, которую мы везли в Бюро. Наша организация для них - единственный сдерживающий фактор.
- Эд, что будем делать? - встревожился Рауль: стена из непробиваемого стекла для мага помеха, ему такой заслон не прошибить.
Донахью открыл шлюз в днище фургона, высвободил жидкое масло, на шоссе посыпались острые гвозди. Нет, для лихих мотооборотней это даже не булавочный укол...
- Во-первых, ОЧ! - объявил я (это «Основательная чистка») и, вытащив обыкновенную зажигалку, засунул палец в дырку - ни один человек в здравом рассудке совать туда пальцы не станет.
Отпечатки совпали, и на приборном щитке отодвинулась малюсенькая панель, дав мне возможность набрать входной код. На мини-экранчике компьютера вспыхнул мой запрос о дополнительных полномочиях; мой «ЭВМчик» задал несколько шифрованных вопросов и, получив ответы, тоненько загудел: можно!
Вздохнув, я откинулся на спинку сиденья... Итак, все данные, содержащиеся в компьютере фургона, стерты и заменены Полным собранием сочинений Оскара Уайльда (мой любимый писатель). Потом и эти записи будут стерты, дискеты расплавлены и изрезаны на мелкие кусочки. Попробуйте-ка восстановите первоначальные записи, вы, мохнатые подонки! (Между прочим, наш РВ беспрерывно обстреливается градом бронебойных пуль, но броня невредима, - еще одно очко в пользу Технической службы.)
Не прошло и минуты, как все наши проделали ту же операцию со своими личными записями. Джессика включила программу самоуничтожения фургона: в корпусе заложено шестьсот фунтов взрывчатки; если оборотням и удастся заполучить наши мертвые тела, то разорванными на столь мелкие кусочки, что поживиться им будет нечем - не хватит даже для закуски а-ля фуршет. Ни фуршета они от нас не получат, вот и весь сказ! (В боковом зеркальце вижу: мимо пронеслась ракета. Ого-го, они явно взволнованы! Еще бы, занервничаешь, если целых семь лет не везет.)
- Что дальше, Эд? - Отец Донахью превращал лист сожженной бумаги в невосстановимое месиво.
Количество пуль увеличивалось - так и стучат об окошки.
- Попробуем лазеры! - решил я.
Улыбаясь, Ренолт пошарил в ящике с амуницией: вот они, четыре блестящих пистолета со злобным, мощным затвором - сверхсекретное оружие, сработанное по заказу Пентагона, оружие будущего. Может случайно взорваться в руках у хозяина; заряжать надо в течение недели; хранили на крайний случай. Соблюдая всяческие предосторожности, мы перевели регуляторы со «Вспышки» на «Луч»: выстрел со вспышкой ослепляет каждого, на ком нет поляризованных очков. «Луч» спиралью разрезает даже сталь. Играть, так по-крупному!
Донахью, Ренолт, Минди и я, с лазерным чудом в руках, стали в правой части фургона, а Рауль и Тина - в левой, вооружившись жезлами. У них свое чудо, с тем же эффектом: несущее смерть световое заклинание. Техника отличается от магии разве что патентом от разных ведомств - Военного министерства или... Господа Бога.
Мотоциклисты приблизились; ракета взорвалась сразу за нами - поле обзора заволокло пламенем и бетонным крошевом. Случайный осколок ударился о заднее бронированное стекло - появилась легкая трещина.
- По моей команде! - Во рту у меня пересохло. - Готово... Прицел... Огонь!!
Полдюжины сверкающих энергетических лучей вырвались на свободу сквозь задние стекла фургона. Скользящее прикосновение луча - и оборотень сваливается с мотоцикла, лишившись кто чего - головы ли, руки... Мы методично очищали шоссе: безжизненные, искалеченные мохнатые тела падали и падали, но пустые, без седоков, мотоциклы продолжали мчаться, наращивая скорость...
- Ловко нас провели! - заорал Донахью, хлопнув кулаком по колену. - Атакуют-то сами мотоциклы, а не те, кто их оседлал!
Минди откинула со лба прядь взмокших волос - температура в фургоне повысилась на двадцать градусов: лазер...
- Быть мне ведьмой, если в них не вселились демоны!
- Смотри и вправду не превратись, - думаю, не вселились, - болезненно скривился Рауль.
Ох, ну что там еще может быть? Рауль расстроился...
- Докладывай! - нетерпеливо приказал я, наблюдая, как падает уровень мощности в моем пистолете: уже наполовину...
Тина воззрилась почему-то на потолок, а Рауль прочистил горло.
- Ну, это только теория... Понимаешь, только теория...
- Говори! - раздраженно прикрикнул Ренолт.
Раздался тягостный вздох.
- Видите ли... э-э... некоторые маги полагают: вервольфы бесчувственны и потому вольны решать... э-э... во что им превратить свою жертву.
Тишина, наступившая в фургоне, казалось, будет длиться вечность...
- "Во... во что"? - Минди поперхнулась.
Чародей только грустно кивнул в ответ.
- Значит, эти... мотоциклы не техника, а...
- А полноправные функционеры «Свиста». Именно так!
Разумные, сверхъестественные мотоциклы-оборотни - вот кто наши враги! Кому жаловаться? Ассоциации паразитологов? Машиностроительному заводу?
- Они приближаются!
С жутким ревом мотоциклы устремились к нам... Мы снова открыли огонь, но бессловесные машины точно взбесились - вертели из стороны в сторону колесами, виляли и вихляли, как девка бедрами... Невозможно сделать точный выстрел! Меняем тактику, решил я: целимся в асфальт, разрушаем шоссе, создаем аварийную ситуацию. Лазеры расправились с дорогой жестоко, но сверкающие двухколесные твари без труда перепрыгивали через обломки асфальта. Некоторые, правда, приземлялись неудачно, спотыкались о руины шоссе, но каким-то дьявольским образом выправлялись и вновь затевали свои адские пляски святого Витта...
Даже моя видавшая виды команда опять не удержалась от изумленных восклицаний - как в тот раз, когда я объявил количество преследующих нас мотоциклов. У проклятых тварей, должно быть, новейшие стабилизаторы! Нечего и надеяться, что перевернутся!
Пока ребята обрушивали на врагов потоки ругательств, я, как всегда, мысленно перебирал добрую дюжину вариантов: как выйти из положения? Все пришлось отмести - фургон окутан нервно-паралитическим газом, открыть окошки нельзя...
В гневе я до боли стиснул зубы. Ракет нет; пули их не берут; лазеры иссякли; магия почти бессильна... Помощи ждать неоткуда! Если мы немедленно что-нибудь не предпримем, металлические камикадзе очень скоро превратят нас в подобие подозрительных федеральных гамбургеров. Я отчаянно пытался придумать нечто... нечто умное, эффективное...
- Тина, приготовься метнуть крюк! Минди, шест и канаты из запаса! Джордж, захвати карту! Рауль, нас ждет еще невиданная схватка. Всем приготовиться к эвакуации!
Никто не ответил - занялись делом. Минди передала шест Джессике; та установила его между педалью газа и приборным щитком - так, чтобы педаль была прижата к полу, с помощью каната закрепила руль в нужном положении.
- Тина, Рауль! - позвал я, наполняя карманы патронами и гранатами - на случай если мой план не сработает. - Крюк!
Тина Бланко махнула рукой, и из борта фургона выстрелила сверкающая зеленая цепь с огромным якорем на конце, он ударился о шоссе и зацепился. Шины взвизгнули - РВ резко, как на крыльях, взвился в воздух... Отлично проделано!
- Отпускай!
Цепь втянулась внутрь; развернувшись на сто восемьдесят градусов, РВ бросил свой гигантский корпус навстречу мотоциклам-врагам.
- Исчезаем!
Мгновенно мы растворились в воздухе, мягко прошли сквозь вещество фургона и, коснувшись ногами асфальта, материализовались. Теперь оставалось наблюдать: двадцать четыре тонны бронированного детройтского металла со скоростью порядка трехсот миль в час - отличная скорость для тарана! - мчатся навстречу накатывающемуся валу чудовищных машин. Как будто весь мир раскололся на части: мощный взрыв горючего груза мотоциклов, сдобренный шестьюстами килограммами взрывчатки нашего РВ, потряс все и вся... Потом мы опять обрели способность видеть белый свет: вокруг нас шлепались о землю шрапнель и обломки бетона; сильнейшая взрывная волна едва не сместила кости в наших телах, сердца сумасшедше колотились... И тут на нас с грохотом и шипением покатилась громадная грива пламени.
- "Берлин"! - выкрикнула Тина.
Все, пригнувшись, спрятались за сооруженной ею магической стеной. Огонь достиг нас, но лижущие языки пламени не причиняли никакого вреда, обтекая упругую зачарованную преграду. Правда, убийственный жар все же чувствовался - казалось, это поджаривание будет длиться вечно... Но вот гряда огня полыхнула в последний раз и превратилась в ничто. Тина, совершенно обессиленная, присела прямо на дорогу, а мы лежали ничком посередине этого изуродованного шоссе в штате Огайо. Промасленная, прокопченная, с ломотой в суставах, команда мрачно собрала оставшееся у нас оружие и взялась за руки - мы выжили! Но что пережили - поражение или удачу?
За обочиной шоссе все еще бушевало пламя; вдруг выкатилось оттуда дымящееся колесо от мотоцикла, бесцельно прокатилось несколько метров, свернуло в сторону и затерялось в сорняках...
Радостные, мы скакали подобно детям в хороводе и вопили до тех пор, пока наши глотки не стали такими же сухими, как тела. «Если все остальные мертвы, значит, ты победил»: седьмая аксиома Бюро-13. На то она и аксиома, чтобы не подвергать ее сомнению.
Со стороны объятого огнем горизонта послышался шум и шуршание чего-то огромного - это летел к нам Амиго с распростертыми крыльями. Приблизившись, он замер, ошейник его, вспыхнув, лопнул - перед нами снова маленький ящер. Рауль взял нашего питомца на руки и нежно почесал ему шею, Амиго прижался к нему и ласково заурчал.
- Карту! - прохрипел я, ослабляя узел закопченного шейного платка.
Ренолт вручил мне обугленный клочок бумаги - с ироническим поклоном, хотя из ушей у него сочилась кровь. Церемонно его поблагодарив, я стал всматриваться в даль в поисках дорожного указателя - надо же определить, где мы находимся. Ага, вот где! Прихрамывая, вконец измученные, мы двинулись по шоссе к ближайшей автостоянке. Работы впереди невпроворот, а времени в обрез. Уже дважды «Свист крестолунного стилета» заставил нас отступить. Третьего раза быть не должно!

7

Не успели мы добраться до Айрон-Сити, как наш вид испугал какого-то малыша: бедняжка заорал благим матом, узрев таких чудищ. Пришлось сделать остановку в местной парикмахерской, побриться, постричься и все такое прочее. Потом, конечно, - купить новую одежду. Ну а теперь можно направить свои стопы вон в тот симпатичный ресторанчик, - похоже, цены там умеренные.
Пока славные воины, уже сытые, смаковали десерт, я зашел в телефонную будку и, соблюдая все меры предосторожности, позвонил в Бюро. Вместе с фургоном мы потеряли и реле, так что наши наручные часы ни к черту не годились: где в данный момент наш Главный штаб? Единственный выход - платный таксофон. Целую вечность я соединялся с Аламогордо в Нью-Мексико; наконец мне удалось отыскать в Тревоусе, штат Пенсильвания, должностное лицо, которому я и отчитался. Последовал краткий обмен информацией.
Вернувшись к своим, я жизнерадостно сообщил своей команде: поскольку мы входили в прямой телепатический контакт со «Свистом», ни одна группа из Бюро не собирается вмешиваться в наши дела и подвергать себя опасности, мы удостоены чести остановить этих безумцев в одиночку. И как мои друзья ухитрились сдержать свои эмоции и не пуститься в пляс от радости при этаком сообщении - вот уж не знаю. Усевшись за стол, я пригласил всех принять участие в обсуждении. Тина, прибегнув к браслету, раскинула над нашим столиком «Купол тишины», и мы придвинулись друг к другу, образовав тесный кружок.
- О'кей, ясно одно: без псионической защиты отправляться в Хадлевилл и думать нечего! - Джордж подъедал остатки политого сиропом бисквита с кремом. - Рауль, Тина, как насчет магических средств?
Маги посовещались и помрачнели. Бланко только вздохнула.
- _Н_и_е_т_. Заклинания, воздействующие на мозг, произносятся для каждого индивидуально, к тому же в самый последний момент. Рауль и... мы очень быстро потеряем силу.
- Мы с Раулем, Рауль и я, - поправила Джессика.
- Да, мы оба, - кивнула Тина.
Хорта лихорадочно листал разложенную на подносе для приправ книгу заклинаний. Книга стучала о поднос - вот так меню!
- Можно использовать некоторые алхимические снадобья, но у них неприятные побочные эффекты, - осторожно доложил Рауль.
- Например? - полюбопытствовал я. - Головные боли? Желудочные спазмы? Если этого требует наша работа - мы потерпим.
Нахмурившись, Хорта пробежался пальцем по книжным строчкам.
- Давайте посмотрим... так... «Легочный огонь», «Демонический рак», «Мозговые пауки»...
- Пожалуй, этого хватит! - подняла руку Минди. - В общем и целом - все понятно.
- Кроме того, мы сейчас едим, - буркнул Ренолт. - Тоже немаловажно.
Стальной жезл Тины запульсировал от нестерпимой энергии - чародейка выдала длинную, резкую фразу на русском, прозвучало нельзя сказать чтобы ободряюще.
- Да этого просто вынести невозможно! - взорвался отец Донахью, с легкостью разломив пополам кусок хлеба величиной с бейсбольную биту. - Только потому, что в Бюро нет функционирующих телепатов, мы должны сидеть сложа руки, а в это время «Свист»... - Он сделал яростный жест. - Кто знает, сколько мирных жителей уже погибло? Скольким еще суждено расстаться с этим светом?
Да, тут ничего не возразишь: где «Свист крестолунного стилета», там всегда и смерть. Много смертей...
Минди с такой силой стукнула кулаком по столу, что задрожали столовые приборы.
- Черт побери! Мы обнаруживаем логово бесчувственных оборотней - самую страшную угрозу для человечества за последние годы - и даже не исследуем его? И все потому, что эти милые шалуны способны читать наши мысли? Говорю вам - мы просто обязаны вернуться в Хадлевилл и поджарить их задницы, а не лелеять тут свои!
- Молодец! - поддержал Рауль. - Передвигаемся быстро, сами по себе. Пусть даже они прознают о наших намерениях - остановить не смогут!
Тина взмахнула невидимым жезлом.
- Мы их сживем со свету!
- Нет! - Мой тон исключал дальнейшую дискуссию. - Опасность слишком велика. Бог знает какие секреты Бюро известны этим иеху из романа Свифта! Однажды Джессика уже спасла наши шкуры. Какое мы имеем право губить всю операцию из-за недостаточной подготовки? Найдем способ укоротить этих ловкачей! Нужен трюк, западня!
Все смотрели на меня выжидающе.
- Ну, что-то вроде этого... - довольно жалко пробормотал я.
- Мы же всегда что-то придумывали! - Жена пришла мне на помощь.
Удовлетворенно откинувшись на спинку стула. Хорта скрестил руки на груди.
- Ну что ж, босс, давай выкладывай.
Нахмурив брови, я изо всех сил напрягал мозги, тужился... ну как последний... не буду говорить кто. Нет... нет... Это не годится... И это тоже...
Наклонившись вперед и сохраняя важное молчание, отец Донахью с дикой скоростью перебирал четки - даже испариной стал покрываться, так старался. Но вот он взял себя в руки - прекратил свои лихорадочные движения, облизал губы.
- Так. - Майкл Донахью уставился в потолок; голос его звучал напряженно. - Если бы мы только знали, чем себе помочь... Ну, к примеру... Священник услышит что-то на исповеди, что-то важное и серьезное - он ведь молчит об этом: ни-ко-му! Даже если ему очень-очень хочется поделиться, - закончил падре, сделав страдальческую мину; почему-то сейчас он казался даже крупнее обычного.
Все заулыбались - выход найден!
- Эй, Майкл, - обратился я к нему с улыбкой, - может, пойдем разомнемся - сыграем по-дружески в дротик на стоянке машин?
Рауль сосредоточенно листал свою магическую книгу и выудил наконец из нее гигантскую карту Северной Америки. Что ж, попробуем! Мы делали это и раньше - много раз.
Достав из объемистого кармана сутаны изящно отделанную красную кожаную коробочку, Донахью открыл крышку. Внутри, на подушечке из блестящего белого сатина, лежали три дротика: на острых клинках выгравировано полное имя Донахью; рукоятки - из африканского железного дерева с инкрустациями из красного дерева; каждый дротик венчают элегантно обработанные перья американского белоголового орла. Донахью легким движением поднес дротик к глазам, подбросил в воздух и ловко поймал большим и указательным пальцами. Снова подбросил - снова поймал, едва заметно шевельнув запястьем. Даже Минди не проделала бы подобный трюк лучше.
- Пошли, Эд! С удовольствием сыграю. Жаль только, что мечу я дротики не так уж здорово!
Мы с отцом Донахью метали дротики, попадая в основном на территорию четырех штатов. Вскоре нам понадобилась «свежая карта», и мы принялись обрабатывать план-схему Канзас-Сити, штат Миссури. С забавным постоянством Майкл попадал оперенным метательным орудием в небольшую, уютную усадьбу нашего старого приятеля. (Приятелем-то его, конечно, можно назвать, но ведь у всякого слова есть несколько значений, а у каждого значения - еще оттенки. И все они колеблются - то так, то этак...)
Снова собравшись вместе, мы расплатились за обед и наняли такси от Айрон-Сити до Зейнсвилла. Всю дорогу мы проспали. В Зейнсвилле купили новенький сверкающий лимузин, использовав мой одноразовый паспорт и фальшивую кредитную карточку, подписанную именем Хэнка Матерса. Ей соответствовал неограниченный счет, но воспользоваться можно было только для одной покупки: счет полностью оплачивался Бюро и тут же закрывался.
По пути в Колумбию мы заменили лимузин потрепанным школьным автобусом, который на первый взгляд больше всего напоминал бронированный фургон, - ничего лучшего не нашлось. К тому же, если «Свист» по-прежнему следит за нами, возможно, это нам поможет замести следы. А что слежка продолжается - вполне резонно предположить: ищейки они неплохие.
Мы посетили фирму, торгующую театральными принадлежностями, купили кое-какие вещи, а потом занялись поисками спокойного местечка, где никто не помешает работать.

Предыдущая страница 5 Следующая страница


Монстр полнолуния 6

Заехав на стоянку мотеля «Ленивая восьмерка», Джессика обеспечила за нами четыре смежные комнаты, и вся команда, с только что приобретенным снаряжением, поспешила во вновь обретенное убежище. В нашу экипировку вошло оружие, амуниция, медикаменты, слитки серебра и еще кое-что, купленное специально для меня, - я сам купил. Понятия не имею, почему именно в эту усадьбу попадал отец Донахью и что он конкретно подразумевал, говоря о молчании священника об услышанном на исповеди. Но вот насчет того, что мне придется совершить, чтобы задуманное воплотить в жизнь, подозрения у меня чертовски основательные. Ну, вроде того, когда выполняешь поручение, четко сформулированное так: «Пойди туда, не знаю куда, принеси то, не знаю что».
Миссия моя чрезвычайно опасна и не совсем законна, поэтому я шел один: чем больше людей, тем вероятнее провал. Решение единогласно не приняли, нет, - пришлось воспользоваться командирской властью, чего я не делал со времен того отвратительного инцидента с колумбийскими Новыми Богами. Но мы прекрасно знали, кому принадлежит та усадьба на окраине города.
Доктор Матиас Болт - доктор медицины, лицензированный психотерапевт, миллионер, филантроп, чародей (или как хотите), убийца и глава «Братства тьмы» - воплощенного символа веры помешанных; у этих цель - завоевание мира. Может быть, власть над миром и нужна-то им для того, чтобы все на свете неудачники могли встречаться по субботам ночью и избегать уплаты налогов?
«Братство тьмы» никогда не представляло серьезной угрозы - для Бюро ли, для мира в целом, - хотя искуснее доктора Болта, пожалуй, нет чародея на земле. С другой стороны, некоторые члены «Братства тьмы» чересчур уж сообразительны. Единственный способ держать этих психов под контролем - давать им любую информацию: пожалуйста, какую угодно, в полном объеме. Но есть тонкость: представлять ее надо так, словно она липовая. «Вывернутая психология» - так называли этот прием ребята из Отдела стратегии и тактики. А у действующих агентов подобная тактика получила наименование «полировка зеркала».
Подготовился я основательно: не просто принял душ, как обычно, а выскреб себя до неимоверной чистоты, аж до скрипа; тщательно выкрасил свои черные волосы в черный же цвет; оделся в новый, с иголочки костюмчик; намазал руки (они у меня и так смуглые) и лицо лосьоном для загара; облачился в плотный корсет и влез в туфли с полыми каблуками, тем не менее вдвое выше обычных; наконец, вставил в оба глаза прозрачные, без диоптрий контактные линзы и, сняв с руки обручальное кольцо, тщательно замазал тональным кремом белую полоску на безымянном пальце, а потом опять надел свою «златую цепь». Внимательнейшим образом осмотрел себя в зеркале с головы до пят: потрясающе, такое совершенство - притронуться страшно!
На взгляд обычного человека, ничего во мне особенного - я остался самим собой. Но опытный наблюдатель заметит явную маскировку. Волосы-то черные, но цвет совершенно неестественный, сразу видно - крашеные; то же и с цветом кожи. Контактные линзы придают моим черным глазам некий демонический оттенок. И еще: по моему обручальному кольцу можно судить: не молодожен, а бледной полоски на пальце нет - явная фальшивка. Двойные каблуки выдают стремление мужчины небольшого роста казаться повыше. Плотный корсет свидетельствует: стараюсь скрыть излишнюю полноту. Сверх того, в моей наплечной кобуре, приспособленной для элегантного автоматического пистолета, угнездился громоздкий смит-и-вессоновский «Магнум-357». Конечно, никто не станет ощупывать кобуру, но подумает: «Магнум» - не привычное его оружие".
Вот это все и называется «полировкой зеркала»: выглядишь самим собой, а никто этому не поверит, ни один дурак. Именно на то и рассчитано. Раскованным шагом я направился в большую комнату, где меня ждала вся развеселая компания. Рауль напевал над кофейником с ароматным напитком, Джессика начиняла кремом эклеры (а ей уже пора начинять шприц). Сдвинув галстук на плечо, я расстегнул рубашку и приподнял бронежилет: мягкая, как шелк, эта вещица защитит мою грудь даже от пушки слона.
- Будет немного больно, - предупредила жена, протирая спиртом мой необычайно мускулистый торс - ну прямо как у агента «007».
- Но потом мне ведь дадут конфетку, а?
Джессика легко ввела иглу.
О-ох! Да-а... И это называется «немного больно»?..
- Дадут, детка, конечно, дадут. Если не будешь хныкать.
- Постараюсь... Охо-хо! Кто же это придумал? Нацистские военные преступники?
Но тут новокаин начал действовать - кожа занемела. Фу-у... так-то лучше. Джесс отступила в сторону, ко мне приблизилась Тина и принялась что-то рисовать у меня на груди. Черт, щекотно... Следующим подступил Рауль и кисточкой обвел нанесенные прелестной чародейкой контуры. Несмотря на новокаин, я чувствовал, как шипит моя кожа при соприкосновении с колдовским зельем... Прощай, летний загар!
- Шрам-то останется? - полюбопытствовал я, когда он наконец опустил бронежилет.
- Дорогой босс, надеюсь, что да. - Рауль вылил остатки зелья в раковину - эмаль тут же покоробилась.
Невольно я перестал застегиваться.
- Как это? Почему?
- "То ли еще будет, ой-ей-ей!" - ухмыльнулся маг, опуская кисточку в пустую банку, - клочок старой газеты на дне вспыхнул и превратился в пепел.
- Благодарю вас, мистер чародей.
Хорта отвесил низкий поклон, сложив ладони как факир:
- К вашим услугам, мой господин!
Проверив в последний раз «магнум», я склонил голову, и отец Донахью прочел надо мной молитву Потом я поднял брючину, и Джордж прикрепил мне к лодыжке еще одну кобуру. А Минди вручила целую пригоршню авторучек - самолично зарядила их взрывчатым веществом - чтобы без всяких накладок. Тина насыпала в мои пижонские туфли какие-то порошки, в рот влила неведомое снадобье, а спину намазала лосьоном. В общем, ребята меня снарядили: чувствую - грудь горит, голова болит, какая-то слабость... Вот дрянь-то! Но чего не сделаешь ради Америки. А тут еще Джесс дала мне сильнодействующий аспирин и велела запить стаканом воды. Господи, как я люблю эту женщину!
Снабдив всю компанию подробными указаниями и получив от Джессики прощальный поцелуй, я вышел на улицу, поймал такси, доехал до деловой части города, приобрел там автомобиль и отважно двинулся в сторону хорошо известного штаба наших заклятых врагов. По дороге я на какой-то короткий миг опять задался вопросом: что же такое чертовски важное и серьезное имел в виду отец Донахью?
Из стратегических соображений я, как обычно, припарковался в добром квартале от усадьбы, прямо под старым дубом, в тени: густые, раскидистые ветви скрывали машину от света уличного фонаря - любая мелочь может оказаться спасительной.
Самым ярким пятном на этой улице оказался эффектно освещенный рекламный щит: «Здесь находится Главное управление „Братства тьмы“. Мы - некоммерческая благотворительная организация; всем нашим членам - равные возможности!» Дело в том, что для непосвященных «Братство» - общепризнанная законная ассоциация, изучающая магию, парапсихологию и оккультные науки. Агенты ее - сама предусмотрительность: нигде не появляются без адвокатов, водят дружбу с репортерами и мало того что вечно окружают себя толпами добрых, мирных обывателей - грязный трюк, но всегда великолепно срабатывает, - но еще и прикрываются всякими благотворительными общественными объединениями. К примеру, база «Братства» в Канзас-Сити делит земельный участок с приютом для слепых и тренировочным центром для инвалидов. Оба эти заслуживающие всяческой поддержки учреждения и поддерживаются материально - трижды проклятыми деньгами «Братства». Оно, разумеется, вполне индифферентно к благополучию этих доверчивых людей - просто использует бедствия людские как ширму. Вот Бюро и не может, скажем, просто-напросто сбросить на усадьбу аэроплан с напалмом: ведь пострадают ни в чем не повинные очаги милосердия. Так что все продумано, причем в деталях.
«Братство тьмы» для нас чертова заноза: изворотливы, хитры, используют против нас наши же законы. Попробуйте-ка примените к ним силу - на вас тут же набросится свора адвокатов в полосатых брючках, и каждый будет вопить о неприкосновенности личности, громогласно требовать предъявления ордера на обыск, на арест, а также значка вашей службы, водительских прав, лицензии на рыбную ловлю, свидетельства о рождении... да всего, что им взбредет в голову. А уж где какой шум - там «Теленовости» тут как тут, в считанные минуты. Так что грубая работа недопустима, все надо делать в бархатных перчатках. И незаметно не проскользнешь: они оснащены и магической, и технической защитой. Выход один - самый трудный и опасный: честно постучать со стороны парадного входа: впустите, мол.
Пересекая улицу, я отметил, что усадьбу окружает шестифутовая кирпичная стена - именно такую высоту разрешает закон, - но поверх кирпича протянута блестящая колючая проволока. А она пострашнее лезвия бритвы: с устрашающей легкостью рвет и руки и перчатки (тем более бархатные, даже если они «в переносном смысле»). Кроме того, через каждые метров восемь на двойной ограде висят гроздья галогенных светильников (их очень трудно вырубить). Ворота единственные, из нержавеющей стали, выкрашенной в несусветный черный цвет; никаких засовов: просто массивная, тонны в две металлическая плита поднимается и опускается на бетонированную площадку с помощью гидравлических двигателей - таких мощных, что они способны поднять не только ворота, но и саму ограду.
А вот и охрана: в аккуратной, маленькой кирпичной привратницкой (стены оклеены картинками, изображающими орудийную мощь Советской Армии) топчется парочка - мужчина и женщина в мешковатых формах, под ними, конечно, скрыто нательное оружие. На виду только служебные револьверы, все законно, не придерешься. Но в оружейном ящике здесь, несомненно, хранится приличный запас всякого мерзопакостного смертоносного оружия и такое количество тепловых бомб, что ими можно поджарить самого Господа Бога.
Не успел я приблизиться - военизированная дамочка забубнила что-то в радиопередатчик; видеокамеры отслеживали мой путь; верный страж засунул большие пальцы рук за ремень - удобнее выхватить пистолет.
- Добрый вечер, - вежливо поздоровался я, протягивая руку.
Поколебавшись, он протянул свою (о'кей, вот дурак!) и выдал сдержанное:
- Сэр?
- Мне бы хотелось встретиться с доктором Болтом. Он здесь?
- А вам назначено? - И он отдернул руку.
«Поздно хватился, растяпа!»
- Нет, не назначено.
- В таком случае, сэр, извините: доктор Болт - очень занятой человек. Вот если бы вы позвонили утром его секретарю и договорились о встрече...
«Скорее Ад вымерзнет, придурок ты этакий!»
- Боюсь, мое дело не терпит промедления, - дружелюбно проговорил я.
Охранница опять включила радиопередатчик.
- Ваше имя, сэр? - осведомился ее напарник.
Я небрежно сунул руку в карман спортивного пиджака и извлек новенькое удостоверение работника ФБР - вполне подлинное, со своей фотографией (но на том вся подлинность и заканчивалась).
- Особый агент Эммануэль Родригес. Федеральное бюро расследований.
Охранники сразу насторожились: ничего определенного «Братство» не знает, но вот чье подразделение Бюро-13 - это им отлично известно, так что соблюдать конспирацию, называя нас Федеральной службой безопасности, нет смысла.
- А какого рода дело у вас к доктору Болту? - Охранница подала голос впервые.
- Частное. - Я позволил себе подпустить в свою интонацию властные, ледяные нотки.
Они принялись тихо переговариваться, а я в это время разглядывал звездное небо: какая чудесная ночь! Почему бы на эту усадьбу не свалиться метеору? Но, к сожалению, так не бывает.
- Не могли бы вы минуточку подождать, господин офицер? - Он сохранял безукоризненную вежливость.
А она вошла в привратницкую и стала названивать по телефону. Кивнув, я опустил свое ослепительное удостоверение в нагрудный карман, так чтобы его краешек был всем виден.
- Конечно.
Честно говоря, я надеялся, что кто-нибудь в скором времени начнет грубить, - от этих сделанных улыбочек у меня челюсти сводило. Не прошло и минуты, как по другую сторону ограды появились еще четверо охранников и мне сообщили: доктор Болт любезно примет меня, он всегда рад помочь властям.
Ворота открылись со звуком... ну, так скрежещут двери склепа. Новоприбывшие охранники не стали брать меня под конвой, но, несомненно, оказались ближе к воротам, чем раньше. Естественно, у меня не было возможности тщательно осмотреть внутренний двор, но это не так уж важно - у нас в Бюро, в помещении архива, я не раз видел фотографии: бархатистые лужайки, аккуратненькие палисаднички, брызжущие фонтанчики. Пока шел, эскортируемый четырьмя охранниками, запоминал, что видел. Вдоль широкой центральной аллеи в два ряда вытянулись бронзовые скульптуры, изображающие знаки Зодиака: Овен - баран. Телец - бык. Близнецы, Рак - краб. Лев, Дева - обнаженная женщина. Весы - женщина, «одетая вполне», с весами в руках. Скорпион, Стрелец - обнаженный мужчина с луком и стрелами. Козерог - козел, Водолей - полуодетая женщина, льющая воду из кувшина, и Рыбы - огромная рыбина.
Конечно, я не искусствовед, но скульптуры нашел превосходными. Однако меня не очень-то удивит, если в опасный для обитателей усадьбы момент все эти распрекрасные знаки Зодиака оживут и атакующий ознакомится со своим гороскопом, в котором осталось только одно: «Пора помирать, пора!» Больше я о «трепетной лепке» талантливых творцов ничего сказать не могу.
Входную дверь, толстенную, из старого дуба, не пробил бы и самый зверский средневековый таран. Специальных темных очков на мне не было, но я мог бы с уверенностью заявить, что дворецкий - зомби (или настоящий англичанин - иногда их трудно различить). Я протянул ему руку, и он довольно небрежно пожал ее. («Вот так! Получай!»)
В вестибюле, отделанном итальянским мрамором, свисали с потолка французские хрустальные люстры; в затененных стенных нишах - пустые немецкие рыцарские доспехи, позы боевые. Я уже начал подумывать, что Болт еще худший параноик, чем сотрудники Бюро. Или он на самом деле так нас боится? Эта мысль меня порадовала. А может, у него во врагах числится не одно наше Бюро? Тоже приятно сознавать.
Бдительным охранникам, застывшим в вестибюле, я тоже горячо пожал руки, прощаясь, и послушно зашагал за холодным как лед дворецким. На лестничной площадке нас ожидали еще несколько стражей, и с ними я обменялся рукопожатием: такой уж я дружелюбный. Целой процессией мы проследовали по галерее - я заметил множество запертых дверей, а портреты на стенах... Глазки-бусинки неотрывно сопровождали каждое мое движение... Потом раздался слабый звук щелкающего автоматного затвора... Но возможно, мне и показалось. Так или иначе, но я что-то стал сомневаться: стоило ли затевать этот визит? Внизу, на первом этаже, захлопнулась входная дверь - так хлопают крышки гробов. Ну-ну! Всюду мне чудятся здесь символы...

8

Пока мы бодро шествовали по галерее, мои стражи несколько раз, то ли случайно, то ли намеренно, натыкались на меня - явно пытались выяснить, что у меня с собой, хоть ненароком, а обыскать. Да эти птенчики и представить не могут, сколько на мне оружия и всяческих приспособлений. Крепко надеюсь, что этого мне хватит.
Заворачивая за угол, мы прошли сквозь искусно замаскированный аппарат с Х-лучами, миновали тщательно спрятанное пулеметное гнездо и несколько инфракрасных сканеров. Видимо, будет намного труднее, чем мы думали. Это не считая того, что я еще до сих пор не знаю - а зачем я сюда пришел?!
В конце коридора притулилась простая деревянная дверь с лаконичной табличкой «Офис». Четверо охранников заняли позицию снаружи, дворецкий открыл дверь и ввел меня внутрь. Наконец-то!
Каким же дураком я был! Частная контора Матиаса Болта представлялась мне чем-то вроде лаборатории сумасшедшего ученого, ну знаете: пузырящиеся жидкости в пробирках, огромный анатомический стол, заваленный перепачканными кровью отчетами; полки из человеческих костей, прогибающиеся под тяжестью запретных фолиантов - трудов по алхимии и черной магии...
Ничего подобного! Здесь довольно симпатично, хотя, на мой взгляд, чуточку все старомодно. Вдоль стен - книжные шкафы с тысячами толстых томов в разноцветных кожаных переплетах, - насколько я успел разглядеть, не менее чем на дюжине языков мира. На полу - пушистый велюровый ковер, такой мягкий, что ноги утопают и возникает желание улечься на него с лучшей подружкой, - прямо как живой. В центре левой стены - камин, в котором при случае можно зажарить автомобиль; вся правая стена задрапирована красивым бельгийским гобеленом, таким необъятным, что за ним спрячется что угодно.
У дальней стены, между двумя окнами, выходящими на балкон, разместился массивный блок красного дерева, по форме напоминающий письменный стол. Идеально чистая поверхность отполирована до зеркального блеска; на ней - бювар великолепной, мягкой кожи, из него выглядывает дорогая зеленая бумага, а рядом, в прямоугольной белой мраморной подставке, - внушительный золотой карандаш и золотая ручка. Без сомнения, все эти предметы не что иное, как смертоносное оружие.
За столом, ожидая меня, восседал Матиас Болт. Первое, на что я обратил внимание, - его глаза: очень большие, глубоко посаженные и не моргающие - никогда. Жуть...
Изысканный щеголь. Болт худощав, на нем классический пиджак и элегантнейшая мягкая шелковая сорочка светского человека и отчаянного прожигателя жизни. Черт, кто же это до сих пор производит такие вещи из «бель эпок»? Рот у него и так довольно широкий, а он еще и широко улыбается - во весь этот рот. Волосы угольно-черные, только на висках серебрится благородная седина. Курит эбонитовую китайскую трубку в фут длиной, набитую чем-то пахнущим как египетская травка. Этот некромэн... виноват - некромант не носит ни колец, ни часов, но на запястьях у него - плоские медные обручи. Магические браслеты! Такие же, как мой! Это уже интересно, - конечно, в зависимости от того, какой смысл вкладывать в это слово: например, ядерная война - это интересно? В кино - кто скажет «нет»? А в жизни? Ладно, там посмотрим, что это за браслеты...
Попыхивающий трубкой Матиас Болт сразу напомнил мне громадную змеюку, которая вознамерилась полакомиться мелкой пташкой. А я как раз парень с перышками... Но раз так, мне уж точно интересно: сам он выковал себе эти обручи или в некромэнском (некромантском либо попросту некрофильском) порыве содрал с хладных трупов загубленных им агентов Бюро? Как бы то ни было, с таким «профессионалом наизнанку» приходится считаться. И избавиться от него надо как можно быстрее. На мгновение я потешил себя мыслью застрелить его на месте, но тут же отбросил заманчивую идею: положим, и незаконно, и просто проявление дурного тона, но дело вовсе не в этом - он еще должен поведать мне, ради чего я сюда явился. Именно в этот момент мой взгляд упал на стену над ним: ого, календарь «Плейбоя»! Июнь, прекрасный месяц... Стало быть, кое-что человеческое старому колдуну не чуждо... Глава «Братства тьмы» величественным жестом указал мне на обитый бархатом стул, столь же мягкий и уютный, как и ковер, - в спешке не вскочишь. Да, стелет он мягко... Итак, наше сражение началось... «Люди, я люблю вас, - буду бдителен!» В ответ на любезное приглашение я удобно устроился на стуле. Пусть и душка Матиас расслабится - он-то не любит людей, и бдительным ему лучше не быть...
Ну а я - агент Бюро-13: меня можно раздеть догола, поставить на уши и приковать к стене - все равно буду бдителен, а значит, вооружен и очень опасен. «Я зовусь недаром...» Нет, минуточку, - я-то из Вайоминга... Но и мы «умеем все переживать».
- Добрый вечер, агент Смит, - произнес Матиас Болт таким елейным тоном, что ему удалось на миг воздействовать непосредственно на мои инстинкты - я поддался влиянию Враждебного Разума. Но тут же опомнился и встревожился не на шутку. Смит? Какого черта?! Прямое попадание в сердце! Этой фамилией я не пользовался с давних времен - с тех пор, как работал инструктором в Чикаго. Неужели мерзкий колдун меня знает? Ну, поживем - увидим: эту фамилию берут на вооружение многие ребята из Бюро.
- Как вы меня назвали? - Я сделал изумленное лицо; внутри у меня все дрожало от напряжения. - Простите, ваш дворецкий перепутал фамилию. Я - Эммануэль Родригес, особый агент ФБР.
- Конечно, - промурлыкал он, понапрасну излучая неотразимое обаяние. - Это моя ошибка. Я немедленно сожгу этого растяпу!
Сказал - как отрезал. И повторил мое определение: «растяпа» - так я мысленно охарактеризовал его стража... Черт, опять мне чудится то, чего, быть может, и в помине нет! Мой ответный выпад - вежливый зевок, а про себя я думал: «Неплохой ход! Тебя, пожалуй, растяпой не назовешь. Но если ты думаешь завоевать мою симпатию и таким образом притушить мою бдительность - не на того напал. Мы, Смиты, - настоящие бойцы. Недаром нас так много - нас большинство!.. Фу-ты, опять меня занесло! Держись, агент, крепись, агент!»
- Итак, по какому поводу Бюро, - Болт сделал ударение на этом слове, - оказывает мне честь визитом в такое время - в половине одиннадцатого ночи?
Меня-то опять занесло, а он снова попал в цель!
- Дело службы! - отрезал теперь я, задирая ноги на стол и намеренно пачкая безукоризненную полировку: отражаю удар и нападаю сам.
Тут уж «закраснелась морда»... простите, лицо доктора Болта залилось краской, но он тут же взял себя в руки и опять стал благодушным.
- Правда? Какое же? Умоляю, откройте!
«Все вперед, все вперед, отступления нет, - победа или смерть!» Раз уж убить его пока нельзя - а мне этого очень хотелось, - я ограничился тем, что улыбнулся ему мертвенной улыбкой, отточенной во время тысяч партий в покер и специально предназначенной для того, чтобы кровь застывала в жилах. Как-то эта улыбка сработала, когда я имел дело с одним вампиром - наивным.
- Слышали вы когда-нибудь о Бюро-13? - холодно спросил я.
Потрясенный доктор Болт выронил трубку и подпрыгнул, словно наступил на уголья. Первая кровь!
- Что-о? Ну да, разумеется... - Он выдвинул ящик письменного стола и вытащил небольшую папку. - Меня даже посвятили в некоторые собранные Бюро-13 данные...
Какая бы информация ни содержалась в этой папке, мне это не сулило ничего хорошего. В моем распоряжении дюжина способов защиты - выберем классический: нападение. По жужжанию браслета на своей левой руке я определил: Болта защищает такое силовое поле, что его не прошибет и крупный снаряд. Но на столе у него - бумажная папка, помеченная красной линией: оригинал, с него нельзя снимать копии. Взмахнув кистью, я задействовал зажигалку и направил поток жидкого пламени прямо на доктора Болта. Горящие языки химического пламени жадно лизали его, но защитная оболочка отразила яростную атаку. Зато бумаги превратились в пепел. Глаза его округлились и стали похожи на блюдца; он опустил руку и уставился на кучку горячего пепла.
- Прошу извинить. - Я убрал зажигалку в карман. - Эти проклятые вещицы иной раз случайно ломаются.
- Кто вы? - спросил он очень тихо.
Все, никаких любезностей, игра окончена! Я открыто продемонстрировал высокоразвитую технологию и владение магией, а его защитное поле многое сказало о нем - больше, чем ему хотелось бы, чтобы я знал. Оба мы не обманываемся насчет того, кто есть кто.
Встряхнув наручными часами, я включил саморазрушающий механизм. Теперь все зависит от того, какой следующий прием выберет для атаки доктор.
- Спросишь об этом в Аду! - прорычал я, опуская ноги на пол и соскальзывая на кончик стула, - это я тянулся к своей пушке.
Болт в свою очередь подарил мне жуткую улыбку - такое ощущение оставила бы могила младенца.
- Заметано! - прошептал он.
Предельно лаконичен - других предупреждений не последовало. Взорвавшись над столом, на меня кинулась непостижимой силы кипящая волна - адское цунами первобытной черной магии; отшвырнуло в сторону бювар, взорвались ручка и карандаш, меня обволокло облаком живого пара.
Скорее протянуть вверх руки!.. Медные браслеты зазвенели, излучая волны белой магии в отчаянной схватке с злобным колдовством, цель которого - смерть. Магические силы столкнулись и схватились в безмолвном воздушном бою. Голова у меня раскалывалась от боли, мой осажденный мозг затрепетал, отстукивая команду: «Скажи ему все, чего тебе не хотелось бы, чтобы он знал!» - старое, но верное заклинание.
Потом загорелась моя грудь - это обретали силу начертанные волшебным зельем магические слова, впитывая, собирая, контролируя воздушную атаку и яростно отбрасывая назад, прямо в лицо инициатору.
- Это находится в столе! - выкрикнул он против своей воли.
Здорово я его разозлил: ему так хотелось выудить из меня правду, и вот вся сила колдовства обратилась против колдуна, вытянув из него признание. В панике Матиас начал было подниматься на ноги, но осел, медленно уронил голову на стол и неподвижно застыл с простертыми вверх руками - сломанный механизм, прекративший работу: оборвался процесс произнесения гибельных заклинаний. Ох, как печально, как досадно!
Движением пальца я откинул его на спинку стула и отодвинул от стола. Лосьон - им пропитаны мои руки, им же я обработал здешний персонал - действует медленно: если бы не он, никогда бы мне сюда не войти - меня бы не впустили. Поверженный собственной магией, Болт останется в отключенном состоянии еще девять минут. То, что мне нужно, лежит в столе. Что делать? Справлюсь ли я со столом?
Так я и знал: под столешницей замаскированы контрольный пульт с множеством кнопок, коленная панель и ножные педали. Сопроводительные надписи в основном на каком-то мистическом языке - символы напоминают следы цыплячьей лапки. Но вот с одной стороны, за выдвижной крышкой, обнаружилась обыкновенная компьютерная клавиатура. Отлично! В кармане пальто у меня целый «джентльменский набор» - инструменты, какими пользуются матерые медвежатники. Быстренько, Альварес! Вот то, что мне нужно! Отпечатки пальцев оказались только на четырех клавишах - это здорово облегчает задачу... Дальше... Эти две как будто более затерты... Скорее всего, первая и последняя... Смелее! Начало - половина целого. Как ни хитер Матиас Болт, но он человек из плоти и крови. Все возможно...
Остается еще небольшая проблема: клавиатура вделана в сейф компании «Стюарт индастриз». Изначально на электронных сейфах ставили клеймо производителя - торговая реклама. Правда, очень скоро стало ясно: такая реклама работает против самой себя - у сообразительного мошенника всегда под рукой целое собрание украденных, купленных или скопированных чертежей. Ознакомившись со схемой клавиатуры, ничего не стоит аккуратненько, точно в нужных местах просверлить отверстия и нейтрализовать критические точки цепи - пожалуйте в дом взламывать сейф!
Так было, пока не появилась «Стюарт индастриз». Эта умная фирма не тратила усилий на сигнализацию, системы защиты, даже на замки - она придумала... простые коробочки. Ничем внешне не замечательные, скучные, одинаковые стальные коробочки, без всякого кода. И вот такая придумка фирмы - вне конкуренции среди сотни однородных компаний. А для мошенников - настоящий удар судьбы. Распроклятые простенькие коробочки - они и обошлись-то в несколько жалких баксов - обеспечили недоступными для злоумышленников защитными системами ценности на сотни тысяч долларов. И теперь тюрьмы во всех штатах переполнены бывшими удачливыми ворами, которые на своей шкуре испытали законы рынка.
Стараясь не задеть ни один из пультов, я стал осторожно ощупывать полированное металлическое чудо: слушал, принюхивался и смотрел на часы: осталось пять минут. Думай, Альварес, думай! Скверный тип Болт - миллионер, наверняка он обезопасил свой личный сейф наисовершеннейшим приспособлением. «Готтерштайн делюкс»? Нет, скорее, «Вит». Сейчас посмотрим. Сдерживая дыхание, я сделал крошечный надрез на верхушке коробочки, точнехонько в семи миллиметрах от левого бока; откупорил миниатюрный пузырек из своего гангстерского набора, влил в надрез несколько капель пахучей серной кислоты, подождал десять секунд - обеспеченная фирмой мертвая хватка ослабла, и я набрал на пульте самую вероятную комбинацию.
Бортовина стола скользнула вниз, моему взору открылся массивный, кубической формы ящик - сейф! Только теперь я позволил себе вдохнуть немного воздуха, обернулся с победной улыбкой к доктору Болту - и сразу же мне стало не до улыбок: стол окружила стена лазерных лучей, от пола до потолка, почти без просветов, листок бумаги не просунешь. Вот негодник!
Болт ненавидящим взором следил за каждым моим движением. Занявшись делом, я перестал обращать внимание и на него, и на лазеры: мне еще надо вскрыть сейф... А уж потом я позабочусь об отступлении, о своей жизни и тому подобных вещах. Итак... На передней панели четыре шкалы, оправленные алмазами, и клеймо, - это уже что-то. Несомненно, «Андерсон». Две шкалы ведут к цели, две другие начинены взрывчаткой. Вделанными в прочную сталь никелевыми ручками приводятся в действие медные штыри, поддерживающие восемнадцать болтиков; этими последними крепится шестидюймовой толщины дверца - ее не взорвать, не отжать, не сжечь... Но я знаю, что делать. Четыре минуты в моем распоряжении.
Вытянул из своего набора толстенькую трубочку, снял пластиковую крышку: воздуходувная дрель, сверхновый инструмент - еще не появился на рынке. Прочитав о нем в научно-популярном журнале, воспользовался удостоверением ФБР и немедленно его приобрел. Уверен - взломщики и нейрохирурги скоро встанут за ним в очередь. Легкий щелчок - и миниатюрные батарейки привели в действие электромотор, мгновенно достигший нужной скорости: инструмент тут же слегка вздрогнул; вибрации усиливаются... механизм набрал обороты... включилась основная воздушная Турбина, раздался тоненький писк, и мою руку овеял легкий, теплый ветерок.
Дрель вертится со скоростью полмиллиона оборотов в минуту, воздушная струя кажется металлической... Касаюсь дрелью поверхности сейфа - облаком взметывается тончайшая металлическая пыль; взрезываю металл вокруг замка со шкалами... Технология защиты вступает в схватку с технологией нападения... Секунды бегут... Проверенная веками, старая добрая методика взлома сейфов сработала! Горжусь тем, что я американец!
Три минуты - и резка металла закончена; отчаянно звякнули замки, высвободились болты... Выключив дрель, я убрал ее на место и осторожно открыл дверцу, с беспокойством ожидая, какие еще ждут меня магические или демонические преграды... Но таковых не оказалось. Уфф! Сейф заполнен пачками денег. Пластмассовая коробочка с пузырьками... плоская шкатулка... Зажав в руке еще одно тончайшее приспособление из «джентльменского набора», вскрываю шкатулку, разумеется направив ее внутренности не в лицо. С легким хлопком из шкатулки вырывается зеленоватый дымок - и в ковер вонзается дротик. Довольный, что не попал в эту дурацкую ловушку, поворачиваю шкатулку к себе лицом и заглядываю внутрь...
Глаза мои чуть не выскочили из орбит, и тут же я принес молчаливую благодарность тому, кто печется о частных сыщиках, а заодно обо всех дураках мира. Не будь на мне перчаток, когда я взял в руки эту штуковину, - от моей головы сейчас осталась бы одна шляпа. Мне вовсе не нужен каталог легендарных магических амулетов, и так ясно: передо мной - само знаменитое Ожерелье ми!
Миллион лет назад, а может, и больше безымянный мастер, сумасшедший чародей, немой от рождения, выковал этот уникальный амулет. Металлы он добыл из самого сердца земли, обжег свое детище в печи на угольях, оставшихся от деревьев, что вырастил сам, поливая изо дня в день собственной кровью. В наши дни про такое сказали бы: «Ну, у парня необычное хобби». А тогда? Обладая этим ожерельем, любому магу - если он кого-то невзлюбил - стоило только подумать: «Это я!» - как имевшего несчастье ему не потрафить разрывало на части...
Конечно, за многие тысячелетия Ожерелье ми утратило кое-какие свойства и часть страшной магической силы, но все же и теперь это смертоносное псионическое оружие. Давным-давно нет на земле его творца... Зато Ожерелье ми в чудовищной степени усиливает телепатические способности любого человека. Усиливает, это правда. Но стоит смертному прикоснуться к нему, как голова у него начинает раскалываться... И никто, никогда еще, дотронувшись до амулета, не оставался в живых, - у кого был хотя бы намек на телепатическую силу... Никто, никогда... А что если это не относится к Джесс, к моей жене, - ведь ее способности телепата безнадежно утрачены...
Я завернул Ожерелье ми в специальный платок Бюро, положил во внутренний карман пиджака и тщательно застегнулся. Потерять такое сокровище после всего, что мне пришлось пережить, добывая его... Не дай-то Бог!
Работа выполнена; есть еще две минуты. В эйфории удачи у меня возник соблазн забрать или сжечь деньги. Несколько миллионов наличными не шутка, лишить «Братство» такой суммы - и его деятельность существенно поутихнет.
Да нельзя, невозможно: и пузырьки с химикатами, и касса - законная частная собственность «Братства». Печально, но факт. Я все-таки полицейский, - лопни, а держи фасон! Уж Джордж-то наверняка не выказал бы подобной сдержанности, как, впрочем, и Минди. Может, именно поэтому им и не доверили руководить оперативной группой. Но мне-то доверили! Да, иногда чертовски трудно быть пай-мальчиком.
Ожерелье-то, в сущности, краденое... На суде это вряд ли докажешь, но факт есть факт... Я почувствовал легкие угрызения совести - ведь отнимаю драгоценную антикварную вещь у одержимых, у психов. Выбрался из-за стола, на мгновение остановился... От лазерных лучей, стеной протянувшихся с пола до потолка, меня отделяет несколько дюймов, можно по достоинству оценить их магическую силу - на меня прямо веет жаром... Взмахнул правым запястьем, привел в действие браслет и сделался невидимым. Невредимый, прошел сквозь лучи - они даже не изменили цвета: всего лишь рассеянное освещение. Скажите, что наука не великая вещь!
Но как раз в тот момент, когда драгоценность в моем кармане пересекала лазерные лучи, раздался звон разбившегося стекла. Что еще такое? Оборачиваюсь - это в сейфе разбились бутылочки; их пузырящееся содержимое превращается в прозрачную зеленоватую плазму; она делится на части, маленькими сферами падает на пол и, пульсируя, растет: теннисные шарики, бейсбольные, потом баскетбольные мячи... Ну, ноги в руки - и бегом: вот теперь спасайся кто может...
В коридоре я чуть не споткнулся о спящих охранников - мое рукопожатие было сдобрено дозой морфина, - без хлопот проследовал мимо инфракрасных сенсоров, прошел сквозь Х-лучи... Но на верху центральной лестницы встал как вкопанный. Широкие мраморные ступени, покрытые ковром, глядели вполне невинно, безопасно, даже дружелюбно... Неужели здесь?.. Ну конечно! Уж лучше сразу в омут головой... Достал из бокового кармана спецприбор Бюро, пристроил его на верхней ступеньке и легонько подтолкнул пальцем. Стук-стук, стук-стук... Полетели стрелы, зазвенели пули, рвануло пламя, зашипел отравленный газ, взметнулись копья, отовсюду посыпались шпаги с острыми лезвиями... И все это на уровне колен и груди. Осторожненько я стал спускаться, держась позади своего крошечного шестидюймового помощника... Стук-стук, стук-стук...
Наконец-то я на первом этаже! Внизу, у дверей, похрапывает дворецкий, пришлось оттащить его в сторону. Пустые рыцарские доспехи сохраняют боевые позы, но не атакуют... Выйдя наружу, я без лишнего шума прикрыл за собой дверь. Спасен! Особняк «Братства», конечно, крепкий орешек, но во дворе я почувствовал себя почти как дома. Вдруг в дверную раму вонзилась бронзовая стрела размером с хорошее метательное копье. Да на меня наступает вся зодиакальная шайка! О-ля-ля!
Я удачно проскользнул между аппетитными ногами Девы и ловко увернулся от Близнецов - гигантов из полого металла, гудевших при каждом движении, как церковные колокола. Водолей обрушил на меня потоки воды, а Лев прижал к земле лапами размером с диван. Не успел я вытряхнуть воду из ушей - заливистая сирена: ба, зевающие охранники уже поднимаются с земли... Мозги мои так затрещали в поисках выхода, будто я листал учебник. «Магнумы», гранаты, заполненные кислотой ручки, карманный нож, наконец, собственная сноровка - нет, ничто не спасет меня от бронзовых Титанов! Постойте-ка, амулет!
Поспешно извлек драгоценную вещицу, развернул платок и кинул Ожерелье ми в Льва. Зверюга поймал подарочек пастью - и голова его взорвалась... Молниеносным движением Дева успела подхватить амулет еще до того, как он упал на землю, - череп у нее треснул, посыпались аккуратные черепки... Настоящая псионическая лоботомия! Оживление неживых от рождения предметов всегда дело нелегкое: они на редкость тупы, инструкции им нужны очень подробные. Видимо, Болт приказал им вернуть Ожерелье. Ну что ж, они его и получили... Все до единого.
Пока я, в перчатках и с платком в руке, доставал амулет из кучи бронзового хлама, в мою сторону полетели пули. Я приложил к носу большой палец, помахал охранникам рукой - так мы, сотрудники Бюро, привыкли салютовать нехорошим людям, - сделал два гигантских шага и, использовав силу своего последнего браслета, телепортировался.
Несколько несложных манипуляций - и я объявился на автостоянке мотеля, как раз напротив наших окон: на случай если будет преследование. Ха, смешно! Но опять я не вовремя развеселился - вот оно, облако черных шариков... Черт побери! Хорошо, что я принял меры предосторожности...
Отборными ругательствами отдав должное упорству Матиаса Болта, я опустошил обоймы своих пистолетов, расстреливая прыгающие шарики, бегом пересек стоянку и стукнул в дверь нашей комнаты, как заправский бейсбольный нападающий. Простая деревянная дверь пошатнулась от удара, но выстояла, щелкнул замок - и я кинулся внутрь, искренне надеясь, что попал «туда», а не «не туда попал».
- "Орсон Уэллс"! - Так я предупредил о нападении и наклонился над кроватью, где поджидал меня мой чемоданчик. Ребята как по команде обернулись - над нашими головами висели шарики...
Джордж - он стоял ближе всех к двери - выронил сандвич и запустил в первый шарик телевизором. Взрыв, электрические разряды - и шарик исчез. Джессика, отбежав от раковины, схватила свой «узи» и стала поливать этих демонических посланцев - не знаю, как их назвать, надувные шарики сатаны, что ли? - девятимиллиметровыми пулями.
Самый большой - прямо-таки королевский надувной шар - зашипел, из него вырвалось пламя, и тут же загорелся мягкий стул; в это время другой шар плюнул в меня струей противной грязной жидкости. Но я еще не утратил молодого задора и проворства - мгновенно отскочил в сторону, и струя жидкости попала в стену, разъедая деревянные панели, зеркало и лампу... Ого, вот вам и «утро красит нежным светом...»! Вставив обойму в автоматический пистолет «узи», я угостил дьявольские мячики крепкими пулями «а-ля Альварес».
С автостоянки прибыли еще два шарика. Рауль энергично взмахнул рукой - и от дверного проема послышался странный громкий звук... но ничего не видно... В воздухе безостановочно появлялись все новые гости и, вплывая в дверь, направлялись к нам... Дело плохо! Попадая в комнату, они превращались в молочно-белый туман, который заполнял все пространство, впитывался в ковер, увлажнял покрывала...
Да, наши пули тут, видно, бессильны: отскакивают от твердой поверхности шариков, а те, фосфоресцируя, сплющиваются и превращаются в мерцающие огненные диски. Пули только рикошетят с музыкальным звоном и расщепляют все, что есть деревянного. Но позвольте... а вот серебряные пули крушат эту гадость наподобие кувалды... Ну-ну! Я продолжал заниматься делом, пока Джессика пополняла наши серебряные запасы.
Минди потянулась за мечом, перегнувшись через спинку стула, - и тут над ее головой завис шарик и стал снижаться... Тонкая рука с серебряным ножом рванулась вверх, проткнула его в полете - он лопнул, сдулся и исчез.
Тут же распахнулась дверь ванной и появилась Кристина Бланко - полуобнаженная, вся в бисеринках воды, с пеной шампуня на волосах и с четырехфутовым магическим жезлом из нержавеющей стали, зажатым в обеих руках. Тина очень привлекательна, но мне сейчас куда приятнее лицезреть ее жезл, чем ее женские прелести. Направив жезл на одно из круглых чудищ, она выкрикнула какое-то заклинание - и шар, застыв в воздухе, стал серым, как камень.
Один особенно шустрый агрессор, отскочив от стены, ринулся на отца Донахью. Тот, присвистывая, ударил его сверху увесистой Библией со стальными вкраплениями в переплете. Оглушительный стук - черный храбрец рухнул на ковер и не подавал больше признаков жизни.
- Убирайся в свое логово, исчадие Ада! - проревел рассвирепевший падре, размахивая рукой с золотым крестом, обладающим святой силой.
Яростные вопли, издаваемые шариками, перешли в боязливые завывания, и дьявольские посланцы кинулись наутек.
Щелкнув предохранителем, Джордж задал им еще перцу - выпустил из М-60 струю серебряных пуль. Оставшиеся в комнате круглые демоны оказались запертыми в ловушке межу читающим молитвы священником и дверным проемом, где работало нечто вроде невидимой глазу газонокосилки - автоматическое ружье Ренолта. Кусочки взорванных шаров стали оформляться в крошечные сферы, пульсировать и снова расти.
И тут меня осенило! Продолжая стрелять, я вынул драгоценное Ожерелье и протянул жене. Рубашка моя в пылу сражения порвалась, и шкатулка задела голое запястье - прикосновение почти незаметное, но левая рука сразу обвисла, и страшная головная боль буквально ослепила меня... Сквозь выступившие слезы я увидел, как Джессика ловит рукой шкатулку... Потом ее отбросило к стене и ее хрупкое тело скорчилось от боли... Нет, нет, только не это!..

9

Моя Джесс - слава Господу! - тут же пришла в себя, глаза ее сузились: сосредоточивается... Выпрямилась, подошла к скачущим шарикам почти вплотную... Вот это да! Несколько лет я не видел ее в таком состоянии.
«Умри!» - отчетливо произнесла она, но не вслух, а про себя, сжимая амулет голыми руками.
Два уцелевших шарика упали на пол и разорвались; струйки дыма потянулись в воздух из их обломков. Лишившись сил, я тоже рухнул как подкошенный. Вся команда, потрясенная, обступила нас, у всех прямо челюсти отвисли.
- Какого черта?..
- Но ведь это невозможно!
- Да неужто?..
Рауль первым вышел из стопора.
- Когда, черт побери, к тебе вернулись твои телепатические способности?
«Только что», - мысленно ответила Джесс, любовно поглаживая Ожерелье.
- С днем рождения! - простонал я из-за обломков кровати.
Ребята бросились ко мне, помогли подняться на ноги.
«Уходи, боль!» - дала безмолвный приказ Джессика.
Головная боль прекратилась мгновенно - как будто кусочки, на которые раскололась моя голова, сбежались и встали на свои места.
«Спасибо, милая», - подумал я.

Предыдущая страница 6 Следующая страница


7 Ник Поллота

«Не за что, дурачок».
«Ша!»
Вложив меч в ножны, Минди устроила меня на стуле, а Рауль протянул склянку с лечебным снадобьем. Джордж предложил пива. Поблагодарив всех, я с подозрением всмотрелся в их лица: так, очевидно, никто, кроме меня, не слышал этого «дурачка»? Моя гордость не пострадала...
- Докладывай! - распорядился отец Донахью, убедившись, что со мной все в порядке.
Я сделал глоток из склянки - голова окончательно прояснилась. Отхлебнул пива - перестала мучить жажда. Потягивая попеременно из обеих бутылочек, я подробно поведал обо всем: Матиас... колдовство... сейф... скульптуры... шары... Развалившись на стуле и болтая ногами в воздухе, Рауль помассировал подбородок.
- Значит, «Братство» может взъерепениться. Придется над этим поработать.
- Безусловно! - согласился я.
Тина тряхнула головой.
- Рауль! - Она указала на дверь.
Схватившись за оружие, мы повернули головы - в комнату входил... разъяренный управляющий отелем. Хорта уже начал было произносить убийственное заклинание и так поспешно замахал руками, отменяя его, что едва не свалился со стула. Управляющий, разумеется, остался цел и невредим. Ого, что-то сейчас будет!
- Что здесь происходит, черт побери?! - бушевал управляющий.
Таких ребят всегда зовут... ну, например, Фред, а нависающий над ремнем живот свидетельствует, что данный Фред сидит на диете. Быстрым движением Джессика обхватила его голову обеими руками, и глаза его закатились.
- Мы знаменитая, самая потрясная рок-группа! - громко провозгласила она, усиливая воздействие гипноза. - Прячемся здесь от наших фанатов - они совсем нас заели. Вам мы дали вперед пять...
Донахью извлек из неприкосновенного запаса пакет с купюрами.
- ...десять тысяч долларов - на случай если вашей собственности будет нанесен ущерб. Вы ворвались к нам в середине попойки; приняли в ней участие и теперь, сытый и пьяный, возвращаетесь в контору вздремнуть. - И она отпустила его хмельную головушку.
- Поосторожнее тут, ребята! - прощально махнул рукой управляющий и удалился, насвистывая что-то из «Битлз».
Ну что ж, держи нос морковкой, приятель! Усмехаясь, я запер дверь, Рауль задернул занавески на окнах, а Джордж предложил Тине халатик. Сначала она очень удивилась, а потом расхохоталась.
- Да! Нагота ведь запрещена, я и забыла! Пойду домоюсь... - И намыленная огненная блондинка танцующей походкой направилась в ванную.
- Посовещаемся. - Я придвинул стул.
- Подожди-ка! - скомандовала Джессика и медленно закружилась по комнате.
- Ну вот! - Она вздохнула и улыбнулась. - Я опять погрузила весь отель в сон и отправила полицию в ближайшую ночную пончиковую.
Неужели этот проклятый ритуал будет вечным? Эх, где наша чикагская квартира? Тем временем все собрали по комнате стулья, подушки и уселись в кружок - я в центре: так мы сможем поговорить с глазу на глаз и видеть все, что творится у каждого за спиной.
- О'кей, мы опять под защитой. - Я положил руки на колени. - Как бы нам побыстрее найти замену РВ, добраться до Хадлевилла и разгрызть этот орешек?
- Да уж, чем дольше «Свист» резвится на воле, тем труднее его остановить, - подтвердил Ренолт.
- Ближе всего от нас наша собственная база в Чикаго. - Минди сидела на скомканной постели в позе «лотос». - Раулю и Тине не под силу телепортировать такую большую группу. Часов пять-шесть понадобится, чтобы добраться до места.
- Обойдемся и парой часов, если за руль посадим нашего торопыгу Ренолта, - пошутил отец Донахью.
Джордж невозмутимо посасывал леденец и ничуть не обиделся. Этот сорвиголова твердо убежден: ограничения скорости на шоссе существуют для слабаков и простофиль.
- Попросим сбросить нас с парашютами, - предложил Хорта.
- Вместе с РВ? - фыркнула Джессика.
- Ну ладно, ладно, - отступил маг. - А что вы скажете насчет хорошенького танка?
- Это все равно как если герольды возвестят о нашем появлении звуками серебряных труб, - красиво возразила Джесс.
Чародей только хмыкнул.
- Ну что ж, может, нам вовсе и не нужен бронированный фургон, - вслух подумал я.
Все навострили уши.
- Что ты хочешь сказать, Эд? - не выдержал Рауль.
- "Свист" вполне мог принять желаемое за действительное: что на шоссе в Огайо нам каюк, - объяснил я. - Стало быть, есть шанс вернуться, поглядеть, чем они там занимаются, и показать им, где раки зимуют, пока они еще не разнюхали, что мы живехоньки.
По выражению лиц я догадался, что моя идея принята благосклонно.
- Джесс, а ты можешь осторожненько обследовать этот городишко и проинформировать нас, не подвергая себя опасности? - решился я.
Женушка моя прикусила губу и задумалась; потом кивнула:
- Да, могу. Но лучше бы мне увидеть это место своими глазами.
- Есть у нас карта Западной Виргинии? - Этот вопрос я задал всем.
- В РВ. - Минди устроилась поудобнее, теперь уже на полу. - Сгорела дотла.
Придвигаясь ближе и усаживаясь на пятки, Рауль гордо улыбнулся.
- Это в моих силах. Майкл, дай-ка мне волос.
Понимающе улыбнувшись, Донахью полез в складки сутаны, вытащил белый конверт (в нем улики) и щипчиками вынул волос оборотня, снятый им с трупа на шоссе. Когда это было - миллион лет назад или еще раньше?
- Все как обычно? - спросил он.
Хорта кивнул, и мы приготовились к запросу на дальней дистанции. Нелегкая задача для мага или телепата покрыть более тысячи миль: на другом конце не помощник, наоборот - там местность, контролируемая противником; там вражеский телепат - такой же могущественный, как Джессика, а может, и посильнее. Работенка иной раз на целый день.
Расчистив местечко среди царившего кругом хаоса, мы расстелили на полу мягкое одеяло и притушили огни. Положив волос в центре круга, Рауль стал нашептывать заклинания, постепенно повышая голос. Последнее, совершенно для всех неразборчивое слово он прокричал - с его жезла сорвался лучик света и дотронулся до волоса. Фу, ну и вонь! На одеяле образовалось светлое пятно с неровными краями... передвигается... меняет очертания... светлеет... темнеет... Наконец картина прояснилась: перед нашими глазами - Хадлевилл с окрестностями, примерно такой же, каким мы видели его в последний раз, с одной маленькой разницей: отеля нет, на месте, где стояло десятиэтажное здание, зияет дыра с плоским дном.
- Что скажешь? - Я внимательно изучал прозрачный объемный образ. - Это прошлое, настоящее, будущее?
- Настоящее, - буркнул Рауль, скорчив гримасу.
Минди дотронулась да безобразной дыры кончиком меча.
- Взорвано? Телепортировано? Съедено? Что они с ним сделали, Рауль?
Он воздел руки.
- Ничего не могу сказать.
- Подождите-ка... - прошептала Джессика. - Я что-то чувствую... какое-то послание...
Это поразительно!
- Послание от... «Свиста»? - сама присвистнула Минди.
Тихо, боясь помешать жене, я пояснил:
- Телепатические помехи. Хадлевилл крутится в столь разных измерениях, что можно просто натолкнуться на затерявшуюся мысль какого-нибудь жителя.
- Очень смутно... отрывисто... хаотично...
- Похоже, «Свист», - пошутил Рауль.
Донахью легонько шлепнул мага по голове Библией. Хорта понял намек - никаких шуток: слишком уж все туманно, а нам позарез нужна информация, самая подробная, причем быстро. Какие у них там планы? Куда подевался «Хадлевилл-отель»? Что произошло на конгрессе по оккультным наукам, с которого все и началось? Единичный ли это случай или целая цепь событий, которую мы обязаны порвать?
- В основном все это ненависть... - прошептала Джесс, расширенными глазами воззрившись в пустоту. - И презрение к деградирующему миру...
Мы переглянулись: насколько это достоверно? Неужели обросшие волосами монстры желают уничтожить мир из-за того, что он идет к упадку! Ну, если они - блюстители нравственности, то я - Дориан Грей, а не Эдвардо Альварес.
- А также целеустремленность... и большое счастье... День грядет...
Это настораживало: мы поняли - слово «день» прозвучало с большой буквы.
- Какой такой день? - вскинулся Ренолт.
- ...Скоро... - выдохнула Джесс, тело ее содрогнулось, она повернулась к нам.
- Хорошая работа, малышка! - Я похлопал ее по коленке.
Она улыбнулась, побледнела и стиснула мою руку.
- Ох, Эдвардо, они знают, кто мы такие!
- Что мы из Бюро-13? - удивилась Минди.
- Вот так но-овости! - обескураженно протянул Рауль.
Джессика покачала головой.
- Нет! Они знают нас персонально.
- Нас как таковых? - уточнил отец Донахью - в голосе его и намека не слышалось на ирландский акцент.
- Наши имена, что ли? - Рауль взялся за жезл, лежащий на коленях.
Джесс испуганно кивнула. Мы с Майклом обменялись взглядами. Сидя плечом к плечу, Минди и Джордж взялись за руки. Готов поклясться - пожатие их куда более продолжительно, чем позволяют приличия.
- Но каким образом? - Рауль вцепился в жезл всеми десятью пальцами.
- Лицензия, - устало пояснила Джессика.
Что-что? Ах да, конечно! Лицензионная листовая сталь на нашем фургоне произведена в Иллинойсе, на окнах чикагские ярлыки... Обладая такой информацией, несложно отыскать наши следы. Я сжал кулаки. Черт побери! Мы так долго сражались с бесчувственными монстрами и вот совершили эту серьезную ошибку! А в нашем деле одной ошибки вполне достаточно. С другой стороны, что они будут делать с добытой информацией?
- Джессика, проверь нашу квартиру! - вскрикнула Минди.
Не выпуская из рук сверкающее Ожерелье, Джесс закрыла глаза.
- Там кто-то есть!
- Что-о-о?! - заорали мы всем хором.
- На полу валяются мертвые оборотни... - на одной ноте заговорила она. - Их там дюжины... они мертвы... но все-таки туда проникли...
Значит, наши защитные системы все же не сработали!
- Донахью! - рявкнул я. - Немедленно звони обоим нашим арендаторам с нижнего этажа! Пусть сматываются! Пусть ничего с собой не берут - просто уходят!
- Понял! - Он бросился к телефону.
Среди всеобщих восклицаний из ванной выплыла Тина - в белоснежном купальном халате, с головой, обернутой полотенцем.
- А как же семья глухонемых на первом этаже? - Тревога Тины Бланко, как любое ее эмоциональное состояние, тут же передалась стальному жезлу - он замерцал и запульсировал.
- У них к телефону подсоединен экран компьютера - принимает все сообщения. Если телефон звонит, на экране загорается красный огонек.
Отец Донахью круто развернулся:
- Джордж!
- Что?
- Готовь передатчик!
Миниатюрный радиопередатчик с встроенной клавиатурой Джордж передал мне очень быстро.
- Джесс? - позвал я, печатая на мини-компьютере длинную зашифрованную фразу.
Она отложила амулет.
- Так... арендаторы в безопасности, дом охвачен пожаром, пожарники уже в пути. Монстры роются в наших архивах и...
Я нажал на кнопку. Хорошо все-таки, что мы не увидим результатов этой простой операции... Наш дом спроектирован гениями из Технической службы Бюро: снаружи неуязвим для пожара, а вот внутри так начинен динамитом и напалмом, что сам Ад бы позавидовал. Отодвинув в сторону передатчик, я откинулся на спинку стула. Джессика сжала мою руку. Минди стиснула руки так, что суставы затрещали. Печальный Донахью стал читать молитву. Джордж прикрыл глаза. Тина побледнела. У Рауля вид был очень расстроенный.
Мы потеряли все, чем владели: наш свадебный альбом; семейные фотографии; уникальную коллекцию оружия Минди; собранную Раулем библиотеку магических книг; комнату трофеев, которую мы заполняли невосстановимыми сувенирами, напоминающими о десяти годах совместной службы... Все пропало, все! Ну и денек выдался! «Слава Богу, он кончился», - подумал я с облегчением.
«Нет еще».
Это мысли Джесс, я их слышу. Но что там еще? Проверка документов?
«Нам не везет».
Охо-хо! Это в чем же, кроме всего прочего?
- Мы не со всеми покончили, - уже вслух произнесла Джессика.
Это заявление было встречено всеобщими стонами.
- Сколько их удрало? - устало спросил Рауль, выщипывая ниточку из своих новых брюк.
- Нет, в квартире нашей все оборотни убиты, - поправилась Джесс. - Но Хадлевилл населяло около двух тысяч, а мы уничтожили только сотню.
- Значит, это еще не все, - проворчала Минди, вытягивая меч и снова засовывая лезвие в ножны.
- По большому счету не все.
- Что ты имеешь в виду?
- Они собираются... напасть на Главный штаб Бюро. - Джессика проговорила это неуверенно. - Я пыталась прочитать их мысли, когда осела крыша. У меня не все получилось... но эта мысль была - точно.
- Ради всех святых, барышня, как они его найдут? - поразился отец Донахью. - Мы и сами не знаем, где он находится!
Рассуждение резонное: после резни семьдесят седьмого года, когда неизвестный противник разгромил большую часть Бюро, даже нашим агентам неизвестно, где располагается штаб. Однажды мы засекли его в Манхэттене, но на следующий день его уже там не было.
- А это не имеет значения, - печально, монотонно говорила Джессика. - Точное местонахождение Бюро не интересует атакующих. - Теперь они знают - мы явились из Чикаго. Они замыслили разрушить весь город - весь: каждое здание, всех людей; уничтожить любой камень, каждое дерево. Им важно убедиться: добрались до нашей основной базы.
Наступила мертвая тишина.
- Но штаб может базироваться и не в Чикаго! - взорвался Ренолт. - Ведь он перемещается!
- Вот и объясни это разумным оборотням! - проворчал Рауль.
- На какое время намечена атака? - Я задыхался от возбуждения.
- В полночь.
- Завтра? На следующей неделе? - с надеждой осведомилась Минди.
К сожалению, Джессика, взглянув на стенные часы, дала самый неутешительный из всех возможных ответов:
- Сегодня. Через четыре часа.
«Тик-так, тик-так, тик-так...» - ясно услышали мы стенные часы.

10

Спустя несколько минут после звонка в местное отделение ФБР армейский вертолет забрал нас из мотеля «Ленивая восьмерка». Нарушая все законы гражданской авиации, вертолет доставил команду к складу Лейк-Сити, а оттуда новенький сверхзвуковой лайнер американских военно-воздушных сил перевез ее в Чикаго. Даже Ренолт не довез бы быстрее. В пути мы дозвонились до Бюро путешествий: заказали билеты на поезд до Нью-Йорка и арендовали самолет до Лондона, продиктовав наши подлинные имена. Мы надеялись сбить «Свист» со следа: недооценивать разум этих безумцев - значит рыть могилу самим себе.
Послал я и шифрованную радиограмму в Главный штаб - детальный доклад о нашем открытии и об опасности, нависшей над Чикаго. На девять назначено особое совещание в Старой Башне, в деловой части города, - у нас есть двадцать минут, чтобы осмотреть развалины дома: может, обнаружим улики или выживших монстров. Телепатическая информация - это, конечно, здорово, но если захватим пленного и выбьем из мерзавца хоть какие-то сведения - постараемся сорвать подлый план до его осуществления, конечно, если нас не подобьют во время перелета. К счастью, в воздухе никто не атаковал и мы прибыли по расписанию. Это показалось мне подозрительным.
Летное поле аэропорта прямо потемнело от скопления репортеров. Пришлось связаться со службой охраны - выбрались окольными путями, через ангары, а там взяли такси.
Еще за квартал мы увидели толпы народа и полицейские машины с мигалками: пожарники поливали водой развалины нашего уничтоженного дома. Остановившись на углу, мы расплатились с таксистом и дальше пошли пешком; никто не говорил ни слова. Вот оно, наше обиталище: мраморная облицовка здания почернела от сажи; не уцелело ни одного окна; исчезла крыша... До боли ясно: от дома остались только стены...
Выпрямленные плечи, угрюмые лица... на нас оглядывались, в толпе любопытствующих зевак нам невольно давали дорогу. Телевизионщики снимали с разных точек страшные разрушения; еще около дюжины видеокамер работали в толпе. Рауль взмахнул рукой - телекамера вспыхнула и прекратила съемку. Что-то неразборчивое пропела Тина - все камеры в толпе с хлопками открылись, кассеты с пленкой посыпались на землю. Невдалеке стояла санитарная машина: это приводили в чувство наших арендаторов, надышавшихся едким дымом. К счастью, никто не получил серьезных травм. Бюро оплатит медицинские расходы, возместит убытки, подыщет пострадавшим новые квартиры. Но даже если этой ночью мы выживем, а здание восстановят - не сомневаюсь: больше арендаторов не будет. Чересчур это опасно, черт побери!
Сотрудники ФБР провели нас через полицейский кордон, а Джессика с помощью телепатии приказала капитану пожарной службы дать нам провожатого - усталого, потного пожарника. Прокладывая путь между наваленными в кучу брандспойтами, заградительными барьерами, лужами и пеной, мы вошли в еще не остывшее разрушенное здание. Страшная картина... Дом выпотрошен полностью. Взглянув вверх, я едва различил звезды в густом дыму, курящемся от тысяч язычков пламени. Огромные куски бетона громоздились один на другом, догорали обломки мебели. Стояла страшная жара, дым такой плотный, что хоть жуй. Хорта отрегулировал температуру. Тина очистила воздух. Отец Донахью перекрестил развалины. Замыкал процессию Джордж со своим банджо.
- Вот мы и дома! - фыркнула Тина Бланко.
С неба прямо на нас обрушилась дымящаяся толстая доска.
- Ну и свалка! - Минди мечом отбросила в сторону весившую никак не меньше ста фунтов обугленную деревяшку - она распалась на части, а те, шипя тлеющими углями, шлепнулись в пенный сугроб.
«Эд», - мысленно обратилась ко мне Джесс.
- Да? - вслух откликнулся я, носком ботинка откидывая уцелевшую тарелку, - стильный был сервизик.
- Пират Питер исчез.
- И нельзя его за это осуждать. - Джордж прикладом отодвинул в сторону обгорелые половицы. - Какое уважающее себя привидение станет жить в таком бардаке?
- Не в этом дело, - тихо отозвался отец Донахью, содрогаясь от гнева. - Здесь изгоняли нечистую силу.
Я уже открыл рот, чтобы спросить почему, зачем, но потом догадался сам: мы намеревались захватить пленных - и они тоже. Но готов поспорить на кругленькую сумму: старый пират, живший в нашем подвале, задал монстрам хорошую трепку, прежде чем они схватили его и отправили в Великую Бездну, откуда никто не возвращается. Их телепат явно выудил из нас в Хадлевилле куда больше, чем мы могли вообразить. Ну что ж, кто бы ни был этот ясновидец - он, она или оно, - умрет он первым.
- Придется представить этим бандитам еще один счет, - буркнула Минди.
Тина горячо поддержала эту мысль. Ее наполовину потерявший энергию жезл мерцал яркими огоньками. Я толкнул ее - пусть прекратит игры с жезлом, слишком много свидетелей. Лицо Рауля просияло - он вытащил из-под тлеющих обломков неповрежденный фолиант. Но как только маг коснулся книги, она рассыпалась, превратившись в кучку пепла.
- Поиск улик окончен! - скомандовал я, отряхивая руки. - Сделаем полное обследование: псионическое, воздушное, магическое. Подключаем приборы!
Приборы включены, заклинания произнесены, жезлы задействованы... Надеясь сделать много открытий, мы не обнаружили ровным счетом ничего: «Свист» безукоризненно заметает следы. Убирая в карман сканер, я огорченно вздохнул.
- Пошли!
Когда мы покидали... нет, не дом, а обугленную коробку дома, Джордж вытащил из кучи мебельных останков сломанную дверь туалетной комнаты и приладил ее в покрытом сажей дверном проеме. Все! Группа «Тунец» вышла из своего жилища в последний раз... Усталые и злые, мы решительно двинулись сквозь толпу изумленных репортеров - они тщетно пытались затолкать в свои камеры ролики с отснятой пленкой. Направляясь в город, команда свернула направо. Нет никакого смысла брать такси - до Старой Башни всего несколько кварталов.

Предыдущая страница 7 Следующая страница


Монстр полнолуния 8

Шум и суета остались позади, в этот час улицы Чикаго совершенно пустынны. Может быть, где-нибудь еще резвятся приезжие, но жители Среднего Запада предпочитают рано ложиться спать. Где-то вдали одинокой совой трясется по улице рейсовый автобус. Из канализационных люков поднимаются струйки пара. Тихо как - можно расслышать щелканье светофоров, когда меняют красный свет на зеленый.
- Святой забой! - крикнул кто-то. - Это они!
Мы обернулись: на той стороне улицы стоит «дальнобойный» трейлер, дверцы кузова открыты; нам видны спины - мужчины и женщины грузят в трейлер какие-то коробки. Аура у них человеческая, и я расслабился. О дьявол! Что это? Группа хроникеров?
- "Забой"? - повторила с улыбкой Минди.
Донахью пробурчал:
- Прости, Господи, это ведь какой-то шахтерский термин, да?
- Я их не ощущаю, - сдавленным голосом произнесла Джессика.
В этот момент вся группа развернулась в нашу сторону и открыла автоматный огонь. Трассирующие пули так и летали в воздухе. Донахью отбросило к стене, у Тины из левой руки потекла кровь, а меня что-то ударило в живот. Дотянувшись, Минди ухватилась за ремень и оттащила меня на тротуар, за припаркованную машину. Под моей щекой оказался твердый, прохладный бетон... Лопнули стекла окон; пули крошили кирпичную стену за нами. Стоящие на улице машины задрожали от ударов крупнокалиберных пуль. Встав на карачки, я вытащил оба «магнума» и чуть не задохнулся от запаха бензина.
- "Хижина"! «Хижина»! - выкрикнул я новый боевой клич, чувствуя прилив вдохновения от встречи со старыми противниками: так в давние времена кричали наши враги, уже мертвые и похороненные.
Отъехав на новую позицию, одна из припаркованных машин вспыхнула ярким пламенем. Мы отсчитали положенные шесть секунд, вскочили на ноги и возобновили оркестровую ружейную игру. Шестеро из стреляющих в нас рухнули на землю с таким видом, словно собирались навсегда остаться в горизонтальном положении. Но остальные стояли как вкопанные, совершенно не реагируя на окатывающий их поток свинца и серебра.
И вдруг... да они меняют пропорции... Тела укорачиваются и покрываются шерстью, конечности удлиняются; из ртов показываются клыки; уши заостряются; руки превращаются в лапы... Клочья рубашек и платьев за считанные секунды сползают на землю. Но вместо наших тел - стальные защитные комбинезоны...
Тщательно прицелившись, я выпустил в грудь одного шесть пуль, но крупнокалиберные пули из «Магнума-357» даже не сдвинули человека-зверя с места... Нашими пулями эти щегольские бронекостюмчики не пробьешь! Вот незадача!
Взвизгнул лук - Минди стрелой угодила ему в глаз. Чудовище пошатнулось и ухватилось когтистой лапой за твердую как камень деревянную стрелу. Рауль послал вдогонку огненный луч - оборотень стал горсткой пепла. Его место тут же занял другой. Джордж прибавил огня из своего М-60 - вот тогда их «дальнобойный» трейлер взорвался. Улица грохотала и пылала огнем... Когда дым от взрыва рассеялся, мы опять увидели врагов: объятые пламенем, наступают на нас. Что еще за чертовщина?
«Они покрыты космолином, - мысленно сигнализировала Джесс. - Термостойкий химический состав, его используют на сцене фокусники, когда держат в голых ладонях раскаленные уголья».
- А с этим что делать? - Отец Донахью, конечно, не воспринимал то, что передавала мне Джесс, но уже заряжал дробовик; надетые на руку четки звенели при каждом движении, через дыру в сутане проглядывал бронежилет Бюро.
«Состав перестанет действовать приблизительно через час».
Отличная возможность получить раковую опухоль.
- Тревога! - крикнул я своей команде.
Боже, какая боль в желудке! Я сглотнул и усилием воли сдержал рвоту. Надо заново оценить обстановку... В магазинах на месте витрин зияют дыры; гудят сирены. В сотнях окошек зажигается свет; начинает собираться толпа... Через тридцать секунд нагрянет полиция...
- Взрывчатка у нас еще есть? Взорвем бронекостюмы, а их расстреляем! - Джордж посыпал одного из оборотней серебряными пулями, обойма его автомата пустела на глазах.
Пули из мягкого металла просто-напросто сплющивались и отскакивали от крепкой брони или застревали в ней.
Разъяренная Джессика вся напряглась и устремила на оборотней пристальный взор. Что она делает? Пытается их взорвать? Извлечь информацию? Сбивает с пути полицию? Отгоняет мирных жителей? Надеюсь, у нее хватает энергии совершать все эти действия одновременно. А может, и еще какие-то.
- А гранаты? - Бланко сопроводила свой вопрос смертным заклинанием.
Выбранная чародейкой мишень дернулась и опрокинулась - в лапах у оборотня... лилия. Отличная работа. Тина!
Мы вывернули карманы.
- Нету!
- И мои уже использованы, - проговорил сквозь стиснутые зубы отец Донахью.
- Эврика! - воскликнула вдруг Минди, подняла кисть, сняла свои специальные часы Бюро и крепко привязала ремешок к кончику стрелы; завела часы на самоликвидацию, натянула тетиву, выстрелила...
Попав в цель, стрела глубоко вонзилась в грудь увешанного оружием оборотня. Явно перепуганный, тот встал столбом и попытался вытащить стрелу - раздался взрыв. Подождем... Вот воздух очистился... На груди у зверя появился не покрытый шерстью участок кожи. Ура! Я послал три серебряные пули прямо в аорту. Кашляя кровью, он повалился на спину, превратился в человека и отдал концы. Молодец, Минди! Еще шестеро часов последовали за ее часами. Уцелевшие оборотни обратились в бегство.
Я стоял с «магнумами» наготове. Машины горели, отбрасывая повсюду танцующие дикую пляску тени, - приходилось напрягать зрение. Перед тем как оборотни скрылись в темной аллее, Минди ухитрилась уложить еще двоих.
- Джордж, прикрой! Донахью, перевяжи Тину! Рауль, забери их отсюда! Джесс и Минди, за мной!
Группа разделилась. Пересекая захламленную улицу, я перепрыгнул через дымящуюся шину и обогнул обнаженный труп. Одного из этих ублюдков нам надо взять живым или хотя бы тяжело раненным.
- Вперед! - позвал я, когда мы оказались на противоположном тротуаре.
Минди встала слева, Джесс - справа, я - посередине входа в темную аллею. Приготовился и медленно зашагал вперед. Минди и Джессика шли по бокам, держась за стены. Это одна из центральных городских улиц - широкая, с множеством мусорных бачков. А куда же подевалось освещение? Ах да, отступая, они, видимо, разбили фонари... Почему-то мне стало вдруг так жалко городских фонарей на бывшей оживленной улице... С каждой минутой оборотни уходили все дальше. Броситься бы за ними в погоню, как эти классические идиоты из кинофильмов... Поступая так, образцовые копы увековечивают свои славные имена на хладном граните...
- "Кровь"! - прошептала тень, размерами и формой похожая на Минди Дженнингс.
Так как дальнейшей информации не последовало, я понял, что мы движемся в нужном направлении.
«Джессика?» - мысленно окликнул я.
«Они оснащены пси-защитой, - ответила она. - Не могу засечь их местонахождение. Прощупаю все вокруг, попытаюсь найти мертвую зону, где смогу что-то почувствовать».
Я понял: движение мысли блокируется; Джесс ищет лазейку.
Мы проходили мимо знаменитого китайского ресторана: роскошные ароматы совершенно заглушили едкую вонь улицы. Из этого шумного заведения в темную аллею не просачивалось ни единого лучика света. Э-э, да с каких это пор задние окна ресторанов замазывают краской?
- Тревога! - объявил я.
«Опасность!» - просигналила Джесс.
- Прибыли! - отозвалась Минди.
В отработанном порядке мы заняли позицию за мусорными баками и свалкой отбросов. Вдали, в темноте, появился крошечный лучик света... однако быстро увеличивается в размерах... вот превратился в мерцающее кольцо... Над нами просвистело что-то вроде ракеты - и за нашими спинами осветил аллею ужасающий взрыв. Снопом искр взлетел в небо горящий мусор. Во время короткой вспышки мы разглядели впереди около дюжины оборотней, засевших на крыше невысокого дома. Значит, ловушка... Отлично! Посмотрим, что из этого выйдет. Мысленно я провел прямую, прицелился и послал несколько пуль. «Узи» Джессики тоже сказал свое приветственное слово. Нам ответил треск автоматных очередей.
С шумом распахнулась дверь китайского ресторана - нас залило потоком яркого света. Джессика буркнула что-то на языке мандаринов; дверь захлопнулась, ее заперли на засов, и по шаркающим звукам я догадался - к дверному проему придвигают мебель.
- Что это ты им сказала? - Я перезаряжал «магнум».
«Война».
Моя Джесс неплохо сориентировалась.
Раздался резкий свист, на темной крыше впереди что-то рвануло... огонь... летят клочья шерсти... Я опустошил обоймы обоих «магнумов» и был вознагражден предсмертным воплем оборотня. Прямо перед нами взорвалась вторая ракета. Взрывная волна сбила меня с ног... Что-то я перестал чувствовать левую руку... Значит, тяжело ранен.
«Эд, полагаю, нам не следует охотиться за пленными».
- Почему? - С трудом я стал на колени, держа «магнум» на сгибе локтя, так чтобы в последний раз зарядить его скоростными серебряными пулями. - Я не то что не согласен... просто интересно, почему ты так думаешь.
"На крышу приземлился вертолет. Пилота я обезвредила, но помощник его жив и здоров. - Джесс снова зарядила «узи» и щелкнула затвором. - Кроме того, на вертолете есть мини-пушка «вулкан».
Ловко! Противники тут же запустили красные осветительные ракеты, они зависли над нашими головами и позади мусорной свалки. В этой темной аллее мы как в западне: освещенные гибельным светом ракетниц, мы уже видны врагам. Следующая боевая ракета может стать последней.
- "Сайгонское отступление"! - приказал я, готовясь к бегству: все равно всех их сейчас не достать.
- Какое тут отступление - дороги не видно, хоть глаз выколи!
Дженнингс ступила на середину аллеи; фигуру ее осветили отблески бушующего вдали пламени. Вокруг нее сыпались пули, но Минди спокойно стояла с луком в руках. Нарастающий рев моторов... Вертолет готовится взлететь и атаковать нас с бреющего полета. Вот дьявол! Где мои темные очки? Посмотрим... Край крыши загорелся ровным красным светом - моторы вертолета излучают потоки тепла... Минди пристроила к луку стрелу и застыла в ожидании.
Вижу - черные силуэты двух оборотней нацеливают автоматы в женскую фигурку на дороге. Возникает из тьмы еще один, с толстой короткой трубой в лапах, щелкает оптическим прицелом - зияющее дуло уставилось на нас... Минди пускает стрелу - раздается двойной взрыв: наручных часов, посланных вместе со стрелой, и самой ракеты, той, что в лапах оборотня. Великолепный симбиоз! Грохочущий огненный шар объял воющих монстров, подбросив в воздух покрытые шерстью тела... Взлетающий вертолет распался на части... Взрыв горючего, боеприпасов - прямо морской бой в Аду во время девятибалльного шторма, а не крыша. Тут уж не до пленных...
Наблюдая за грибообразным облаком дыма, поднимающимся в звездное небо, я почувствовал, что теряю обычную уверенность. Оборотни в шикарных бронекостюмах и с современным оружием... Невероятно!.. Очень может быть, что эти мерзавцы и в самом деле дерзнут разрушить Чикаго... И не исключено, что у них это получится...
- Эд, нам нужна помощь! - Ко мне подошла Минди.
- Да, согласен, - придется звонить.
- А кому ты будешь звонить? - слабо улыбнувшись, спросила Джессика.
Включив наручные часы, я настроил их на срочный вызов Главного штаба Бюро. Кого я собирался звать на помощь? Да всех до единого!

11

- Кто вы такой, черт побери? - задиристо обратился ко мне гризлиобразный полицейский капитан, когда я входил в зал совещаний Сити-Холл.
- По делу! - отрезал я: безапелляционность против гризли.
С самоуверенным видом я прошествовал по проходу между рядами откидных кресел, заполненных низшими чинами из дюжины федеральных и городских организаций. В руке у меня письменное разрешение Горация Гордона рассказать этим людям все, что необходимо. Всю кошмарную правду.
Когда мы прибыли в Старую Башню, Гораций Гордон сам ждал нас. Док Робертсон со своей оперативной группой медицинской экспертизы изучили останки тех, кто атаковал нас на Стейт-стрит. Результаты получились самые неожиданные: люди, погибшие от наших пуль, - местные гангстеры. Оружие и обмундирование у них краденое. Вот так-то! Пилот боевого вертолета Джим Кериган, по кличке Бешеный Пес, - профессиональный наемник. Кого развеселят такие новости? «Свист» наносит нам удары всеми возможными способами. Самая тревожная новость: все наручные часы заведены на без пяти минут полночь. Дается время, достаточное... для чего? Для того чтобы покинуть город? Вот это и пугает.
Моя команда осталась посовещаться с другими отрядами Бюро-13, вызванными по поводу чрезвычайного происшествия, а я удостоился чести лгать шести тысячам опытных зрителей. Забавно! Расскажу вам, как это происходило. Итак... Поднимаюсь на возвышение, занимаю место на трибуне, открываю портфель. Взгляд мой падает на стенные часы: 9:10... И тут я вынужден несколько отвлечься - надо же сделать рекогносцировку.
Передо мной море угрюмых, решительных лиц; целая армия аккуратных костюмов. У всех мужчин от ушей до жестких воротничков рубашек тянутся малозаметные проводки: секретная служба Соединенных Штатов. Умные, крепкие ребята, фанатично преданные Америке, лучшие в мире стрелки.
Сбоку с достоинством рассаживается группа агентов ФБР: официальные голубые костюмы, галстуки в тон. Мы кивнули друг другу. Раньше мне приходилось иметь дело со Стэном и его ребятами, а они знали меня как «парня-который-вступает-в-игру-когда-всякое-дерьмо-портит-людям-жизнь». Что ж, это недалеко от истины.
Первые рады каждого квадрата кресел занимают военные - оперативные работники, одетые по форме: разведка армейская, воздушная и морская. Отдельно сидят командиры «зеленых беретов», морских пехотинцев, воздушных десантников. Двое джентльменов и дама ведут себя весьма непринужденно - такая у них манера. Эти ребята хорошо натасканы: не нервничают никогда, не боятся ничего. В разваливающемся на части самолете, начиненном динамитом, спокойно заканчивают карточную игру и совершенно обнаженными прыгают с парашютом на вражескую территорию. Они сотворены из льда, причем крепкого.
У окна устроилась в одиночестве симпатичная леди в легком цветастом одеянии; на ее табличке - правительственный мандат агента ЦРУ. По закону, действовать внутри границ Соединенных Штатов этой организации не разрешается, но разве закон для них помеха?
Присутствует также весь верхний эшелон полиции штата, чикагской городской полиции, конторы шерифа и пожарной команды. Уверен - где-то здесь и офицеры Национальной гвардии, и капитаны пограничной береговой охраны.
В углу зала, развалившись, расположилась целая компания отборных негодяев, подонков общества - из тех, с кем мне, к сожалению, часто приходится сталкиваться: бродяги, поденщицы, проститутки, сутенеры... Вертлявый курносый мальчишка дополняет впечатление: перед вами целое преступное семейство (даже с отпрыском). Почти физически ощущая их немытые тела, я при взгляде на них чуть не начал чесаться, спасаясь от воображаемых блох. Конечно, впечатление это поверхностно и превратно: половина из них - агенты разведки, остальные - добровольные служащие транспортной полиции под кодовым названием «Кэтс». Эти ребята слонялись по темным переулкам и сточным канавам, высматривая, где готовится преступление; их задача - предотвращать криминал. Тут уж не до наглаживания воротничков; бороться с преступностью - это вам не являться в лучшем виде перед начальством; такие вещи не для них, иначе они не попали бы в группу «Кэтс». Черт побери, да чтобы попасть в эту группу, надо дожидаться своей очереди и сдавать кучу экзаменов! Мальчишка этот наверняка не мальчишка, а карлик, обладатель черного пояса, знаток боевых искусств; уверен, в рукопашной он не уступил бы Минди.
Размышляя таким образом (не забудем, что я стою на трибуне), я заметил рядышком у двери одинокую фигуру в мятом голубом костюме: небрит, курит сигару; в облике чувствуются сила и властность. Будь я проклят, если хотя бы догадываюсь, в каком таком государственном учреждении он служит. Казначейство? Какая-нибудь секретная служба вроде нашей? Пойдем напролом:
- Кто вы такой?
Верзила вынул изо рта сигару и, перед тем как ответить, какое-то время пристально смотрел на ее горящий кончик, явно тасуя в уме возможные варианты, как колоду карт.
- Управитель, - наконец выговорил он. - Стульев хватает?
Я кивнул и прогнал его прочь, а в уме сделал заметку: когда вернусь домой, обязательно сожгу свою лицензию частного детектива. Только уже слишком поздно... Но пора начинать мое сообщение.
Разложил бумаги, обернулся: на стене за мной висит огромная карта Чикаго и его пригородов. Склонившись к нижней планке, я поднял карту повыше, чтобы стали видны слова «четыре миллиона» - их выгравировала Минди раскаленным мечом. Невольно я взглянул на свои руки: да, остер ее меч...
- Из-за чего мы все собрались здесь, - отчетливо произнес я в микрофон, - так это из-за четырех миллионов жителей великой земли Чикаго.
Именно так наш великий мегаполис, эту чертову лавочку, называют местные жители. Все, кто сидят в этом зале, должны знать: я не желторотый юнец, не залетная птица, гоняющаяся за славой, а коренной житель, старожил - моя семья, все друзья мои здесь же, неподалеку.
У кого-то вопрос - поднимается маленькая рука. Терпеть не могу всякую официальщину, но в этой ситуации как еще предотвратить скандал и панику...
- Почему вы одеты как агент ФБР?
Крошечный человечек из «Кэтс» профессионально подозрителен.
- Ваш вопрос не кажется дурацким вам самому? - Изо всех сил стараюсь выглядеть и держаться как Гораций Гордон.
Все, кроме военных, заулыбались.
- Допускаю, - сдался тот.
Прочищаю горло.
- Первое: с этой минуты по решению президента Соединенных Штатов и по согласованию с Конгрессом в Чикаго вводится военное положение.
Теперь удивленный шепот и восклицания катятся и по рядам военных, исключая команду спецвойск: они остались бесстрастны.
- Однако, - продолжаю я, - это всего лишь политическая уловка, чтобы спасти наши шкуры, если работа затянется. А в случае успеха - нельзя придумать ничего лучше. Золотой середины не найти. - Гляжу в зал - задумчивые лица; приглушенные разговоры; возгласы неудовольствия - и вытаскиваю из портфеля лист бумаги. - Противник называет себя «СКС». - Не хочу их ошарашивать: «Свист крестолунного стилета» - попробуй выдай им такое сразу... Эти опытные служаки далеки от подобных экстравагантностей, информацию им надо преподносить конкретную и маленькими порциями.
- Ладно, будем называть его «Эс-ка-ка»! - шутит разведка.
Дай врагу глупое имя - и он уже не так страшен. Обожаю профессионалов!
- Так вот, эти «Эс-ка-ка» поклялись уничтожить Чикаго.
Подняли руку на скамьях полиции штата - прямо как в парламенте.
- И они не шутят. - Я не обращаю на руку внимания. - Вполне на это способны. Они уже стерли с лица земли небольшой городок в Западной Виргинии - просто чтобы опробовать оборудование.
Здесь лгать ни к чему - кругом друзья.
- Кто-нибудь выжил? - поинтересовались в рядах секретной службы.
Пришлось выдержать восьмисекундную драматическую паузу.
- Нет, никто.
Брови нахмурились, челюсти угрюмо сжались. Я видел по лицам: идет мучительная умственная работа. Все эти привыкшие к борьбе люди мысленно уже брались за оружие. Ну, теперь оборотням несдобровать... Предстоит забить последний гвоздь:
- Ввиду того что «СКС» способен на многое, в Чикаго уже введены сотни солдат-пехотинцев. Кроме того, президент Соединенных Штатов приказал Пентагону привести в боевую готовность оборонную сеть Северной Америки - это защитная система номер два.
Такое сообщение многих опечалило; главный пожарник присвистнул:
- Это почти война!
- Вижу, картина начинает для вас проясняться, - подхватил я. - «СКС» страшно опасен: его функционеры сообразительны, безжалостны, отлично тренированы. Вооружены гораздо лучше, чем можно предположить.
- А откуда у них оружие? - осведомилась береговая охрана.
- Этот вопрос уже взят на контроль! - отрезал я: не хватайте еще, чтобы они отслеживали «Свист», - пожалуй, наведут оборотней на Бюро!
- Каким образом они полагают уничтожить Чикаго? - поинтересовался офицер из разведки. - Какая-то ядерная установка?
«Установка»... Говорил бы уж прямо - «бомба»!
- Это неизвестно, - откровенно признался я. - Но если таковая у них есть - воспользуются непременно. Даже если сотня их собственных людей окажется в эпицентре.
- Психи, - обронил городской полицейский.
- Фанатики, - поправил я. - Накачанные боевым допингом, который удваивает силы.
А как еще мог я объяснить их сверхъестественную силу? Пудрить ребятам мозги: мол, регулярно посещают спортзалы и смотрят фильмы с участием Арнольда Шварценеггера?
Военные казались на удивление благодушными, но я заметил: некоторые генералы что-то бубнят в карманные диктофоны. Зря стараются! Не успеют они покинуть это помещение, как все записи будут уничтожены. А у кого есть секретные лаборатории, где разрабатываются новые наркотики, - ликвидируем, как ликвидировали уже четыре подобных учреждения.
- Функционеры «СКС» снабжены специальными бронекостюмами; обычные пули из полицейского оружия их не берут, - продолжал я.
Появились иронические улыбки.
- Запрещенные пули «дум-дум» и тефлоновые европейские им тоже не страшны.
Улыбки тут же увяли, не успев расцвести. Я показал на коробки со снаряжением, расставленные вдоль стены:
- Однако здесь у нас несколько тысяч сверхсекретных плазменных пуль. Это стальные пули, полые внутри, в них залито жидкое серебро. Они легко пробьют бронекостюмы, а потом взорвутся.
- Это точно? - Леди из ЦРУ подняла красивые брови.
- Совершенно! - твердо ответил я.
Разведка захихикала:
- Копы с серебряными пулями... Ха-ха-ха! Ну и ну!
Вот вам и «ну и ну»! Вы, конечно, думаете, что будете иметь дело с одинокими стрелками... Познакомьтесь-ка с оборотнями!
- Вряд ли это смешно, - остудил я их неуместную веселость.
- Что у нас со временем? Сколько на подготовку? - деловито встал кто-то из ФБР.
Часы у меня на руке, но я выразительно взглянул на стенные.
- Грубо говоря, два часа двадцать минут: удар будет нанесен в полночь.
Глаза широко раскрылись - такой шок... Воцарилось гробовое молчание. Я зауважал их всех: видно, что взвешивают возможности и сразу же отметают ненужные мероприятия. Эвакуировать город смешно: однажды, когда Нью-Йорк подвергся серьезной опасности. Бюро попыталось: во время массовой эвакуации народу погибло больше, чем могло бы от руки врага.
- А раньше вы не могли нас проинформировать? - яростно возопила Национальная гвардия.
На этот раз я счел достаточной четырехсекундную паузу.
- Нет.
- Указанный срок не может сдвинуться? - спросил один из «Кэтс».
- Никоим образом.
В армейской разведке улыбались.
- Сэр, а что, если дать им понять, что мы в курсе их планов? Может, они откажутся от этой затеи или хотя бы отложат ее исполнение на какое-то время?
- Мысль замечательная, - отозвался я. - Но «СКС» знает, что мы в курсе, и его это не волнует.
- Они и в самом деле думают, что смогут это осуществить? - медленно проговорила дама в форме морской разведки: судя по мундиру - подводный флот. - Разрушить Чикаго?
- Стереть с лица земли! - Я вложил в ответ всю силу своего убеждения.
Полковник «зеленых беретов» почесал квадратный подбородок.
- Или вознести в небеса... - задумчиво пробормотал он.
Но мне сейчас не до парадоксов - надо действовать!
- Два часа - это не так много, - зажигая трубку, заявил карлик из «Кэтс». - Обычные полицейские меры тут неприменимы, черт побери!
Я был готов и к этому и резко заявил:
- К черту все церемонии! Жгите мосты, входите в дома без ордеров и удостоверений - делайте то, что считаете нужным!
Звякнули настенные часы - еще минута.
- Времени у нас в обрез; четыре миллиона мирных граждан доверили нам свои жизни.

Предыдущая страница 8 Следующая страница


9 Ник Поллота

- А когда мы натолкнемся на этих, из «СКС»? - Очаровательная леди проверяла затвор своего автоматического пистолета, большим пальцем откатывая пули, - готовилась перезарядить пистолет.
Играть словами нет смысла: бесконечные прения только собьют с толку и снизят тот эмоциональный накал, который я отчаянно пытался создать. Нужно, чтобы серьезность угрозы поняли все, особенно полицейские. Когда по городу начинает рыскать «Кэтс», преступность стремительно падает - так рушатся горы во время землетрясений.
- Когда вы на них натолкнетесь - вышибайте из них мозги, - холодно посоветовал я. - Пленные нам не нужны.
Да и вряд ли в этой схватке окажутся пленные...
Встал один из воздушных стрелков.
- Меня как-то не греет такая перспектива: по столичному городу носятся, набрасываясь на каждого встречного, вооруженные люди с официальным разрешением на убийство.
Я обратился к нему как можно сердечнее:
- Ну, пусть случайно заденете какого-нибудь недотепу - и пусть вам будет стыдно. Всякое ведь случается, сами понимаете... Но вот если кто-то из вас, неважно кто... использует чрезвычайную ситуацию для свершения маленькой личной мести, этот кто-то ответит передо мной и моими людьми. А мы стоим вне закона и ни перед кем в своих действиях не отчитываемся.
Обстановка разрядилась: теперь они, кажется, поняли - речь не о вседозволенности, а об очень серьезной задаче - спасти Чикаго от уничтожения. Это главное сейчас - спасти город, а объясняться с жителями по поводу законности своих действий будем потом.
- Внимание! - дотронувшись до уха, воззвал агент секретной службы. - Только что предпринята попытка захвата военного судна «Айдахо», которое совершает учебное плавание по озеру Мичиган.
- "Айдахо"? - удивился адмирал. - Но ведь эта посудина - подлинная древность!
Леди из ЦРУ нахмурилась.
- Это секретное судно. Оснащено ядерными ракетами «томагавк».
Удивленный шепот пробежал по залу.
- У вас срочные сведения? - спросил адмирал.
Ему ответили мрачным кивком.
- Пять минут назад эскадрилья армейских вертолетов «Апаш» совместно с воздушными бомбардировщиками Б-52 потопила «Айдахо», - продолжал агент. - Служба береговой охраны проводит спасательные операции.
Морская пехота тоже дотронулась до уха.
- Боеголовки целы. У моих все о'кей.
Разведка перекрестилась; леди из ЦРУ взяла у десантника бутылку виски и сделала изрядный глоток. Мне понятны их чувства... О Боже, милостивый Боже! Схватка за Чикаго началась... Раньше назначенного времени.

12

Через две секунды совещание окончилось, все дисциплинированно покинули зал. В самые короткие сроки группы вооруженных людей приступят к делу. Оказавшись в полном одиночестве, я дотронулся до сверкающего новенького браслета, надетого на запястье, совершил прыжок на верхний этаж Старой Башни и очутился в центре желтой пентаграммы, вышитой на покрывающем пол ковре. Со всех сторон - стены рабочего помещения, увешанные автоматами, арбалетами, микроволновыми излучателями и другими смертоносными штучками. Я заметил, что дуло одного из пистолетов направлено на меня.
- Это Эд!
Охранник щелкнул своим «узи».
- Он просто похож на Эда!
- "Горацио", - быстро проговорил я.
- "Цербер".
- "Вздор".
- "Правильно". - Я завершил церемонию, принятую среди охранников.
Одна из стен на колесиках откатилась в сторону, и я оказался на свободе; пожал руки знакомым парням, мне вручили пропуск. Когда я взял его, он стал мерцать, показывая: у меня человеческая аура. На документе стояло мое имя и отпечаток пальца.
Ступая по сделанным на полу отметинам, я пробрался сквозь толпу - были здесь и люди, но не только: полно всяких странных существ. Меня чуть не затоптали морское чудовище и его симпатичная женушка - выпь. Возле раздвижных дверей - еще одна проверка: команда парней со специальным аппаратом (на вид что-то вроде вентилятора). Наконец меня впустили в главный конференц-зал Старой Башни.
Миновав несколько двойных раздвижных дверей, я ступил в огромное помещение. На четырех слабо освещенных стенах - схемы районов Чикаго: движущиеся цветные символы обозначают местонахождение полиции, групп Бюро и места возможной атаки монстров. Прямо на полу громоздятся контрольные пульты, термографы, экраны радаров, аппараты спутниковой связи. Отбрасывает пляшущие отблески света кирлианское телевидение - недавнее изобретение. С его помощью удалось предотвратить два нашествия из других измерений; а еще оно зафиксировало процесс сожжения или препровождения куда следует четырех говорящих призраков.
Возле дальней стены - живописная группка дам: две в вечерних туалетах (одна - полицейский офицер, другая - водитель такси), третья скорее раздета, чем одета (телесного цвета комбинезон так ее облегал, что она казалась обнаженной). Это «Грозные крольчихи» - единственная в штате Техас группа Бюро. Однажды в Хоустоне, в публичном доме, всем посетителям этого не совсем... чистого заведения довелось познакомиться с подлинным миром нечисти: один клиент превратился вдруг в демона, а другой - в сексуального вампира. Вот тогда-то эти леди в вечерних туалетах и стали невольными защитницами спящего города - спасли население от... наслаждения, ведущего к смерти: обезвредили парочку вампиров вкупе с их партнершей - дьяволицей. Разумеется, эту историю лучше рассказывать в два часа ночи, у догорающего камина (и притом если дети давно спят).
Недалеко от «Крольчих» топчутся, сбившись в тесную кучку, тишайшие, с вековечной тоской в больших, печальных, все понимающих глазах представители обоих половин человечества, прекрасной и обыкновенной. Это «Команда Маккавеев»: бороды, пейсы, ермолки (такие круглые шапочки), с поясов свисает бахрома... А вечерами каждый из них надевает бронежилет, берет в руки автоматическое оружие, даже их маг, хотя ему-то можно и без оружия, он его носит, просто чтобы дурачить противника. У «Маккавеев» способы сбора информации о сверхъестественных силах необычайно эффективны: даже если добытые ими сведения прямо противоречат данным других групп, в штабе Бюро знают - «Маккавеи» наверняка правы (у нас их шутливо называют «американским Моссадом». И всегда сделают все возможное и невозможное, а уж тем более если речь идет о спасении человеческой жизни, ибо их древний завет: кто спас одну жизнь - спас весь мир. Лица их сегодня особенно скорбны: они потеряли своего телепата - тот не выдержал и умер вместе со всеми духовными учителями, лишь только началась эта заваруха...
Рядом расположились «Пираты» - группа, печально известная среди всех работников Бюро (некоторые полагают даже, что над ними тяготеет проклятие). Сейчас-то эти лихачи перевязывают раненых и пьют лекарства. А вообще сия бостонская орава ухитряется нарушать и неписаные еще правила - чудовища просто их преследуют. К сожалению, «Пираты» ничего не могут поделать с отвратительной привычкой мирных жителей Бостона околачиваться не в том месте и не в то время...
- Эй, «Пираты»! - окликнул я, проходя мимо.
Вся команда как по команде повернулась с оружием на изготовку - а это всего лишь я. Ну, вздохнули с облегчением, конечно.
- Как там «Айдахо»? - полюбопытствовал я.
Они закивали в знак удачи - потные, окровавленные: мол, работенка что надо.
Дальше вижу ребят из «Ангельского отдела» (это Лос-Анджелес) под командованием вон того чудака, с косматой гривой волос. Имя ему Дамон, и он известен как автор научно-фантастических опусов. В лейтенантах же у него поразительной красоты журналист из компьютерщиков, - все его называют просто Аки (думаю, он финн; не он ли поставляет ему сюжеты?). Я приветственно махнул рукой стройной, обольстительной женщине в пестром, длинном цыганском платье, переливающемся неимоверным множеством цветов и оттенков. Пэт улыбнулась и как бы невзначай дотронулась до кончика носа - нам с ней есть о чем вспомнить, только нам двоим.
Однако все мое благодушие испарилось, когда я заметил джентльмена в черном-пречерном костюме, белой-пребелой рубашке и таком же галстуке. Бросался в глаза странный цвет его лица - какой-то мертвенно-бледный. Курит вонючую сигарету, а шляпу так низко надвинул на лоб, что из-под полей выглядывают только два голубых глаза - водянистых, почти прозрачных. Легендарный Дж.-П.Уизерс собственной персоной - самый первый агент Бюро-13, вызванный из 1850 года. Говорили, что он бессмертен и слегка не в себе. Все знали его дурную привычку пользоваться взрывчаткой, даже если можно обойтись дипломатическими мерами, или нанизывать десяток динамитных шашек там, где вполне хватило бы одной. Опережающее убийство для него не вынужденная необходимость, а жизненная философия. Очень редко возникала ситуация, требующая вызова Дж.-П. Лично я считал, что сам Гораций Гордон побаивается этого человека - если он человек. Тем не менее Уизерс на нашей стороне, почти всегда.
В центре зала, говоря одновременно по двум телефонам, восседает шеф - Гораций Гордон, гигант с коротко стриженными седыми волосами; замечаю - горло его пересекает затянувшийся, но еще свежий шрам. Гордон безукоризнен, как всегда: начищенные до блеска черные военные ботинки, отлично подогнанный рыжевато-коричневый форменный костюм; талию дважды обвивает портупея: слева - лазерный пистолет, справа - коротенький золотой магический жезл (как он ухитряется держать в непосредственной близости друг от друга техническое приспособление и орудие мага - выше моего понимания); с шеи на серебряной цепочке свешивается амулет, мерцающий голубым защитным огнем.
А вот и моя команда! Ребята сосредоточенно разбирают груду оружия и всякого магического снаряжения - все это в беспорядке навалено на прогибающихся под тяжестью складных столиках.
- Эй! - окликнул я вместо приветствия.
С радостными восклицаниями все устремились ко мне. Ничто так не снимает нервного напряжения, как дружеский хлопок по плечу.
Джессика (в джинсах, белой рубашке и короткой джинсовой курточке; на поясе двуствольный лазерный пистолет, на плече автомат «узи») укладывает в походную санитарную сумку медикаменты. Ожерелье - там, где ему и положено быть: на груди; сияет, как и я.
Минди, в костюме ниндзя (черное свободное кимоно без пояса), с луком через плечо и двойным набором стрел за спиной, с мечом в руке, закладывает в рукав ножи.
Облаченный в боевой наряд Майкл Донахью перебирает свисающие с ремня четки; в кобуре - боевая Библия; к спине приторочены герметичные цистерны вместе с коротким, обесцвеченным от жара распылителем. Огнемет М-1А - любимое оружие святого отца: и в процессе размораживания индюшек к Дню благодарения, и в схватках с нечистью. Бог только цвет цистерн не такой, как всегда.
- Что это? - Я кулаком стукнул по цистернам.
- Аминь! - закончил молитву Донахью. - Привет, Эд! Знаешь, обычно я ведь пользуюсь жидким бензином, а сейчас залил «напалм четыре».
Я терпеливо ждал, пока он меня просветит.
- "Напалм один" - это жидкий бензин, - объяснил он. - «Номер два» горит под водой; «номер три» - мишень превращается в световой сполох.
- Значит, «номер четыре» способен на все сразу?
- Примерно так. К тому же он отравлен.
Я скорчил осуждающую мину:
- Как это отвратительно, Майкл!
Он пожал плечами, в цистернах захлопало.
- Если он поможет отослать к Создателю побольше оборотней - для того и создан... Видишь, и корень один...
- Аллилуйя! - вскричала Минди.
Рауль хихикнул. По неизвестной мне причине мистер Хорта облачился во все белое - от носков туфель до морской шапочки. С плеч свисают наполненные чем-то мешочки, в руке жезл, на запястьях множество медных браслетов. Брючные карманы оттопыриваются: в них засунуты фляжки. На льняной рубахе надпись: «Черт бы меня побрал, что бы это значило?!» Интересно, в какой лавочке он выудил эту гримасу моды?
«Да ведь это ты ему подарил на день рождения, милый».
Жена мне мысленно напоминает... В самом деле! Так это мои выкрутасы... Тина неотразима: пышный, рыжий «конский хвост»; плотно облегающий костюм в стиле «диско» то и дело меняет цвет - смотря какой предмет или поверхность рядом. Гибкую талию стягивает мудрено сплетенный пояс с карманчиками; на груди целая связка жезлов длиной в фут. Некоторые я узнал: вот ослепляющий... а этот превращает в камень... другие мне неизвестны. Зато я заметил: даже бабочка на ее щеке вооружена.
Удовлетворенно насвистывая, Джордж затягивает ремни огромного заплечного рюкзака - туда входит восемнадцать тысяч пуль. Рюкзак квадратный, с удобным, мягким дном и крепчайшими наплечными ремнями, иначе носить такую тяжесть невозможно. Из-под крышки контейнера с обоймами тянется лента прямо к затвору небольшого ружья с поцарапанным дулом. Эта пушка - «мастерсон» - стреляет двадцатимиллиметровыми бронебойными разрывными пулями. Однажды я видел, как одним выстрелом она уничтожила целую шайку гигантских пауков-роботов, - слава Богу, дело происходило в другом измерении. Если факт применения этого оружия станет достоянием общественности, в Женеве немедленно соберется особая конференция, чтобы запретить его специальной конвенцией. В мирное время Бюро применять его не разрешает.
В довершение компании на столе кверху брюхом лежит Амиго и грызет зубочистки.
- А где мое ружье? - требовательно вопросил я. - Его принесли?
Джордж дотронулся до моего локтя.
- Здесь, здесь. «Пираты» увидели - попытались конфисковать. Но мы с Раулем убедили их, что это нестоящая затея.
Кроме своих близнецов «магнумов» и взрывчатки в этот беспрецедентный бой я собирался было взять еще заплечный мешок - три боевые ракеты и две зажигательные. Но потом сообразил, конечно: в деловой части Чикаго ракетный бой немыслим... Пришлось ракеты оставить в покое, но я придумал кое-что получше - ружье «баррет» без номера выпуска - длиннее, чем М-60, тяжелее, чем смертный грех! Страшное оружие, рождено специально для космических боев, на случай если потребуется взорвать особо крупный объект с расстояния в две мили. Ствол оснащен прицельным устройством такой чувствительности, что в сумерках видны поры на коже врага с расстояния девятисот ярдов. Магазин размером с книгу вмещает одиннадцать гигантских пуль сигарообразной формы. Можно вогнать и двенадцать, если ты круглый дурак: тогда твоя портативная гаубица разнесет все вокруг. Ну, я таковым и оказался: зарядил двенадцатую пулю.
- "Тунец"! - позвал Гордон, махнув рукой.
Мы поспешили приблизиться к нему.
- Как прошло совещание? - спросил шеф вместо приветствия и, сделав отметку в Книге заклинаний, протянул ее в пустоту прозрачного воздуха - толстый фолиант исчез.
Я быстро надел темные очки и так же быстро снял: из глаз покатились слезы. Черт возьми, перегрузка! Слишком все тут насыщено магией. «Вот что, Альварес, никогда больше не делай этого!» - велел я себе.
- Ну так? - повторил Гораций Гордон.
- Все готовы, насколько можно быть готовыми за столь короткий срок, - отрапортовал я, вытирая слезы. - Каждому вручена письменная инструкция: доклады по радиоканалу такому-то и такому-то; прием ваших распоряжений, которым надо беспрекословно, черт побери, подчиняться, на каналах таком-то и таком-то.
- "Таком-то и таком-то"? - недоуменно повторила Тина Бланко.
Ренолт нежно потрепал своей ручищей ее пушистую головку.
- Это рабочее название, дорогая, - что-то вроде «чик-чирик».
Боже, дай мне силы!
- А как насчет нас, сэр? - спросил я. - Какое положение в нашем подразделении? Что делают роботы-полицейские?
- Русалки уже провели совещание и заняли свои позиции на озере Мичиган, - ответствовал Гордон. - Роботы отправлены в Хадлевилл - выясняют, куда же подевался отель.
- Значит, вы согласны с нами, что именно там ключ ко всей этой дьявольщине? - обрадовался Рауль.
Шеф одарил его взглядом... от такого увяли бы все цветочки на обоях.
- А разве кто-нибудь в этом сомневался?
- Сэр! Анти-да, сэр! То есть, простите, нет, сэр!
Хотя Гордон и раньше имел дело с магами, он все же удивился.
- Как бы то ни было, генерал Мак-Адамс и группа «Феникс» разделились; часть расположилась возле Чейен-Маунтин - вдруг «Свист» вздумает просочиться на базу и развязать атомную войну.
- А другая часть?
- В данный момент находится в Кэмп-Дэвиде с президентом - на случай если «Свист» вознамерится взять его в заложники: его жизнь - в обмен на Бюро-13.
У меня застучало в висках... Какой же изобретательный ум у нашего шефа! Ну что ж, потому он и дивизионный начальник.
- А кто же останется охранять штаб? - выпалила Минди.
Гордон посмотрел на нее искоса и ответил коротко:
- Мы.
Нам потребовалась минута на осмысление.
- Так штаб находится здесь? - позволил себе удивиться я. - Вы перевели штаб из... неважно откуда... сюда? - Я поймал себя на том, что мне трудно выговаривать слова.
- Спаси нас все святые, парень, ты что, свихнулся? - возопил отец Донахью.
В зале мгновенно установилась тишина, и к нам направился Дж.-П.Уизерс.
- Цель Бюро - защита американских граждан, - холодно произнес Гордон. - А в нашем штабе масса оружия и приспособлений, которые невозможно быстро и без риска транспортировать из... того места, где мы обычно располагаемся.
- Так что вы вызвали всех людей именно туда, где, по мысли противника, располагается штаб, то есть в Чикаго. Следовательно, мы призваны защищать Чикаго.
Наша реакция, казалось, его удивила.
- Конечно. Приняты меры безопасности, мы все можем погибнуть. Но лучшая возможность спастись от гибели - это нанести удар «Свисту» всеми доступными нам средствами.
- В эти средства вхожу и я! - прошептал Уизерс.
Стоит рядом с нами: руки в карманах; та же сигарета, ничуть не уменьшившись в длине, дымится во рту... Джессика деликатно кашлянула.
- Вы не могли бы это убрать, будьте так добры! - вежливо попросила моя жена.
Уизерс так воззрился на нее, что мгновение мне казалось - сейчас убьет.
- Если это вас беспокоит, мадам, - сдался он и, засунув сигарету целиком в рот, пожевал ее и... проглотил.
Примчался галопом кентавр в чешуйчатом панцире, вручил шефу папку:
- Сэр, рапорт по «Айдахо»! - И умчался прочь.
Гораций открыл первую страницу.
- Хмм... «Джи-два» докладывает: атаку предприняли огромные, необычайной силы мужчины со странными лицами. Сначала пули их как будто не брали; моряки и морские пехотинцы стали стрелять плазменными. Хендерсон!
Откуда-то из пустоты выткался молоденький парнишка.
- Пусть кто-нибудь проверит, делались ли в последнее время массовые закупки эпиляторов - волосовыводящих растворов. Очевидно, вервольфы вывели шерсть, чтобы спутать карты. Однако если, делая закупки, они пользовались кредитными карточками, мы выследим их владельцев.
- К чему так беспокоиться? - раздался зычный глас отца Донахью.
Гордон и Уизерс уставились на него.
- Ставлю десять против пяти, что вся эта ерунда закуплена по кредитным карточкам, снятым с трупов на шоссе возле Хадлевилла.
- Может быть, вы и правы, святой отец, - согласился Гордон. - Но проверить никогда не мешает.
- Понял, шеф! - Женоподобный парнишка моментально испарился.
Пригладив седой ежик на голове, Гордон оглядел светящиеся стенные панели: в десятке точек горели красные лампочки, фиксируя пожары и взрывы в городе. В обычной жизни их не так много - это не Нью-Йорк.
- Да-а, этот «Свист» не промах! - признал Гордон. - Чертовски силен! - И прибавил на редкость мягко: - А нам, стало быть, одно - сделаться еще сильнее.
Да поможет нам Бог!
- Внимание! - спокойно произнесла коллега Тины Бланко, делая плавные жесты руками вокруг кристаллического шара.
Облик ее изменился: на голове возвышался теперь искусно задрапированный белый тюрбан; с плеч каскадами струился белоснежный бурнус - прямо как водопад Ниагара, я слышал даже, как льется вода...
- Кто-то вот сейчас начинает произносить заклинания - те, что вызывают духов... - монотонно журчала чародейка.
Удивительно, как она умудряется черпать информацию таким способом - пока еще магам нужно для этого много времени. Дело в том, что шары эти только что телепортировали из организаций, подобных нашей: «Фермы» - Англия, «Солнечное сияние» - Израиль, «Сыновья Ван Хельсинга» - Объединенная Германия, «Фантазия» - Франция, «Клуб шпионов» - Австралия... ну и так далее.
Гордон поднял руку и проговорил в свои часы - побольше наших, позамысловатее, с крошечным телеэкраном и принтером:
- "Пираты"! «Восточный Цицерон», код три. Координаты у Хендерсона.
- В любое время, в любое место, мой капитан! - ответили часы.
Группа, располагавшаяся в углу, исчезла.
- Внимание! - вступил связной у контрольного пульта. - В настоящий момент ФБР и полиция штата преследуют грузовик с цистерной: он прорвал оборону водоочистительной станции в Джолье. Армия выслала на помощь группу вертолетов «апаш». «Воздушные лисицы» и «Морские котики» уже в пути.
- Пьерпонт! - рявкнул Гордон.
Лысый служащий с круглой как шар головой оторвал глаза от радара.
- Сэр?
- Проследите за этой цистерной. Если приблизится к водоочистительной станции ближе чем на сто метров, пусть Финкельштейн воспользуется магическими средствами из резерва и перекинет ее на Луну.
- Сэр? - раздался хор удивленных голосов.
Гораций внезапно смутился. Черт-те что получается - заслать на Луну оборотней...
- Ну, я имел в виду - в переносном смысле, - поправился наш командир. - Конечно, на Солнце!
- Понял!
- Странные вещи происходят на Гранд авеню, - доложил технический служащий с прижатой к уху телефонной трубкой. - Исчезли все кошки и собаки.
Экран на его пульте показывал во всех деталях угол улицы в деловой части города. Да-а, интере-есно... Со времен Атлантического инцидента Бюро никогда не совмещало технологию с магией. Я подумал: вот и наступил тот час, когда надо нажать на все кнопки.
И тут же Гордон нетерпеливо проговорил:
- Да, да, знаю! - И сел - под ним появился стул. - Вспомогательная команда проводит профилактические мероприятия.
Я не смог сдержаться:
- Кто-кто, сэр?
Он пристально посмотрел на меня.
- Тебе этого лучше не знать, Эд.
Неужели и такие команды существуют? Разве есть что-то, чего мне не следует знать?! Да быть не может, ерунда!
Прикоснувшись к полям своей мягкой фетровой шляпы, Дж.-П.Уизерс поклонился и исчез.
- Внимание! - раздался голос чародейки с кристаллическим шаром. - Штаб авиации заметил НЛО в квадрате Ай-восемьдесят. У Ди-Си есть ТНТ Ай-Си-Би-Эм; чтобы КО НЛО, нужно зарядить Эс-Эй-Эм-Би-Зет.
- Понял, - отозвался Гордон, оттягивая воротник.

Предыдущая страница 9 Следующая страница


Монстр полнолуния 10

- Что она сказала, черт побери? - не утерпела любопытная Минди.
Джордж состроил хитрую гримасу.
- О, это всего лишь рядовой рапорт.
Я потянулся к оружию, но Джессика удержала меня.
- Ну, тогда потом... - пригрозил я.
Ренолт послал Джесс воздушный поцелуй.
Опять прискакал кентавр и прекратил эту неразбериху:
- Сэр, Канализационный король сообщает: в его государстве все спокойно.
- Поблагодари от моего лица его величество и попроси, чтобы продолжал нести службу в подземном мире.
- Есть, сэр!
- Заткнитесь! - крикнул я, обращаясь ко всем сразу.
Мозг мой работал так напряженно, что было трудно сосредоточиться, но все же краем сознания я отметил: Гордон поражен моим поведением. Что ж, придется ему смириться.
- О'кей, что с тобой происходит, Альварес? - В его вопросе прозвучала скрытая угроза: мол, не возьмешь себя в руки - всю оставшуюся жизнь будешь охранять грузовики от посягательств чудовищ.
- Видите ли, сэр, когда мы воевали со «Свистом» в Нью-Йорке, давным-давно, и с ним же в Огайо, совсем недавно, они, помнится, использовали стоянки грузовиков и трейлеров для стягивания оружия.
- Имеешь что сказать - не тяни! - приказал шеф, скомкал лист бумаги и швырнул в мусорную корзину, где он благополучно сгорел дотла.
- Чикагское подземелье, - прозрачно намекнул я.
Судя по просиявшим лицам, намек понят. Дело в том, что в 1871 году Чикаго перестраивали после великого пожара, и вот тогда-то городской совет осенила блестящая идея: подземелье! (Только, ради Бога, не надо путать подземелье с подземным миром, нам так часто приходится иметь с ним дело). Короче говоря, совет решил запретить проезд грузовиков в деловой части города. А для перевозок построили подземные улицы, в точности копирующие те, что на поверхности, и грузовики по-прежнему подвозили товары прямо к подвалам зданий и магазинов. Однако эти подземные дороги слабо освещены; количество въездов и выездов ограничено, вот почему чикагское подземелье - настоящая находка для «Свиста». Всего лишь завезти туда несколько сот грузовиков с взрывчаткой - и город взорван.
Гораций Гордон почесал подбородок.
- Проклятье, а ведь может оказаться, что ты прав, Эдвардо! «Грозные крольчихи»!
- Сэр! - в унисон промурлыкали три очаровательных создания, начиняя мини-ракеты М-35.
- Проверьте-ка подземные пути! Я пошлю вслед за вами «черно-белых» и еще «зеленых беретов» в подмогу. Пароль - «Кракатау». Отзыв - «Везувий».
На щеках у «Крольчих» появились милые ямочки.
- Все исполним, дорогой сэр!
- Сэр, - возразил я, - группа «Тунец» в отличной форме, мы способны...
- Отдыхайте! - прервал меня шеф. - «Крольчихи» уже отбыли. Вы варитесь во всем этом с самого начала. Следующая горячая точка - ваша.
- Внимание! - прозвучал голос. - Совершено нападение на Государственную атомную станцию имени Эдисона.
- Китайский синдром! - проворчал Ренолт, заряжая автоматический кольт сорок пятого калибра.
Внушающий ужас китайский сценарий... Террористический акт - захват атомного реактора - с целью превратить Чикаго в смертоносное облако радиоактивных веществ. Похоже, «Свист» решил распотрошить нас всерьез... Это все равно что бросить атомную бомбу или отравить источники питьевой воды. Слава Богу, мы хоть не в Денвере - там над городом нависает громадная плотина: сдерживает сотню миллиардов галлонов воды.
- Хендерсон! - заорал Гордон. - Кто там у нас еще наготове?
- Никого нет, сэр. - Юноша выглянул из-за тарахтящего телекса, присоединенного проводами к кристаллическому шару, - может быть, именно так брокеры с Уолл-стрит контролируют ситуацию на рынке. - «Маккавеи» занимаются городской обороной; «Ангелы» исследуют массовый наплыв ночных взломщиков в Музее науки и промышленности.
Гордон кивнул:
- Так, ясно. «Тунец», ваша очередь!
К чему слова? Мы уже готовы, и все, что нам нужно, - тоже. Я ощутят, как по телу пробежал бодрящий холодок - скоро в бой... Вешая на плечо тяжеленный «баррет», я задумался... Какое-то шестое чувство подсказывало: нападение на музей таит для Чикаго, пожалуй, большую опасность, чем возможный взрыв атомной станции.
«Почему ты так думаешь?» - мысленно откликнулась Джессика.
Вряд ли я взялся бы рационально объяснить свое дурное предчувствие. Быть может, именно сейчас, на горе «Свисту», в руки к нам попала важнейшая информация, а мы так заняты текучкой, что проглядели ее... Что заинтересовало «Свист крестолунного стилета» в Музее науки и промышленности? С другой стороны, этот музей - настоящий клад техники и кладезь информации - да ведь в нем можно добыть все, что ни пожелаешь... Думай, Эдвардо, думай лучше и скорее!

13

Далее события развивались примерно так же, как скорость и пройденное расстояние отражаются на спидометре машины. Скоростной лифт, работающий специально для групп Бюро, доставил нас прямо в подвальное помещение гаража - тысяча двести футов вниз. Мы быстро осмотрели машины, выбрали просторный лимузин «эльдорадо»: восемь тонн стальной брони и пуленепробиваемые стекла. На поверхности никакого хрома, машина окрашена в скучный матовый черный цвет. Конечно, вид не столь впечатляющий, как у нашего старины РВ, зато новичок лучше впишется в окружающую среду. Целый месяц можно пользоваться - хочешь стой, хочешь езди.
Когда мы подкатили к гладким стальным воротам гаража (я за рулем), начала вибрировать нанесенная на них краской-распылителем огромная пентаграмма - появились очертания магистрали Эйзенхауэра. Проехав в ворота, мы аккуратно влились в поток машин - не думаю, что кто-нибудь заметил наше появление.
Со скоростью девяносто миль в час мы промчались по городу, миновали пропускной пункт и выскочили на второстепенную улицу, делая дикие развороты и маневрируя среди машин. Конечно, нам бы напрямую телепортироваться к атомной станции, но вокруг нее явно магические барьеры, защищающие от вторжения. Наши чародеи изо всех сил старались снять этот незримый заслон; пока что мы взяли оружие на изготовку и поставили на автоматическое управление ножной рычаг.
Свернув на боковую улочку, наш «эльдорадо» выехал за город. Фермы и поля уступили место зарослям диких трав, кустарникам, лесам. Еще несколько миль - и позади осталось небольшое заграждение из каких-то желтых резиновых конусов; а вот и более впечатляющий кордон - дорогу перегораживает скопление самой разной техники: грузовики, паровые катки, грейдеры, бетономешалки, генераторы, даже вагон с надписью «Кофе».
Я замедлил движение, увидев высокую, дородную женщину в просторных джинсах, мокрой от пота рубахе и желтой каске дорожных рабочих. На правой лодыжке у нее подозрительный бугор, по форме очень напоминает автоматический пистолет «22»: именно такое оружие предпочитают иметь при себе переодетые в штатское полицейские.
- Проезд закрыт, парень! - крикнула она. - Тебе надо развернуться и проехать по Хинкельскому шоссе!
Остановив автомобиль, я обменялся улыбками с Джессикой: отличная ложь! Никакого Хинкельского шоссе не существует, да и развернуться невозможно. Кто попытается - того ждет неудача (я говорю о нормальных людях, а не о газетчиках). И тут я заметил: многие рабочие что-то нервничают, у двоих свежие бинты - на горле и на ногах... Так, «Свист» здесь уже побывал... А что, если за дверцей нашей машины... Осмотрел женщину через темные очки: аура человеческая. В общем-то я уверен, что она из наших, но ведь от ошибок никто не застрахован... Нажал на кнопку, опустил прозрачную броню - наше окошко. Великанша нахмурилась.
- Ну, парень, говорят же тебе...
- "Цербер", - бросил я.
- "Гораций", - раздалось после паузы.
- "Вздор".
Кивнув, постовая коротко свистнула в два пальца. Тут же раздался слаженный хор - рев моторов: в нагромождении тяжелой техники образовался узкий проезд. Медленно я повел лимузин сквозь строй и наконец выбрался на шоссе.
Проезжаем еще несколько миль - дорогу заблокировали полицейские машины, расположившиеся буквой «эн»: около полусотни копов, добрая дюжина в полной боевой форме - бронежилеты, шлемы и все такое; в руках болтаются автоматы М-16. Присутствует даже отдел К-9, у ног хозяев величавой поступью прохаживаются поджарые, мускулистые немецкие овчарки. Довершают эту живописную демонстрацию силы деревянные столбы с мигающими красными фонарями. Рядом грузовик с саперным оборудованием, за ним - санитарная машина. На обочине валяются четыре искореженные полицейские машины - эти гонщики уже выбыли из борьбы... Окошко одной перепачкано чем-то красным... Ну, я решил не присматриваться.
Тут целая тонна мускулатуры в мундире армии штата ступает на середину шоссе и поднимает руку, останавливая нас, - другая рука на бедре, поблизости от девятимиллиметровой пушки. Опускаю стекло, показываю удостоверение, но это его ничуть не впечатляет.
- Спасибо за помощь, но мы уже поймали сбежавших заключенных, - вежливо произносит он.
- "Цербер!" - нетерпеливо выпаливаю я.
Его глаза превращаются в щелочки.
- "Гораций".
- "Вздор".
Следует пауза - и он тянется к пушке.
- "Правильно", - поспешно добавляю я.
Он сразу расслабляется. Ого, на разных пропускных пунктах разные пароли!
Оставив свою пушку в покое, офицер вытаскивает из-за спины микрофон и несколько секунд говорит в него. Три из четырех машин в букве «эн» разъезжаются по сторонам, освобождая проезд. Мы трогаемся - теперь понятно, почему четвертая машина не сдвинулась с места: ей место только на кладбище автомобилей.
- Кто же обидел этих парней? - хмурится Джордж.
Джессика отвечает неопределенно:
- Их было что-то около сорока - пятидесяти. В пуленепробиваемых меховых костюмах.
- "Пуленепробиваемых"? - поражается отец Донахью. - Ты хочешь сказать... плазменные пули оборотней не берут?
Положив руку на Ожерелье, Джессика вслушивается в поток тайных мыслей.
- Пули еще не доставлены. Слишком много горячих точек, а людей, способных доставить боеприпасы, мало.
- Ну красота! - бормочу я. - Просто прелесть!
Целую милю шоссе вьется серпантином - словно сама природа помогает спрятать атомную станцию от горящих безумным огнем глаз сумасшедших захватчиков, - потом выпрямляется. Впереди - четыре мамонтоподобных танка; их гигантские стодвадцатимиллиметровые стволы направлены на дорогу на уровне ветрового стекла машины. За этими колоссальными боевыми машинами - мобильная артиллерия: ракетные установки, гаубицы (рядом - открытые ящики со снарядами, готовыми к немедленному использованию), автоматы пятидесятого калибра, противотанковые ракетные гранатометы, санитарные машины «брэдли» и дюжина «хаммеров» с небольшими, сорокамиллиметровыми электропушками.
Нажимаю на тормоза, приглядываюсь: да здесь повсюду раненые! Одни, поддерживаемые товарищами, бредут к санитарным машинам, другие на носилках, стонут... Латунным снегом усеивают землю стреляные гильзы; в траве валяются покореженные обломки двух вертолетов «апаш».
Прожектора ярким светом пронзают небо, стволы пушек шарят по всему периметру баррикад. Вот это да! Деревья и кустарники по обеим сторонам шоссе засорены обрывками колючей проволоки... целые мили колючей проволоки... Неподалеку грузовик, наполовину загруженный пластиковыми коробками, а в них упаковки химического вещества для плавки этой самой проволоки. С точки зрения экологии - ужасно, зато действует быстро и надежно.
Джордж выразительно свистит:
- Да у них столько колючки, что всю чертову станцию можно окрутить.
- Причем дважды! - добавляет Тина Бланко, прижавшись лицом к бронированному стеклу.
- Но и это не помогло, - тихо произносит Джессика.
Как раз в эту минуту из кустов выскакивает белка и пускается прыгать по открытому пространству выжженной травы. Часовые кричат, солдаты разворачиваются - и по несчастному зверьку ударяют одновременно все автоматы и гаубицы, а потом для убедительности плюет сталью и свинцом пулемет Атчинсона. Когда дым рассеивается, к месту расправы направляется группа военных в серебристых, пропитанных химическим составом костюмах и огнеметами производит окончательную чистку. Что ж, действуют они правильно, я одобряю. Официальный приказ гласит: ни одну живую душу, ни один посторонний предмет не пропускать ни в ту, ни в другую сторону! На душе спокойнее, когда видишь: приказ выполняется четко и скрупулезно.
Приближаемся к баррикаде; от группы солдат, изучающих устройство М-16 с прикладом, похожим на крендель, отделяется высокий военный средних лет - генерал. Черно-зеленая армейская форма штата Иллинойс ладно сидит на его могучем теле; шлем, покрытый маскировочной сеткой, плотно прилегает к голове; ботиночки как зеркало; на брюках тщательно отутюженная складка; на ремне, в кобуре, не обычный кольт сорок пятого калибра, а гигантский сине-стальной «черный ястреб» - «автомагнум-44»: таким оружием только машины расстреливать, типа «бьюик», да мелкие строения. Двухзвездный генерал пристально глядит на нас, я так же - на него. Хромая, он направляется к нам.
«Джесс?» - мысленно спрашиваю я.
«Перебита нога, - сообщает она. - Этот человек голыми руками схватил оборотня и швырнул под танк».
Джордж Ренолт терпеть не может высших чинов, но тут даже он приходит в восхищение: и вправду настоящий генерал! А я думаю: верит ли храбрец в магию? Бюро могло бы привлечь его к работе.
- Швырнул под танк, ну и?.. - Рауль даже привстает с обитого плюшем сиденья.
- И... ничего ему не сделалось, - информирует Джессика.
- ФБР! - Оставив в кармане визитную карточку коммивояжера, предъявляю удостоверение.
Вся моя команда вовсю старается выглядеть подтянутой, внимательной, сосредоточенной - соответствовать представлению о внешнем виде федеральных оперативных работников.
Позволяю генералу внимательно рассмотреть удостоверение и фотокарточку. Конечно, оно несколько запылилось, но зато подлинное: Эдвардо Альварес, ФБР, юридический отдел, подразделение Бюро-13. Не так часто выставляю я этот факт на публичное обозрение. Пока он держит удостоверение в руках, оно начинает мерцать и поблескивать, подтверждая подлинность и информируя меня: он из наших.
В отдалении я уже вижу атомную станцию имени Эдисона, слышу слабое потрескивание горящего дерева. Вынужденная задержка меня, понятно, раздражает, но без проверки документов эти войска ни за что не пропустят нас в зону. А окажем сопротивление - попросту разорвут на части. Охрана выставлена по всему периметру. Насмотревшись, генерал презрительно фыркает и возвращает мне документ.
- Поверьте, в этой одежде вы не нуждаетесь в удостоверении.
Ах да! Я ведь до сих пор в этом клоунском костюме агента ФБР - таком, чтобы никто не отличил меня или любого нашего от человека из толпы.
- Что здесь произошло? - Засовываю удостоверение в нагрудный карман, так чтобы краешек оставался на виду.
- Нас разделали! - ревет генерал. - Езжайте туда и прикончите этих мерзавцев!
Нажимаю на педаль - лимузин рвется вперед. Вся дорога впереди искромсана: воронок столько, что похожа на кухонный дуршлаг... Да, войска постарались: лишенные возможности оставить свои позиции, изрешетили каждый дюйм шоссе, чтобы осложнить «Свисту» путь к отступлению. Приятно иметь дело с профессионалами...
Наш прочный лимузин скачет, как боевой конь, по бесконечным рытвинам; наконец приближаемся к окружающей станцию проволочной ограде высотой футов в восемь. На самом-то деле ограды три, одна за другой. Две внешние облиты особым пластиком, а та, что посередине, под током. И в этом непроницаемом барьере зияет рваная брешь такой величины, что спокойно можно загнать слона. Проезжаем в нее - стоит огромный грузовик, нагруженный бетонными столбами. Таран, конечно, примитивный, зато действенный. Черт бы побрал эту действенность! Впереди - площадка для цепных собак, там лежит то, что осталось от немецких овчарок. Времени у нас нет, пути - тоже... Увеличиваю скорость и еду прямо по кускам собачьего мяса и костей. Майкл Донахью произносит краткую молитву. У Джессики вид такой, словно она заболела.
Но у ядерного реактора есть еще одна защита, - надеюсь, она уцелела... Прямо перед нами - трехэтажное кирпичное здание. К северу возвышается на двести футов над землей охладительная башня - именно она, четко вырисовываясь на фоне неба, доступна взорам проезжающих мимо атомной станции. Ну, это всего лишь испарения теплой воды, не более опасные и вредные, чем, скажем, пар. Южнее, на открытой площадке, размещены трансформаторы, напрямую соединенные с вереницей опутанных проводами металлических башенок, по ним поступает в город электроэнергия. А в центре этой каменно-стальной конструкции - ядро индустриального пейзажа: гигантский куб из гладкого бетона. Это защитная оболочка на случай аварии; как крышка на кастрюле с кипящим супом, она полностью прикрывает здание с реактором: начнет плавиться - радиоактивное облако не вырвется на волю.
«А Чернобыль?» - Это Джессика, уловив мои мысли, передает мне свои.
«Что ж, русские хотели сэкономить на реакторе и не побеспокоились о строительстве защитного колпака».
«Они были не правы».
«Безусловно! С этим не поспоришь...»
Смотрю - машины со стоянки вывезены и расставлены вокруг здания. Ну, наш лимузин раскинул эти мелочи в стороны с такой же легкостью, с какой оборотни через них перелезли. Еще дальше в кучу свалены поломанные козлы для пилки дров, вряд ли они стали преградой для взбесившихся вервольфов. На территории станции ни одной живой души, даже ни одного трупа...
Мощная дверь центрального входа, когда-то запертая, болтается в раме из легированной стали; толстенный пластиковый корабельный канат - им связаны дверные ручки - разорван словно паутина. Неужели это все оборотни?..
Мы осторожно проникли внутрь через окна с выбитыми стеклами и тихонько пошли по хрустящим осколкам. Весь вестибюль черен от сажи, кругом валяются обгоревшие куски мяса... Значит, кое-кто из «Свиста» погиб - подорвались на минах, замаскированных под ковром. Ну что ж, получили по заслугам!
От вестибюля отходят три коридора, один забаррикадирован офисной мебелью. Минди как раз туда и направилась, раздвигая обломки мебели мечом. А вот настенная карта... так, посмотрим... в ней наверняка есть сознательные ошибки.
- Ребята, к реактору - туда!
На полу появилась огромная тень с неровными краями.
- "Двенадцать часов, верх"! - крикнул я и выстрелил из «магнума» в лампы над головой.
В облаке щепок и осколков с потолка обрушилась громадная тварь - прямо на конторку регистратора, а оттуда на декоративный стеклянный столик, тут же вдребезги разбившийся под неимоверной тяжестью; на ногах чудовища - ну прямо водосточные трубы - сочились кровью глубокие порезы. Ха! Я всегда знал, что от водосточных труб добра не жди!
Пока хрипящий зверь старался освободиться из-под осколков столика, пистолет Джессики изрыгал свинец, сталь и новехонькие плазменные пули. Обороняясь, враг зашипел и стал плеваться струями кислоты. Рауль направил в его сторону жезл - золотой луч остановил кислотные потоки на полпути, но яд брызнул на компьютер - и тот стал растворяться... Стрела Минди угодила гаду в глазницу; Донахью опалил его жидким огнем, а Тина заткнула пасть.
Джордж зловеще усмехнулся, снял с предохранителя «мастерсон» и обстрелял живучую водосточную трубу бронебойными разрывными пулями. Результат яростной атаки этих страшных пуль - отличная модель для изучения атомной структуры материи. Я затолкал «магнум» в кобуру, опустил ствол «баррета», прицелился и нажал на спусковой крючок... Ощущение такое, что моя пушка ошиблась и выстрелила в меня... Внутренне я как бы скорчился от боли, причиненной собственной шрапнелью... А потом вижу: водосточная труба лишилась головы...
- Но ведь это не оборотень! - уверенно заявил Рауль, показывая на неподвижное тело.
- Боже мой, парень, ну конечно, это всего лишь их приятель! - Отец Донахью приворачивал шипящий фитиль своего оружия. - Они явно здесь побывали.
- Но откуда взялась эта тварь? - С грустным видом Джордж облокотился на свой «мастерсон».
- Какое еще у нас есть снаряжение?
- Серебро, - ответил я, и тут щелкнула электрическая лампочка. - Оно действует только на оборотней.
Все другие боеприпасы остались далеко отсюда - в Старой Башне. Просто лучше не придумаешь! Я закинул на плечо тяжелый «баррет».
- Это был всего лишь охранник, пошли! Я - первый, Рауль замыкает. Расстояние метр друг от друга. Вперед!
Быстрым шагом мы двинулись по центральному коридору. Где-то снаружи завыла сирена - так громко, что задребезжали разбитые стекла. Чтобы понять природу этого звука, нам не нужен наш универсальный переводчик - Джессика, все и так понятно...
- Макет! - за всех едва выговорила Минди.
И мы заулыбались, вздохнув свободнее.

14

- Точно! - воскликнул я, победно махнув сжатым кулаком.
Джессика и Майкл пожали друг другу руки; Джордж и Рауль - тоже; Тина обняла Минди.
- Пошли поддадим им! - закричал Ренолт, потрясая своим М-60.
Теперь мы устремились по коридору уже не столько шагом, сколько ползком. Вот она, наша возможность, - мы о такой и не мечтали. Властями, конечно же, приняты меры предосторожности. Каждый город, имеющий атомную станцию, располагает еще и ее макетом в натуральную величину, чтобы обучать персонал, - точной копией действующей станции, с отопительной и охладительной системами, паровыми турбинами и вибрирующим полом. Бюро, почти полностью истощив энергию высокопоставленного мага, ухитрилось воздвигнуть это здание. Настоящая атомная станция - в ста футах от него, чуть западнее, а это - модель. Превосходная приманка для окончательной расправы с оборотнями!
А что, если «Свист» обнаружит истину и отыщет подлинную станцию? Чикаго в считанные минуты будет стерт с лица земли... Даже и мысли этой нельзя допускать! Между тем ложная сирена все завывала не ослабевая.
Заворачиваем за угол - прямо перед носом двойная дверь, в центре зияет отверстие... Мы остановились; Минди вытащила из двери свернутый провод, а Джордж разрядил хитроумную мину старинного образца - маленький подарок от «Свиста»... За этими дверями оказались другие, потом еще и еще... Наконец достигаем самой-самой: сплошной слиток крепчайшей полированной стали; ни замка, ни ручки, ни окошка, ни набора кнопок, ни пульта, ни чувствительного рычажка - ну ничего. А на полу - мертвый техник... Джессика отвернулась к стене - ее стошнило. Бедняга оказался в скверном месте в неподходящее время... Я снял в себя пиджак сотрудника ФБР и укрыл его как мог.
- Проклятые бестии, скорее всего, за этой дверью, черт бы ее побрал! - Отец Донахью пылал гневом, обжигающим сильнее, чем его огнемет.
- О'кей, но как нам пройти? - Джордж переводил дыхание после пробежки по коридору.
- Никак. - Я поглаживал приклад «баррета». - Очевидно, отпереть эту дверь отсюда невозможно.
- Что это значит? - Минди, готовая действовать, обеими руками сжимала меч.
Я прикоснулся к бронированной двери.
- Это значит, что никто туда не проникнет, пока президент лично не даст Комиссии по атомной энергии команду выслать код.
- Но ведь это только макет! - простонал кто-то.
- Который функционирует так же, как подлинник.
Донахью извлек из кармана крошечный телефонный аппарат - и тут же на него легла тонкая рука Джессики.
- Вряд ли нам удастся быстро связаться с Белым домом.
Итак, нас отделяет от врагов только вот эта проклятая металлическая дверь! Это невыносимо! В одному ему свойственной манере Джордж выплюнул изо рта свою вечную жвачку.
- Ладно, пусть главная дверь заперта. Но ведь есть боковое окно? Или, может, проникнем через дымоход, как старый добрый Санта-Клаус?
- _Н_и_е_т_, - нежно протянула Тина Бланко, мягко сияя очами (иной раз маги одаривали нас изумительным взором, идущим из самой глубины души, - это как раз один из таких). - «Свист» туда не входил.
Я невольно огляделся по сторонам: тогда где же они?
- Обожемой! - соединив три слова в одно, выдохнула Джессика, глядя в пол.
Хотя мертвый техник был закрыт моим темным пиджаком, искалеченные ноги и руки высовывались наружу... Я опять ужаснулся и лишь потом заметил то, на что смотрела моя жена: его рука, левая рука, раздробленная до кости, вытянута в полную длину, на ней уцелел единственный палец, и он указывает на запад... Туда, где настоящая атомная станция. О дьявол, дьявол! Так его не сразу убили, а зверски пытали!
Джордж положил руку на плечо Рауля.
- Ра, вытащи нас отсюда!
Рауль, с ужасным выражением лица, сильно стукнул жезлом об пол... Ничего не произошло. Как будто... Но нет: исчезло мертвое тело; а сирена реактора утихла - едва слышна.
- Это и есть настоящая атомная станция! - вскричал отец Донахью, разом поняв все.
Хорта поцеловал свой жезл.
- Отлично! - быстро проговорил я. - Минди, разнеси эту дверь на куски!
- А зачем? - Она указала вверх. - Посмотри!
Мы запрокинули головы: в потолке над нами зияло безобразное отверстие, пробитое через все этажи... Как я ни настраивал темные очки, больше ничего не увидел. Отец Майкл поднял брови.

Предыдущая страница 10 Следующая страница


11 Ник Поллота

- Значит, через центральный вход они не просочились?
Отводя затвор «узи», Джессика мрачно усмехнулась.
- А зачем? Если кто-то пытается проникнуть на станцию силой, все системы отключаются. «Свист» не мог таким способом достичь реактора.
- Ну а тогда... Что могут сделать оборотни, если они не добрались до реактора? - Тина сама смутилась от своего вопроса.
В самом деле, что? Любая команда из компьютера в административном здании обязательно проходит через главную кабину с пультом; отменить эту команду легко может каждый техник. За стенами защитного колпака нет никакого важного оборудования. А без компьютера, без рычагов управления единственное место, могущее заинтересовать врага, - сам реактор... Да, главный реактор, причем изнутри...
- Слава Богу, они ринулись прямо в само ядро! - воскликнул отец Донахью, чуть не уронив дробовик. - Они проникли туда сверху!
- Блестящая мысль! - согласился я.
Джордж не скрыл изумления:
- Через защитный колпак? Но ведь он десять метров толщиной!
И все-таки эта идея имеет смысл: вне здания они не столкнулись ни с охраной, ни с защитными устройствами; преодолеть тридцать метров, взорвать железобетон - и они в дамках! Откуда-то издалека донесся слабый звук взрыва, - видно, это на военном кордоне: еще один зверек выбежал из кустов или «Свист» пытается смыться, закончив свою грязную работу? Внезапно приглушенно загудела сирена - вот это, наверно, в настоящем реакторе... Вот черт!
Присев на корточки, Минди подпрыгнула, подтянулась на руках и оказалась на следующем этаже.
- Идите сюда! - крикнула она. - Забраться легко!
Ну, это-то и правда нетрудно. Жестикулируя и припевая, Кристина дотронулась жезлом до нашей обуви, каждый поднял левую ногу и приставил ботинок к стене; подпрыгиваем, поднимаем правую ногу - и вот уже стоим на стене перпендикулярно полу. В обычном боевом порядке мы пробежали по стенам три этажа и выбрались на крышу. Лететь, конечно, быстрее, но зачем тратить энергию наших магов на пустяки? Сколько еще битв предстоят нам пережить сегодня ночью...
Перед нами - уходящая ввысь стена защитного колпака: четверть миллиона тонн спрессованного бетона, подготовленного по всем правилам современной науки. Все сооружение усыпано по спирали крошечными пятнышками металлических скоб, ведущих на крышу, - сейчас все скобы беспорядочно сдвинуты: ситуация чрезвычайная... Ближе к крыше - большое, темное, грязноватое пятно. Мы бросились вверх по стене перпендикулярно к земле. Если военные смотрят на нас в бинокли, кому-то из них наверняка понадобилось сейчас лекарство... Пятно оказалось дырой. Мы собрались у этой бреши в бетоне, стараясь не засветиться: около шести футов в диаметре, аккуратная, круглая, словно ее проделали шилом сапожника. Я заглянул внутрь: картина открылась живописная. Поворачивать голову пришлось медленно, чтобы не накатывала тошнота.
- Рауль, остаешься здесь на страже!
Хорта кивнул.
- А если случится самое худшее, сможешь окружить весь агрегат призматическим щитом?
Маг сделал такую мину, словно ему пришлось переваривать кирпичи.
- Ну... да. Возможно. Если начертить заклинания.
Джессика вручила ему цветной мелок.
- Тогда рисуй! Проиграем - соорудишь щит.
- А вы, ребята, останетесь взаперти?
Задвигая гигантский затвор, я проверил, заряжен ли мой «баррет».
- Это приказ, Мэрникс!
Я назвал его настоящую фамилию - это потрясло мага. Он опять молча кивнул. Мы полезли внутрь, а Хорта стал быстро водить мелком по гладкому бетону, вырисовывая мистические символы; сделал шаг в сторону, в другую, опять вернулся... Если ему надо изрисовать таким образом всю крышу - следует поторапливаться. Но и нам - тоже.
Внутренняя поверхность тоннеля, пробитого в бетоне, гладкая, как шелк. Внизу серые свинцовые пластины, торчат железные штыри, колпак облит желтоватым кадмиевым покрытием. Мы спустились уже довольно глубоко, но наши часы помалкивают... Нажимаю на контрольную кнопку и с удовлетворением убеждаюсь: счетчик Гейгера исправен. Ну что ж, если наши малыши начнут щелкать, даже магия нас не спасет. Пусть так: на Небесах, в Раю, меня ждет множество друзей, а все мои враги пребывают в Аду.
Теперь только метр отделяет нас от металлических решетчатых лесенок и балкончиков, на нескольких уровнях окружающих колпак, - возможно, по ним ходили наблюдатели. Здесь уже слышится глухое гудение, доносящееся снизу, - от него дрожат воздух, стены, пол... Отсюда нам видно нагромождение проводов, труб, конденсаторов и тому подобного; иногда раздается шипение или что-то щелкает, будто захлопывается автоматическая дверца. Сверху все это напоминает двигатель автомобиля - эти настоящие технические джунгли. Среди труб и агрегатов просматриваются фигуры, напоминающие людей, но значительно больших размеров. Да, это те, кого мы ищем. Пора прорываться.
- Тина, оставайся здесь и постарайся заделать брешь в бетоне!
Она молча тут же приступает к работе. Правильная девушка! Минди идет впереди; вот она осторожно спускается на решетчатый балкончик... Остальные устремляются за ней. Первый признак, что мы близки к цели, - обнаруживаем мертвого техника, пронзенного рулем ручного управления. Не осью, а именно самим рулем. Целую минуту Минди рассматривает искалеченный труп и сообщает:
- Бесполезно! Ничего нельзя сделать...
Двигаемся дальше. Слышим дребезжащий звук, перекрывающий ровное гудение реактора и турбин. В отдалении, среди труб и пара, громоздится сигарообразное металлическое сооружение; к обеим его сторонам присоединены толстые трубки - барокамера ядерного реактора. Дребезжащие звуки издает вибрирующий инструмент - вертящийся конус, покрытый острыми зубьями; его сжимает в волосатых лапах целая шайка оборотней; энергией он питается от укрепленного ремнями рыкающего дизельного мотора. Шахтерский отбойный молот! Древнее орудие труда фыркает и сотрясается в лапах у чудовищ, они подносят его к покрытой термоизоляцией поверхности камеры. Наружная оболочка уже снесена и распилена на части. Как цепная пила, крошащая дерево, отбойный молот прогрызает брешь в последней стенке камеры. На решетчатом полу - клочья термоизоляции, куски графита. Еще немного - и наружу вырвется горячий пар с высоким содержанием радиоактивных элементов. Это - смерть...
- Огнеметом орудовать здесь рискованно. - Донахью спокойно засунул за ремень дуло излюбленного оружия и достал простенький «ремингтон». - Он только поможет оборотням завершить свое черное дело.
- Любезничать времени нет, - угрюмо заметил Ренолт. - Давайте их просто прикончим.
Минди широко улыбнулась.
- Мне нравится ход твоих мыслей.
Я направил ствол могучего «баррета» на одну из труб с холодной водой и отдал команду ребятам:
- Теперь - внимание! Каждый знает свою задачу.
Через космический оптический прицел ловлю оборотня, направляющего движения дрели, смещаю фокус на инструмент и нажимаю на спусковой крючок. Ба-бах! Выстрелом вырывает покореженный мотор из сжимающих его лап, на пол льется бензин... Вервольфы разворачиваются, челюсти их крепко сжаты... Мы прячемся и действуем дальше.
Охотничьи пули из дробовика отца Донахью пробивают в одном красавце такую дыру, что стрела Минди спокойно входит в нее и приканчивает оборотня, стоящего за ним. У обоих монстров вид крайне изумленный. Джессика стреляет в третьего из девятимиллиметрового парабеллума. Я разрываю на куски четвертого, для «баррета» и новых плазменных пуль бронекостюмы не помеха. Эх, и почему у нас раньше не было этого снаряжения?! Мы отметили бы с его помощью день рождения оборотней - вот лучший подарочек!
Уцелевшие оборотни, пораженные нашим появлением, оборачивают к нам волосатые рожи. Двое ближайших посылают в нашу сторону целый ураган свистящих пуль из автоматических пистолетов. Тем временем другие чудовища укладывают в почти пробитую брешь взрывчатку - С-З, высокий класс...
Задержав дыхание, прицеливаюсь... Ба-бах! Обезглавленный оборотень сваливается на спину, оторванная лапа, сжимающая горсть детонаторов, заваливается за трубы.
- Давай! - Джессика вручает Минди медный браслет.
Ловким движением наша искусница кусочком материи привязывает металлический обруч к стреле, натягивает тетиву, прицеливается и пускает стрелу... Миновав самих чудовищ, стрела пробивает изоляционный слой и острым концом вонзается в стенку камеры. Джесс дотрагивается до Ожерелья и пристально смотрит на стену реактора. Вспышка - и отверстие затягивается: колпак теперь такой же гладкий, как в тот день, когда его построили.
Джордж меткими выстрелами из «мастерсона» решетит опоры, на которых держится металлическая платформа со стоящими на ней оборотнями. С громким скрежетом платформа обрушивается, шайка оборотней сваливается вниз - они стукаются о трубы и подпрыгивают, как шерстяные мячики.
- За ними! - командую я, вскидывая «баррет» на плечо. - Нам нужны пленные!
Рассыпавшись в разные стороны, команда ринулась вниз по ступеням. Совсем рядом - удобная спусковая шахта, но мы не обращаем на нее внимания: кое-кто из вервольфов попал в вентиляционные люки, не стоит разделять их участь. И у нас, и у них есть определенные преимущества: мы заперты, зато они способны устоять перед нашими нулями, так что силы равны. Мне это ненавистно - ничего нет хуже справедливого соотношения сил в схватке с чудовищами.
- Не знал, Джесс, что ты можешь двигать предметы на расстоянии, - говорю я жене.
«Конечно, могу, если никто не надел браслетов», - откликается она безмолвно.
Снизу слышится звук взрыва, начинает завывать сирена. От испуга лоб у меня покрывается испариной, и я вытираю его ладонью. Ну, я идиот! Вервольфы свалились на нижний уровень, это так. Но ведь туда же упали с ними и детонаторы, и взрывчатка... Чудища опять занялись своим мерзопакостным делом... Чикаго все еще в опасности!
Мысли сменяют одна другую в моем воспаленном мозгу, как машины на пустом шоссе. Потом меня осеняет мысль... оглядываюсь: где же, черт побери... ах вот! Вот оно, помещение, откуда ведется управление реактором, - за невероятно толстым барьером из пуленепробиваемого пластика. Оттуда смотрят на нас охваченные ужасом техники. Каждый дюйм стены занят приборами, рычагами, кнопками, выключателями; на центральном месте - панель с приборами, фиксирующими любое изменение в состоянии внутри котла. Надо быть о семи головах, чтобы научиться управлять всем этим хозяйством. Моя работа показалась мне вдруг страшно примитивной...
- Джесс, прикажи им отключить систему!
«Они не могут. Главный компьютер вышел из строя; начальство не отвечает; они не в состоянии добраться до дублирующих компьютеров, пока здесь шныряют эти монстры», - мысленно ответила Джесс.
- Тогда скажи им, чтобы спрятались!
Через несколько мгновений сидящие за барьером пропали из виду. Опустив ствол «баррета», я нацелился на отдаленное средоточие контрольных пультов. Ба-бах! Бронированный барьер разлетелся на миллиарды осколков... Ба-бах! Кусочки электронной аппаратуры брызнули во все стороны, воздух наполнился искрами... Ба-бах! Дребезжащие звуки внутри замолкли.
Удовлетворенные, мы стали спускаться. Однажды в каком-то научно-популярном журнале я вычитал: если пульт управления ядерным реактором в контрольном помещении выходит из строя, автоматически подключается дублирующая система, берет под контроль происходящие в котле процессы и прекращает их. То есть достаточно выстрелить в пульт - и система отключается. Эта высокоразвитая технология на самом деле так примитивна!
Скатившись вниз по ступеням, я ударом ноги вышиб опутанную проводами дверь - и на нас градом посыпались пули... Мы пригнулись, под огневым прикрытием отца Донахью - с дробовиком в одной руке и огнеметом в другой - перешли на нижний этаж, перегруппировались и спрятались за кучей стальных цилиндров. Бог знает зачем сваленных тут. Может, в них прохладительные напитки держали - для начальства?
В десяти метрах от нас, у грузового отсека, волосатые оборотни соорудили вокруг грузоподъемника что-то наподобие редута из плит. Вместе с взрывчаткой они нашли уже и свои пистолеты, и теперь два особенно жутких на вид чудовища, не останавливаясь ни на минуту и нисколько не заботясь о том, что боеприпасы могут кончиться, поливали нас мелкокалиберными пулями. Неплохая, надо признать, тактика, иногда срабатывает. На их стороне явное преимущество - мы-то стреляли с опаской, боялись попасть в стенки котла. Ускорить ядерную реакцию они теперь бессильны, но, если из котла вырвется кипящая радиоактивная вода, она убьет все живое... Может быть, именно это они и планировали - взять нас с собой... Ну что ж, пораскинем мозгами.
Привлекая к себе внимание Джессики, показываю ей три пальца и делаю ими вращательное движение. Джесс кивает и передает мой знак остальным. Схватившись за горло, Донахью корчится от боли и падает за цилиндры.
- Черт побери! - гаркаю я свирепо. - Ружье заклинило!
- А у меня пули кончились! - заявляет Минди.
- О, моя нога! - вопит Джессика и опускается на корточки.
С дьявольскими усмешками на отвратительных физиономиях вервольфы перезаряжают оружие... Ну, придурки всегда есть придурки... Джордж, все еще прячущийся где-то наверху, среди балок, высовывается наружу и прицеливается из «мастерсона», стараясь посылать пули наискосок, чтобы не задеть обшивку котла. Оборотни исполняют пляску смерти, тела их дико дергаются - это крошечные, залитые серебром пульки решетят их, разрываясь на девять частей каждая. Джессика тарахтит своим «узи»; Донахью мечет огонь; Минди отрубает мечом головы чудовищ, а мои «магнумы» расстреливают все, что покрыто шерстью и подает признаки жизни... «Баррет» тоже работает без отдыха...
- Умри! - кричит Джессика, хватаясь за поблескивающее Ожерелье.
Внезапно в воздухе прямо перед ней появляется громадное, заросшее густой шерстью чудовище. Забавно! Как это она его обнаружила? Чувствую зловонное дыхание... Кажется, отсутствие зубной пасты погубит Америку (недурной, между прочим, сюжет для рекламного ролика в вечернем телефильме)... Вижу, как из горящей лапы сочится черная кровь... Чудовище вытаскивает из пробитого бронекостюма небольшой матерчатый чемоданчик и кидает его в нашу сторону. Ну а мы, конечно, бросаемся на пол и ждем взрыва... Но взрыва нет... Направляем оружие на издыхающего оборотня.
- Берем живым, будем допрашивать! - ору я.
Оружейные стволы тут же опускаются.
- На-под-дай... им!.. - хрипит монстр, отправляясь в Ад.
Что это значит - «наподдай им»?.. Долго гадать не приходится - матерчатый чемоданчик пухнет, растет, лопается... и разрывается надвое... Оттуда появляется монстр-урод (как будто они все не уроды), каких мы еще не видывали: ростом футов пятнадцать, четыре толстенные ножищи, шесть мощных рук с когтями, из луковицеобразной головы торчат отростки-щупальца, усеянные острыми шипами. Оборотень-осьминог? Действует ли на него серебро?
«Выстрели и увидишь!» - молча подначивает Джессика.
Выпускаю прямо в грудь этой твари последние четыре пули из «баррета», вовсе не уверенный, что она заметит мои выстрелы. Теперь ясно: серебро этому студенистому чудищу нипочем. Тогда подходит совсем близко отец Майкл и бьет зверя по морде деревянным прикладом дробовика, - дерево всегда губительно для нечистой силы... Щупальца со свистом рассекают воздух и отбрасывают отца Донахью в сторону. Тот ударяется о какой-то механизм и сваливается на пол; по лицу его течет кровь. Дерево тут тоже бессильно...
Минди взмахивает кистью - и в груди зверя застревает нож; она швыряет еще парочку звездчатых пластин. Ничего себе! Джессика перчит его девятимиллиметровыми пулями... Нет, ни свинец, ни серебро, ни дерево, ни фосфор не действуют: движения чудовища, может быть, немного замедлились, и все, а металл только прирастил ему вес.
- "Кадиллак из Севильи"! - предупреждает Джордж и ставит «мастерсон» на автоматическую стрельбу.
Но яростный поток пуль лишь утопает в туловище этого невиданного морского беса... Что же еще можно сделать? Ах, вот что! Подползаю к стонущему святому отцу и стаскиваю с него сутану, грудь его облегает куртка с карманчиками на лацканах: каждый снабжен номером и заполнен боеприпасами. С тех пор как мы сражаемся с оборотнями, отец Донахью запасает снадобья против них - целую коллекцию собрал, вот молодчага!
Это вам не свинцовые пилюли или какие-нибудь стальные пульки, а средства, самой природой предназначенные оказывать губительное воздействие на всякую нечисть: проклятые листья действуют на волков, отравленная кора - на драконов; ну и еще там много всего полезного: соль, серебряные опилки, чесночный порошок, шипы дикой белой розы, древесные опилки, корень мандрагоры, толченые крылья летучей мыши, сухой кал дронта, внутренности тритона, измельченный тулий, порванные в клочья счета из налоговой инспекции и растворимый кофе (натуральный, если из кофе удалить кофеин - не подействует).
Минди отрубила одно из щупалец, и тут отрубленная конечность со свистом обвилась вокруг ее талии и стала сжимать... В плоском карманчике я обнаружил тоненькую брошюрку и пробежал перечень нечистой силы: землеройка... скунс... крот... О, черт! Осьминог в списке где-то поблизости от октопуса... А что, октопус - родственник осьминога? Неужели наше чудовище на самом деле осьминог? Или моллюск? Одно ли это семейство? Существует единственный способ проверить... Самоотверженно выдернув чеку зубами, Джордж метнул в колышущееся тело разрывную гранату. Монстр поймал ее щупальцем и отбросил назад. Ренолт вовремя отскочил в сторону - всего лишь взорвались настенные часы... Тут же брызнули фонтанчики воды, кое-где показались языки пламени, и спокойный голос принялся уговаривать нас как можно быстрее бежать к ближайшему выходу...
Совершенно мокрый от волнения, я перебрал всю коллекцию магических снадобий и наконец нашел - пепел куста черники, вырванного левой рукой девственницы и сожженного в определенный день недели. Уклоняясь от хлещущего щупальца, Джессика уронила «узи»... Чудовище ухитрилось зацепить ее левую ногу. Я схватил ружье, зарядил пеплом черники и выстрелил. Зверь завопил от боли и запустил когти в кровавое месиво - свою грудь... Удача! Одинокое щупальце разжалось, освобождая Минди; зверь свалился на пол... Очень медленно его тело стало смягчаться... уменьшаться в размерах... истончаться... пока не превратилось в небольшую... маленькую... крошечную... золотую рыбку.
Я опустил ружье. Что за чертовщина? Шутка сумасшедшего? Осматриваю поле битвы - ни одного человеческого трупа, только кошки и собаки... Я чуть не задохнулся... Такое чувствуешь... ну если в темноте тебя огреют по голове кулаком. Все ясно: нас надули! И тут часы начали тикать!

15

Самообладание вернулось ко мне довольно быстро.
- Джесс, зови Рауля и Тину! Джордж, осмотри Донахью! Минди, посторожи!
Все спокойно начали действовать. Ухватившись за висящий на шее амулет, Джессика сосредоточилась... Вспышка - и явились наши маги с мерцающими жезлами, настроенными на обнаружение опасности. Я щелкнул пальцами, привлекая всеобщее внимание.
- Ра, мне нужно немедленно связаться со штабом! Полный контакт!
- Ну почему я, почему всегда я?
- Выполняй?
Магу оставалось лишь подчиниться. Сверкающим наконечником жезла он поставил в пространстве точку, нарисовал квадрат... Напевая что-то себе под нос. Тина заставила пустоту вращаться... С громким щелчком фосфоресцирующий квадрат постепенно превратился в изображение зала, где Гораций Гордон отдавал людям приказы. Аккуратная работа! Интересно, можем ли мы таким способом получить дополнительные боеприпасы?
- Привет, главный! - заговорил я. - «Манхэттенский проект». Нас обманули: вместо умного противника подсунули дешевые копии!
- Копии? Ты уверен, Альварес? - Босс это спросил, а секунду спустя его изображение шевельнуло ртом, повторяя вопрос: чтобы добраться до нас, требуется время.
Где-то за спиной Гордона «Грозные крольчихи» в изодранных костюмах надевали свежее белье; на стенах мигали красные лампочки, предупреждая об опасности.
- Это не люди! - яростно повторил я. - Укушенные животные, которых сделали оборотнями!
- Ах, вот почему в чемодане оказалась золотая рыбка! - Рауль старательно поливал отца Донахью целебным зельем.
Минди скорчила насмешливую мину.
- Ну и ну! Только магия может так подействовать на коэффициент умственного развития. Собаки и кошки сообразительны от природы. Но ведь рыба - любой новичок знает - всего лишь живой овощ.
- Совершенно верно!
Гораций Гордон почесал квадратный подбородок заросшей седыми волосами рукой.
- Значит, агенты - животные? Вот хитрые ублюдки!
Всей душой с ним согласен!
- Это всего лишь диверсионная вылазка с целью отвлечь нас...
Я вдруг умолк. Отвлечь нас... от чего? На какой стадии? Во всем этом сумасшествии должно быть рациональное зерно! Где же настоящие функционеры «Свиста»? И где их маг, этот дьявольский телепат? «Тик-так, тик-так»... Тикают часы... тикают... Десять сорок пять... десять сорок шесть...
- Сэр, - Тина сделала безукоризненный реверанс, - а что там, в музее?
- В музее?! По большей части грабители оказались оборотнями. И еще поймали нескольких беглых гангстеров из Висконсина, - отвечал Гораций Гордон.
Всегда так: лучшими наемниками становятся бывшие фермеры - сильные физически, неглупые, до тупости терпеливые...
- За чем же они охотились? - У Рауля даже голос дрожал.
- За геологическим экспонатом, - удовлетворила его нетерпеливый интерес миниатюрная блондинка, вытаскивая новую связку обойм. - Странно, да?
Теперь я уже не задыхался, все стало на свои места.
- Лунный камень! - в унисон воскликнули Джордж - здесь и Хендерсон - там.
Лица у всех просияли: наконец-то все понятно! В своем непрекращающемся стремлении подогреть интерес к космическим исследованиям НАСА предложило для всеобщего обозрения один из своих драгоценных лунных камней.
Отчаянно нуждаясь в новых функционерах, «Свист» созвал конгресс по оккультным наукам, чтобы испытать людей и завербовать новичков. А в качестве экспоната раздобыл лунный камень: он привезен с другой планеты, в нем заключена магическая энергия огромной силы. Во время конференции какой-то бедняга оборотень зашел туда, где выставили эту редкость, чтобы побыть в непосредственной близости от Хозяина Луны. Беспрецедентное событие в истории человечества...
Оно и вызвало тот самый «взрыв сокрушительной силы» («беспрецедентное вмешательство в нашу среду обитания»), о котором сообщал («сверхважное сообщение!») всем сотрудникам Бюро-13 Гораций Гордон.
Чертовски верно! Выжившие после взрыва вервольфы превратились в разумных оборотней и получили верный шанс уничтожить мир...
- Хендерсон! - рявкнул Гордон.
- Сэр? - откозырял молодой человек.
- Быстро отыщи этот чертов камень! Возьми с собой «Ангелов», группу солдат, отряд полицейских и «Воздушных стрелков»!
- Слушаюсь! - выкрикнул Хендерсон и исчез из поля зрения.
- Так все, что нам нужно сделать, - это найти индивидуума, у которого находится лунный камень? - Минди задумчиво покусывала большой палец. - И если мы разорвем связь между этой самой личностью и лунным камнем, все оборотни опять станут людьми?
Тина Бланко покачала головой:
- _Н_и_е_т_! Это необратимо.
Джордж помог Донахью подняться на ноги - букашка и гора.
- Но ведь в постаменте под каждым экспонатом есть охранное устройство... Если лунный камень украден, НАСА легко установит личность вора и вернет ценность. Разве не так? - рассудил огромный ирландец.
Вот он какой, наш святой отец, - всегда размышляет! Сцепив руки за спиной, Гордон повернулся, ожидая ответа.
- Запросим архивы НАСА, - спокойно откликнулся технический служащий и с немыслимой скоростью застучал по клавиатуре компьютера.
Коды передачи... частоты... треугольник Нью-Йорк - Сан-Луис... Поймали! Радар засек аномалию над Пеорией на высоте шестьдесят тысяч футов. Рука дотронулась до наушника.
- НОРАД докладывает: аномалия внешне напоминает... здание...
Здание? Летающее здание?.. Все мы невольно насторожились...
- Это «Хадлевилл-отель»! - торжественно провозгласил сияющий Хендерсон.
Вот это да! Теперь все ясно насчет передвижного штаба. Скорее всего, там все их оружие, сами «оруженосцы», ну и еще две тысячи постояльцев отеля. Совсем скверно! Если понадобится, «Свист» просто-напросто... уронит здание на деловую часть Чикаго... Пожалуй, разрушит пару кварталов города...
- Ну что ж, эта война была короткой. - Шеф улыбнулся - не помню, когда я видел его улыбку в последний раз. - Неважно, насколько серьезно укреплено это здание, во всяком случае, не так уж проворно оно движется. К тому же теперь мы знаем, где находится их маг: он внутри здания, держит его в состоянии полета. - Гордон повернулся. - Шварц! Мэнчилд! Поднимите все береговые батареи, пусть собьют этот домик!
- Эй, сэр! - Дюжина магов воскликнули это одновременно.
- Что такое? - гневно вздыбился Гораций.
- Этого нельзя делать! Смертельно опасно! - заявил Рауль, как будто его слова что-то проясняли.
- Боже Всемогущий! - прошептала одна из «Грозных крольчих». - «Фактор смертельной травмы»!
- Это еще что такое? - не поняла Минди.
Тина терпеливо пояснила: если оборотень, у которого сейчас лунный камень, умрет насильственной смертью, это вызовет цепную реакцию.
Я тоже не понял:
- Это значит, что все люди, живущие в районе Чикаго, превратятся в оборотней?
- Да, если отель будет находиться на близком расстоянии.
- Одновременное появление четырех миллионов оборотней... Недурно!
- Четырех миллионов злых, разумных городских оборотней! - поправил Ренолт. - Эд, да столько серебряных пуль не существует на всей планете!
- Конец света! - едва вымолвила Джессика.
- Или конец человечества и человека как венца творения! - решительно резюмировала Минди.
Рауль сочувственно стиснул ее локоть. Так вот каков их первоначальный план! Как раз это они и задумали... Если Бюро собьет летающий отель - им на руку. А нет - они сами сбросят его на Чикаго, и с тем же результатом. Мы в тупике...
- Если отель летает, почему бы нам не запустить в воздух еще парочку заклинаний, вызывающих полеты, и не отправить его в космос? - предложил пробегающий через зал кентавр.
Гораций обдумал это предложение.
- Не сработает! - возразил он. - В тот момент, как мы начнем произносить заклинания, маг «Свиста» тут же нейтрализует их, и отель обрушится.
- Готов поспорить - они летят к Чикаго не по прямой! - вслух подумал Ренолт. - Скорее всего, движутся зигзагами от одного населенного пункта к другому.
- Так для них безопаснее!
- Точно!
Вот что значит владеть военной стратегией: нам еще раз напомнили, что безнравственность и зло не всегда предполагают тупость. Даже если мы собьем их над Роквиллом или над Шебойтаном, все равно породим еще сотню тысяч оборотней. Хотя Шебойтан... А что, если это и есть выход?.. Гораций встал и принялся мерить шагами зал.
- Нам нужна группа, которая внедрится в отель и избавит оборотня от камня. - Он произнес это так, словно предлагал отведать сандвич с новым сортом сыра. - Но этот летающий отель, не исключено, тоже отвлекающий маневр. Я могу послать только одну группу. Есть добровольцы?

Предыдущая страница 11 Следующая страница


Монстр полнолуния 12

Комнату заполнили руки, крылья и усики. Гораций задумчиво смотрел на это скопище самоубийц.
- Альварес, ваша группа находится западнее всех - ближе всех к отелю. Время дорого. Остановите этот отель!
Ого, забавно!
- Какие ограничения? - громко осведомился я.
- Можете быть спокойны до О'Хары, там население относительно малочисленно. Но когда отель достигнет этой точки, мы разрушим его, даже если вы все еще будете внутри.
Что ж, этого следовало ожидать...
- Кроме того, я предупрежу НОРАД - пусть готовятся к ядерному конфликту, на случай если все-таки появится большое количество новых оборотней.
В поле зрения попала черноокая красавица - очень расстроенная.
- Сэр, но радиоактивные осадки могут попасть в озеро Мичиган, а водой из этого озера пользуется половина нации.
- Нам придется сделать это! - твердо стоял на своем шеф. - Лучше использовать химическую бомбу, но в тех краях ветры уж очень сильные.
Джордж понимающе кивнул.
- А что такое химическая бомба? - спросил Донахью вполголоса.
Я отмахнулся от него:
- Потом! Потом объясню!
- Внимание! - Это произнесла чародейка у кристаллического шара. - Группа оборотней предпринимает попытку открыть ворота Нижнего Ада.
- Пошлем Дж.-П.! - решил Гордон. - «Тунец», вы получили приказ! Выполняйте! - И окошко погасло.
Взмахом руки Тина заставила изображение погаснуть... пустой квадрат... и все растаяло.
- Совещание! - объявил я.
Все сгрудились в тесную кучку.
- Предложения: как нам туда пробраться?
- Телепортация?
- Но я никогда не видел его изнутри!
- Двери?
- Псионический замок я не открою!
- Отрастим крылья и полетим?
- Для такого количества людей? Вся моя энергия истощится!
- Воспользуемся военными вертолетами!
- Теми, армейскими?
- Это подходит!
- Ну что ж, отличная идея!
- Только сначала забрось нас к лимузину, - начал Ренолт, - чтобы...
Не успел он договорить, как мы уже стояли на главном шоссе возле лимузина, в окружении военных.
- ...Взять побольше боеприпасов, - запнувшись, докончил Джордж и с досадой взглянул на Хорту. - Тебя забавляют такие штучки, да? Получаешь удовольствие?
- Кто? Я? - Рауль невинно смотрел в небеса.
- Вертолеты уже в пути. - Джессика, посерьезнев, положила руку на Ожерелье.
Открыв багажник, я вынул сумку с патронами и зарядил по новой свой «баррет».
Мы зарезервировали номер в «Хадлевилл-отеле»...
...А через пять минут уже были в воздухе. С виду похожие на топорики с короткими крыльями, вертолеты «апаш» на удивление послушные машины. Бесшумные, стремительные, эти боевые птицы, развивающие на земле скорость триста миль в час, оснащены гораздо лучше, чем наш старый РВ, - например, в носовой части несут двадцатимиллиметровые электропушки. Их не засечь радаром, они почти не испускают инфракрасных лучей, а броню не пробить сорокамиллиметровыми пулями. Крепкие крылья нужны им не для полета, а служат как склад оружия и боеприпасов. Мне по душе такой транспорт.
Вот только рассчитаны вертолеты «апаш» на одного пассажира; ну, если прижаться друг к другу покрепче или сесть на колени - тогда на двоих. Нашей команде пришлось разделиться на четыре части: крупные - внизу, маленькие - сверху. У меня на коленях - Джессика, у Тины - Джордж, у Рауля - Минди, а Донахью как сыр в масле катается - летит один.
Мы с Джессикой на переднем сиденье стрелка, напротив нас - прямоугольное окошко, по бокам - еще два, в форме трапеции. Военные не сильны в эстетике - могу только гадать, почему дизайн такой причудливый. Прямо перед нашими глазами светится тремя мониторами контрольный пульт: на среднем экране участок земли, над которым мы пролетаем, освещен прекрасно; на левом - картинка заднего вида; на правом - то, что над нами.
На темном небе в прозрачном, холодном воздухе мерцают звезды. Летим почти вплотную друг к другу, в четком боевом порядке; три других вертолета, легкие, быстрые, хорошо видны. Миновав мигающие огни аэропорта О'Хара, направляемся в сторону равнинной земли Иллинойса - обратной дороги нет.
- Как дела? - проговорил я в микрофон на контрольном пульте.
Надписи на переключателях и рычагах сделаны в виде аббревиатур, значение их нам непонятно, и мы ни до чего не дотрагиваемся. Пилот чуть выше, его кабина приподнята над нашей и совершенно изолирована. И пилот и стрелок могут управлять машиной и стрелять. Одного ранят - другой продолжает полет. В критической ситуации переключают управление на автопилот, и оба сосредоточиваются на стрельбе. Очень действенная система, достаточно вспомнить Ирак.
- Дела идут отлично, - отвечает прибор ясным, неискаженным голосом. - Топливо в порядке, все системы работают, мы движется в направлении, указанном чикагским штабом. Через десять минут будем на месте. А вы там как сельди в банке, а?
- Довольно неудобно, - ерзая, отвечает Джессика, - но мы приспособились.
Позволяю себе ее ущипнуть. Реакция мгновенная, хотя и мысленная:
«Прекрати! Мы на работе!»
- Входим в контакт, - сообщает прибор. - Засек объект.
Высунув нос из-за плеча Джессики, откидываю в сторону ее длинные волосы и смотрю на центральный монитор: на нем пейзаж, над которым мы пролетаем. Светящаяся зеленая стрелка радара указывает на совершенно пустой участок неба.
- Видите? Сектор четыре, десятиградусная отметка, - раздается голос пилота.
- Поверю вам на слово, - соглашаюсь я. - Чтобы управлять этой машиной, нужен тренированный глаз.
- "Шеридан", это «Пэттон»! - крякает прибор. - У нас договоренность с Крэйгом и Шварцкопфом.
«Это другие вертолеты», - заботливо объясняет мне безмолвная жена.
- Спасибо, дорогая! - фыркаю я. - А кто такой Крэйг?
Она мысленно пожимает плечами.
- Все верно, «Пэттон»! - завершает связь наш пилот. - Приближаемся к зоне; смыкаемся в позиции «Ку»; начинаем снижение...
Джессика и я накрепко привязываем оружие к нательной сбруе. Черт, эти воздушные войска уж больно проворные!
- Готовы! - приглушенно сипит пилот. - Садимся... Давай... давай... давай!.. - И нажимает на кнопку выброса.
Дверца отходит в сторону, под нашим сиденьем образуется отверстие, и мы вылетаем в него - в ужасающей близости от вертящихся винтов... Моя команда без парашютов падает вниз, в черную бездну.

16

Ветер свистит в ушах... Не успеваем мы привести в рабочее состояние браслеты «Полет», как ударяемся обо что-то твердое. Бух! Трясу старательно головой - надо же привести в порядок мозги. Наверху, в звездном небе, видны в отдалении черные стрелы вертолетов «апаш»; снизу на нас надвигается ландшафт... Вокруг меня распласталась в воздухе моя стонущая команда...
О'кей, отель невидим, это мы знаем, но ведь мы приземлились на него! Почему он так и остается невидимым? Вот чертовщина! Попробуй проникни в него!
- Разве мы не на крыше? - Отец Донахью в свободном полете распростер руки, как в молитве, ноги его повисли, как у распятого Христа. Сидящий в воздухе Рауль уставился на него.
- Разве, черт побери, ты не чувствуешь, что находишься на крыше? Это призматическая защита, что-то вроде силового поля - отель окружен магическим куполом.
- Как мы проникнем внутрь? - Наша бесстрашная Дженнингс стоит в небе.
- Спроси Тину!
Русская чародейка шевелит в воздухе пальцами, оставляя светящиеся следы, и изучает результаты своих манипуляций.
- "Заклинания защиты"! - наконец выдавливает она как бы невольно: голос у нее какой-то странный, гортанный, не такой, как всегда.
Мы ждем разъяснений.
- "Заклинания защиты" или «Заклинания обороны»? - вопрошает Рауль.
По-моему, Тина как раз и специализируется именно в этой области магии.
- А какая между ними разница, Рауль? - хочу понять я.
- "Заклинания обороны" не позволяют проникнуть внутрь с оружием; «Заклинания защиты» сообщают магу о присутствии врага.
- Так одно защищает от оружия, а другое задерживает, не дает проникнуть? - Минди во всем любит ясность и точность.
- Совершенно верно.
- "Заклинания обороны"! - Теперь Тина кричит во весь голос.
Джордж привычно кидает в рот жвачку.
- А какие?
«Связь с оружием»!
- Значит, проникнуть можно?
- Только если у нас не будет оружия! - провозглашает чародейка. - И не пытайтесь пробивать здание!
- Выкидывайте! - Я первый отбрасываю в сторону свои «магнумы».
Черт, у нас даже нет кодовой боевой фразы на этот случай. Да разве нам когда-нибудь приходилось расставаться с оружием? Мы никогда не применяли его против людей земли, только против тех, кто губит землю людей... И вот теперь пришло время погубить этих губителей, а нам приходится бросать оружие! Медленно, неохотно команда разоружается. «Баррет» зависает на невидимом крюке и проваливается в ночь... Сумка с патронами, гранаты, кольцо с печаткой, зажигалка, авторучки... И как это я еще не взлетел - такой легкий? Ах да, в кобуре на лодыжке у меня небольшой крупнокалиберный пистолет... И мой карманный нож... И швейцарский армейский нож...
Огнемет отца Донахью падает как свинцовый сейф: вслед за ним летят дробовик, куртка с магическими веществами, наручные часы, карманный ножик, авторучки, четки-гаррота, пистолет, заряженный святой водой... Налегке, однако, священники путешествуют.
Из рук у Джесс поочередно вылетают: «узи», боеприпасы, гранаты, карманная фотокамера, часы, пара шприцев из медицинской сумки, сережки, выпуклая пентаграмма, несколько авторучек, швейцарский армейский нож, два браслета... Ага, браслеты! Вот почему я не прохожу сквозь купол!
Ренолт мужественно развязывает узлы на ремнях, стягивающих его грудь... Вот ремни повисают - «мастерсон» летит вниз. Когда все это упадет на землю, немалые будут разрушения... Надеюсь, под нами нет детской площадки или чего-нибудь в этом роде. Потом Джордж освобождается от ремня с патронами, кольта сорок пятого калибра, крупнокалиберного пистолета, двух ножей, финки, часов, нескольких авторучек, кастетов и... своей шляпы. Вот уж не ожидал - шляпа?..
- Эд, я... не могу этого сделать! - Минди плачет, слезы градом катятся по ее щекам, и обеими руками держится за рукоятку меча.
Да-а, этого я не предвидел... Разве может Минди выбросить свой меч? Десять лет жизни она посвятила физической и духовной тренировке во имя закалки его лезвия. Однажды я был свидетелем, как она нырнула в кипящую воду, только чтобы достать упавшую туда рукоятку. Связь между этим мечом и этой женщиной так крепка и нерушима, что ни соображения здравого смысла, ни общественное мнение не расторгнут ее... Я махнул ей рукой:
- О'кей. Мин. Все имеет свой предел. Лети отсюда к вертолетам - будешь связной. Понадобится - пилотам поможешь.
Она молча кивает и улетает как ветер. Теперь мы совсем беззащитны - потеряли и лучшего бойца рукопашной.
- Эй, как вы там, ребята? - кричу я по ветру.
Рауль хлопает меня по плечу.
- Мы обсуждаем?
«Что обсуждаем?» - думаю я про себя, не понимая.
- Кто остается охранять жезл и прочие орудия мага?
«Так маги тоже разоружаются?»
С каменным лицом Кристина Бланко передает свой жезл Раулю; снимает куртку, избавляется от швейцарского армейского ножа, пузырьков со снадобьями, пачки пакетиков с порошками, связки палочек, пары бархатных перчаток и такого количества браслетов, что я при всем желании не мог бы определить нужный. Но это еще не все: чародейка снимает пиджачок и обнажает плечо - ветер, едва дыша, уносит ее бабочку - татуировку... А я-то думал, что она способна напугать и поразить (не насмерть) только ханжей...
Но не стоит тянуть время! Расстаюсь со специальными часами, запасным зарядовым устройством для «магнумов», браслетами «Удар молнии», «Расщепление» и «Огненный взрыв», у меня остаются еще «Полет», «Стартовый прыжок» и «Телепортация». Так, я все еще здесь... Прощай, «джентльменский набор» инструментов - радость медвежатника... Внезапно начинаю проваливаться в чернильную тьму, зрение затуманивается... Падаю футов шесть и наконец оказываюсь на крыше отеля, освещенной огнями. Вот это да!
С трудом поднявшись на ноги, задираю вверх голову: отель окружен серебристым яйцеобразным куполом - это внутренняя оболочка защитного поля. Поблизости от меня вся команда сгрудилась вокруг Тины - чародейка царапает что-то ручкой на поверхности крыши, рядышком с прочной металлической дверью. Ого, так оружие все-таки просочилось?
«Нет, это обычная шариковая ручка», - не произнося ни слова, остужает мой пыл Джессика.
Ну что ж, при выполнении правительственного задания и такая пригодится.
«Тина рисует пентаграмму».
На первый взгляд дверь ничем не защищена, но у меня слегка дрожат колени, ноют зубы... Этому есть только одно объяснение.
- "Барьер смерти"? - Я опускаюсь на корточки рядом со всеми.
Занятая своим делом. Тина Бланко грустно кивает в ответ:
- Один из самых сложных. Разрушить могу, но мне потребуется время. - И, не тратя больше энергии на объяснения, она забормотала заклинания и принялась жестикулировать возле дверного проема.
Пока мы ждали плодов ее труда, я с дрожью вспоминал, на что способен «Барьер смерти». Несколько лет назад, когда мы сражались на Гаити с колдунами, один шаман заточил всех разом в отвратительном месте. Пока наш прежний маг Ричард Андерсон вместе с Раулем сочинял ответное заклинание, мне пришлось наблюдать, как этот барьер преодолевала белка. В тот момент, когда зверек пересек смертельную черту, жизнь покинула его, но тело продолжайте двигаться по инерции: сначала исчезла шерсть... потом - кожа... мышцы... кости... внутренние органы... Наконец крошечное привидение белки издало непередаваемый звук последней боли, невообразимой агонии и испарилось...
Когда чародеям удалось наконец разрушить магический капкан, никто не осмелился спросить меня, по какой такой причине я расстрелял колдуна пятьюдесятью семью пулями, сжег его труп, взорвал его мерзкую хижину и помочился на его машину... А именно пятьдесят семь пуль почему? Да просто реализовал весь запас...
Между тем русская чародейка завершила свои метания, схватила ладонями черную пустоту и развела руки в стороны - видно было: все это стоит ей величайшего напряжения. Казалось, ничего не изменилось, ничего не произошло... но вот воздух чудесным образом прояснился - и Тина устремилась вперед.
- Давайте быстрей! - приказала она. - Это действует всего несколько секунд.
Тесно прижавшись друг к другу, мы все прошли через смертную границу... Уфф! По эту сторону «Барьера смерти» мы в безопасности! Я оглянулся и плюнул на мерзкий барьер. Посыпались искры - и слюна исчезла из виду. Что ждет нас дальше? Так, вот и еще один барьер - вход в отель перекрыт необычной дверью: сотни разнообразнейших стальных пластинок, скрепленных в центре металлическими же сцеплениями - подобием рук, образуют немыслимый узор. Страшные стальные руки несут керамическое изображение лунного диска, пронзенного острым, тонким стилетом. Символ «Свиста крестолунного стилета»... На этот диск даже смотреть и то больно...
- Я не смогу провести вас через эту дверь, - спокойно констатировала Тина. - Целой дюжины магов не хватит, чтобы нейтрализовать ее дьявольскую энергию.
- Проклятье! - проревел в гневе отец Донахью и со всего размаху обрушил на дверь геркулесовый кулачище.
Керамический лунный диск рассыпался, превратившись в пыль; мощные стальные руки расцепились и грохнулись на пол... Мы только обменялись усмешками - что ж, победителей не судят...
А теперь придется лишить одну из наших леди... шпильки для волос. Уж эти женщины - иной раз с их помощью простейшим образом решаются самые сложные проблемы. Я поковырялся шпилькой в дверном замке, и мы вошли внутрь. Вместо ожидаемой узкой лестницы, ведущей к служебному лифту, перед нами оказалась небольшая площадка с неровными краями, а за ней - бесконечная череда клубящихся облаков, устремляющихся в бесконечность... Ну и зрелище развернулось перед нами... В тумане мелькают мириады каких-то песчинок; огромные куски каменной кладки - остатки полов и стен отеля - плавают; громоздятся друг на друга в невообразимом хаосе; кружатся в бешеном вихре; танцуют в огне; вот два обломка болтаются в вертикальной плоскости, а еще два - в горизонтальной; один завернут в кокон; один, как мне кажется, вывернут наизнанку... Кто взялся бы угадать, что сталось с помещениями отеля...
Ничего себе! Да, теперь понятно, почему функционеры «Свиста» забрали с собой весь отель, - весьма далек от хорошо укрепленной крепости: они и сами, похоже, напрасно искали эту личность с лунным камнем! Значит, наше задание существенно осложняется - такого поворота дел мы не ожидали...
«Дело плохо!» - послала мне сигнал Джесс.
- Нападение! - крикнул Джордж.
Прямо на нас мчался оборотень - верхом на крылатом тарантуле, с красным магическим жезлом в одной руке, а другую он протянул как бы для приветствия... которое не замедлило последовать.
- Умрите! - И он кинул в нас «Огненный шар».
Выставив вперед ладони. Тина отразила смерть защитным полем и выкрикнула целое предложение из командных магических слов. Нам, оказавшимся за этой незримой чертой безопасности, оставалось просто стоять и наблюдать за происходящим. Наклонившись вперед. Тина пошевелила пальцами - в сторону врага метнулся ослепительный луч. Но оборотню, в последний момент выпустившему сгусток энергии, удалось отразить смертоносный луч, тот ударился о плавающую мраморную колонну и выбил из нее огромный каменный кусок.
- Прощай, бэби! - ухмыльнулось чудовище.
Началась настоящая битва. Первым дедом в ход пошли огненные шары и молнии, но они скоро иссякли - слишком примитивные трюки. Обмен любезностями кончился - теперь все всерьез. «Сбивающие с ног слова» столкнулись с «Заклинанием роста». Возник «Барьер смерти» - и тут же его уничтожил «Стартовый прыжок». Маги отчаянно жестикулировали, воздух наполнился сухим остаточным треском, разрядами накаленной мистической энергии... Поистине королевское сражение... Без жезла, без Книги заклинаний Тина лишилась преимущества - оставалось надеяться лишь на запасы магической силы, наполнявшей ее существо. Противнику легче: он у себя дома, позади укрепленные тылы - превосходство явно на его стороне.
А над головами представителей доброй и злой магии боролись за победу их прозрачные астральные формы. Сверкающие крестообразные молнии скрещивались и отталкивались друг от друга... Где оно, отверстие в защитном поле, - через него надо попасть в смертное тело противника... Вокруг магов танцевали, перемешиваясь, огонь и вода, превращаясь при соприкосновении в горячий пар... Плотоядные растения хищно вгрызались в каменную кладку... Мы залегли на крыше. Из облаков дождем сыпались скорпионы и тут же, корчась, погибали - так действовал на них ядовитый зеленоватый газ, наполнивший небо. Откуда-то появились десятки оборотней в жилетах НАСА, окаменели и упали замертво. Не слишком ли страшное наказание для простых зрителей?..
Тина Бланко, потеряв терпение, сменила тактику: левой рукой образовала вибрирующее поле, правой сделала резкий жест - и ее пальцы испустили огромной силы энергетический «Разделяющий луч». Словно голодный зверь, он ринулся на врага, пытаясь отобрать у того красный жезл - сжечь его, вскипятить или отбросить в сторону. Но оборотень схватился за печать, свисающую с шеи, - и жезл остался невредим. В подрагивающее голубое энергетическое поле ворвался ярко-золотой, полыхающий огнем луч... Когда в это радужное переплетение двух сумасшедшей силы энергий попадал летающий обломок, весь отель сотрясался... Сражение магов напоминало ослепительное пиротехническое шоу.
Я посмотрел на свое голое запястье - без часов. Глядя на вражеского мага, Джессика зажала в кулаке Ожерелье, но за этим ничего не последовало: слишком сильно поле псионической защиты у них в штабе.
- Пока не явились охранники - сматываемся! - приказал я. - Победит Тина - она к нам присоединится. А нет - не стоит беззащитными попадать в лапы этих бандюг. Не забывайте - нам еще предстоит выполнить задание.
Можете себе представить, с какими лицами встретили мое предложение. С точки зрения тактики оно имеет смысл, но вообще-то - отвратительно. Бросать товарища в бою! Стоил ли этого мир? Или Чикаго? Проиграем - конец дивным сказкам...
Я потянулся за своими темными очками и выругался: их нацепил отец Донахью и внимательно разглядывал колеблющиеся в облаках этажи. Невооруженным глазом я не видел ничего похожего на конференц-зал.
- Ну?! - не выдержал я.
Майкл только пожал плечами. Взрывы, лязг мечей и сверкающие энергетические короны окружали магов. Тарантул был мертв. Тина вся взмокла - так ей доставалось, а высокомерный маг-оборотень, казалось, забавлялся... Джессика, дотронувшись до лба, затихла, застыла и показала на этаж, поросший джунглями: должно быть, зал там.
- Четвертая позиция! - объявил я. - Наша единственная надежда. Разделимся, потом снова сгруппируемся. Может быть, кто-то из нас доберется до этого этажа и найдет лунный камень. - Я очень надеялся, что он окажется подлинным.
Отец Донахью прочитал краткую молитву, мы задействовали браслеты «Полет» и снялись с места, оставив Тину Бланко, нашу подругу, сражаться в одиночку...

17

Живыми метательными снарядами мы ринулись в небо. Когда сражающиеся маги остались далеко под нами, мы разделились и с разных сторон бросились в джунгли. С нового места обзора видно: остальные секции отеля вращаются вокруг этого влажного тропического леса... Из-за развалин здания, покрытого снегом и льдом, в меня выпустили несколько автоматных очередей. Набрав максимальную скорость, я несколько раз перевернулся в воздухе и отлетел в сторону, сбивая стрелков с толку. Но тут добавили ракету... Вот черт! Понятия не имею - зажигательная, разрывная или еще какая-нибудь, но явно не «амстердамка» - ведь я жив и рассказываю эту историю... Еще ракета; потом арбалет - летит стрела... Опять автоматные очереди, теперь трассирующими пулями... Увеличиваю скорость - только в этом спасение.
Этаж, к которому я так стремлюсь, быстро увеличивается в размерах... Целая секция отеля заросла тропическими джунглями: кудрявый дикий виноград, густой вьюн... Все это плавает в воздухе - ну прямо пойма Амазонки, только земли не видно. Приближаюсь - сплошная масса зелени распадается на отдельные деревья, кусты, листья... Падаю, перекувырнувшись через голову... Перекатывайся, Альварес, перекатывайся - ударишься не так сильно!.. А наткнешься на дерево - тут уж ничто не поможет. Ой-ей-ей!.. Выбираюсь из кустов ежевики, достаю бутылочку с лечебным снадобьем, делаю глоток... Боль стихает... Ох! Где же, однако, мои ребята?
«Здесь, в десяти метрах по направлению к вулкану», - передает откуда-то моя Джессика.
Вулкан? Ну да, здесь есть и это! Потрясающе! Быстро нахожу своих на небольшой полянке - расположились на складных стульчиках и софе, окруженных буйной растительностью. У Ренолта в руках длинная палка, он яростно работает острым камнем, пытаясь заострить ее конец. Донахью обвязывает своим церемониальным фиолетовым кушаком три увесистых камня, сооружая что-то наподобие «болеро». Джессика плетет из виноградной лозы удавку-гарроту. Ну что ж, это выход! Крепись, «Тунец»! Мы ослаблены, но не побеждены!
Снимаю с себя ботинки, опускаюсь на колени, стаскиваю носок и заполняю его глиной. Получается... дубинка, обух, кувалда - как ни назови, а это самое древнее и проверенное из всех изобретенных человечеством видов оружия. Действует без осечки, бесшумно, всегда готово к использованию, бьет как кузнечный молот и способно даже убить - если в опытных руках, таких, как мои. Пробую дубинку на своей ладони - рука от сильного удара здорово ноет. Самого мощного оборотня огреть по черепу, вышибить у него мозги - и «уноси готовенького! Кто на новенького?».
- О'кей, действуем в обычном поисковом порядке, - распоряжаюсь я. - Но остаемся вместе! Разбиваемся на пары: я и Джесс, Джордж и Майкл!
- Подожди! - шепчет Джессика. - Здесь кто-то есть...
Занимаем оборонительную позицию. Напрягая зрение, вглядываюсь в джунгли, но лишь смутно различаю какую-то уродливую тварь: продирается через джунгли в нашу сторону... Явственно слышу топот многосуставчатых ножек...
- Что это? - Джордж сверлил глазами темный кустарник.
- Опять тарантул? - Отец Донахью взметнул «болеро».
Покатился камешек - и на нас из кустов стремительно бросился новый жуткий агрессор.
- Какой кошмар! - выдохнула Джессика, когда новоявленный монстр вырвался из листвы.

Предыдущая страница 12 Следующая страница


13 Ник Поллота

Излучаемый магическим небом серебристо-голубой свет позволял отчетливо видеть жирное, покрытое волосами туловище - паук ли, скорпион, таракан? Это дьявольское насекомое означает верную смерть, причем в нескольких измерениях...
Джордж кинул самодельное копье - промахнулся! Майкл ударил монстра «болеро», но тот не обратил на удар ни малейшего внимания. Не успели мы пошевельнуться, как из пасти насекомого брызнула струя мерзкой жидкости - прямо в лицо Ренолту. С душераздирающим воплем Джордж упал и стал царапать руками свою дымящуюся плоть... Вторую смертоносную струю чудовище плюнуло в меня, но мне удалось уклониться. Донахью забежал ему за спину и всадил в пятнистый панцирь свой тяжелый, острый крест. По сверкающему кресту потекла на землю ядовитая черная кровь и тут же воспламенилась... Майкл спрятался за кусты. Мутант лопнул, как пакетик с соком, и исчез в языках пламени... Потом на наших глазах, истекая жидким огнем, бросился в кустарник, и спустя мгновения мы услышали его дикий предсмертный хрип - уже далеко в джунглях... Вскоре все затихло.
Мы кинулись к Ренолту. Прикусив язык, чтобы не заорать, Джордж пытался дотянуться до своего походного вещмешка. Оттолкнув его руки, я вылил ему на лицо целую бутылку целебного снадобья. Послышалось шипение, кожа покрылась пузырьками, и он расслабился. Когда дым окончательно рассеялся и мы смогли разглядеть лицо друга - сами чуть не закричали от ужаса: оно приобрело отвратительный зеленовато-желтый оттенок, обожженная кожа покрылась струпьями, язвами... Но самое худшее - изменились глаза - стали абсолютно белыми...
- Я... буду жить? - простонал наш воин.
Я решил - надо с ним откровенно.
- Да. Но ты ослеп.
Он мужественно принял это известие.
- А лечебное зелье?
- Уже пробовали.
Он осторожно дотронулся до своего лица.
- Это... ужасно? - Голос его звучал совсем тихо.
- Ладно, видали и похуже.
- Никогда не играй со мной в кошки-мышки, Эд. Скажи: это погано, да?
Пришлось сказать ему это «да». Он решительно поднялся на ноги.
- Пошли, нам еще надо спасти мир!
Под охраной Донахью Джессика уже занималась делом: с гибкой веткой в руках ходила кругами по джунглям в поисках потайной двери, замаскированного входа... или, быть может, лифта... Это было бы здорово. Вдруг она остановилась.
- Будем копать здесь!
Мы принялись разгребать руками рыхлую почву - под ней открылся бетон. Подвели к этому месту Ренолта, и он несколько раз ударил по бетону подбитыми сталью каблуками армейских ботинок. Бетон стал трескаться - тоже оказался рыхлым... Все стали разгребать его и отбрасывать в сторону. Внизу - коридор отеля...
- Я останусь здесь! - Ренолт укрылся в кустарнике и замаскировался ветвями. - Закрою лаз и попытаюсь сбить оборотней со следа.
Слепец, вооруженный палкой... Включу его в список героев - вместе с Горацием и Эдди Мэрфи. Мы с Майклом пожали ему руку, Джесс обняла, мы спрыгнули вниз и оказались возле занавешенного окна, в конце коридора с длинным рядом дверей. Ну и пейзаж! На ковре вышиты символы «Свиста», у каждой двери сервировочный столик: тарелки, бутылки... со сладкими ликерами. С дверных ручек свисает дамское нижнее белье... Что они там изучали, на этом конгрессе по оккультным наукам?
Номеров на дверях нет, только таблички с именем президента. Отлично, значит, на этом этаже и проходил конгресс! Взявшись за ручку, понял - дверь не заперта... Заглянул внутрь и увидел... океан... Донахью вломился в комнату, где простиралась голая пустыня. Джесс попала в Альпы: на лугу спокойно пасутся ко... «Кони?» - «Нет, не кони!» Да козы, конечно же, козы, а не коровы (как в популярной русской детской песенке, мы ее слышали от Тины). Мы захлопнули двери. Сколько измерений и областей одновременно занимает это злосчастное скитающееся здание?
Двери вели нас в никуда, и мы все трое осторожно пошли по коридору вперед, каждую минуту ожидая нападения. В сердце вражеской крепости атака всегда возможна. Заворачиваем за угол и сталкиваемся лицом к лицу... с пожилой женщиной: опирается на посох, голова у нее седая.
- А вот и ты! - в один голос вскричали эта женщина и Джесс.
Женушка моя конечно же схватилась за свисающий с шеи амулет, а та вытянула вперед кулак и разжала - в нем скрывался огромный перстень с печаткой. Обе застыли неподвижно - грянул молчаливый бой... Вдруг раздался сухой, жесткий треск, вокруг телепатов стали возникать сверкающие искры... Несколько минут - и их уже окружал целый вихрь статических зарядов: страшная масса духовной энергии, только разного качества, вырвалась на свободу... Донахью собрался было приблизиться к ним... остановить, пока не поздно!
- Не подходи! Убьет!
Майкл нахмурился, и «привычно пальцы... толстые прикоснулись к кобуре»... пустой...
- Пошли! - произнес я.
Нелегко же дался первый шаг, отдаляющий меня от жены... Вот тут и появилось подкрепление - двое монстров, в бронежилетах, с автоматами М-16. Безоружным, нам оставался только известный старый трюк: мы подбежали к монстрам и встали так близко от стволов, что автоматы не могли бы причинить нам вреда. Оборотни опешили - такие цирковые фокусы им явно незнакомы... С таинственной усмешкой факира на сцене ночного варьете я нанес одному увесистый удар своим первобытным орудием (помните - носок?), а отец Майкл запустил в морду другому Библию в стальном переплете. Кости их затрещали одновременно, и оборотни опрокинулись на спину. Мы лупили их, пока они не перестали шевелиться, а потом быстренько стащили с них бронежилеты, пистолеты, ленты с патронами... да еще у каждого по гранате. Вот здорово! Старые добрые лимонки, еще не использованные!
Распростертые на ковре, оборотни стали подавать признаки жизни - слабо постанывать: просто избить оборотня не значит его прикончить. Ну, агенты Бюро-13 свое дело знают. Мы с Донахью оттащили тела за угол, запихнули в туалетную комнату, засунули каждому монстру в рот по гранате, сорвали чеки, хлопнули дверью и отбежали... Страшно загрохотало, рвануло пламя... Мы бежали со всех ног... Посмотрим, как скоро очухаются наши безголовые - в прямом и переносном смысле - жертвы...
Пока мы бежали по коридорам, я проверил оружие: настоящее армейское, работает что надо - заряжено теми самыми пулями, что, попадая в плечо, гуляют по всему телу, пережевывая и кроша плоть, и выходят из бедра. А я-то надеялся, что пули фосфорические, трассирующие или разрывные... А еще лучше - благословенное серебро... Но и эти сгодятся.
Возле кабины лифта мы увидели на стенде красивое объявление - распорядок мероприятий конгресса. О лунном камне - ничего...
Вдруг слышим - центральный лифт музыкально звякнул... Мы разом обернулись: двери плавно разошлись в стороны, и за ними объявилась шайка оборотней с топорами и пистолетами - этак десятка два.
- "Пиноккио"! - крикнул я и прицелился в стену над кабиной лифта.
Донахью поддержал меня огнем из М-16, по целой обойме мы всадили в стену, большая получилась дыра... Хр-русть! Оборотни, завидев нас, застыли в изумлении... ну и, конечно, еще больше их поразило, что мы стреляем не в них, а в стену. Но вот они, видимо, что-то сообразили: усмехаясь и млея от восторга, вся шайка двинулась на нас. Тут как раз с резким хлопком лопнул пробитый нашими пулями трос лифта, и пассажиры вместе с кабиной стремительно полетели вниз...
- Вот беда-то - ремни безопасности их удержат! - сокрушался Майкл, провожая взглядом кабину.
- Так ведь лестничных пролетов больше нет, - утешил я его.
Кабина вылетела из шахты, и святой отец просиял. Издалека неслись вопли потерпевших крушение...
- Слава Господу, наконец-то сгинули!
Теперь можно вернуться к нашим делам.
- НАСА запрещает брать плату за лицезрение лунного камня, - вспомнил падре. - Стало быть, он, возможно, в просторном зале, где собирается подольше народу.
- И лежать должен на видном месте и как-нибудь отдельно - соблазнять ребят, желающих поглазеть на чудеса! - подхватил я.
- Главный конференц-зал? - предложил Майкл.
Пожалуй... На стене висела схема этажа. Разбили стекло, вытащили ее из рамы - да-а, большой отель... Громадный палец падре ткнулся в схему:
- Вот он! По этому коридору, налево, еще три двери и направо!
Я скатал схему в трубочку и засунул за ремень.
- Пошли!

18

Не успели мы и шагу сделать - Донахью вдруг скорчился и прижал руку к правому бедру. Когда он отнял ее, ладонь оказалась вся в крови.
- Они меня подстрелили... - удивленно произнес он.
Мощное тело священника охватила дрожь. Я пододвинул ему стул - брюки его и рубашка под сутаной пропитывались кровью - и осторожно осмотрел рану. Майкл судорожно вздохнул.
- В бедро...
- Эх, жгута у нас нет! - Пошарив в карманах, я достал бутылочку с целебным снадобьем: пусто!
- И у меня кончилось! - простонал святой отец.
Он сделался совсем белый и стал покрываться потом. Именно такое воздействие оказывают попавшие в организм мелкокалиберные пули: сначала боли не ощущаешь, зато потом, с потерей крови, самочувствие резко ухудшается. Я дотронулся до его горла и нащупал сонную артерию: пульс частый-частый, температура понижена, холодный, липкий пот... Обильное внутреннее кровотечение... Он умирал.
- Делай то же, что и Джордж, - с трудом выговорил я, в горле у меня запершило.
Майкл слабо вздохнул и кивнул. Разорвав свою белую рубашку, я соорудил из ткани подобие компресса и галстуком привязал его к ране. Конечно, лучше бы ремнем, но мои брюки... Я подтащил его стул к стене, а перед ним поставил диван: так защищена спина и спереди хоть какое-то укрытие... Лучше пока ничего не придумаешь... Истекая потом, Донахью махнул мне рукой, и я отчалят. Теперь мне предстоит работа в одиночку.
Заворачиваю за угол - на меня направлен чей-то странной формы пистолет. Ну, я поднял свой М-16 и выстрелил. Удивленный Дж.-П.Уизерс смотрел вниз, на ряд пулевых отверстий у себя в груди.
- Если ты не хотел, чтобы я тебе помог, - сказал бы просто. К чему такие грубости? - И Уизерс испарился.
- Да подожди ты! - крикнул я в пустой коридор.
Черт бы побрал этого парня! Погодите-ка! Если он оказался внутри, - значит, колпак обезврежен? Помощь уже в пути? Узнать это сейчас наверняка невозможно! И я поспешил вперед. Остановился перед двойными дверями, нагнулся и заглянул внутрь через крошечные декоративные окошки: это демонстрационный зал "А". Что же он мне продемонстрирует?
Картина открылась эффектная... Вокруг будки билетера, кружась и подрагивая, плывут пласты мерцающего потустороннего мира - этакое красочное, многоцветное шоу из разных измерений реальности, переходящих одно в другое. Пересекая призрачные миры, проносятся фантастические видения: проплывают прозрачные рыбы, летят легкие как пух птицы; мчатся автомобили всех цветов радуги; шествует конница; бегут охваченные паникой слоны... Как живой, дышит и вздрагивает пол; пульсируют стены; потолок то сдвигается, то раздвигается. Пластинки кафеля в беспрестанном движении складываются в причудливые узоры...
На земле покоятся кости морского пехотинца - того, который повсюду сопровождал лунный камень. За ограждением из бархатных канатов парит в воздухе маленькая пожилая леди - она держит в руке какой-то странный предмет. Ура-а!
Тут что-то ударило меня сзади, голову обожгла нестерпимая боль... сердце стало биться медленнее... медленнее... и опять забилось! Очухавшись, я выпрямился, изо рта у меня вырвался дымок. Медный браслет на моем запястье звякнул и затих. Ого! Кто же с такой легкостью убил меня? Третий - и последний - испытанный мной «Стартовый прыжок»... Лимит исчерпан - больше никогда мне нельзя пользоваться «Заклинанием, возвращающим к жизни».
Решил еще раз заглянуть в главный выставочный зал: дозорный оборотень с залитым кровью топором в руках затравленно озирается по сторонам... А ведь это моя кровь на лезвии, мои мозги! Ведь я мог бы умереть! С ругательствами, звучащими скорее хрипом, чем словами, я ударом ноги распахнул дверь и приложился к М-16.
- Отведай-ка серебра, кретин!
Струя огня ударилась о грудь монстра и отбросила его назад - он треснулся о мраморную стену и свалился на пол, дергаясь и истекая кровью.
- ...Надо было знать... серебряные пули... - слабо сипел монстр.
Изо всех сил стараясь выглядеть самоуверенно, я направился к леди... туда, скорее, у нее камень!.. Почти уже дошел, как вдруг монстр стал царапать себе грудь и вытащил одну пулю... Что-то захлюпало, и он уставился на сероватый кусочек металла.
- Минуту на што-опку! - проревел зверь; кровотечение замедлилось. - Это не серебро-о!
- Так подай на меня в суд! - И я выпустил в него еще одну очередь.
Когда воздух очистился, выяснилось - автоматная очередь почти рассекла монстра надвое. Издавая жуткие вопли, он пополз по полу, его когти оставляли в обагрившемся мраморе глубокие борозды. Потом я с ужасом увидел, как оборотень... натягивает на себя ноги - теми движениями, какими мужчина надевает брюки. И вдруг, вновь целый и невредимый, он встал и бросился ко мне. Я взглянул на огромные часы, висящие на стене: одна стрелка движется в обратную сторону, другая висит без движения. Вот так «Сказка о потерянном времени»!
- Сначала поесть... а потом я убью тебя! - бормотал человек-зверь.
Заряжая последнюю обойму, не стоит утруждать себя ответом. Крупнокалиберные пули заставили монстра вздрагивать от каждого попадания, но и только. Больше пуль не было. Отбросив оружие, я перепрыгнул через бархатный канат - еще можно спасти леди! У меня есть браслет «Телепортация»! Надеть на нее, а не на себя... Что-то зацепило меня за воротник и отбросило обратно за канат; в лицо вонзились когти. Пришлось применить прием каратэ, - конечно, я не Минди Дженнингс, но она все-таки меня тренировала...
Оборотень заорал от боли, я вскочил и, размахнувшись, ударил его ногой по колену, ощущая, как ломается кость под носком моего ботинка. Зверь зашатался и чуть не упал, но все-таки устоял, возвышаясь во весь свой восьмифутовый рост и страшно рыча, как и положено такому примитивному скоту.
- Ну держись! - Здорово разозлившись, я ударил его в пах.
Задыхаясь от боли, оборотень направил на меня страшные когти. К счастью, мне удалось увернуться, я отскочил в сторону и, сцепив обе руки, нанес монстру сокрушительный удар в челюсть. Оглушенный оборотень затряс головой и изо всех сил оттолкнул меня... Мимо стремительно пронесся потолок... я отлетел к противоположной стене и ударился об нее... легкий хлопок... Поднимаюсь на ноги - все вокруг меня кружится... Волосатый гад развеселился - позволил себе расхохотаться! Это едва не стоило ему челюсти: выкрикнув боевой клич, я подпрыгнул и с лету врезался в него всей тяжестью своей взращенной на вайомингской ферме стопятидесятифунтовой мускулатуры. Ну, давай, попробуй меня убить - ты ведь грозил!
Оборотень пошатнулся, завалился на спину, я придавил его своим весом. Что дальше? Как мне поскорее закончить эту возню и телепортировать пожилую леди? Далеко ли мы от О'Хара? Сколько времени осталось до того, как ракеты взорвут нас ко всем чертям? Я молотил монстра железным кулаком по носу, бил по острым ушам, разрывая барабанные перепонки, почти выдавил ему пальцем глаз - в общем, сосредоточил все внимание на голове: возможно, это единственная уязвимая часть его организма (если у него вообще есть уязвимые места).
Теперь эта игра уже не доставляла моему врагу удовольствия. Он выпростал лапы, приготовившись разорвать меня на части. Я едва успел уклониться, нагрудная часть бронежилета разорвалась, на животе появились три сочащиеся кровью царапины. Трижды проклятье! В такой близости от эпицентра эфирного разрыва уничтожено защитное заклинание на моей футболке! Спасаясь от огромного кулака, похожего на головной вагон скоростного поезда, я откатился подальше и зацепился за канат.
Нога чудовища стукнула об пол, мрамор треснул под ее тяжестью... Опять он тут, рядом! Жить без меня не может! И тогда я сделал то, что казалось мне в тот момент единственно разумным, - вцепился зубами ему в голень. В конце концов, любой ущерб, который ты наносишь противнику, даже минимальный, - очко в твою пользу. Крепко сжав челюсти, я ощутил железистый привкус крови... рот забит шерстью... Гадость какая!
Рассвирепевший вервольф пытался меня стряхнуть. Посмотрим, кто кого... Поднявшись во весь рост, я схватил волосатую руку и классическим приемом дзюдо перекинул монстра через плечо. Он ударился о пол, как мешок, заполненный влажными газетами, рекламирующими цемент, и тут же стал делать судорожные попытки встать. Что это он так вылупился... глядит мне прямо в глаза... Ну когда же все это кончится, не унялся еще?
Сильно дернувшись, оборотень, как мне показалось, стал вдруг как бы расплываться, таять... Все дело, видимо, в ранении на ноге, оно повлекло за собой какие-то странные изменения в его облике: шерсть сползает, обнажается кожа, челюсть укорачивается, исчезают клыки, уши становятся круглыми и розовыми...
Сдерживая дыхание, я вглядывался в своего врага... Наконец меня осенило - вспомнил легенды: человек, укушенный вервольфом, сам становится оборотнем... Так, может быть, и для того, чтобы вылечить оборотня, достаточно его укусить? Ну и чертовщина!
Охваченный ужасом, трансформирующийся оборотень попытался сбежать, но я поймал его. Пряча от меня физиономию, он, кажется, напрягался вовсю, пытаясь остановить превращение. Но это необратимо... Скоро подо мной оказался... обнаженный мужчина! Ну и выражение лица - прямо школьник, сбежавший с уроков!
- Как, неужели я вылечился? - радостно возопил он. - Все равно что вернулся из кошмарного сна!
Ага, злодей, теперь ты будешь рассказывать мне сказки?! Мои чувства, наверно, отразились на лице - он внезапно побледнел.
- Вы мне не верите, офицер? - Он изобразил слабенькую улыбку.
Откуда это он узнал, что я полицейский? Значит, помнит все свои действия в то время, когда был оборотнем!
- Не надо было попадаться, парень! - И я вложил в удар всю свою силу. - Подыхай, убийца!
Нос его съехал к уху, голова дернулась, изо рта выпали окровавленные зубы; он замер на полу... Что ж, получил по заслугам. Повернувшись, я перепрыгнул через канат и побежал к застывшей пожилой леди. Но тут из самого сердца эфирного вихря взметнулось что-то темное - и все затихло. У меня засосало под ложечкой - «Заклинание полета» потеряло свою силу... Отель падает...
Еще несколько шагов - и я добрался до леди. И тут же на меня накатило безумие: перед моим мысленным взором замелькали сцены из прошлой жизни... кадры из кинофильмов, телевизионной рекламы, отрывки из спектаклей... Глаза ее, полные ужаса, наблюдали за мной... Стараясь удержать колеблющийся рассудок, я проталкивался к ней через дикий хаос, сквозь строй фантастических видений: сцены из истории... карикатуры из мультфильмов... чего тут только не было! Но я упорно делал шаг за шагом... Добраться до нее - или умереть! Сердце бешено билось... Кожа вдруг болезненно стянулась, стали менять положение кости, отрастать волосы... О Господи Иисусе, я превращаюсь в оборотня!
По залу мчались какие-то призрачные велосипедисты... Я бросился вперед, из последних сил сопротивляясь космическому энергетическому шторму. Меня чуть не разорвало на части, но я все же ухитрился нацепить медный браслет на ее запястье... «Домой! - приказал я отчаянным мысленным воплем. - Домойдомойдомой!»
И старая леди исчезла, забрав с собой пространственный вихрь. Из-за всполохов эфирных ветров я потерял равновесие и рухнул на мраморный пол. Победа! Чикаго спасен! Победа! Ура! Однако ликование мое постепенно испарялось: в полу появились трещины, развалилась будка билетера... Проклятый отель, громыхая и сотрясаясь, набирая скорость, всей тяжестью падал вниз. Что ж, я всегда знал: когда-нибудь моя работа убьет меня. А такая смерть... будет хотя бы быстрой.
Нет, минуточку! Ведь здесь проводился конгресс по оккультным наукам... Ощутив прилив энергии, я огляделся по сторонам. Теперь, когда лунный камень исчез, стали видны шкафчики с магической утварью, протянувшиеся вдоль противоположной стены. Вот только пол пляшет под ногами... Стараясь сохранять равновесие, я обследовал содержимое шкафчиков: кристаллические шары... книги... пирамиды, ножи... карты Тарот, дискеты... а вот и коврики! Но я давно уже лишился темных очков, а без них как узнать, какой настоящий, а какой - подделка? Набрал полные легкие воздуха и выкрикнул «Заклинание власти», перекрывая треск ломающегося бетона. Лежащий в самом низу коврик чуть шевельнулся... Или показалось? А может, и нет! Я выдернул его, не заботясь о том, что остальные коврики попадали на пол.
Рухнула дверь, вылетели окна - ворвались ледяные порывы ветра, пошла разрываться арматура... Выбираясь из обломков бетона, я продолжал поиски. Вот целая коллекция великолепно орнаментированных кинжалов, - надеюсь, они чистые... Сделав на ладони зигзагообразный надрез, я сжал кулак, чтобы капли крови падали на коврик.
- "Одну для ткача..." - Кап... - «Одну для художника...» - Кап... - О, черт, что там дальше? Ага, вот: - «Одну для тебя...» - Кап... - «И три для меня». - Кап, кап, кап.
Все на месте, как было... стою себе... Здание уже разрушается на части... Я гневно топнул ногой по коврику:
- Лети, черт тебя побери!
Тканое полотно вдруг напряглось, подпрыгнуло и зависло на уровне колен. Схватив другой коврик, я крепко обвязал им талию. О Боже, кажется, сработало!
Занавески объяло пламенем, неизвестно откуда взявшийся стальной стержень проткнул и разрушил стену, приблизившуюся ко мне на опасное расстояние...
- А ну, вынеси меня отсюда!
Мягко колыхаясь, коврик стал подниматься как по ступенькам.
- Давай прямо в окно! - распорядился я. - И не надо тратить конский волос!
Мы двинулись. Посыпались осколки стекла - и я оказался в черном, усеянном звездами небе. Когда коврик набрал скорость, я пожалел, что со мной нет Ренолта - такой полет не оставил бы его равнодушным. А коврик я решил назвать Бегунком. Держась за свой импровизированный ремень безопасности, наблюдал, как падает здание: обломки вновь соединились, и вся десятиэтажная громадина понеслась к земле... Черт! Неужели на аэропорт О'Хара? Или на Чикаго?
«Нет, милый!» - вдруг услышал я.
Джесс?!
«А кто же еще, милый?»
В голове у меня все перемешалось... Наш мысленный разговор продолжался.
«Как я счастлив, Джесс!»
«Я тоже очень люблю тебя. И спешу сориентировать в текущих событиях. Тина и Рауль жезлами отвели эту чертову домину подальше от населенных пунктов».
«Молодцы! Куда?»
Джесс сообщила и это, и я, наконец успокоенный, поудобнее устроился на своем коврике. Меня ожидает захватывающее зрелище - вид крушения с этакой высоты... За мчащимся вниз отелем тянулся, как за кометой, огненный хвост. Здание, как нож, вошло в облака, с оглушительным треском развалилось надвое, и две огромные каменные глыбы продолжали стремительное падение.
То, что осталось от отеля, врезалось точно в центр Хадлевилла, штат Западная Виргиния, превратившись в семьсот миллионов эргов чистой лучистой энергии. Ослепительная вспышка - исчезли дома, магазины... Страшной силы толчок - затряслась земля, задрожал воздух... От места удара светлыми зигзагами расползались в земле трещины... Находившиеся неподалеку Аппалачи, миллионы геологических лет хранившие неподвижность, заплясали, но устояли - цепной реакции не последовало.
Схватившись за бахрому своего Бегунка, я медленно плыл по волнам сотрясающегося воздуха навстречу драгоценной жизни... Казалось, эти бешеные вибрации будут длиться вечность... Но вдруг все успокоилось... Это означало только одно: штаб врага уничтожен; вокруг его могилы воцарилась, как и положено, вечная тишина.

Эпилог

Больше мы никогда ничего не слыхали о «Свисте крестолунного стилета». После того как Тина одержала верх над своим магом, а Джесс повергла во прах свою дьявольскую противницу, обе леди поспешили вступить в битву. Они спасли Джорджа и сберегли жизнь святого отца. Сейчас Майкл ходит, опираясь на деревянный посох (фирма «Ремингтон»; разумеется, стреляет пулями двенадцатого калибра).
Снаряжение наше обрушилось на пашню, жертвами оказались молодые кабачки. Вот это здорово!
В результате коротенького телефонного звонка Горация Гордона НАСА сменило экспонаты на выставке: теперь вместо лунных камней там красуются драгоценные двойники - точные копии лунных камней, привезенных с Ганимеда, спутника Юпитера. Кто отличит их от настоящих? Это обошлось в копеечку, но после той «небольшой услуги», которую мы оказали НАСА, расходы не сочли чрезмерными.
Наших роботов-полицейских благоразумно вывезли с территории Хадлевилла, когда небо стало рушиться на город, - ни одного робота мы не потеряли.
Не прошло и месяца, как за многочисленные преступления были арестованы Матиас Болт и вся верхушка «Братства тьмы». Их удалось разоблачить благодаря помеченным мною деньгам, хранившимся в сейфе. Кто бы мог подумать, что мой «джентльменский набор» послужит как раз против «джентльменов удачи»...
Экипаж американского судна «Айдахо» спасен с помощью русалок - сотрудниц Бюро; сохранено и само военное судно. В следующем месяце состоятся массовые свадьбы. Ох уж эти чокнутые морячки!
Чтобы извлечь из кулака доктора Джоанны Эбернати лунный камень, микрохирургам из Западной Виргинии пришлось потрудиться, но теперь у нее все в порядке. Мы немного потолковали с Горацием Гордоном: доктор Эбернати вступает в нашу почтенную организацию. Один Бог знает, до чего мы нуждаемся в опытном медицинском персонале.
Бой на шоссе в Огайо объяснили как перестрелку между местными шайками наркоманов. Пожары в Чикаго списали на гангстерские междоусобицы. А «Айдахо», по официальной версии, и не собирался тонуть.
Вся эта история воочию показала Америке, насколько реальна угроза, исходящая от нечистой силы. В результате мы с прибылью: Бюро пополнилось тысячью новых агентов, все они раньше служили в различных ведомствах Министерств юстиции и обороны. Теперь у нас - впервые после инцидента 1977 года - полный комплект. Вот и у меня достаточно бойцов, чтобы предложить Бюро одно дельце, - раньше его отвергали по причине чертовской опасности. Сейчас я нахожусь в отпуске... пока...
Бегунок и Амиго стали закадычными друзьями. Если бы только мы могли удержать их от игривых полетов и нападений на зоопарк! Счета за причиненный ущерб нас просто замучили!
Джессика, истощенная смертельной псионической схваткой, обнаружила, что ее телепатические способности пришли в норму. Она посещает психолога и получает кое-какие лекарства, чтобы оставаться на должном уровне.
Мы стали обладателями нового РВ. После ремонта нашей квартиры в деловой части Чикаго ее продали на торгах. Мою команду в Чикаго уже знают в лицо, так что мы обменялись местожительством с другой группой Бюро и начали возводить укрепленное жилище со складом в Колумбии, штат Огайо. И больше никаких арендаторов!
Наш погибший старый приятель Абдул Бенни Хассан конечно же поселился в подвале нового дома. Кроме Минди, все довольны: что это за дом - без привидения! Кроме того, Абдул не имел никаких возражений против еженедельных визитов в Чикаго и регулярно приносил нам настоящую пиццу из магазина «Кармен» на Шеридан авеню. А хорошая горячая пицца - это нечто, каждый знает!
Джордж Ренолт в настоящее время находится на излечении в Женевском медицинском центре. Ему сделали целый ряд пластических операций, так что с ним все в порядке - он будет похож на Шона Коннери. Милейшая мисс Тина Бланко останется довольна его наружностью.
Штаб Бюро-13 из Старой Башни перенесли в другое место.
Мотель «Ленивая восьмерка» переименован в «Великолепную четверку».
Как только наступает полнолуние, у меня начинает отрастать шерсть, но мне каждый месяц делают уколы от ликантропии и я тщательно бреюсь; все обходится наилучшим образом.
Кинокомпания «Тристар пикчерз» готовится снимать следующим летом фильм о сражении «Грозных крольчих» с колумбийскими наемниками в Музее науки и промышленности. Картина классная; вход свободный для всех - кроме еретиков и страдающих сердечной недостаточностью.
Дж.-П.Уизерс до сих пор со мной не разговаривает - обиделся.
Армейским инженерам поручили перекрыть речку в Западной Виргинии; они наполнили водой кратер, оставшийся от «Хадлевилл-отеля», и теперь частная инвестиционная компания сооружает на озере, названном озером Метеорит, парк с разными увеселениями. Мы немного помогли тем, кто создавал дизайн центрального павильона, - более приятной работы не придумаешь. Там и встретимся, когда все будет готово, о'кей?

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Вступление (Страница 1)
  • ИНФОРМАЦИЯ (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 4)
  • 7 (Страница 5)
  • 8 (Страница 6)
  • 9 (Страница 6)
  • 10 (Страница 7)
  • 11 (Страница 8)
  • 12 (Страница 9)
  • 13 (Страница 10)
  • 14 (Страница 10)
  • 15 (Страница 11)
  • 16 (Страница 12)
  • 17 (Страница 12)
  • 18 (Страница 13)
  • Эпилог (Страница 13)


Ник Поллота

Монстр полнолуния

Цикл: "Бюро-13" - 3

 Читать книгу

Аннотация

Члены особой группы Бюро 13 — наделены не только фантастическими возможностями, но и неограниченными полномочиями. Изо дня в день они вступают в смертельную борьбу с темными силами, жаждущими гибели человечества. В схватках с монстрами, оборотнями и могуществениым колдуном Вильсоном Ларю группа Бюро 13 часто оказывается на волосок от смерти.

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel