Ник Поллота - Бюро-13

1 Ник Поллота

Моей верной жене Хавиве, которая разделяет мои триумфы, так же как и я разделяю ее. Люблю тебя, дорогая.

Вступление

Убийцу я достал-таки в конце концов. Тот еще фрукт, мне такие раньше не попадались - невиданный выродок. Несколько месяцев его выслеживал - между делом, в неурочное время, и, если по правде, далеко не всегда действовал в рамках закона. А что мне оставалось? Пустить безнаказанно гулять по свету подонка, который таким жутким способом отправил в мир иной моего напарника, Билла Смизерса из Чикаго? И не его одного.
По самым скромным подсчетам, этот ублюдок угробил больше сорока граждан нашей страны. И всех одним способом - тем же, что и моего товарища: перерезал им горло и выпивал всю кровь без остатка, - ну прямо как какой-нибудь паршивый вампир, да и только, к тому же вампир чокнутый (если такие бывают).
Замок в старой части Нью-Йорка, в районе Палисейдс, видно, много лет был необитаем. Машину я спрятал в кустах - не хватало еще, чтобы меня здесь кто-нибудь засек. Пришлось повозиться с замком на парадной двери - он оказался что надо, дорогой французской работы: почти десять минут потратил. Внутри на удивление чисто, в некоторых комнатах полы даже покрыты коврами. Та-ак, это не совсем в обычае живых мертвецов... Ну, меня-то не проведешь, повадки графа Дракулы хорошо мне известны. Потому я и спустился на всякий случай проверить подвал.
Высоченные сводчатые потолки, мощные стены, сложенные из гранитных плит... Да это, пожалуй, не подвал, а целый пакгауз, даже ангар - здесь самолет можно держать. В одном углу - видеомагнитофон с телеприставкой, вдоль стен - шкафы с книгами, а в центре, на мраморном постаменте, - здоровенный гроб. Крышка, конечно, заперта, но открыл я ее обыкновенным перочинным ножом. Гроб оказался пуст, что привело меня в недоумение. Машинально я цедил сквозь зубы какие-то ругательства, когда за спиной у меня кто-то хихикнул... Разворачиваюсь - этот шизик тут как тут.
Любой полицейский на моем месте оформил бы арест и отправил его в психушку. Но в мои планы не входило декламировать этому мерзавцу его права. Если хотите знать мое мнение, ни о каких правах этого кровопийцы и речи не могло идти.
Он приближался ко мне, широко раскинув руки, словно приветствуя давно пропавшего родственника. Отталкивающая улыбка обнажала накладные вампирские клыки, какие валяются во всех сувенирных лавках. Жалкое зрелище! Доставать свой «Магнум-357» мне не понадобилось - он уже у меня в руке. Не раздумывая, я выстрелил. Но он не упал, а продолжал наступать - шел себе и шел. Похоже, пули, что я засадил в него, ему нипочем. Должно быть, напялил пуленепробиваемый жилет.
Мы схватились врукопашную, и этот свихнутый одолел меня в секунды. У психов силищи хоть отбавляй - накачался адреналином или еще какой-нибудь дрянью. Как я ни отбивался, он протащил меня через весь зал, припер к гранитной плите и приковал. От цепей несло смазкой, кое-где на них виднелись бурые пятна. У меня тут же возникло нехорошее подозрение, что этот дешевый фат, этот «плешивый щеголь», снаряжаясь на свой вампирский бал, частенько извлекал из богатого бесовского гардероба сей аксессуар - цепи. (Интересно, в каком Доме моды берет он напрокат прочую экипировку - «простенькую, но со вкусом»?)
Гнусно усмехаясь, он удалился, но вскоре вернулся, и не один, а в сопровождении двух дамочек - Блондинки и Рыжей. (Клички я им дал по масти: ну и гривы!) Эти тоже, как и босс, упакованы - первый сорт: на них прямо лопались хлопчатобумажные шорты и майки; обе щеголяли изысканными накладными клыками, белоснежными - у одной, цвета слоновой кости - у другой. Вот когда мне стало не по себе. Оставалось надеяться, что их хворь не заразна. «Не дай мне Бог сойти с ума. Нет, легче...» просто смерть!
Они принялись виться вокруг меня и, как водится среди женского пола, обмениваться впечатлениями - вот, мол, какой аппетитный и вкусный на вид... Я разразился первыми подходящими к случаю проклятиями, но эти твари будто и не слыхали. Граф сделал им шикарный театральный жест (тьфу, противно!), и они медленно пошли на меня, зловеще вытянув руки... Сверкнули стальным отливом острые ногти... Подумаешь, да под ними бритвенные лезвия вклеены, вот и все!
Однако тут уж не до придворной галантности... Как только они приблизились, я двинул Блондинку ногой в грудь - она и глазом не моргнула. Это меня озадачило: лифчика на ней нет, кевларового жилета под майкой - тоже. А ведь ударить женщину в грудь - все равно что мужчину - в пах. Я-то ожидал - она рухнет как подкошенная. Но блондинистая ведьма, гнусно ухмыляясь, всей хищной пятерней вцепилась мне в волосы и так крутанула мою голову, будто она - злая мачеха, а я - ее непослушный пасынок. Да еще разинула пасть и показала во всей красе длинные снежно-белые клыки. Ну совсем как настоящие...
Тут до меня дошло, что эта компашка и в самом деле изготовилась попить моей кровушки. В Наме мне много раз приходилось лицом к лицу встречаться со смертью, на задворках Чикаго - тоже. Но риск получить пулю в грудь или нож в живот куда привычнее зрелища троицы взбесившихся наркоманов, оскалившихся, чтобы вылакать твою кровь словно вишневую шипучку. Нет уж, такой конец не для честного частного детектива...
Я лихорадочно искал путь к спасению, голова буквально распухла от вариантов, но ни один и гроша ломаного не стоил. Вдруг дверь на дальнем конце, в углу, с шумом распахнулась и через порог шагнул... специальный ударный отряд. Так, по крайней мере, я их сразу обозначил. Все трое - двое мужчин и женщина - в камуфляжной форме, обвешаны ранцами, сумками с разным оружием. Один парень - длинный и такой худой, словно ни разу с последнего дня рождения не поел как следует (пока не знаю его имени, пусть будет Тощий). Девчонка принадлежала к породе этаких невысоких, крепеньких, но очень ладненьких, с хорошо развитой мускулатурой - все в меру. Про себя я тут же окрестил ее Коротышкой. Ну а третьего иначе как Толстяком не назовешь. Но стоило ему щелкнуть затвором тяжелого автомата М-60 - и такая отчаянная расцвела у него на физиономии ухмылка, что я сразу понял: этому жирняге по душе его работа.
Трое моих спятивших вампирчиков круто повернулись на шум - и зашипели погромче паровых радиаторов. Ого, да они и правда на полном серьезе вошли в свою роль кровососов!
Двое из отряда быстренько слиняли, а Тощий извлек из вещевого мешка стеклянный шар размером со среднюю дыню и грохнул его об пол. В тот же миг все окна и двери затянулись каменной кладкой, замуровав всех нас внутри. У меня аж волосы встали дыбом, забыл даже о своем незавидном положении в пространстве. Умопомрачительно, невероятно! Однако все произошло на моих глазах... Может, этот шар на самом деле какое-то мудреное устройство, электромагнитная бомба - ну, скажем, ударный и шумовой сигнал дает команду контрольному механизму, скрытому за невидимыми скользящими панелями... Да-а, звучит неубедительно! Но как же, черт возьми, это могло произойти? С помощью магии, что ли? И тут у меня даже возникло сомнение - правда ли это спасательный отряд, а не кучка таких же любителей порезвиться на особый манер.
Вампиры двинулись на них скопом, угрожающе рыча и отвратительно пуская слюни. Рыжая бросилась на Толстяка - тот прошил ее в упор очередью из автомата, проделав в ней дырки величиной с блюдце. Объятая пламенем, она с жутким воплем грохнулась на пол, но не оставляла попыток дотянуться до этого шматка сала. Крепкая, однако, бабенка!
Что же это, зажигательные пули? - терялся я в догадках. Внезапно меня осенило: ну конечно, здесь не обошлось без галлюциногенного газа BZ! Действительно, теперь уже стало твориться вообще нечто невообразимое. Два оставшихся в вертикальном положении вампира взмахнули руками - и превратились в летучих мышей! Не думайте только, что вы бы узрели изящных, миниатюрных созданий, как в зоопарке, - нет! Просто две здоровенные дуры взмыли в воздух и принялись кружить в огромном пространстве, словно волшебник Людоед в сказке Шарля Перро, если бы он летал под сводами своего замка, оборотившись птицей по лукавому наущению Кота в Сапогах.
Толстяк между тем прикрыл меня свинцовым дождем из своего автомата. Слава Богу, хоть это не галлюцинация! Меня обдало горячим воздухом, а раскаленная докрасна гильза, отскочившая от моей руки, прилично обожгла.
Коротышка тоже не зевала: она прыгнула на гроб и вытащила откуда-то из-за спины длинный изогнутый меч - такой гладкий и блестящий, что на лезвии играли все цвета радуги, - взмахнула им над головой и, опустившись на колени, по самую рукоятку вонзила клинок в прямоугольный ящик.
«Сильна-а...» - подумал я. Но вампир - летучая мышь плевать на это хотел. Отлетев немного назад, он разинул пасть и изрыгнул на Коротышку с ее грозным мечом целый поток огня. Она пригнулась, хотя в этом и не было особой нужды: ледяная струя вырвалась из ладоней Тощего и столкнулась на середине пути с огненным вихрем. Взрыв, происшедший от этого столкновения, по децибелам не уступал, пожалуй, концерту рок-музыки на стадионе.
Когда звон в ушах прошел, я вдруг обнаружил, что вторая летучая мышь исчезла. Тем временем подозрительное облачко тумана направлялось прямо к мандрагоре, появившейся на том месте, где раньше, помнится, была дверь. Невольно я вскрикнул, чтобы предупредить Толстяка - он оказался ближе. Бормоча что-то себе под нос (по-латыни, как я понял), он бросил в облако пригоршню сверкающей пыли. Никакого результата - облачко плыло себе и плыло. Тогда он шустро вытащил крест и водяной пистолет и стал преследовать облако, выстреливая в него струи воды. Тут уж я перестал адекватно воспринимать действительность и начал хохотать как ненормальный. Толстяк бросил на меня через плечо вопросительный взгляд.
- Ты чего? - осведомился он хрипло.
- Да ничего, все о'кей, - успокоил я его. - Должно быть, стукнулся обо что-то головой и мне снится потрясный сон.
Такое простое объяснение его, видимо, вполне удовлетворило, и он спокойно продолжал свое дело, а я - свое: никак не мог отсмеяться.
Наконец Толстяку и Тощему удалось загнать облачко в угол, и они ему врезали на полную катушку. Чего только не было: огонь и вода, молнии и вопли, взрывы и выстрелы... Среди всего этого шума облачко превращалось то в тощего волка, то в гигантскую крысу, то в свирепого медведя, то в обнаженную красотку, то в кошмарное существо с щупальцами и, наконец, в отвратительную бесформенную массу - что-то вроде куска сочащегося мяса. Эту массу они и подожгли, осыпав ее облатками, какие используют священники во время причастия.
Скорее всего, эти видения вызывались наркотическим отравлением. Сам не понимаю, почему это я салютовал своими цепями и издавал победные вопли, обычно меня вовсе не увлекают такого рода дешевые фантазии. Попадись мне подобное шоу по телевидению - сразу переключил бы на другой канал. Предпочитаю добрый детектив с полным набором противоречащих друг другу улик и знойной любовной интригой. А магия, колдовство... Нет! Верю в голые факты, науку, в человеческое достоинство, ну и в такие вещи, как холодное пиво, «Чикагские медведи». Только не в мумбу-юмбу, снип-снап снурре, пурре безелюрре и прочую чушь собачью. Во всяком случае, до сегодняшней ночи все это казалось мне чушью.
Пока я веселился таким образом и предавался отвлеченным размышлениям. Коротышка попала в беду: граф - летучая мышь прижал ее к стене и собирался прикончить. Она яростно орудовала мечом, целясь ему в голову, но иск промахивалась, а он ничего не делал, просто стоял перед ней и сверлил своим пакостным взглядом, пока глаза его не засветились ярко-красным огнем. Коротышка стала медленно опускать свой меч, как вдруг мерзкому монстру прямо и мягкое место вонзилась стрела. Откуда она взялась - ни малейшего представления не имею. Он схватился за зад и прямо взвыл от боли. Выйдя из оцепенения. Коротышка храбро бросилась на врага и мечом отсекла ему крыло. Мгновенно раздалось рычание - это летучая мышь вцепилась когтями ей в грудь, разрывая форменную рубашку... (А под ней-то броня... Вот здорово! Да, вижу: судя по всему, эти ребята из федеральных сил.) Толстяк среагировал мгновенно - очередь из своего М-60 он направил под углом, чтобы не задеть Коротышку. Блестяще работает, профессионал высокого класса - гильзы, отлетая, описывали в воздухе безукоризненную, сверкающую золотом дугу.
В это время на однокрылую летучую мышь опустилась появившаяся вдруг как из воздуха тяжелая сеть, но увечная тварь без всяких видимых усилий разорвала ее. В другом конце зала Тощий, выругавшись, полез в заплечный мешок. Стало быть, вот кто у них профессор по магическим штучкам... Грозно взревел автомат и разнес наконец графу - летучей мыши череп. Сверкнул радужный меч и отсек когтистую лапу. Любой другой давно бы уже сдох, но граф, это отродье сатаны, только захрипел, задрожал, заколебался, извиваясь, словно помехи на телеэкране, и... снова оборотился человеком, целым и невредимым. Немедленно его окружили все трое, словно только этого и дожидались. Каждой клеточкой души я словно вселился в них... Галлюцинации-то галлюцинациями, но этот надутый фанфарон, рожденный в адском логове греха, этот нетопырь по-настоящему страшен - он загубил жизнь моего друга и стольких других людей, и я желал, чтобы эта нежить и вправду переслала жить.
Посмеиваясь, с выражением беспримерной наглости на физиономии граф отколол новый номер: удвоился в размерах - вместе с одеждой! Ловко, ничего не скажешь! Но тут Коротышка прыгнула: высоко в воздух и вонзила свой радужный меч прямо в грудь новоиспеченному гигантскому оборотню. Одновременно Тощий затолкал ему в глотку нечто напоминающее деревянный кинжал, а Толстяк засунул графу в штаны гранату. Теперь оставалось только спрятаться в укрытие, что и сделают все, кроме меня. А великан рухнул на каменный пол лицом вниз. Последовал раскат громоподобного взрыва...
В замкнутом пространстве звук этот оказался настолько силен, что поначалу я совершенно оглох. Потом слух постепенно вернулся, но тут же меня прижало к стене взрывной волной, едкий дым заполнил легкие... Обжигающий жар, казалось, достал до костей, сняв живую ткань тела... Земля дрожала, старинный замок шатался... С растрескавшегося потолка отваливались целые огромные куски... Да галлюцинации ли это? Я приготовился к смерти...
Прошло несколько минут, показавшихся вечностью, пока мир стал приобретать привычные черты. От графа не осталось ничего, только кучка тлеющих костей... И тогда - впервые за последние три месяца - я позволил себе наконец вздохнуть спокойно, свободно и попрощаться со своим товарищем: «Его все-таки достали, Билл, старина! Достали!»
Поднявшись из развалин. Коротышка, Толстяк и Тощий отряхнулись и направились ко мне, осторожно ступая среди груд тлеющего мусора.
- Весьма рад, что вы живы и целы-невредимы, мистер Альварес! - Тощий церемонно протянул мне флягу. - Мы следили за вами от самого аэропорта О'Хара.
Я чуть не захлебнулся глотком воды и промычал что-то невразумительное.
- Вы намного квалифицированнее нас выслеживаете вампиров, и я не считал нужным вмешиваться, пока действительно не потребовалась наша помощь. Блестящая работа, учитывая отсутствие должной подготовки, - бесстрастно констатировал Тощий.
Моя благодарность состояла в основном из таких слов, которые не принято печатать, даже если они произнесены. С невозмутимым видом этот телеграфный столб, открыв внушительный кожаный бумажник, показал мне жетон и удостоверение личности.
- Федеральная служба безопасности, - провозгласил он и представился: - Федеральный агент Ричард Андерсон, постоянный сотрудник Бюро-13. Джордж Ренолт... Минди Дженнингс, - он указал на Толстяка и Коротышку.
Итак, я был прав: федеральные агенты.
- Бюро-13? - повторил я недоуменно.
Ренолт устало поставил на пол тяжелый автомат.
- Совершенно верно Специальное подразделение Министерства юстиции.
Ну, я все-таки не законченный тупица, основная мысль стала наконец доходить до меня.
- Значит, вы имеете дело с преступниками вроде этих? - я ткнул большим пальцем в дымящиеся останки.
- Да, это так. - Дженнингс обтерла меч кусочком ткани, прежде чем задвинуть радужный клинок в ножны. - Но хотите верьте, хотите нет, самая большая наша проблема - кадры. Неимоверно трудно найти тренированных людей, которые не падали бы в обморок при виде вампиров - грабителей банков, оборотней на мотоциклах, убийц-мутантов... ну и так далее.
Они ждали; мяч на моей стороне... Какого дьявола?! Пусть будет короткая жизнь. Что ж, зато не успеешь соскучиться.
- О'кей, можете на меня рассчитывать! - вздохнул я.
Андерсон с улыбкой раскрыл еще одну книжечку. Внутри я увидел удостоверение личности со своей фотографией, взятой из водительских прав. В нем говорилось: «Федеральный агент Эдвардо Альварес. Федеральная служба безопасности». И дата двухмесячной давности. Чистая работа! Наверно, я с этими ребятами сойдусь, то-то они мне сразу понравились. Оставался, однако, еще один важный вопрос.
- А теперь как бы мне освободиться от этого, - и я выразительно погремел цепями.

* * *

ИНФОРМАЦИЯ
Совершенно секретно

Внимание!
Президенту Соединенных Штатов Америки
Сэр! Согласно установленному порядку этот доклад появится на Вашем столе в двухдневный срок после инаугурации. Прочтите его со всем вниманием. Когда Вы закончите чтение, документ автоматически уничтожится. Просим Вас не беспокоиться и не пытаться его сжечь: мы уже пробовали, и не раз, - безуспешно.
В начале девятнадцатого века доказано: сверхъестественные явления реальны и с определенной частотой происходят в пределах континентальных границ Соединенных Штатов. Большая часть этих явлений вполне безобидна, некоторые вызывают раздражение или причиняют неудобства. Однако есть и такие - их немного, - что смертоносны по своей природе и требуют незамедлительных действий.
Поскольку обеспечивать внутреннюю безопасность Америки - непосредственная задача Федеральной службы безопасности, создано подразделение, специально занимающееся этой проблемой. Наши агенты прошли уникальную подготовку, особым образом вооружены и экипированы; мы готовы нейтрализовать любую угрозу Соединенным Штатам, исходящую от сверхъестественных сил - внеземных или из иного измерения. Со времени печально известного инцидента «Линкольн/оборотень» Бюро-13 неукоснительно выполняет возложенные на него обязанности.
В связи с тем, что открытая информация об этом подразделении неимоверно растревожила бы общественность, Бюро-13 работает в обстановке исключительной тайны. Даже самим агентам неизвестно местонахождение штаб-квартиры Бюро. Агенты действуют как независимые летучие отряды, передвигаясь по всей стране, контролируя определенные подозрительные работы, где поддерживают мир и спокойствие.
При всем уважении к Вам, сэр. Бюро почти Вам неподотчетно: контакт с агентами чрезвычайно затруднен и они располагают независимым источником финансирования. Ежегодно Бюро возмещает связанные с деятельностью агентов перерасходы, с тем чтобы не обременять национальный бюджет. Однако, если возникнет такая ситуация, которая, по Вашему мнению, входит в компетенцию Бюро, - изложите ее суть перед портретом Джорджа Вашингтона в фойе Белого дома. Мы получим Ваше сообщение.
В заключение просим Вас помнить: монстры не всегда наши враги, а колдуны обязательно входят в штат Бюро.
Удачи во всех делах, и да поможет Вам Бог!
Гораций Гордон, начальник отдела Бюро-13
P.S. Сэр! Вы поручили сделать фотокопию этого документа? Вполне понимаем Вас. Но документ фотокопировке не поддается.

1

- Есть, поймала! - Минди дернула удочку и стала бешено накручивать леску.
Держа в руке сачок, Рауль осторожно переместился к носу лодки, и вскоре еще одна радужная форель шлепнулась в таз, где уже плескалось множество ее сородичей.
Я наблюдал за всем этим с видом человека, смирившегося с судьбой. Ведь провести отпуск всей командой здесь, в горах Кэтскилл, предложил именно я, и вот все, кроме меня, насаждались жизнью на всю катушку. Ну да ладно, я и рыбу-то никогда не любил, честно. Слава Богу, морозильник, оставшийся в хижине, набит грудинкой.
Посыпались поздравления, и удочки снова мягко закачались на воде. Мы просто шикарно провели на озере половину утра. Решив как следует повеселиться, Минди Дженнингс доказывала свое превосходство по части рыбной ловли. Рядом с ней Рауль Хорта экспериментировал с какой-то дурацкой электрической ловушкой для рыб, заказанной им по почте. А мы с отцом Донахью, уравновешивая нос лодки, пили пиво, травили разные байки и время от времени выносили смертный приговор какой-нибудь особенно жирной форели. Джессика Тэйлор, как всегда в одиночестве, тренировалась, прыгая в воду с плавучей деревянной платформы. Ричард Андерсон полеживал на берегу, доводя до совершенства загар. Джордж Ренолт расположился в шезлонге и чистил автомат - так он понимал отдых: неимоверно любил свою службу, почти до самозабвения. Впрочем, агент Бюро только так и должен относиться к работе.
В лазурном небе проплывают пухлые белые облачка, солнце сияет, в буйных зарослях вдоль берега щебечут птицы, вода в озере такая чистая, прозрачная... Ну прямо пейзаж с открытки - так я вдруг ощутил окружающее. Если честно, мы нашли прекрасный способ отвлечься на некоторое время от мыслей о смерти Джимми. Я покачал головой и опять закинул удочку. С жужжанием и легким плеском она вошла в воду.
Месяц назад в Чикаго мы выследили безумного ученого, бедняга свихнулся на идее создать нового Франкенштейна. Трудно поверить, но доктор объединил свои силы... с местными нацистами. Фашисты-франкенштейновцы! Боже, вот это было сражение! Кончилось все пожаром в зале для проведения конференций, в центре города, гонкой на вертолетах над Лейк-Шор-Драйв и массированной стрельбой из базук. В результате большинство из нас получили ранения, доктор сгорел дотла, а Джимми Винслоу снаряд угодил прямо в грудь. Спасти его не удалось, да и, собственно, некого было спасать - от нашего Джимми и мокрого места не осталось. Руководитель группы выпихнул нас всех в отпуск - вот так мы и оказались на озере. Развлекаемся изо всех сил, а верный друг недавно погиб.
Что-то мне вроде в глаз попало... Я отложил удочку в сторону и подцепил в ящике со льдом бутылку с пивом. Мне будет не хватать этого маленького глупого негодника, для злого духа он был парнем хоть куда, хоть я и ни за что не разрешил бы ему встречаться с моей сестренкой. Отхлебнув большой глоток в память о нем, я вздрогнул от неожиданности - мирную тишину озера нарушила поистине громоподобная отрыжка отца Донахью. Все головы повернулись в его сторону, кто-то засмеялся. Огромный ирландец побагровел от смущения.
- Клянусь верой... прошу меня извинить... - Каждый слог он произносил с нарочитым ирландским акцентом. - Боюсь, что ленч, которым угостил нас мистер Альварес, слишком уж острый для моего деликатного желудка.
Рауль принес ему свои соболезнования, Минди предложила пива, а я высказал пожелание, чтобы все они подавились. Ведь приготовил цыпленка по-фермерски, таким нежным получился - новорожденный бы слопал, и ничего, а послушать этих невежд, так блюдо приправлено напалмом. Да я положил туда не больше трех фунтов перца ялапеньо!
С другой стороны озера показалась небольшая прогулочная лодка, движется в нашем направлении. Может, какой-то рыбак ищет глубокое место в центре озера? Нет, лодка давно миновала середину и приближается к нам. Машинально я принялся разглядывать сидящего в ней через свои темные очки. Ничего не выходит... Вот черт! В досаде я заткнул очки в карман рубашки. Совсем забыл, ведь мои специальные темные очки остались в сумке, в хижине на берегу... А эта дурацкая игрушка только спасает от солнца, от нее никакого толку!
- У кого-нибудь есть темные очки? - поинтересовалась Минди как бы между прочим.
Все ответили отрицательно. Скорее всего, при очках Джордж, но он в ста футах от нас, на берегу. Очки, выданные Бюро, - замечательная штука, но и их возможности небезграничны: с такого расстояния аура Кирлиана смотрелась бы как размытое пятно. Тем временем лодка неуклонно приближалась. Теперь уже видно: в ней сидит спиной хлипкий паренек, примерно моего роста, в хлопчатобумажной рубашке и брюках. Футах в пятидесяти от нас он деликатно прекратил грести - не хочет мешать рыбной ловле.
- Эй, на лодке! - прокричал он в сложенные у рта руки. - Не видели сегодня купающихся - женщину и маленького мальчика?
У меня отлегло от сердца - просто отец семейства разыскивает своих.
- Из-ви-ни! - прокричал Рауль. - Мы здесь с самого рассвета - ни одной живой души-и!
- А когда вы их видели в последний раз? - Донахью задал этот вопрос уже без крика - лодка близко подплыла.
Но парень проигнорировал его - не слышит, что ли?
- Вы уверены? - спросил он встревоженно, даже испуганно. - Это точно?
- Абсолютно, - ответил я. - На озере никого, кроме нас, нет.
Странно, но, кажется, это его обрадовало - улыбка во весь рот.
- Да ну?! Вот здорово-то!
- Это почему же? - опередил меня с вопросом Рауль.
Вместо ответа этот гаврик вдруг как-то странно поднялся в лодке во весь рост, а она, что совсем уж чудно, даже не шелохнулась, будто гвоздями к воде прибита. Невольно я почесал живот всего в дюйме от кобуры с моим «Магнумом-357». Видно, я тоже тронулся на этой работе в Бюро...
- Да потому, - он растянул полный зубов рот от уха до уха, - что, стало быть, без свидетелей!
Что ж, не слишком корректно с точки зрения закона, но по мне - в самый раз. Я выхватил старый «смит-вессон» и всадил в лодку две обоймы на уровне ватерлинии. С правой стороны что-то блеснуло - в физиономию парню воткнулся рыбачий нож. Недовольный, я повернулся, чтобы обругать идиота, который это сделал. А если это всего лишь безобидный шизик? Нет смысла убивать его на месте. Однако выражение лиц моих товарищей заставило меня повернуться обратно, и, должно быть, у меня, как и у них, отвисла челюсть: этот фокусник... стоял на воде и к тому же почти вдвое увеличился в размерах. Порванная одежда отваливалась от него клочьями, кожа превращалась в чешую, из головы прорастали рога, а лицо раздвоилось там, где в него вонзился нож, образуя вертикальную пасть.
- "Тунец"! - издал наш боевой клич Рауль, закатывая рукава.
Мы зажмурились. Даже сквозь сомкнутые веки я почувствовал ослепительный взрыв, его произвел для пущего эффекта наш колдун номер два. Однако этот водяной счел, что надо подпустить еще пару, и присовокупил леденящий душу вопль. Ну да, он ведь не слышал отрыжки нашего ирландца... А может, они родственники? Впрочем, сейчас не до чувства юмора... Я открыл глаза: этот мастак убивать «без свидетелей» царапает когтями четыре глаза, свисающих на стебельках из его шишковатой головы, раздвоенными копытами упирается в воду и взбивает ее в пену кожистыми крыльями. Да-а, красавчик явно претендует на первенство в ежегодном конкурсе страшилищ. Выпустив еще пару обойм в аморфную массу и не причинив ей никакого видимого вреда, я почувствовал, что лодка внезапно накренилась на корму, и услышал скрип весел.
- Гребите! - скомандовала Минди жутким голосом. - Во имя Господа - гребите, если вам дорога жизнь!
Вот уж что меня и правда поразило, так это реакция Минди. Чего это она так испугалась, обычно эта девушка не боялась ничего, кроме бумажной работы в Бюро. И вот тут я заметил: берег намного ближе, чем раньше, уровень воды в озере понижается... Наш фактор... пьет его. Да, профессионал, это надо признать!
Усевшись напротив Рауля, я изо всех сил принялся грести. Меня одолевало скверное чувство: нет, это не случайный эпизод, убийца послан специально, чтобы уничтожить нашу команду. Дело нешуточное, придется мобилизовать все силы. Наша маленькая лодка плыла, набирая скорость. Я слышал, как за моей спиной бормочет молитвы отец Донахью. Такое знакомое... что это мне смутно напоминает? Заклинания? Ах да, так изгоняют духов... экзорцизм... На берегу, на песке, Ричард, стоя на коленях, трет друг о друга две палочки, а толстый Джордж торопливо вставляет в свой М-60 новую обойму. Боже, благослови этих одержимых!
- Что там происходит? - Пусть Минди ведет репортаж - она смотрит в противоположную сторону, ей все видно.
- Он стал в четыре раза больше... Появились клыки... На груди выросли усищи... Нос превратился в хобот... Вода... замораживается...
- За-мо-раживается? - эхом откликнулся я, чувствуя, что сам леденею.
Рауль кивнул. Его мускулистая грудь блестела от пота.
- Да, озеро покрывается льдом. Быстрей!
- Так сделай же что-нибудь!
- Без книг, без магического жезла? - хмуро пробубнил наш чародей.
По коже у меня пробежал холодок, теперь уже ничего не нужно спрашивать. Промелькнула мысль: случись здесь свидетели, они, скорее всего, решили бы - это мираж... или кино снимается... Всего несколько лет назад я бы и сам так подумал. Вот такие штуки проделывает с нами жизнь. Тем более что с ее странностями встречаешься куда чаще, работая в таком месте, как наше Бюро.
- Донахью, что ты там возишься? Поторопись-ка!
Священник виновато вздохнул и убрал Библию в карман.
- Не получается у меня что-то сегодня...
- Не изгоняется? - пробормотал сквозь зубы Рауль.
- Да никак, понимаешь...
Раздалась автоматная очередь с берега - это Джордж вступил в действие. Оставалась только надежда, что в его арсенале найдутся бронебойные пули или что-нибудь в этом роде. Сам-то я уже испробовал обыкновенный свинец - увы, он оказался бессилен!
- Приехали! - мрачно пошутила Минди.
Лодка остановилась - всю поверхность озера затянуло сплошным льдом, на первый взгляд довольно тонким, но с каждой секундой он становился все толще... У меня возникла идея: все мы в надежной спортивной обуви. Вот только Рауль почему-то напялил оранжевые, с ярко-красными застежками и мигающими язычками тапочки... Ну да ладно!
- Бежим! - Я выскочил из лодки в сторону плавучей платформы: с конце концов, деревянная конструкция послужит нам неплохой защитой.
- "Тунец"! - заорал опять Рауль.
Но нас, пожалуй, и не стоило подгонять, мы и так шли с хорошим временем, хотя и двигались по гладкому, как стекло, льду отнюдь не со сноровкой мастеров фигурного катания. Одна только Дженнингс скользила по льду с присущей ей ловкостью. Вдруг всего в нескольких футах от платформы Минди опустилась на колени, выругалась и ударила по льду приемом каратэ. Лед раскололся, но трещина моментально срослась.
- Что такое? - Я быстренько добрался до нее.
Она показала рукой: подо льдом плавала наша Джессика - должно быть, пыталась подплыть к монстру с тыла, а тут ударил мороз. Лицо ее я видел сквозь лед и понял: времени почти не остается... Сотня вариантов промелькнула в моей голове, я выбрал самый быстрый: выхватив «Магнум-357», прострелил во льду дырки, образовавшие круг. Мгновенно подхватив мою идею, Минди еще раз ударила по льду - на этот раз он раскололся на мелкие кусочки. Мы вытащили Джессику, я взвалил ее себе на плечо, и с помощью Минди мы добрались до платформы. Ох, как это замечательно - ощущение сухого дерева под ногами! Снимая с себя рубашку, чтобы накинуть ее на дрожащую Джесс, я увидел: ага, этот милый шалун еще подрос и возмужал, у него выросли четыре крыла и две головы. Madre mia, когда же этот верзила перестанет расти? Мысленно я предложил заинтересованным силам свою бессмертную душу в обмен на одну заряженную базуку, но никто не польстился. И неудивительно - кому теперь нужно такое добро?
Донахью устроился на краю платформы, открыл карманную Библию и снова забормотал по-латыни. Просит Всевышнего защитить нас от злых сил, решил я.
- Аминь! - закончил он, вытаскивая из-под рубашки крошечную пиалу и выливая ее содержимое в озеро.
Святая вода, что ли? Мгновенно образовалась полынья и по всей поверхности озера со скоростью молнии разбежались трещины. Куски льда быстро таяли, вот чистая вода достигла нашего монстра - и мгновенно когтистые копыта вспыхнули пламенем, а лодка исчезла. Завывая и повизгивая, кошмарная тварь взмыла в воздух. Огненный смерч пролетел от берега над нашими головами и объял чудовище от когтей до рогов. Заголосив как от подлинной боли, оно забило крыльями и устремилось к облакам.
- Он сейчас вернется к нам, - предупредила Джессика, растирая виски пальцами.
- Тогда плывем к берегу! - воскликнула Минди, ныряя в воду.
Перед тем как нырнуть, Рауль бросил на меня сочувственный взгляд. Я это оценил: до берега всего футов десять, но во всей Северной Америке со времен знаменитого Плавающего Как Топор рода Киннисона нет худшего пловца, чем я.
- Пошли за мной лодку! - предложил я.
Донахью, однако, без всяких разговоров столкнул меня в воду. Я вынырнул на поверхность, отфыркиваясь и отплевываясь, и по-собачьи зашлепал к берегу. Интересно, каков приговор за убийство священника? Мне все же удалось добраться до берега, я присоединился ко всей команде, и мы рванули к бревенчатой хижине, где осталось все наше снаряжение, вернее, то, что мы взяли с собой в отпуск. Наш дом на колесах, тяжелое вооружение ждут нас в безопасном месте в городе, в тридцати милях отсюда - все равно что на Луне. Собравшись на крыльце, мы обсудили дальнейший план действий, неотступно наблюдая за небом.
- Сматываемся или остаемся? - Ричард, в умопомрачительных шортах, тяжело дышал; его тонкие, изящные руки сжимались в кулаки, машинально нащупывая на поясе отсутствующий магический жезл.
Вопросик... Мы все вполне помещались в джип, скорость его - до шестидесяти миль. Однако открытые борта лишают нас защиты, а крылатому гаду покрыть такую скорость не труднее, чем вылакать озеро.
- В хижину! - решил я.
Мы ввалились внутрь, без лишних слов забаррикадировали двери мебелью, закрыли и заперли деревянные ставни на окнах. Все это нам приходилось делать и раньше. Ну а вот дальше-то что?
- Держим совет! - По этой моей команде все сгрудились вокруг меня. - Подведем итоги. Похоже, все самое скверное, что есть в мире, объединилось в одном существе, оно любит воду и лед и терпеть не может огонь и святую воду.
- Оно еще и врет, - добавила Джессика, заталкивая обратно в лифчик-бикини вырвавшуюся во время бега тугую грудь.
Я изо всех сил делал вид, что ничего не замечаю.
- Значит, у него демоническая сущность! - обрадовалась Минди, лицо ее стало проясняться при мысли о предстоящем сражении. - Для начала достаточно. Дик, Рауль, вам знаком такой тип?
Оба чародея отрицательно покачали головами. Как они сейчас нуждаются в своем оружии! Будь я проклят в сотый раз, что уговорил их не брать ничего с собой! Но как же не осаживать их время от времени, они ведь целыми днями готовы играть своими волшебными палочками, а это не шутки.
- Послушай, Джессика, что, если взорвать мозг?
- Мозг этого монстра? - уставилась на меня Джессика. - Никаких шансов!
- Святой отец?
- Извини, Эд, все, что мог, я уже сделал, - отозвался Донахью с крыльца, где вешал на место занавеску.
Ничего не поделаешь, возможно, от чернокнижника было бы больше пользы, чем от католического священника. Но пусть чернокнижники обладают большей разрушительной силой, в друзья их себе не возьмешь. И спину свою не подставишь.
- О'кей, остается обычное оружие, - подытожил я и проверил, сколько патронов осталось в «магнуме»: ровно семь серебряных пуль.
- Чудище не любит огня, разожгу-ка я камин, - предложила Джессика, расхаживая по гостиной. Ее талант всегда ярче всего проявлялся в обороне.
- И не забудь о плите! - напомнила ей Минди. - Кстати, нет ли в подвале керосина?
- Сколько угодно, - улыбнулся я. - Сам видел парочку десятигаллоновых канистр.
Издав воинственный клич, Минди бросилась вниз по лестнице и исчезла. Лично я порадовался, что она так настроена, вот умница! Ведь она мастер единоборств и, конечно, предпочла бы сразиться с монстром врукопашную. Но бывают случаи, когда даже ее мертвая хватка и непобедимый меч требуют подспорья.
- Нам понадобится мыльный порошок и воронка! - Ричард кинулся на кухню, недаром он маг, точно угадал, чем мы собираемся заняться: этот рецепт все знают наизусть.
- На крыльце остались бутылки с содой, - уточнил Рауль. - А на фитили простыни пойдут.

1 Следующая страница


Бюро-13 2

Наливая в ведро воду, я посоветовал ему не беспокоиться.
- Пойди лучше помоги Минди с канистрами. У меня есть план, мы еще можем выйти победителями. Джордж, сколько у тебя патронов?
- Пятьдесят семь, - ответил Ренолт от двери, где он расположился. - Бронебойные, со стальными наконечниками.
- Экономь их.
- Есть.
В спальне что-то клацнуло, оттуда вышел Донахью с пневматическим спортивным ружьем двенадцатого калибра. Эта древность нам не принадлежала, кто-то оставил ружье в хижине до нас.
- Десять патронов! - объявил он.
Тем лучше! Когда все занялись своим делом, я осмотрел хижину и попытался выработать план сражения. Итак... Наружные стены сложены из столетних дубовых бревен, изнутри заделаны древними кирпичами, пол цементный. Прочные деревянные стропила в человеческий рост поддерживают потолок. Шиферная крыша сложена надежно, вся тяжесть выпавшего за зиму снега ей нипочем. Может, я и свалял дурака, что не давал ребятам взять с собой свои игрушки, но у меня хватило ума найти для нас вот это пристанище, оно явно не развалится от первого же вражеского натиска.
С помощью святого отца мы задвинули книжными шкафами окна, а дверь заложили большой софой. Здорово получилось! Успеть бы еще закончить все вовремя... Та-ак... На крышу что-то свалилось со страшным грохотом, весь дом заскрипел, стекла задрожали. Выглянув в прорезь в ставнях, я увидел пару толстых, как ствол дерева, чешуйчатых колец, загородивших выход.
- Что-то свилось вокруг нас и хочет нас раздавить, - сообщил я своим, когда со стропил обрушилась пыль и хижина застонала как от боли. - Скорее всего, наш веселый малыш опять видоизменился.
- Вот спасибо за хорошие новости! - съязвила Минди, вернувшаяся из подвала с двумя почти полными канистрами керосина.
Рауль помог отволочь их на кухню. Пока я стоял на карауле со своим «Магнумом-357» на взводе, Минди крепко держала воронку, а Ричард заливал мыльный раствор в металлические емкости с горючим. Стирол действовал бы эффективнее, но у нас уже не осталось времени разрезать на части одноразовые кофейные чашки. Отец Донахью возился с пневматическим ружьем, заталкивая в него обойму, и степенно рассуждал:
- Согласно основным правилам поведения демонов монстр, по всей вероятности, не посмеет проникнуть внутрь без нашего позволения. Но ничто не помешает ему превратить этот дом в руины и закусить нами как «Завтраком туриста».
- Да заткнись ты, лучше бы помолился! - огрызнулся Ричард, закручивая крышку готовой канистры и ставя ее рядом с другой.
Чародеи как большие дети - ужасно нервничают, когда попадают в зависимость от решений, не имеющих ничего общего с магией. Донахью торжественно перекрестился и склонил голову:
- Господи, не дай нам погибнуть!
- Аминь! - поддержали мы хором.
С треском и хрустом развалилось деревянное крыльцо, и это был сигнал к действию.
- Донахью, дверь, девять часов! - прокричал я.
Священник занял позицию слева с ружьем наготове.
- Рауль, прыгай за кухонный стол! Джесс, шесть часов, канистры! Джордж, за стол! У кого-нибудь есть магический карандаш?
Взмахом руки Ричард достал из воздуха ручку с фетровым наконечником и передал ее мне. Магический карандаш, ха-ха! Поблагодарив, я приказал ему присоединяться к остальным в гостиной. Ричард Тощий бросился выполнять приказ, и я подумал: как странно - я стал командиром над этим человеком, а ведь он прослужил в Бюро куда дольше меня. Шеф ко мне присматривался несколько лет и в конце концов решил, что у меня природные задатки лидера, особенно в боевой обстановке. Дело, наверное, в том, что я злее и шустрее, а это в общем-то одно и то же. Магическим карандашом я нарисовал в воздухе крест, отметив точку, куда должен целиться Донахью, отступил к разбитому окну и взвел курок своего «Магнума-357».
- Сейчас будет горячо, ребята! - Своим ором я перекрыл нарастающий треск стропил. В шиферной крыше появилась трещина, из камина посыпался град камней. - Готовы? Три... два... один!
По старинной примете я скрестил пальцы - это приносит удачу - и разрядил «магнум» в змеиное тело, сжимавшее оконную раму. Серебряные пули, как я и ожидал, рикошетом отскочили от чешуйчатой кожи; мощные кольца инстинктивно сжались еще крепче - теперь отступать ему некуда: чтобы дать себе возможность сокращаться дальше, вся эта пакостная махина немного сдвинется. На это я и рассчитывал.
- Давай! - прорычал я Донахью.
Он выстрелил - деревянная дверь разверзлась зияющей дырой.
- Джесс, пошла!
Словно прочитав мои мысли, Джессика вскочила на софу, просунула в дыру канистры и установила их на змеином кольце как раз напротив дыры.
- Назад! - скомандовал я.
Оба рванули в сомнительную безопасность гостиной. Как только они исчезли, я укрылся за перевернутым столом и двинул Джорджа по ноге. Оглушительная автоматная очередь аккуратными дырками прошила софу, дверь и канистры за ней. Почти целую секунду я боялся: а если фокус не получится? И вдруг мир потонул в пламени - десятигаллоновые «Молотов-коктейли» выдали-таки свой излюбленный трюк. Софа, дверь и стол немного защитили нас от взрыва, но тепловая волна лишила воздуха, и мы упали, задыхаясь и кашляя, на колени. Господи, теперь я всегда буду с уважением относиться к картошке, жаренной во фритюре!
Несмотря на грохот от взрыва, мы слышали отвратительные вопли, завывания и стенания. Хижина зашаталась, стропила затрещали, камин обрушился - и все стихло... Кухня вся в дыму, дышать нечем... Ну, это не беда! Через дыру - когда-то мы ее называли крыльцом - выбрались наружу. Огромное чудище улетало за горизонт, и это зрелище показалось мне прекраснее самого роскошного заката солнца, когда-либо виденного мною в жизни.
- Любопытно... - пробормотал, подбоченясь, Ричард, - почему это керосин так пристал к нему?
Минди, с мечом в руке, улыбнулась.
- А я добавила в смесь тюбик эпоксидного клея - бесплатное приложение.
Джордж взвалил на плечо свой автомат.
- Откуда, черт возьми, у тебя взялась эпоксидка?
- Из сумочки, - с невинным видом ответствовала она. - Им очень удобно склеивать сломанные ногти.
Мы от души посмеялись, и на этом празднование победы закончилось - все наши наручные часы стали, как по команде, настойчиво сигналить.

2

Все сразу уставились на часы, даже Джессика - она уже направилась купаться - остановилась как вкопанная. Наши часы, эти изящные приборы, - стандартное снаряжение, принятое в Бюро: часы-то они часы, но еще и радиоприемник и калькулятор; им не страшны ни удары и магнитное поле, ни вода и огонь, ни бомбардировка эфирными частицами, ни тяжелая радиация; да еще из них можно сделать взрывное устройство.
Тряхнув рукой, я выключил сигнал. О'кей, в фургоне нас ждет экстренное сообщение из штаба. Но сначала нам предстоит погасить пожар. К счастью, почти все пламя унеслось вместе с нашим непрошеным гостем и нам совсем немного пришлось повозиться с садовым шлангом и ведрами. Из походного снаряжения почти ничего не пострадало, только провоняло дымом. И все же одна проблемка перед нами возникла: гараж превратился в груду тлеющих углей, а наш джип пропал безвозвратно.
Ричард горестно вздохнул.
- Похоже, чудище сожрало его на закуску.
- Скажи еще спасибо, что джип арендованный. - Минди - она вечно находила во всем хорошую сторону - перевернула кусок фанеры, обнаружив всего лишь грязный цементный пол.
Джордж решительно застегнул пояс.
- Тоща пошли пешком!
- Пятьдесят миль? - засомневался Рауль. - Думай, что говоришь!
- Клянусь верой, это всего лишь небольшая разминка для ног! - Донахью бесстрастно поглаживал усы.
- Ты иди, а я полечу, - осклабился маг.
Обозревая поле боя - бывший наш приют, желанный оазис, - я лихорадочно перебирал варианты - словно колоду карт тасовал.
Вот он, козырь! Да, это должно получиться!
- Пожалуй, у нас есть выход, - выдал я, задумчиво почесывая подбородок.
- Верно-верно, - невинно произнесла Джессика, прижав ладони к вискам и крепко закрыв глаза. - Их нет дома, а он - там.
Ожидая перевода, вся команда повернулась к ней: к таким ее штучкам все уже привыкли.
- Может быть, Джесс, вы объясните? - церемонно попросил Ричард.
- В двадцати милях отсюда на дороге стоит дом Хейсов, Билла и Луизы. - Я был несколько раздражен: хорошо бы Джессика бросила манеру отвечать на вопросы, прежде чем я их задаю. - У них есть две упряжки и грузовой джип.
- Отлично! Желаешь, чтобы я стибрила грузовичок? - Минди с готовностью встала и отряхнула руки от пыли.
В молчаливом негодовании отец Донахью смерил девушку таким взглядом, что ее безмятежная улыбка моментально увяла.
- Э-э... я хотела сказать - увел... реквизировала транспортное средство по законному праву агента правоохранительных органов Соединенных Штатов Америки.
Священник кивнул:
- Так-то лучше?
- И оденься на всякий случай, - посоветовал я.
Она подмигнула:
- Ну а как же! - Исчезла в хижине и через минуту появилась - в камуфляжных брюках и рубахе, с плечевой портупеей, а в ней - дюжина ножей всевозможных форм и размеров. Этакий миниатюрный бандит с большой дороги.
- Кричи, если понадобится помощь. - Джордж проверял патроны в своем М-60 - их стало заметно меньше.
- Есть! - Минди поправила сверкающую металлом портупею. - Ну, я пошла!
Когда она исчезла в кустах, мы вернулись к своим делам. Роясь в мусоре, Ричард обнаружил кое-какие инструменты, выбрал лом и на точильном камне заточил его лезвие как бритву. Рауль взял себе топор, обернув рукоятку липкой изоляционной лентой, чтобы не скользила рука. Джессика соорудила еще несколько «Молотов-коктейлей», на этот раз в дело пошли бутылки из-под содовой. У Донахью оставалось ружье и полный карман патронов, у меня - мой верный «Магнум-357» с четырьмя обоймами. В ящике для инструментов, рядом с поленницей дров, я видел еще пилу, но все исчезло вместе с крыльцом. А жаль!
Воспользовавшись несколькими свободными минутами, купальщики пошли переодеться, а мы стояли на карауле. Наш телепат Джессика, вернувшись в коротком, облегающем стройную фигурку платьице в черных и розовых цветочках, сразу покраснела - видно, прочитала мои мысли. Ричард вышел в кожаных брюках в обтяжку и спортивной майке с надписью: «Это не работа - это приключение!». Мы к тому времени охладевшие к подобному выпендрежу, оставили его упаковку без внимания. И почему это все маги немного с приветом?
Прошли три томительных часа, прежде чем зеленый грузовичок тихо выкатился на грунтовую дорогу и остановился перед хижиной, за рулем - никого...
- "Мекси-кан-ские кани-икулы-ы"! - крикнул я, сложив руки у рта, - сообщение, что опасности нет.
За нами послышалось шуршание листвы, мы обернулись, и из кустов с другой стороны хижины вышла Минди, держа в обеих руках по ножу.
- Привет, ребята! - Она весело засунула ножи на место и подошла ближе. - Простите, что так задержалась, но я позволила себе небольшую остановку - сморило что-то...
- Нет проблем! - Ричард ослабил свою хватку - он все еще держался за рукоятку лома. - Просто мы тут автобуса заждались.
- А он уже пришел. Подите посмотрите!
Открытый грузовичок, собственно обыкновенный ящик на колесах, вполне мог вместить всю компанию. Более того: приемник в машине работает, баки полны, к заднему бамперу привязана запасная канистра - любезность мисс Дженнингс - и в бардачке компас. В порядке обычных мер предосторожности мы залепили грязью номер и сорвали наклейку с ветрового стекла, чтобы затруднить идентификацию машины. Довольный проделанной работой, я погрузил в джип всю команду вместе с нашим жалким скарбом, и мы покатили с деревню. Еще раз я пожалел, что мы не смогли приехать в хижину на своем собственном фургоне, но тяжелый бронированный автомобиль никогда не преодолел бы эти шаткие мостики, перекинутые через питавшие горное озеро речки.
В качестве официального повара в нашем путешествии я сооружал бутерброды, выуживая припасы из корзинки, стоящей у меня на коленях, и передавал их вперед всем по очереди. А утро-то какое прекрасное (несмотря на легкий привкус дыма в воздухе)! Роскошные деревья по обе стороны дороги манят изумрудной зеленью, небо голубое-голубое - в городе такого ни за что не увидишь... Дорогу неплохо бы отремонтировать, она ненамного лучше проселочной - вон глубокие выбоины. Но вскоре мы выбрались на шоссе с твердым покрытием и стали нагонять время.
Подкрепляясь на фоне этой райской природы, мы обсуждали, какие за собой оставили следы, и отыщет ли нас по ним противник, и кому именно намылить за это шею. Внезапно, резко взвизгнув тормозами, джип остановился: впереди, на середине дороги, огромное мохнатое существо точило когти о гравий. Минди автоматическим движением выхватила из кожаного пояса огромный нож и покачала его в руке.
- О'кей, что там? - спросила она. - Похоже, медведь?
- Гризли. - Я настроил свои специальные темные очки.
Всеобщее облегчение ощущалось почти физически.
- Просто медведь? Ничего больше?
- Обыкновенный мишка!
Ричард кивнул:
- Ну, это пустяки! - Взмах руки - двойник мага вышел из джипа и направился к зверю, с каждым шагом увеличиваясь в размерах. - Пошел вон! - рявкнуло видение.
Мишка со скоростью экспресса метнулся в кусты и исчез в них.
Продолжив путь, мы наконец достигли глазной дороги - современного чуда из потрескавшегося бетона - и до отказа пахали на педаль акселератора. Вдоль этого, так сказать, шоссе деревья стоят как-то особенно тесно, недобро протягивая к нам свои искривленные ветви. Впрочем, возможно, это лишь игра моего воображения.
Через час мы благополучно проехали дорожный указатель «Пайнвилль - 5 миль». И тогда напряжение заметно спало: населенные пункты - вполне безопасная зона, какие там сражения в самом центре города. Слишком уж много зевак с камерами, полицейских с пистолетами, глупых собак, машин, услужливых охранников... да мало ли чего. Любой из тысяч факторов - и отработанный до мелочей план потерпит полное фиаско. У нас уже есть печальный опыт: именно по такому сценарию проходило выполнение последнего задания.
Когда мы въехали в черту города, Рауль принялся отчаянно скрести себе шею, и я на всякий случай проверил горизонт с помощью темных очков. Даже на таком расстоянии ясно видна причина его раздражения: нормальную ауру небольшого городка перекрывает зловещее облако эфирных вибраций - такое плотное, что прямо-таки сочится слизью.
- Над нами магия! - объявил я. - Здоровенная и злостная!
Джессика выругалась, Джордж щелкнул затвором М-60 - для всех, кроме нас, это не автомат, а банджо. Чтобы достичь такого эффекта постоянной иллюзии, Рауль и Ричард трудились целую неделю.
- Аура темная? - Отец Донахью рылся в кармане с патронами.
- Багровая, в черных пятнах.
Скверне, конечно, но ни в какое сравнение не идет с монстром, которого мы одолели на озере. Похоже, кое-кто собирается с силами, чтобы разделаться с нами. Что ж, само по себе это не так уж и плохо - не надо самим охотиться на чудищ. Снимается и вопрос, друзья нам эти чудища или враги.
Если бы за рулем сидел Джордж, мы влетели бы в город на полном ходу и объявили о своем присутствии в мегафон. К счастью, джип вела Джессика; мы спокойно остановились у магазина рыболовных принадлежностей и дальше пошли пешком. Пайнвилль - это, конечно, четкие прямоугольные кварталы, круглая площадь в центре с обязательным бронзовым памятником первопроходцу с мушкетом в руках... Но статуи на месте не оказалось. Вместо нее на пьедестале плясал небольшой смерч высотой футов в двадцать. Поблизости на тротуаре валялись несколько человек, от голов осталась бесформенная масса из мозгов и крови... Два трупа - полицейские. Сквозь темные очки я ясно увидел виновника их ужасной гибели: внутри смерча размахивал, как дубинкой, бронзовой статуей гуманоидный демон. Обычным зрением демона не увидишь - несчастные горожане так и не поняли, что за смерч на них обрушился и прекратил их земное существование.
Машин на улицах нет, эта образина еще не засекла нас, так что мы прошмыгнули мимо и благополучно добрались до фургона. Но неподвижные тела на земле взывают к нам... Я знаю: мои ребята меня не подведут - никогда. Кричать на таком ветру бессмысленно, и я дал часами четыре сигнала. В ответ отряд рассыпался, приняв атакующую позицию номер четыре. Нижнюю часть лица все закрыли Носовыми платками - мы терпеть не могли работать на публике.
Атаку возглавил Джордж: он бросился вперед, расстреливая последние патроны своего М-60 (обычные патентованные боеприпасы не годятся для борьбы с подобными существами) - обманный прием, чтобы подойти поближе. Бронебойные пули раскололи бронзовую статую вдребезги. Демон, рыча, сбросил осколки и сдвинулся с пьедестала...
С западной стороны подошел отец Донахью - в одной руке ружье, в другой Библия - и приготовился произнести смертельное проклятие. Я всегда восхищался беззаветной храбростью этого человека. Смерч, переместившись к тротуару, вырвал вкопанную в землю скамью и швырнул ее в священника. Донахью уклонился, а скамья с отвратительным хрустом врезалась в бок Джорджу, он упал.
С северной стороны, вращаясь, летел топор... Вот он врезался внутрь смерча и сбил демона с ног. Ветер начал стихать, в этот момент дугой пролетел еще один «Молотов-коктейль» и разбился, оставив после себя пылающий факел. Демон в ужасе покатился по земле, спасаясь от огня. Как только он встал на ноги, мимо со свистом пролетел лом. Еще какой-нибудь дюйм - и он лишился бы головы.
По моей команде рядом со мной встала Джессика и мысленно передала мой приказ остальным. Наши силы в атаке объединились, мы окружили демона... Врешь, не удерешь! Свирепые порывы ветра рвали нашу одежду, швыряли в нас грязь и листья. Несмотря на мощные вихревые потоки, мне удалось выпустить две свои последние серебряные пули; одна попала демону в плечо, и ручища его безжизненно повисла. Рауль взмахнул руками - и рядом с каждым из нас встал его, Рауля, двойник. Ричард послал стрелу из кольца на указательном пальце; Донахью вытащил нож с серебряным лезвием; я схватил пистолет за дуло и приготовился к броску; Джесс замахнулась еще одной бутылкой с зажигательной смесью... Откуда ни возьмись над нашими головами возникла Минди - пронеслась по воздуху, вращаясь на конце электрического провода. На середине полета она соскочила на землю, а провод унесли воздушные потоки.
Демон попытался уклониться, но у него это получилось хуже, чем у Донахью. Конец провода попал ему прямо в грудь, и от этого соприкосновения вспыхнула молния. Сильные электрические разряды заплясали вокруг демона, заставляя его дергаться всем своим изломанным телом. Ураган усиливался, поглощая весь город и нас вместе с ним. Вой нарастал, ветер становился все сильнее - разбивал окна, поднимал в воздух машины. Я столько усилий тратил, стараясь удержаться на ногах под натиском бушующей стихии, что чуть не упал, когда ветер внезапно стих.
Принимая всевозможные меры предосторожности, мы постепенно собрались на площади. От демона осталось только жирное пятно на асфальте. Взлетев в воздух, мы громкими криками отметили свою победу. Однако на тротуаре под скамьей страшно и неподвижно лежал Джордж Ренолт. Чтобы освободить его из-под скамьи, потребовались усилия троих из нас; беглый осмотр показал: Джордж жив, только сильно ушибся и сломал несколько ребер. Ну, это пустяки, как только окажется в фургоне, залечить легкие ранения не составит никакого труда. Вместе с Донахью и Ричардом мы подняли Джорджа и, поддерживая его, стали пробираться по заваленным мусором улицам мимо начинавшей собираться толпы горожан. Местный репортер попытался сфотографировать нас, но тут Джессика споткнулась и упала, случайно разбив его камеру. Такая уж она у нас неловкая.
Пройдя два квартала, мы добрались до стоянки у ратуши. Судя по объявлению на будке охранника, стоянка работает круглосуточно. Но самого охранника что-то нигде не видно. Мой отряд на всякий случай развернулся веером, а мы с Минди вошли в будку: ничего подозрительного, кроме опрокинутой чашки с кофе. Жидкость из лужицы на столе капала на пол. Я проследил за падением капли - и уперся взглядом в стоптанные ботинки, выглядывающие из-под стола... В ужасе я отпрянул: в ботинках - ноги, аккуратно срезанные на уровне щиколоток... Тьфу, это совсем уж ни на что не похоже! Mondo bizzarro.
Наш фургон стоял на втором уровне, в середине. Мы специально выбрали это место - идеально с точки зрения безопасности: не сразу попадешь с улицы, защита сверху (третьим уровнем), и не видно с неба. Но сейчас ясно: наш противник - мастер устраивать засады в темных закоулках. Мы пошли по наклонному пандусу вверх, стараясь держаться середины; добрались до второго уровня. Какой сюрприз - света нет! Мы протиснулись к центральному ряду машин. Точно: охранник Джефф стоит и сличает номера машин с документами. Ног его, как и следовало ожидать, за цементным бортиком не видно.
- Привет, ребята! - Он широко улыбнулся и приветственно махнул нам рукой. - Кончилась ваша рыбалка?
- Чернота! - Я надел темные очки. - Сплошная чернота!
Он, очевидно, подумал, что я сказал «темнота», - вполне соответствует действительности. Но ребята поняли меня правильно: Донахью мгновенно пустил в ход ружье - расстрелял оборотня на кусочки. Мерзкое тело плюхнулось на землю, разорванная плоть с отвратительным чавканьем распалась, и наружу вышел прозрачный скелет. Окровавленные кости светились голубоватым светом, как стекло или лед.
- "Тунец"! - издал клич Рауль.
Мы все оторопели, монстр - нисколько: он как ни в чем не бывало стал слепо скрести когтями по черепу. Ричард выпустил в него стрелу из своего кольца - никакого впечатления. Тогда я решил играть жестко и крикнул, отстегивая часы:
- Таймекс!
Следом за мной все остальные тоже сорвали часы, перевели циферблат и швырнули их в эту нелепую пародию на человека. Результат действия самовзрывающихся устройств превзошел все ожидания. Когда дым рассеялся, на цементном полу осталась лишь полоска сажи.
- Никогда не встречался с подобными экземплярами, - заметил Ричард, вытирая платком слизь с рубашки. - Кому-нибудь удалось его заснять?
Джессика молча показала ему свою портативную камеру.
- Пошли! - нетерпеливо пробурчал священник. - В фургон!
Это предложение настолько совпадало с нашими желаниями, что мы добрались до фургона в рекордное время. Цел и невредим, он стоял, загорожен грузовиком. Двадцать два фута в длину, восемь в высоту - настоящий дом на колесах, скорее даже крепость на колесах. В окна вставлен плексиглас толщиной в целый дюйм, бронированный кузов выдерживает пули пятидесятого калибра. Все десять камер военного образца, самовосстанавливающегося типа. Фургон герметичен, с двенадцатичасовым запасом кислорода, нашпигован электронным оборудованием почище самолета «Эйр Форс-1», а ракетный отсек замаскирован под кондиционер воздуха. Но сейчас ракет в нем нет: я не счел нужным брать это вооружение с собой в отпуск. Хотя, видимо, в дальнейшем следует пересмотреть эту тактику.
Мы аккуратно отключили защиту от постороннего вторжения, нейтрализовали магический барьер и открыли двери. Следуя правилам безопасности, после столь долгого отсутствия следовало провести проверку, что мы и сделали, - машина чиста. Единственные живые существа в ней - сверчки, которых мы держали в коробочках, чтобы кормить нашего сторожа - живую ящерицу, маленькую, толстенькую рептилию пустынь, мы окрестили ее Амиго. Совсем на вид безобидную плотоядную ящерицу мы снабдили крошечным волшебным ошейником - не приведи Бог несчастному автомобильному вору забраться в наш фургон. Накрепко закрыв за собой двери, мы осторожно положили Ренолта на раскладывающуюся койку. Он был бледен как полотно, весь в поту, но не жаловался на наши неловкие прикосновения. Я быстро снял с него рубашку, мага, непрерывно что-то бормоча, наложили ему на грудь мягкую золотистую ткань. На наших глазах ушибы и ссадины стали бледнеть, и наконец наш Толстяк облегченно и мощно вздохнул.
Не беспокоясь больше за его состояние, я прошел в конец фургона. Донахью уже погрузил руки по локоть в ящик с боеприпасами, чтобы перезарядить свое ружье и набрать полный ассортимент для Ренолта. Минди точила свой радужный меч и проверяла результат на пригоршне острых как бритва восточных звезд, - они имеют название, но я его забыл. Джессика пробовала действие двуствольного лазерного пистолета. Я взял для себя двойной комплект зарядов для «магнума» и мешок с гранатами. Каждый обеспечил себя новыми часами.
Потом на наше место пришли маги, они открыли специальный ящик, где хранились их волшебные жезлы и книги: жезл Рауля - стальной, длиной в фут; жезл Ричарда - из цельного серебра, с золотым наконечником, длиной три фута. Видимо, чем искуснее чародей, тем затейливее его инструмент. Подозреваю, что они начинали с деревянных, а закончат бриллиантовыми. Джимми, бывало, поддразнивал Рауля по поводу длины его ласточки, пока маг не заставил его провести целый вечер в образе жабы, после чего шутить всем расхотелось. Экипировавшись, маги уселись подальше от радиоприемников, которые почему-то отказывались работать в их присутствии, как и огнестрельное оружие, видеомагнитофоны и факсы. Однажды они попытались объяснить, почему это происходило, но, как только перешли к квантовой механике и природе реальности, я перестал что-либо понимать.
Джессика сидела на вращающемся стуле у пульта оператора, ее ловкие пальцы набирали код распоряжений на компьютере. Через минуту телепринтер ожил и выдал законченный документ.
- Гм, сообщение зашифровано. - Она передала мне бумагу.
Это показалось мне странным. Я уселся в пассажирском салоне и погрузился в текст, пропуская через свой мозг искаженные слова и составляя членораздельные фразы.
- Идентификационный код... так, правильно... от Горация Гордона, самого большого босса... в отношении... бла... бла... бла... - Закончив читать сообщение, я уронил бумагу на пол. - Вот те раз, будь я проклят!
- Что? Что такое? - Джессика выхватила у меня листок и недовольно нахмурилась - надпись исчезла на ее глазах.
- Будь я проклят! - повторил я, не в силах выразиться яснее.
- Мы бы хотели знать несколько больше, Эд, - мягко произнес Ричард.
- И следи за речью, - проворчал Донахью, накачивая свое пневматическое ружье.
С глухим стоном сед на койке Джордж. Вид у него теперь гораздо лучше, отметил я, сглотнул и прочистил горло.
- Нам... - я кашлянул, - нам приказано явиться в штаб-квартиру Бюро.
На мгновение в фургоне воцарилась тяжелая тишина. Отец Донахью пробормотал что-то по-латыни, все кивнули в знак согласия. Будь оно все проклято, в самом деле!

3

Минди несколько раз открыла и закрыла рот, будто хватая воздух.
- Штаб-квартира Бюро? - Она сделала ударение на первом слове.
- Н-но н-никто не знает, г-где она находится! - Рауль, почему-то заикаясь, развел руками. - С семьдесят седьмого это секрет особой важности!
Я называл это событие «Резней-77»: во время этой кровавой бани более восьмидесяти процентов всех служащих Бюро были убиты за каких-нибудь четыре часа. По сей день мы точно не знали, кто это сделал и как, но все еще искали виновника. И не успокоимся, пока не найдем. Ричард, взволнованный как и все, облизал губы.
- Так где это находится? - спросил он.
- В Нью-Йорке, на Манхэттене, - прочитал я под удивленными взглядами. - Перекресток Тридцать третьей улицы и Третьей авеню, здание «Гандерсон». Мы должны отправляться туда немедленно.
- Но почему? - Этим вопросом Донахью попал в самую точку.
Джордж уже уселся за руль и прогревал мотор, проверял, как работают все системы. Это как раз тот случай, когда я не возражал, чтобы машину вел мистер Для-Которого-Ограничение-Скорости-Не-Закон-А-Пожелание.
- Не знаю, - честно признался я. - Нам скажут, когда прибудем на место.
Без дальнейших рассуждений вся команда пристегнула ремни безопасности, и Джордж вывел машину со стоянки на скорости девяносто миль в час.

* * *

Через час после того, как мы выехали из Пайнвилля в южном направлении, по дороге номер девяносто пять, за нами завыли сирены и замигали световые сигналы. Джордж, не обращая на них ни малейшего внимания, продолжал двигаться с прежней скоростью. Когда с нами поравнялась полицейская машина, быстренько проверил полицейских своими специальными темными очками и объявил:
- О'кей, люди как люди.
Из окна машины сердитый полицейский знаком приказал нам остановиться. Джессика крутила радио, пока не нашла нужную частоту. Стоило посмотреть на физиономии блюстителей порядка, когда мы вклинились в их переговоры с местным полицейским участком. Мы назвались агентами ФБР, выполняющими срочное задание и не имеющими времени на разного рода остановки. Через окно я показал целую пригоршню удостоверений личности. В участке это приняли скрепя сердце, но патруль нам поверил - замедлил ход и пропустил нас вперед.
Наше радио, роскошная модель Бюро, обладало способностью работать почти на любой мыслимой частоте (включая несколько каналов военной связи, конечно не самых секретных). В общем, моя команда вполне имела право пропеть хором: «Нет, сэр, у нас нет доступа к совершенно секретным каналам военной связи!»

Предыдущая страница 2 Следующая страница


3 Ник Поллота

* * *

Несколько часов спустя Джордж заметил на обочине голосующих - парочка обалденных красоток в полной боевой готовности, как мы выражались в Чикаго. Не то чтобы Минди и Джессика не отвечали нашим эстетическим вкусам, нет, - Минди весьма привлекательна в своем атлетическом стиле, а Джессика вообще прелесть. Впрочем, мужчины в моей семье всегда были неравнодушны к уроженкам Востока, моя матушка - тому самый яркий пример.
Человеческая аура голосующих девушек ничего для меня не значила. Это могли быть зомбированные убийцы или искусственные создания - все что угодно, так не раз случалось в нашем деле. И мы решили не останавливаться, но, когда приблизились к этим соблазнительницам, чудное видение исчезло, а вместо него появилась гора деревянных ящиков, маркированных секретным военным шифром. Этот шифр я хорошо знал: «С-4 пластик, взрывоопасен!»
Джордж вывернул машину на другую полосу дороги, прежде чем я успел среагировать, и взрывная волна ударила нас, когда мы уже перелетели через разделительный бортик. Казалось, наш полет никогда не кончится, но вот фургон с ужасающим скрежетом коснулся все же земли. Движение продолжалось, фургон так бросало из стороны в сторону, что дребезжали пули в моем пистолете.
- Т-т-тормози! - приказал я Джорджу, а сам смотрел в очках в сторону Майами.
- Н-н-нельзя! - Он сражался с рулем. - М-м-могут б-б-быть л-ловушки!
С этим нельзя не согласиться. Но надо принимать меры - начало ломаться и то, что еще не повреждено взрывом. Знаком я подозвал к себе Рауля. Он подполз ко мне на четвереньках.
- Н-н-на к-к-камерах осталась еще р-р-резина?
Рауль притронулся к люку, сдвинул брови и через минуту утвердительно кивнул. «Внутреннее зрение» чародея позволяет ему видеть сквозь очень многие предметы - весьма полезное качество при выполнении задания, а также и ответ на вопрос, почему не следует играть с магом в покер.
- В-в-восстанови! - просвистел я.
Взмахнув волшебным жезлом, Рауль дотронулся им до люка, но чародея сильно трясло. Сжав зубы, он прижал люк рукой в нужном месте и стал что-то бормотать. С кончика жезла полился тонкий искристый ручеек, искры просачивались в металлический паз. Через мгновение наш ход сделался более плавным, и вскоре мы ехали так же ровно и быстро, как раньше, правда со скоростью девяносто с лишним миль в час по встречной полосе. Джордж снова перемахнул через разделительный барьер. Резкий толчок показался нам нежным вальсом после недавнего слэм-данса.
- Уф! - выдохнул Рауль, начищая жезл о рукав. - Мне и раньше приходилось восстанавливать спущенные камеры, но никогда не занимался этим на ходу.
- Чашечку чая? - Минди направилась в кухонный отсек.
- Лучше бренди.
Она взглянула на меня, я кивнул. Мы подозревали, что у Рауля есть с этим некоторые проблемы, и следили за ним. С другой стороны...
- И мне тоже, - попросил я.

* * *

Некоторое время спустя мы въехали в зону Падающей скалы - над дорогой как раз с нашей стороны нависал гранитный утес. В тот момент за рулем сидел я и на всякий случай нажал на инжектор окиси азота. Двигатель взревел от перегрузки, указатели на приборной доске зашкалило, и мы промчались через опасный участок со скоростью сто пятьдесят миль в час: из хвостовых труб вылетало пламя, а больше ничего не случилось. Я просто перестраховался.

* * *

Прошло шесть часов. Что мы в Нью-Йорке - это я понял еще до того, как прочитал дорожный указатель: мы застряли в центре огромной пробки.
- Что там, парад? - поинтересовался Ричард, вытягивая шею.
Из пассажирского салона раздался голос Донахью:
- Нет, это час пик.
- Час пик в выходные?
Священник пожал плечами.
- Добро пожаловать в Нью-Йорк!
Оставалось только удрученно наблюдать, как мы со скоростью улитки паслись к путепроводу. Кое-кто из таких же пленников, как и мы, стал даже перелистывать книжки - видно, им такие пробки не в новинку. Вдруг мое внимание привлек бензовоз - взбирается по наклонному въезду на скоростную дорогу, расталкивая машины и тесня их к обочине.
- Пьяный? - подумала вслух Минди, когда я показал ей, что происходит.
- Обыкновенный житель Нью-Йорка, - авторитетно пояснил Рауль.
Во время недавних событий мои темные очки разбились, осталось только увеличительное стекло. Настроив его на максимум, я разглядел: аура у водителя бензовоза человеческая, но на лбу проступает татуировка - лунный диск, как бы пронзенный острейшим, тончайшим стилетом (получается нечто вроде искаженного креста). Ничего себе пьяный! Да это же эмблема «свистунов» - лунатиков, поставивших своей целью разрушить мир! Гнусное сборище безумцев высокопарно именовало себя организацией, да еще такое зловещее название - «Свист крестолунного стилета». Причину их намерений никому из агентов Бюро до сих пор никак не удавалось установить.
- Это «свистун»! - заорал я.
Все схватились за оружие; Джордж нажал даже на кнопку готовности ракетного отсека, забыв, что ракет мы с собой не взяли. Ричард, опустив стекло, взмахнул волшебным жезлом - в тот же миг перед бензовозом возникла невысокая каменная стена. В долю секунды бензовоз прошел через нее, как будто она сделана из папье-маше.
- Скверная картина, - мрачно констатировал Ричард.
- Сейчас еще хуже будет. - Джессика глядела в противоположную сторону.
Навстречу со скоростной дороги спускалась другая цистерна, с надписью «Жидкий водород». Как действовать? Дюжину вариантов я сразу отбросил: нет, все это не годится, ведь мы не в силах сдвинуть фургон ни на дюйм. Остается единственный выход.
- Все за борт! - прокричал я и ногой вышиб дверь.
Шанс ускользнуть у нас один на тысячу, но выбора-то все равно нет. Я упал на землю, сразу вскочил, побежал - и врезался в земляную стену. Обернулся - фургон объят мерцающим, все растущим зеленым куполом. Мне доводилось и раньше видеть нечто подобное, но не в таких масштабах: диаметр купола, должно быть, не меньше тридцати фунтов. Весь дрожа от бросившегося в кровь адреналина, я снова забрался внутрь фургона и присоединился к своим. Что происходит снаружи - теперь уже не определишь. Магия такого рода блокирует обзор, вибрации - все, кроме взрыва ядерной бомбы.
В жилом отсеке фургона, на кушетке, чародеи обеими руками вцепились в свои волшебные жезлы - глаза закрыты, мускулы напряжены, пот льется рекой. Я почти физически ощущал эфирные вибрации в воздухе.
- Как долго они могут удерживать щит? - прошептал я молитвенно, страшась нарушить их сосредоточенность. - Это чудо сотворить не так-то просто - знаю по прошлому опыту.
- Трудно сказать, - тихо откликнулся Донахью, промокая их лбы салфеткой. - Сил у них еще много, но щит очень мощный, никогда не видел ничего подобного.
В тишине, в зеленоватой мути мы видели, как у Рауля вокруг глаз появляются старческие морщины, как начинают седеть виски у Ричарда... Минуты шли, мы стали уже бояться за их жизни, как вдруг чародеи вышли из транса и принялись жадно хватать воздух. Потом, обессиленные, рухнули на пол. Донахью и Джессика устремились к ним с кислородными масками, а я подошел к окну, сгорая желанием узнать, что же, черт возьми, произошло.
Фургон стоял на деревянном полу, кучи битого кирпича, обвалившейся штукатурки вокруг него достигали потолка и вываливались в дверной проем. Впереди просматривался туннель с рваными краями, размер его примерно как раз с наш фургон, и пробит он через несколько каких-то перегородок... Внезапно до меня дошло: взрыв от столкновения двух бензовозов отбросил нас с шоссе прямо на жилой дом, причем, судя по запущенности помещения, в которое мы попали, давно необитаемый. Ничего удивительного - в Бронксе полно пустых домов, буквально сотни: никак не дождутся обещанного ремонта.
Выбравшись из фургона, я по обломкам вышел на оставшийся чистым пол и, помня о возможной опасности, зашагал вдоль туннеля. Он заканчивался осыпающейся дырой в наружной стене здания. Стараясь ступать с крайней осторожностью, я примостился на краю и настроил бинокль на видневшуюся вдали эстакаду. Глядя в прохладные стекла, я чуть не задохнулся: всюду развалины, покореженные и обгоревшие останки машин и людей. И за несколько месяцев не сосчитать, сколько народу уничтожил взрыв. Не осталось ни одного предмета размером больше дымящейся камеры. Когда я при помощи своих часов передал эту информацию своим товарищам, мне не нужно было обладать талантом Джессики, чтобы прочитать их мысли: кто-то должен дорого заплатить за эту бессмысленную бойню. Поддерживая чародеев, команда собралась вокруг меня у края дыры. Минди ногой сбросила вниз обломок кирпича и следила взглядом, пока он не упал на груды мусора внизу.
- Ну и как мы теперь выберемся отсюда?
- По лестнице! - Я бросил бинокль Донахью.
Минди вопросительно посмотрела на меня:
- А фургон...
- Останется здесь!
Мой ответ вызвал недоумение, и я почувствовал необходимость объясниться.
- За нами следят, нас преследуют с самого озера. Пока нам удавалось опережать их на шаг, но они пустили в ход тяжелое оружие; места для маневра у нас все меньше. Погибают обыкновенные граждане.
- Но я полагал, фургон не поддается никакому электронному слежению. - Рауль был бледен как смерть.
- Верно.
Ричард дрожащей, рукой махнул в воздухе, его пальцы оставили за собой светящийся след.
- Магии вокруг нас нет! - объявил он.
Джессика вздернула подбородок.
- Психического воздействия - тоже.
Пришлось мне их огорчить:
- Вы оба ошибаетесь! Не приняли во внимание то, что лежит на поверхности.
- Визуальное наблюдение? - Этот вопрос задала Минди.
- Ну конечно же!
- Итак, что нам делать? - Джордж возбужденно постукивал пальцем по длинному дулу своего автомата.
- Воспользоваться блестящей возможностью, которая нам представилась. Взрыв, бросивший сюда наш фургон, затруднил наше обнаружение. Если мы не будем себя афишировать, Икс поймет, что мы выжили, когда будет слишком поздно.
Все одобрили этот план, хотя и с некоторыми сомнениями. Я продолжал:
- Покидаем фургон и делимся на группы: сначала по двое, потом действуем по одному. План состоит в рассредоточении и затем объединении. Таким образом хоть кто-нибудь из нас дойдет до цели.
- Угол Тридцать третьей и Третьей. - Голос Рауля уже немного окреп, - впрочем, маги вообще умеют быстро восстанавливать свои силы.
- Точно.
Вернувшись в фургон, я открыл небольшой сейф, спрятанный под водительским сиденьем, и достал пачку денег - немного пыльные, но вполне пригодны.
- Здесь по тысяче долларов на каждого. Помните: расплачиваться только наличными, никаких кредитных карточек! Ничего не подписывать и не называть свое настоящее имя.
- А как же ты? - Джессика казалась озадаченной. - Без денег?
Я похлопал ее по руке - приятно сознавать, что не все мои мысли ей доступны.
- Спасибо за заботу, Джесс. Но если я не уложусь в пятьдесят баксов, чтобы добраться отсюда туда, - значит, потерял квалификацию.
- Специальная подготовка частного детектива? - понимающе поинтересовался Ричард.
- Вот и нет. Просто у меня билет льготный.
Взгромоздившись на вращающийся стул перед пультом управления компьютером, Джессика занялась изготовлением документов, фантастическое изобретение принадлежало гению доктора Робертсона, любимца Бюро. Портативный аппарат - комбинация компьютера, принтера и шрифтового устройства - выдавал точные копии, со всеми мельчайшими деталями, более двадцати тысяч действующих правительственных документов: паспорта, библиотечные учетные карточки, разрешения на владение оружием, пропуска, военные удостоверения, ордера на арест, водительские права, налоговые квитанции, дипломы, повестки в суд, постановления об отсрочке приговора - что угодно для души. Ждать пришлось недолго, Джессика в один момент изготовила для каждого из нас набор необходимых документов и удостоверений личности. В заключение она протянула мне новые водительские права - на имя Джоя Смита. Что ж, я не против.
- А что будет с Амиго? - Рауль, в глубине фургона, поглаживал пальцами чешуйчатую головку нашего маленького стража.
- Возьми с собой, - предложил я, освобождая бумажник от ненужных бумаг. - Не оставлять же здесь! И на волю не выпустишь.
- Резонно. - Улыбаясь, Рауль сунул ящерицу в боковой карман.
Амиго высунул головку с выпуклыми глазами, как бы в знак прощания, потом спрятался и завозился, устраиваясь поудобнее. Минди передала магу спичечный коробок со сверчками.
Обсудив некоторые практические вопросы, стали потрошить гримерный сундук. Каждый из нас изменил цвет волос, выбрал по вкусу очки или усы, ну и запасся на всякий случай комплектами запасной одежды. В гробовом молчании Донахью сбрил усы. С его унылым видом мог соперничать разве что Джордж: чуть не со слезами расставался он со своим М-60, он же банджо. Ничего удивительного, солдату трудно отказываться от любимого оружия, к которому он так долго привыкал. Пришлось Рено довольствоваться штурмовым пистолетом МАК-10 с инфракрасным лазерным корректировщиком огня и пулями Марка-IV Глейзера. Остальные удовольствовались оружием не столь экзотичным.
Члены отряда уходили один за другим по мере готовности; я, конечно, последним. Установив механизм самоуничтожения фургона через пятнадцать минут, я поторопился покинуть здание. Датчики показывали, что в доме людей нет, опасности никакой. В аппарате сосредоточено слишком много важной информации и ценного оружия, чтобы все это ненароком досталось врагу. А сорок пять фунтов термитной горючей смеси обратят фургон в воспоминание точно за 2,4 секунды - проверено: это уже второй наш фургон.
По усыпанной дохлыми крысами лестнице мы быстренько добрались до нижнего этажа и отодвинули доски, загораживающие выход. Вся группа собралась во дворе, когда над нашими головами прогремел мощный взрыв и из окон девятого, десятого и одиннадцатого этажей вырвались языки пламени. Оставив за собой пожарище, мы пересекли улицу, пробираясь сквозь толпу людей, глазеющих на шоссе, что виднелось вдали. Издалека доносились завывания сирены «скорой помощи». Отец Донахью сотворил краткую молитву о погибших, и мы двинулись дальше по улице мимо обрушившегося путепровода. Нам встречалось все больше следов катастрофы: какие-то обломки, расплавленная дверца автомобиля, обугленные оболочки чего-то мелкого... Мы не обращали на все это внимания и все шли и шли. Мне показалось, что Минди смахнула слезу... не уверен, у меня тоже в глазах муть какая-то стояла, пыль, наверно.
Все вместе мы вошли в бар на Сто семьдесят пятой улице, а покинули его, разделившись на пары, через окна туалета, черный ход и подвал. Мы с Донахью, одетые как панки-рокеры, дошли до угла и подозвали такси. Заплатив водителю вперед, мы выскочили из машины на полпути к указанному адресу и удрали, петляя через замусоренный пустырь. Через тридцать минут к конечной станции Бридж-Порт Джорджа Вашингтона раскованной походкой проследовали два бородатых полисмена. В подсобном помещении я изменил свою внешность - превратился в растафариана - и купил билет до Филадельфии. В вестибюле мне попался Донахью, ковыляющий из туалета в образе одноногого лейтенанта флота. Интересно, как это у него получилось? Когда священник вышел на платформу подземки, я поправил поля шляпы, а моряк почесал нос и стряхнул невидимые пушинки с живота, с левого, потом с правого плеча.
В Медоулендс-Арена, в Нью-Джерси, вместе с ватагой орущих спортивных болельщиков я сошел с поезда, угнал со стоянки машину и по Джерси Тернпайк поехал на юг, к туннелю Линкольна, и обратно в Нью-Йорк-Сити. У грязноватого отеля на Десятой улице я остановил машину, спустился на служебном лифте в подвал и взломал подсобку; вскоре оттуда вышел мусорщик-негр.

* * *

Прислонившись к стене в начале узкого переулка, я пьяно выругался в адрес случайного прохожего и еще раз приложился к пустой бутылке из-под виски - извлек ее из бумажного пакета. Девяносто девять процентов содержимого вылилось на мою мятую и грязную одежду, оставшийся процент я гонял во рту, чтобы придать своему дыханию характерный запах. Возможно, глоток-другой и попал мне в горло, не больше. Напевая под нос непристойную песенку, я почесывался, словно меня закусали блохи, и ждал появления своих ребят.
Первым прибыл Джордж - на ходу выскочил из такси (здесь, на Манхэттене, никто не обратил на это ни малейшего внимания) и занял позицию на углу, у тележки с хот-догз. Тут только я сообразил, что рыжая продавщица в темных очках не кто иная, как Джессика. Она телепатически рассмеялась в мой адрес, а я мысленно снял шляпу - сработала Джесс отлично.
С шумом отодвинулась крышка люка, и из недр канализации вылез тощий работяга в грязном комбинезоне - Ричард, выключил фонарик на своей каске и как ни в чем не бывало присоединился к нам. А я и не подозревал в нем таких талантов! Мой восторг был прерван оглушительным ревом - к тротуару подкатил огромный мотоцикл, сверкающий хромированной сталью. За рулем сидела обильно татуированная особа в майке и джинсах, чьи прелести сочли бы чрезмерными даже для порножурналов. Из-за ее спины с мотоцикла сошел отец Донахью, в черной кожаной, на голое тело надетой куртке и хлопчатобумажных штанах в заклепках. Он с вывертом пожал ей руку, она хлопнула его по заду, и мотоцикл с треском и шумом умчался прочь.
Как только это достижение цивилизации скрылось из виду, на его прежнем месте припарковался длинный жемчужно-серый лимузин. Я стал следить за задней дверцей, но вопреки ожиданиям Минди в форме шофера вышла из передней. У тележки с хот-догз из нас образовалась живописная группа, все с удовольствием жевали хлеб с сосиской и не обращали друг на друга никакого внимания. Я взглянул на часы в витрине ресторана и дал мысленную команду Джесс начать телепатический сеанс связи.
«Все собрались?» - мысленно спросил я ее.
«Нет», - раздался мягкий голос. (Ее мысленный голос всегда звучал для меня очень нежно.)
«Кого нет?»
«Рауля».
«Проверь тех, кто стоит рядом», - предложил я, намазывая сосиску горчицей и пачкая при этом рукав. Джесс переключилась на Минди.
«Уже сделано. Его здесь нет».
«Проверь машины. Переулки».
«Я сказала - его здесь нет».
Это означало, что Джессика прочесала весь район на максимуме своих способностей. Маг опаздывал, правда всего на несколько минут, но мне это не нравилось.
«Спроси Джорджа, каким был его последний маневр».
Она выполнила мой приказ и доложила:
«Последний раз его видели, когда он, переодетый раввином, ехал в Бруклин на автобусе М-19».
«Далековато забрался. Подождем еще минут десять».
«О'кей».
Но Рауль так и не появился. Мы ждали его сколько могли себе позволить - целых полчаса, но безуспешно. Пора нам уходить отсюда, с тяжелым сердцем я решил, что нашего друга нет уже в живых. Меня утешала только надежда, что на тот свет он отбыл не один, а прихватил с собой целую кучу гадов. При первом же сражении, дал я себе клятву, мы отомстим за Рауля Хорту. Вздохнул, отогнал от себя грустные мысли - сейчас не время для скорби по убиенному товарищу: впереди нас ждет важная работа.
Дойдя до Тридцать третьей улицы, мы свернули на Третью авеню, - сюрприз: вся улица запружена солдатами, перегорожена козлами для пилки дров, бетонными треногами (противотанковые укрепления, пояснил Джордж)... Военные вертолеты кружат над десятиэтажным зданием, на крыше - вооруженные люди. На углу расположилась киносъемочная группа с камерами, микрофонами, осветительными приборами; тут же - девушки с карточками-шпаргалками, актеры, дюжина статистов. В режиссерском кресле, облаченный в бриджи для верховой езды, восседал молодой лоботряс, направо и налево раздавая команды и с нескрываемым раздражением выслушивая ответы.
Ребята одобрительно закивали головами: то, что надо, - Бюро часто пользовалось этим приемом. Наша организация и в самом деле владеет кинокомпанией в Лос-Анджелесе: съемка фильма - великолепное прикрытие, все подозрительное можно списать на специальные эффекты. Даже агентов-новичков поражало, что почти все знаменитые «фильмы ужасов» не что иное, как реальные поединки Бюро-13 с силами зла, - представляете, сколько денег экономилось на костюмах, гриме, декорациях и прочем? Создать такую ленту... Да на это уходили годы! Но невольные свидетели - праздные зеваки - сразу же напрочь забывали о солененьком инциденте, он просто выпадал у них из памяти, выскакивал из головы, или его приписывали причудам Голливуда. Мы сами однажды использовали этот прием: под видом телевизионной бригады («Программа новостей! Дорогу!») проникли на зараженную упырями гонку яхт в Малибу-Бич.
Ну а теперь наш непрезентабельный вид вызвал среди солдат на баррикадах некоторое волнение. Они затихли, когда мы показывали капралу свои удостоверения агентов ФБИ. Пока он их разглядывал, винтовки его товарищей непреклонно вскинулись прямо на нас - приятно видеть профессионалов за работой. В конце концов капрал подозвал сержанта, и тот, не удостоив взглядом наши удостоверения, осведомился: какая у нас любимая еда? «Тунец», - коротко удовлетворил я его любопытство. Он, кряхтя, принял ответ и сквозь многочисленные оборонительные кольца повел нас к главному входу: через вращающиеся двери с толстыми стеклами ничегошеньки не видно - затянуты плотной тканью. По одному нас ставили в центр вращающейся секции, на середине вращения двери останавливались, яркий желтый свет заполнял пространство, высвечивая нас, казалось, изнутри.
- Слыхал об этом кое-что, - прошептал Ричард. - Молекулярный сканер. Теперь им известно все, что у нас с собой, что мы ели на обед и, наверное, даже какого цвета у нас нижнее белье.
Джесс собралась сострить на сей счет, но вдруг осеклась и сникла. Вполне понимаю ее: все мы сознавали ужасную пустоту - зияющее, страшное пустое место между Андерсоном и Дженнингс. Видит Бог, без юмора в этой жизни не обойтись, но в данный момент шутки более чем неуместны - просто неприличны.
За дверью всех нас обыскали и отобрали оружие - вернут позже, сообщил лейтенант. Лишнее свидетельство, что нам еще не вполне доверяют. Будь у них представление, как работают агенты Бюро, вообще никогда бы не доверяли: в наших руках обыкновенная скрепка, дверная ручка превращались в смертельно опасное оружие. Фойе представляло собой лабиринт, составленный из мешков с песком, увенчанных проволочной спиралью. Гадкая это штука - все равно что бесконечно скрученное лезвие бритвы: стальная полоска способна разрезать кожаные перчатки, как будто они сшиты из туалетной бумаги.
Медленно передвигаясь, мы достигли наконец приемной - пулеметного гнезда с огромной электрической пушкой системы «гатлинг» пятидесятого калибра. На сей раз у нас опять потребовали удостоверения агентов Бюро - мы повиновались. На пустых пластиковых прямоугольниках - результат соединения техники с магией - только по мысленному изъявлению нашей воли проявлялись наши фотографии, отпечатки пальцев, номер удостоверения, настоящее имя. Очень редко мы ими пользовались. Женщина в форме полковника положила их на сверкающее стекло, вделанное в черный металлический ящик.
От нечего делать я мельком оглядел помещение: так это и есть наш Главный штаб? Стальные брусья, опутанные электрическими проводами, закрывают вход в боковые коридоры. Пара средневековых арбалетов - гигантских самострелов футов шесть толщиной, оснащенных стрелами длиной так футов десять и весом, наверно, фунтов двести, - защищают главный вход от нежелательных визитеров. Тайком я глянул в свое увеличительное стекло и обнаружил невидимое пятно, стоящее с базукой у стенного шкафа - этакого чулана с метлами, ведрами, тряпками и прочим. Фью-у! Дайте мне задание штурмом взять эту крепость - откажусь.
Наконец в ящике что-то пропищало, и по выражению лица женщины-полковника стало ясно: жить будете, петь - ну, это посмотрим... Нам вернули удостоверения, и в сопровождении охраны мы прошествовали к лифту с небольшим отверстием в задней двери - оттуда выглядывало дуло пулемета - и были вознесены на пятый этаж. Дверцы с музыкальным звоном раскрылись, и нашим взорам предстала группа людей в радиационных костюмах; в руках у каждого члена группы - нечто напоминающее кокаиновые сигареты. Мне и в голову не пришло полюбопытствовать, что это такое. Сочтут нужным - сами объяснят.
В руке полковника что-то сверкнуло, отряд отдал честь, и мы прошли мимо них к двери с надписью «Конференц-зал N_1». Когда мои ребята вошли, дверь автоматически закрылась, щелкнул замок, зажегся свет. Мы огляделись: зал с изогнутыми стенами, три секции амфитеатром расположенных кресел, обращенных к сцене в центре. На сцене за трибуной лектора (а на трибуне дымится чашечка с кофе) стоит здоровенный тучный седовласый господин в полевой военной форме со знаками отличия бригадного генерала. Странной формы пистолет пристегнут к поясу у левого бедра; с правого свисает золотой жезл чародея; на нагрудном кармане - жетон с именем. Можно не трудиться читать: мы знаем только одного человека, отвечающего всем этим признакам.
- Гораций Гордон, - произнес Джордж с почтением, но не утратив самообладания.
Минди изумленно подняла брови, Ричард вытянулся в струнку, отец Донахью перекрестился. Впервые в жизни мы видели живого главу Бюро-13 - неуловимую личность! Слава его превосходила легендарную молву о знаменитом Дж.-П.Уизерсе, самом первом агенте Бюро, - по слухам, он все еще оставался в строю. Впрочем, всем, как создаются легенды, известно.
- Хэллоу, сэр. В чем дело? - Я спокойно занял место в первом ряду.
- Конец света, - проскрипел Гордон низким, так хорошо нам знакомым голосом. - Или, скорее, конец того, что мы считаем светом, - поправился он после секундного колебания.

4

Пока мы переваривали новость, услышанную от шефа, Гордон вскрыл конверт из плотной бумаги и извлек чистый лист; через минуту на нем постепенно стали появляться слова. Честно говоря, я был поражен: это не магия - это техника, применяемая обычно для документов с грифом «Совершенно секретно», уровень секретности - 10.
- "Эдвардо Альварес-младший, - читал с листа Гордон, - Минди Дженнингс, Джессика Тейлор, Ричард Андерсон, Джордж Ренолт, святой отец Майкл Ксавьер Донахью. - Он окинул взором нас - сидящих, слушающих - и продолжал с расстановкой: - Частый детектив, специалист по единоборствам, телепат, маг, эксперт по оружию и средствам защиты, священник". Неплохая компания - всего понемножку. - И сделал паузу. - Примите мои соболезнования в связи с гибелью Рауля Хорты. Он был хорошим агентом.
- Благодарю. - Я закинул ногу на ногу. - Видите ли, шеф, мы сидим здесь только из-за вашего вызова, являющегося для нас приказом, вместо того чтобы отправляться на его пански. А потому говорите сразу, что случилось, и покончим с этим.
Горацию моя прямота, как видно, пришлась по вкусу, и он сразу изложил суть дела:
- Примерно в шесть ноль-ноль утра в пятницу, ровно двадцать часов назад, над морем, примерно в ста милях от Нью-Йорка, сформировалась густая облачность. Нормальное прохождение судов нарушено, в связи с чем объявлено чрезвычайное положение. - Он помолчал; пока он вас информировал, за его спиной развернулась и повисла в воздухе карта в трех измерениях. На наш взгляд, в тумане над морем ничего необычного - значит, дело не только в этом. На карте появилась большая часть восточного шельфа Америки: так, довольно крупное завихрение воздушных масс примерно в пятидесяти милях от нью-йоркского побережья - от штата Коннектикут аж до Нью-Джерси; где-то посередине этой дистанции - Манхэттен. На фоне карты, маячившей за его головой, Гордон заговорил снова - бесстрастно, наполняя воздух густыми, рокочущими, насыщенными звуками: - Как видите, эта облачность приближается, и с большой скоростью. С ее появлением по всей стране беспрецедентно усилились паранормальные явления. Массовые нападения оборотней на людей - в Лос-Анджелесе; появление вампиров - в Новом Орлеане; вурдалаков - в Майами; драконов - в Чикаго; горгулий - в Бостоне; бесчисленное множество единичных явлений - от древних астронавтов до зомби. Не вызывает сомнений: предпринято генеральное наступление на агентов Бюро, поддерживаемое и подстрекаемое силами дьявола, как известными нам, так и, возможно, неизвестными. - Гордон начал загибать пальцы: - Новый американский культ душителей, шестой рейх, проект «Братство тьмы»... Ну и так далее.
Мы уже подозревали об этом - учитывая, с какими сложностями добирались сюда. Однако нас неприятно и тревожно поразило одно: борьба приобретает глобальный, поистине дьявольский характер. Наш враг - кто он? - слишком уж много знает о нашей тайной организации.
- В своих усилиях поддержать мир и защитить американских граждан Бюро подвергает себя страшной опасности рассекречивания, - гудел Гордон. - Поскольку очевидно, что враждебные действия скоординированы, тот факт, что облако движется в сторону нашей нью-йоркской штаб-квартиры, нельзя считать простым совпадением.
При этих словах мы навострили уши.
- Значит, это и есть наш Главный штаб? - Храбрая Минди заметно волновалась.
Шеф сделал недовольное лицо.
- Сугубо конфиденциальная информация, мисс. Считайте - один из штабов Бюро. И оставим разговоры на эту тему!
- Какие объективные данные об этой облачности уже имеются? - переменил я тему. - Пусть нас не обвиняют в нарушении служебного этикета.
- Всевозможного характера. Их много, и все довольно скверные. Фотографии со спутников показывают: диаметр облачности примерно шестьдесят миль; расширяется быстро; к побережью приблизится через тридцать шесть часов. Радары, достигнув края облачности, прекращают работать; так же ведут себя гидролокаторы, системы определения результатов ядерного удара, рентгеновское излучение, радиоволны, лазеры, мазеры. Некоторое количество материала удалось взять для пробы, но он не поддается химическому анализу. Эффект Кирлиана показывает плотную черную ауру с зелеными прожилками.
Силы зла и магия! Лучше не придумаешь...
Гораций перевернул страницу - слова исчезли, вместо них появились новые. Такого я еще не видел.
- Разведывательные корабли, посланные для исследований, так и не вернулись. Полагаем, что потоплены. Самолет, оснащенный системой АВАКС, бесследно исчез. Следующую попытку проникнуть в облачность предпринял истребитель-бомбардировщик и тоже пропал. Попыталась подойти подводная лодка - больше о ней никаких известий. Военно-морские силы послали подводную лодку с бесшумными двигателями, последнее слово техники, - с таким же результатом. НАСА запустило беспилотную космическую ракету - эффект тот же. Как только что-то попадает в недра облачности или даже приближается к ней - сразу исчезает из поля видимости. - Гордон щелкнул пальцами. - Бесследно!
- Быть может, все наши посланцы временно перешли в инертное состояние? - предположил Ричард, подавшись вперед со своего кресла.
- Мы подозревали фактор времени, наши люди провели анализ на хронометрическую плотность.
- И... результат? - нетерпеливо выпалила Джессика.
- По нашим данным, время внутри облачности течет обычно.
Меня это удивило: из всего, что я уже слышал о ней, это ее единственное нормальное свойство. Слава Богу, по крайней мере, это не вторжение динозавров из далекого прошлого. Но опять же... все может быть. Время - престранная штука.
- Скажите, сэр, на месте ли Бермудский треугольник? - поинтересовался Джордж.

Предыдущая страница 3 Следующая страница


Бюро-13 4

- Мы проверили. На месте.
- Наверное, к этому моменту военные пришли в настоящую ярость, - заметил отец Донахью, откинувшись на спинку кресла, - и решили попробовать «случайное столкновение» - в кавычках, конечно.
- Вы абсолютно правы. После консультаций со стратегическим командованием действительно была попытка подвергнуть облачность бомбардировке с больших высот. Безрезультатно. Пошли даже на то, чтобы произвести в воздухе взрыв многотонной термитной бомбы - а это гордость современной артиллерии - в надежде рассеять облачность. Все напрасно. НОРАД выпустило по ней сверхскоростную ракету «стэлс». Она вошла в облачность - на том все и кончилось. Не взорвалось никакое взрывное устройство; ни тепловой волны, ни... ничего.
Сделав над собой героическое усилие, я воздержался от замечания по поводу явной тавтологии: дело серьезное, тут уж не до стилистических изысков. Да, странная какая-то облачность...
- Корабельные орудия? Торпеды? Орудия на железнодорожной платформе? - перечислял Джордж таким тоном, словно не мог поверить, что военная артиллерия оказалась бессильной.
- Все безрезультатно. - Гордон положил руку на кобуру. - Исчерпав все свои возможности, Пентагон в конце концов доложил о событиях президенту, а президент немедленно связался с нами. Впрочем, мы, конечно, и так уже знали.
- А как насчет ядерного оружия?
Вопрос-то я задал, но не вполне был уверен, хочу ли услышать ответ. Слава Богу, шеф нас успокоил: к этому прибегнут только в самом крайнем случае. Ричард вежливо поднял руку.
- А изложенная информация - со слов или из официальных источников?
- Из официальных. Непосредственно от портрета Вашингтона.
«Что ж, это лучше» - так мы все, наверно, подумали, не только я.
- Какие меры уже приняты нами?
Конечно, я имел в виду Бюро, а не всю Америку. Знали бы в Пентагоне, какой техникой обладают наши специалисты, да они бы просто...
- Мы привлекли ворожбу, телепатию, магические средства. Пытались даже беседовать с рыбами из того района. Но от плоских рыб до китов никто не желает и заикаться об этой облачности: запуганы до смерти. Лучшие специалисты не смогли даже снаружи обозреть ее, не говоря уже о том, чтобы проникнуть внутрь. - Он помолчал. - Правда, самой искусной нашей чародейке удалось с помощью магического кристалла заглянуть на какие-то доли секунды в облачность. Дело в том, что в центре ее она увидела... остров.
- Остров... - задумчиво повторила Минди.
- Во всяком случае, массу земли, - уточнил Гордон.
- Не просматривается ли какой-нибудь истории, легенды, связанной с островом, в этом ареале? - предположила Джессика.
- Нет, аналитические исследования дали отрицательный ответ.
У меня возникло такое чувство, что Гордон уже всесторонне обдумал эту проблему и сейчас просто дает нам фору в ожидании, что мы усвоим все факты и придем к нужному заключению.
- Какого размера этот остров?
- Не очень велик, всего пять миль шириной.
Так... стало быть, его закрывают тридцать миль облачности. Много чего может происходить на таком пространстве.
- И это все, что чародейке удалось вызнать об острове? - Донахью не скрыл своего разочарования.
- Да, и больше ей уже никаких попыток не пришлось предпринимать.
- Почему?
- Она умерла.
- Из-за чего?
- Мозг не выдержал.
Коротко, но ясно. Ничего себе!
Гордон откашлялся, вынул из-за пазухи, отогнув воротник полевой формы, серебряный конверт, сломал печать и достал из конверта единственный лист бумаги, весь усеянный устрашающими официальными печатями и завитушками подписей.
«Вот оно!» - подумал я и невольно заерзал на месте. Джессика шикнула на меня, но и сама, я заметил, собралась в комок.
- Ваше задание: добраться до острова, оценить обстановку, действовать соответственно, - ровным голосом, без интонаций прочитал Гордон.
Бумага вспыхнула, превратилась в пепел и исчезла.
- Это наше задание?
- Именно так.
Составлено несколько расплывчато, так я и сказал шефу, и он со мной согласился, но добавил: учитывая скудость информации, решение Совета - наилучший шаг. Решение Совета? Что еще за чертов Совет? Я мысленно взял это на заметку - выясню, когда вернемся с задания (если вернемся).
- В вашем распоряжении приблизительно тридцать шесть часов, до того как облачность достигнет наших берегов. Советую поторопиться. Ровно через тридцать пять часов тридцать минут на облачность пойдут ракеты.
Ракеты - епархия Пентагона; излишне спрашивать, что за ракеты - атомные, ядерные, термоядерные. Да и какая разница? Никакой, особенно если угодил в самый центр ядерного взрыва.
- Клянусь верой, как мы попадем на этот славный остров? - Отец Донахью перешел на ирландский. - Пустимся по морю вплавь?
- Профессор Робертсон в сотрудничестве с военно-морской разведкой и стратегическим авиационным командованием разработал специальный самолет, который согласно расчетам проникнет внутрь облачности невредимым, - монотонно доложил Гордон с ворчливыми интонациями.
- Главное в вашем сообщении, надо полагать, источник - «согласно расчетам», - сухо заметила Джессика.
Пришлось шефу скрепя сердце с этим согласиться.
- Но почему выбор пал именно на нас? - взъерепенилась Минди. - Из-за того лишь, что мы оказались под рукой, или просто нами не жаль пожертвовать?
Ах, снова эта мисс Воплощение Тактичности!
Гордон побагровел - вот этот вопрос рассердил его не на шутку.
- Никем из моих людей я не жертвую! - рявкнул он. - Выбор остановился на вас потому, что лучше вас никого нет! Абсолютно. Будь это необходимо, мы извлекли бы вас хоть из Тасмании!
Это, конечно, лестно слышать... И вдруг до меня дошло: а ведь в случае непредвиденных обстоятельств нет, значит, еще более совершенных агентов, чтобы послать их нам на выручку... Какое разочарование!
- Будьте добры, шеф: ограничения в действиях? - Мысленно я уже готовился продумать возможные обходные пути.
- Никаких! - к нашему удивлению, вздохнул шеф, и на секунду на его лице промелькнула смертельная усталость.
Сколько же часов он уже работает без сна? Та чашечка кофе вторая или двести вторая?
- Бюро получило санкцию президента действовать бесконтрольно. Если столкнетесь с высшим проявлением несправедливости, откупитесь всем национальным богатством, предложите политическое убежище, соглашение. Семь раз отмерьте, прежде чем отрезать. Испортите дело - отвечать передо мной.
Да, такую угрозу нельзя не принять во внимание.
- Как насчет военного снаряжения? - деловито отреагировал Донахью. - И дополнительного оружия? В случае чего... у меня, правда, есть мой верный «курносик» тридцать восьмого калибра, но еще бы чего-нибудь...
- Вашему отряду предоставлена полная свобода действий, а также доступ в арсеналы Бюро: оружейные склады отделений разведки, экспериментального отдела и специального ударного отряда.
При такой новости на лице Джорджа появилось дикое выражение, я даже озабоченно подумал, не придется ли давать мальчику успокоительное, чтобы он не нервничал на работе.
Гордон бросил нетерпеливый взгляд на запястье - тут же на руке его появились часы.
- По инструкции на сборы вам отводится один час. На складе вооружений оборудован транспортный туннель, используется в чрезвычайных обстоятельствах. Доставит вас незамедлительно в Гудзонов залив, прямо на пристань. Там вас ожидает самолет-амфибия ДС-З без опознавательных знаков. Пилот - капитан-лейтенант Абдул Бенни Хассан. Среднего роста, черноволосый, смуглый. Пароль - «Дождевое облако». По крайней мере, так я услышал. - Последнее слово потонуло в вое сирены. Волна ледяного холода плеснула в зал - мы повскакали с мест, инстинктивно хватаясь за оружие, которого при нас не было. Сирена утихла, но холод-то никуда не делся...
- Докладывайте! - приказал Гордон в свои наручные часы.
- Мы подверглись нападению, - послышался из часов тоненький голос. - Крупное крылатое существо пытается проломить когтями крышу. Сканеры Кирлиана показывают плотную черную ауру, пронизанную багровым и серым. Двое уже погибли.
- Поставьте магические щиты. - Голос шефа был так спокоен, словно он просил принести чаю.
- Поставили пентаграмму. Но долго не продержится.
До пай Смутно доносились разные звуки: оружейные выстрелы, взрывы, разряды молний... звериный рык... Почему в этот миг мне вспомнилось наше дуракаваляние на озере?..
- Закройте стальные ставни, приведите в действие оборону на случай вторжения, предупредите съемочную группу, зарядите пушку! Кто бы это ни оказался, это существо нужно нам живым - для допроса! Я иду!
Он легко спрыгнул со сцены, но мы в проходе загородили ему путь.
- Ваши приказания, сэр? - Я отдал ему честь.
- Они вам уже даны! - зарычал Гордон и взвел курок пистолета. - А теперь убирайтесь отсюда - вам нужно успеть на самолет! С этим справимся без вас!
В этот момент здание содрогнулось, будто его стены стиснуло что-то гигантское. Это напомнило мне атаку на нашу хижину, и я открыл было рот, чтобы доложить об этом.
- О случае в горах Кэтскилл все известно! - загремел Гордон, устремляясь к двери. - К делу! Идите!
Мы и пошли. Но восторгаться по этому поводу мы не обязаны.

5

Выскочив в коридор, Гордон бросился направо, мы - налево. Сирену отключили, спокойный голос отдавал приказы, кому и что следует делать. Пока мы бежали к лифту в конце коридора, я приметил: все двери уже забраны металлическими решетками. Скользящие панели, скрытые в стенах? Ну и деньжищ ухлопали на это здание! К счастью, Бюро просто купалось в деньгах. Когда в штате столько чародеев, превратить немного меди в золото не представляет труда. Конечно, мы этим не особенно увлекались, а то подорвали бы всю мировую экономику.
Лифтом мы не воспользовались, а бросились по лестнице вниз. Попытайся кто-то из моей команды хоть нажать на кнопку лифта - лично пристрелил бы его на месте, чтобы избавить от конфуза: повторит ведь судьбу агента 101.
- Есть идея! - бросил Ричард, пока мы всей группой вприпрыжку сбегали по лестнице. - Унифицируем наше оружие!
- Что сие означает? - подозрительно поморщилась Минди.
Ричард улыбнулся.
- Ничего страшного. Вместо пистолетов сорок пятого калибра у Джорджа, триста пятьдесят седьмого - у Эда и тридцать второго - у Донахью у всех будет по девятимиллиметровому автомату. А в случае необходимости - боеприпасы общие.
- Мысль неплохая! - Я старался держать темп. - Жаль расставаться со старушкой, но в данный момент - разумно!
Не переставая скакать по лестнице, Минди обернулась ко мне, иронически приподняв бровь:
- Старушку?
- Клянусь верой, ты обижаешься на невинную шутку! - встал на мою защиту отец Донахью. - Ведь все самое красивое всегда женского рода: утренняя заря... - он перескакивал через две ступеньки, перечисляя, - парусная лодка... космическая ракета... пушка... пицца... спортивная олимпиада...
- Все, все! Усекла! Хватит болтать - впереди идешь!
На нужном этаже мы на полном ходу влетели в какие-то широченные двери и оказались в арсенале Бюро. Ясно: Гордон настроил систему безопасности на наши удостоверения личности, раз прошли туда благополучно и остались в живых.
Когда двери арсенала за нами бесшумно задвинулись, мы, несмотря на жесткий лимит времени, так и замерли, раскрыв рты от восхищения. Прежде всего поражали колоссальные, неимоверные размеры: гигантский пакгауз со стальными потолочными перекрытиями; стены из шлакобетона, без всяких внутренних перегородок. Перед нами простирались раскинувшиеся на многие акры пространства, заполненные всевозможным оружием, тысячи стеллажей, столов, корзин, ящиков... Мечи, ружья, пистолеты, винтовки; рыцарские доспехи, щиты, копья, ножи; базуки, пулеметы... Все это лежало на полу, свисало с потолка, стояло в козлах. Нам попался на глаза даже танк «тигр» времен второй мировой войны и подводная лодка в сухом доке. Настоящий супермаркет вооружений! По-моему, Джордж испытывал наслаждение, близкое к сексуальному... Да и у меня, признаться, глаза загорелись... «Arma enim membra militis esse dicunt». Это изречение я помню. Бравая команда мгновенно рассредоточилась по интересам, но я решительно захлопал в ладоши, приводя их в чувство. Придется скомандовать - и без разговоров:
- Внимание всем! Берем только самое необходимое! Джордж, хватай вот эту тележку - и начинаем грузить!
Кроме оружия тут нашлось все, что нужно. Ну, прежде всего готовые рюкзаки с полевым оборудованием: палатки, спальные мешки, кухонные принадлежности; всякий инструмент; фляги, компасы, ножи; шанцевый инструмент (то есть саперное снаряжение); спички, не боящиеся сырости, кремни и огниво; фонари с генератором в ручке, работающим от ветра; туалетная бумага, мыло, зубные щетки и прочие санитарные предметы. Взяли по одному такому рюкзаку для каждого члена команды, а Донахью на всякий случай прихватил еще один - для пилота.
А вот пакеты первой помощи - красный крест в белом круге; оборудование для походной операционной; магические наборы для залечивания ран (бинты, таблетки, микстуры) - все такого качества, что наши маги заплясали от радости. По два набора на каждого молодца - пригодится.
Под брезентом обнаружились коробки с пищевыми рационами "С" и "К" - обезвоженные продукты: сухое мясо, фрукты, консервированный хлеб, молочный порошок; витамины в таблетках, высококалорийные батончики с ванилином, горьким шоколадом и миндальными орехами.
- Не забудьте про питье! - посоветовала запасливая Джессика, взваливая коробку с провизией в нагруженную до краев тележку.
- Так... Четыре канистры по десять галлонов; один бочонок на пятьдесят галлонов; таблетки по очистке воды и портативное дистилляционное устройство! - распорядился Джордж, адресуясь к Джесс.
- Интересно, как мы потащим весь этот груз? - спросил Ричард, выглядывая из-за сложенных штабелями майларовых одеял.
- На второй тележке! - провозгласил отец Донахью, устанавливая вторую платформу на колесах рядом с первой.
К куче вещей добавились два комплекта для подводного плавания и кое-какое альпинистское снаряжение. Тут здание содрогнулось до самого основания - у нас у всех дыхание перехватило... но через минуту работа возобновилась. Все мы знали, что сейчас происходит там, наверху. Продолжим: бинокли... аппараты ночного видения... два надувных плота... жидкость против акул... Господи, сколько же реально из всего этого добра может нам понадобиться в критической ситуации? Что из предметов первой необходимости мы все же забудем?
Мы перешли к настенным стеллажам с боевой формой. Минди с треском расстегнула блузку... Белый нарядный лифчик - и смуглая кожа... Соблазнительное зрелище... Но я сурово остановил ее:
- Не теряй, времени! Переоденемся в самолете! Хватай нужный размер!
Перед нами - боевая задача, а не просто задание по розыску и нейтрализации. И начали мы с армейских ботинок, укрепленных на подошвах, носках и каблуках стальными пластинами, - такими туфельками можно пробить стену... По примеру Гордона выбрали комбинезоны из пуленепробиваемой ткани. К растущей куче добавились: стальные шлемы, мягкие изнутри; шапки с козырьком из легкой ткани; носки, белье, футболки - об этом вспомнил Джордж, благослови его Бог.
Наконец дошла очередь и до оружия. Кинувшись к ближайшим козлам, отец Донахью вцепился в пулемет двенадцатого калибра, придвинув к нему две ленты. Пришлось безжалостно выбить из его рук эти рождественские игрушки.
- Не мелочись! - Я бросил ему в руки целую упаковку патронов. - Берем ящиками или не берем вообще!
На лице его вспыхнула улыбка.
- Клянусь верой, это праздник Рождества!
- Не Рождества, а Ханука! - поправил чей-то голос из-за груды ящиков с минами «клеймор».
- День рождения!
Стол, заваленный служебными наручными часами, был очищен в секунду (батарейками, конечно, запаслись впрок). Проходя мимо комплектов средневекового вооружения и щитов, Минди жадно схватила арбалет и два колчана со стрелами, в одном - стандартные, в другом - с отметкой «Специальные. Принадлежность Бюро».
- Браслеты! - радостно воскликнул Ричард, раскрыв небольшую деревянную шкатулку: внутри, на бархатной обивке, - шесть довольно невзрачных медных браслетов.
- Ну и что? - проворчал я, закидывая через плечо сумку с подрывным зарядом С-4, - проклятая штуковина весила не меньше тридцати фунтов.
Он удивился моему невежеству:
- После объясню, но это просто фантастика!
- Ну и прекрасно! Забирай все, что есть!
- И заберу!
К поясу я пристегнул два девятимиллиметровых автоматических пистолета с зеркально-симметричными рукоятками, снабженных пятнадцатью боекомплектами. Подумал сначала: пяти коробок с комбинированными пулями достаточно, потом решил не глупить и прибавил еще одну упаковку запасных обойм. Мне уже надоело рыскать по стеллажам - никак не мог найти глушители именно для этого типа оружия. И тут вдруг сдвинул ящик с гомогенизированным ракетным топливом - вот где они скрывались! Глушители акустические, нематериальные - возьмем только два, да еще пояса и кобуру про запас.
Пришлось грузить третью тележку: гора снаряжения росла и росла. Десять ящиков с гранатами, набор сигнальных ракет, два ранца с противотанковыми ракетами и ракетами ХАФЛА, ящик со слезоточивым газом, канистра с газом BZ, с рвотным и чесночным паром, коробка проволочных удавок. Несколько пистолетов-пулеметов «узи», - их калибр совпадает с калибром наших пистолетов. Пулеметы Томпсона с лазерной наводкой хороши, но стреляют патронами двадцать второго калибра - ими не убьешь, только ранишь. Кто-то бросил в кучу несколько комбинированных винтовок М-16 и М-79 с боеприпасами, - ладно, не возражаю. Пуленепробиваемые жилеты из кевлара мы оставили без внимания: наша нательная броня лучше, легче и уже на нас надета. Может, кто-нибудь догадается захватить дезодорант, - предстоит длинный рабочий день.
Наконец-то я нашел Отдел специального оружия - долго искал. Распахнул дверь - четыре полки, три пусты. Проклятье! Прощай мечты о лазерных пистолетах и магических жезлах, вызывающих молнию! Правда, кое-что полезное тут еще осталось. Я взял коробку с экспериментальными короткоствольными крупнокалиберными пистолетами и кожаный атташе-кейс с эмблемой радиации. Помедлив, перепроверил, на месте ли инструкция: да, прикреплена к спусковому механизму в виде ручки чемоданчика.
- Что скажешь насчет этого огнемета? - Минди указала на запакованные в рюкзак канистру, шланг и распылитель.
- Горючее есть? - Джордж возился с замком от железной клетки, занимающей немалую часть помещения.
Минди пнула рюкзак ногой - послышался всплеск.
- На месте!
С лязгающим звуком решетка открылась, Джордж вошел внутрь.
- Пригодится. Никогда не мешает немного поджарить этих гадов!
- Точно.
- Не поджарить, а расплавить! - поправил кто-то.
Вздохнув, я бросил прощальный взгляд на пистолет «тандерболт» - лежит на самом виду, на ближайшем столе... Однозарядный, с цилиндрическим затвором, стреляет пулями «Магнум-экспресс-569» - слону голову размозжат. Но весит эта дурацкая штуковина десять фунтов, а каждая пуля - фунт. Кроме того, я что-то не слышал, что кому-то удалось хоть раз попасть из него в цель, - отдача такая, что руки отнимаются. Сохраним верность девятимиллиметровому плюс несколько гранат.
Из решетчатой клетки с видом триумфатора выступил Джордж. За спиной - внушительно раздувшийся рюкзак, укрепленный лямками на груди и вокруг пояса; держался он на крючках с мягкой подкладкой. Внутри явно что-то ужасно тяжелое, сверху торчит металлическая лента и, заворачиваясь, входит в ложе короткоствольного пулемета с несоразмерной утробой. Физиономия Джорджа излучала такой телячий восторг, что у меня возникло подозрение, не взвалил ли он на себя ракетную установку или лучевой дезинтегратор.
Появился со своей добычей отец Донахью: охапка крестов, пистолеты, стреляющие святой водой, осиновые колья, и заплечным мешком со стандартным набором Бюро (насколько мне известно, чесночный порошок, облатки для причастия. Библия и наплечники).
Откуда-то возникла Джесс, погребенная под ворохом планшеток для спиритических сеансов, картами «Таро», свечами, магическими кристаллами, лазерной винтовкой с цилиндрическим затвором и набором специальных очков. Вот именно в этот момент я и решил: обязательно женюсь на этой девушке!
Ко всему нашему добру я добавил золотых и серебряных монет, и на этом подготовка завершилась. Под четкие команды Ричарда мы принялись увязывать груз с помощью брезента и канатов, так чтобы колеса тележек могли вращаться. Иногда очень полезно иметь в отряде бывшего бойскаута.
- Это все? - Минди кончила вязать морской узел.
Джордж ткнул пальцем в свою любимую клетку:
- Там еще осталась ракетная система «дракон» и полупортативный четырехмиллиметровый мини-пулемет «вулкан».
- Что же ты их не взял? - удивился Ричард.
- "Дракон" жутко тяжелый, собрать его - два часа работы четырех хорошо тренированных ребят, - пояснил Ренолт. - А «вулкан», хоть он и мини, сжирает грузовик патронов меньше чем за полминуты. Оружие для укрепленных позиций. При чем тут летучие подразделения?
Маг солидно кивнул с умным видом, будто понял весь этот военный жаргон.
- Там еще «атчисон», но я подумал - у Донахью уже один такой есть.
Донахью распрямился и прорычал:
- Это еще что такое?
- Противотанковая винтовка, стреляет патронами от пулемета двенадцатого калибра. - Джордж заметно терял терпение. - ТО-восемьсот.
- ТО значит «темп огня», - перевел священник. - Восемьсот патронов в минуту.
- Впечатляет. Есть еще место на тележке?
- Нет! - Ричард решительно заделал свободный край брезента.
Донахью надулся было, но тут же осклабился:
- Возьмем еще одну тележку!
В этот момент здание снова затрясло, свет притух, снова вспыхнул и погас совсем. Стало темно как в преисподней.
- Пора уходить! - Я включил фонарь.
Яркий белый луч осветил половину членов отряда и только часть собранных припасов. Один за другим зажигались фонари в руках моих товарищей - тьма отступила. На полу замигали желтые стрелы, указывая направление к лифту.
- Как же мы теперь найдем транспортный туннель? - Минди подошла поближе.
Когда она произнесла эти слова, стрелы поменяли направление и указали в противоположную сторону.
- Пошли! - взглянул я на свои новые часы. - Самолет взлетит через пятнадцать минут. Надо бежать!
Молодец Ричард - безукоризненно уложил груз на тележки: мы сравнительно легко катили эти горы на колесах туда, куда указывали путь стрелы. Примерно через сто футов они привели нас к сплошной стене из шлакоблоков. Пошарив по стене руками, Джесс нашла щелку для карточек и попыталась просунуть туда свое удостоверение ФБИ. Слабое гудение, щелчок - секция стены отделилась и на тайных петлях отошла назад. Перед нами открылась полая, хорошо освещенная кабина из блестящего металла, куда мы едва поместились со своим грузом. Чтобы сэкономить место, пришлось взгромоздить на верх одной из тележек Минди. Я нажал на единственную кнопку в стенке кабины, двери с тихим шипением плотно закрылись. Под нами что-то заурчало, и вдруг все мы повисли в воздухе - пол лифта оказался в нескольких дюймах под нашими ногами. У меня в животе начались подозрительные эволюции, а Джордж вообще позеленел. Протянув руку, Ричард дотронулся до его головы - Толстяку явно полегчало, лицо приобрело нормальный цвет.
- Спасибо, друг!
- Да не стоит, Джордж.

Предыдущая страница 4 Следующая страница


5 Ник Поллота

Наше падение продолжалось, через минуту ноги уже касались пола - правда, несколько под углом. Уф-ф!
- Знаете, это, должно быть, пневматическая труба! - догадался Ричард.
- Ух ты! Классно! - Минди явно в восторге от наших перемещений в пространстве.
- Ничего... - кисло отозвался я.
- Эд, только сейчас до меня дошло... - Донахью что-то встревожило.
Я сглотнул и постарался сосредоточить на нем взгляд.
- В чем дело?
- Так получилось, что сейчас при нас нет никакого действующего оружия или оборонительной системы. Надо что-то делать.
В самом деле, мудрые слова. Мы лихорадочно извлекли автоматы и поспешно зарядили. Когда снимали с предохранителей, Ричард вытащил из воздуха длинный кривой кинжал.
В тот самый момент, когда я готовился дать себе зарок в жизни не притрагиваться больше к еде, наш транспорт принял горизонтальное положение, сбавил скорость и стал подниматься наверх как обычный лифт. Слава Богу! Через минуту кабина мягко остановилась, двери раскрылись, и мы, спотыкаясь, вывалились в сырой, вонючий гараж с мириадами крыс, эти твари бросились кто куда, спугнутые ярким светом, исходящим от нашего транспорта.
Мы, как положено, проверились, быстро обследовав помещение по периметру: все чисто, вернее, в этой дыре ничего опасного, кроме бешеных крыс, разбитого стекла и старых номеров «Нью-Йорк пост». Смахнув с окна пыль, я увидел, что гараж стоит прямо у воды, а перед ним - старый деревянный причал. У причала красовался двухвинтовой гидроплан ДС-З без опознавательных знаков. Прислонившись к нему, курил сигарету смуглый человек среднего роста, с черными волосами; бежевые штаны, парусиновые туфли на толстой подошве, белая майка так плотно прилегает к телу, что кажется нарисованной.
- Хорош! - Минди откровенно любовалась.
- Да! - радостно подхватил Джордж. - Дэ эс три - это классика.
Мы с Донахью посмотрели друг на друга и вздохнули - Ренолт проявлял иной раз удивительную близорукость.
Из помещения наружу вели четыре двери: три заложены кирпичами, четвертая укреплена стальными брусьями и закрыта на засов - Гордон обо всем позаботился. Отодвинули засов, дверь гаража бесшумно отворилась, и мы вышли на погрузочную площадку. Наклонный цементный помост вел на причал. Изо всех сил толкали мы, тащили, волокли наш полупортативный, на колесах арсенал средств выживания к ожидавшему самолету. Он казался таким же далеким, как ровный серый туман горизонта. Все пыхтели, и никто не говорил ни слова - ситуация не вдохновляла на комментарии.
Когда мы приблизились к гидроплану, пилот вразвалку двинулся к нам - рука в опасной близости от кобуры с револьвером сорок четвертого калибра, раньше я его не заметил.
- "Дождевое облако"! - вспомнил я пароль.
Настороженность сразу исчезла с лица пилота, мне тоже полегчало. Улыбаясь, он протянул мне руку; мы обменялись рукопожатием.
- Мистер Альварес? Капитан-лейтенант Хассан. Готов выполнять ваш приказ.
- Здравствуйте. Открывайте грузовой отсек, и приступим к работе.
- Я готов.
Окинув взглядом отряд, он направился было к носовой части самолета, как вдруг увидел Минди Дженнингс - и ахнул:
- Боже правый, мисс, вы не ранены? - В голосе его звучала неподдельная тревога.
Недоумевающая Минди смотрела на парня так, словно перед ней сумасшедший, пока не заметила, что рубашка у нее порвана и сквозь нее просвечивает голое тело. Наверно, он подумал - нам грозило кое-что похуже смерти... Такая фигурка, а тут еще выглянул кремовый, без единого шва лифчик...
- Нет-нет, все в порядке. Благодарю. Это я сама порвала, случайно.
На щеках у нее заиграли такие ямочки, что я почувствовал некое подобие ревности. Да-а, Минди, уж конечно, оценила достоинства пилота - и волевой подбородок, и жгучие черные глаза, и атлетическое сложение.
- Но все равно - еще раз благодарю вас за заботу! - промурлыкала она.
Хассан сделал шаг вперед.
- Я польщен!
Она тоже шагнула ему навстречу.
- Давайте познакомимся. Дженнингс.
Он не понял.
- Как вы сказали?
- Минди Дженнингс.
В ответ - ослепительная голливудская улыбка.
- Абдул Бенни Хассан.
- С любезностями потом, за работу! - крикнул я с другого конца причала, бросая в их сторону ящик с гранатами.
Пилот скрылся в рубке, а Минди повернулась как раз вовремя, чтобы перехватить ящик и затащить его внутрь самолета. Удивительно, как это ей всегда даются такие фокусы: потоки воздуха, что ли, улавливает вокруг ящика или как?
- Вот именно! - Это уже Джессика высказалась, развязывая узел.
- Прекрати читать мои мысли! - рявкнул я.
- Старая привычка! - бросила она небрежно. - Кстати, я согласна выйти за тебя замуж.
Я уронил коробку с консервами прямо себе на ногу.
- Слушай, погоди-ка минутку...
- Тревога! - Донахью пальнул из пистолета. - К нам идут!
Все молниеносно обернулись к нему и выхватили оружие, я, конечно, тоже. Но от зрелища, представшего моим глазам, чуть не выронил пистолет: с крыши гаража отделился водонапорный бак и сполз по стене здания по направлению к нам.
- Водонапорный бак! - воскликнула Джессика. - На что он способен, черт бы его побрал?
- Хочешь испробовать это на собственной шкуре? - повернулся к ней Ричард.
- Наплюйте на бак, загружайте самолет! - гаркнул я первоклассным казарменным басом старшины роты. - Груз не укладывать - закидывать, да поживей!
Мои надежды, что погрузка пройдет беспрепятственно, не оправдались.
- Джордж! - заорал я.
- Эд? - отозвался он спокойно.
- Прикончи эту штуковину!
Толстяк и бровью не повел - бесшумно развернулся, тупорылое дуло извергло прерывистую очередь. Выстрелы не столь громкие, как у его старого М-60; полые металлические опоры бака подкосились, и он завалился набок. Этого Рено показалось мало, он продолжал палить до тех пор, пока все сооружение не распалось на мелкие части и не осталось лежать в огромной луже.
- Что еще хочешь, чтобы я прикончил? - самодовольно предложил Джордж.
Потоки воды, извергнувшиеся из бака, устремились к причалу, - ну, унесут одну-две крысы, вот и все.
Я сориентировался мгновенно:
- Моего личного спецагента.
Джордж встал в угрожающую позу.
- Как зовут этого негодяя?
- Эй, вы! - окликнул нас Донахью со стороны грузового отсека. - Помогайте загружать самолет, бездельники!
За несколько минут тележки были разгружены, грузовой отсек задраен. Хассан отдал швартовы; заворчали, заработали огромные пропеллеры, и мы отчалили, готовясь к взлету.
Внутри, как обычно в военном транспорте, сиденья располагались вдоль бортов, оставляя центр свободным. Усевшись, я положил ноги на ящик с консервами и глубоко, с облегчением вздохнул.
- Перерыв десять минут!
- Как бы не так! - Джордж стоял, прислонившись лицом к оконному стеклу.
Мы последовали его примеру: полдюжины прозрачных голубых быстроходных катеров устремились за нами в погоню. Эти, судя по всему, ледяные суда поднимались в воздух с поверхности залива; каждым катером правил некто закутанный в плащ, вцепившись в руль костлявыми синими руками. Проверив этих красавчиков с помощью темных очков, я даже не мог разглядеть детали - сплошная чернота.
- Готовься к бою! - Я схватил штурмовую винтовку и стал лихорадочно вытряхивать отовсюду боеприпасы.
- Куда делись славные старые денечки - сначала велись переговоры, а стрельбу открывали в последнюю очередь? - мечтательно рассуждал Ричард, надевая на руку медный браслет. - Мы были-то больше следственной бригадой, чем специальным ударным отрядом.
Вставив обойму в М-16, я приготовился к выстрелу.
- Так уж заведено в этом мире, друг мой: одни мусорят, другие убирают мусор.
- Эд, хочешь я о них позабочусь? - Джордж покачивал в руке свою пушку.
- Да нет, не стоит вводить в действие тяжелую артиллерию из-за парочки катеров. Аура у них хоть и черная, но не слишком мощная.
Он пожал плечами:
- Будь по-твоему.
Открыв люк и преодолевая давление воздушного потока, я зацепился рукой за опору и выпустил по одному из катеров всю обойму, прошив его вдоль ватерлинии. Катер не только не затонул - даже не сбавил скорость.
- Интере-есно... Как ты думаешь, еще не поздно пронести с ними дипломатические переговоры? - Джессика готовила к запуску противотанковую ракету.
Не успел я ей ответить, как она высунулась из люка и открыла огонь. Из хвостовой части вырвалась струйка дыма, огненный заряд угодил прямо в фигуру, закутанную плащом. Послышался громовой раскат, фигура исчезла в огненном шаре. Однако, когда дым рассеялся, катер, хоть и остался без рулевого, по-прежнему двигался в нашем направлении, даже немного прибавил скорость. Оба двигателя, подвешенные на крыльях ДС-З, мощно взревели, самолет запрыгал по воде, перескакивая с волны на волну, но взлететь никак не мог.
Отец Донахью возносил молитвы; Ричард и Минди о чем-то совещались, шепча друг другу на ухо; Джессика сидела, скрестив ноги, на полу, костяшками пальцев растирая виски; Джордж ждал приказов, а я... я лихорадочно думал.
Мерный рокот двигателей... катера неуклонно приближались.
- Хассан! - крикнул я в сторону рубки.
- Что? - ответил он оттуда.
- Поднимай самолет в воздух! Немедленно!
- Не могу!
- Почему?
- Перегружен. Нельзя набрать нужную скорость.
Я двинулся к люку.
- О'кей, чем мы можем пожертвовать?
- Погоди! - Ричард загородил мне путь. - Капитан Хассан, если облегчить самолет на пару сотен фунтов, этого достаточно?
- Более чем.
Андерсон скорчил рожу, как умеют только чародеи, и кивнул. Вытащил на свет свой магический жезл, как следует ухватился за него, что-то пробормотал - и поплыл в воздухе. В тот же миг увеличились обороты моторов, самолет оторвался от воды и быстро поднялся в небо.
Наблюдая из окна (иллюминатора или как там оно называется?), я увидел: все шесть катеров сошлись в одной точке - в том месте, где только что находился наш самолет, - столкнулись и взорвались со страшной силой. Из воды поднялся огромный столб воды - чуть не задело хвост самолета.
- Уф! - выдохнула Минди, вытирая со лба воображаемый пот.
- Мы, слава Богу, в безопасности! - подтвердил Ричард.
Вне себя от ярости, на них набросился Джордж:
- Какого, черта! Снова они нас накрыли! И это после всех мер предосторожности, принятых в штабе!
Маг сконфузился, Минди попыталась возразить:
- Да, но...
Ренолт перебил ее:
- Ну, знаете, если уж не наука, не магия, не психоны и не старая добрая слежка, тогда что остается? Что? Черт побери, вы прекрасно знаете что!
Ясно, на что он намекает, но это так скверно, что и думать не хочется.
- Предательство? - Зеленые ирландские глаза Донахью даже округлились от такого невероятного предположения.
Джессика запальчиво отвергла даже мысль об этом:
- В нашей группе нет предателей!
- Откуда ты знаешь? - возразил Джордж.
- Знаю! - Джесс пальцем стучала себя по груди, голос ее не допускал никаких возражений.
Джордж пошел на попятную:
- О'кей, тогда скажи мне, как это произошло? Как?
На этот вопрос у нас не было ответа.

6

Я прекратил дискуссию - времени у нас оставалось мало. Через тридцать минут мы войдем в облачность, а дел еще невпроворот. Вечер вопросов и ответов может немного подождать. Неохотно команда занялась сортировкой оборудования и боеприпасов. Надо шевелиться - Ричард, находясь в воздухе, тратит свою бесценную энергию, пока мы не выкинем за борт то, от чего можем отказаться, чтобы облегчить самолет. А я прекрасно сознавал: как только войдем в облачность - ничего уже не сможем сделать. Если откроем хотя бы щелку - рискуем превратиться в дымящиеся скелеты. Вряд ли это улучшит наши боевые качества.
Выбраковка прошла гладко: по нескольким отдельным предметам провели голосование, кое от чего пришлось избавляться волевым решением, как в случае с электрическим шагомером, или, наоборот, оставлять, как, например, карманную энциклопедию. В процессе этого занятия я набрел на настоящий трофей.
- Это еще что за чертовщина? - Я поднял на всеобщее обозрение металлическую отливку. - Бронзовая наручная накладка с серебряными пластинами - на случай, если придется дать рукопашный бой оборотню?
Джордж сконфуженно подтвердил мою догадку.
Я выбросил эту роскошь в кучу отходов.
- Спустись с неба на землю!
Вскоре наше имущество сократилось до шести рюкзаков, семи комбинезонов с поясным оружием и четырех сундуков с вспомогательным снаряжением. Все остальное без церемоний последовало в люк. По моим грубым подсчетам выходило, что в тот день мы скормили рыбам больше миллиона долларов. Хорошо, что мы не обязаны отчитываться, иначе в Конгрессе поднялся бы поросячий визг по поводу разбазаривания средств.
Когда Минди задраивала люк, Ричард попробовал осторожно коснуться пола - он готовился снова в любой момент подняться в воздух. Но самолет летел ровно, и он с облегчением встал на ноги.
- Полет во время полета рождает очень странное ощущение... - Маг быстро переоделся в полевую форму. - Похоже на... гм... как если бы...
- Еще поднабрался, когда и без того в отключке? - подхватила Джессика.
- Гм... Похоже.
- Будто плывешь навстречу водопаду? - предложил свою трактовку, более поэтичную, отец Донахью.
- И это близко.
- Танцуешь во время землетрясения? - прищурился Джордж.
- В точку попал! - Ричард пожал ему руку.
Я только присвистнул.
- Мне этого не понять!
Застегнув форму, Ричард повязал вокруг шеи широкий белый шелковый галстук и вставил в жесткий отворот рубашки фиолетовую гвоздику. Затем извлек резную деревянную шкатулку, которой так обрадовался в арсенале, и торжественно показал каждому из нас. Мы похлопали в ладоши, но все же поинтересовались, на что годятся эти непрезентабельные медные браслеты. Он с удовольствием объяснил: это не что иное, как эфирные батареи - новейшее изобретение Бюро. Чистая магия во всех отношениях! Тонкие металлические полоски обладают энергией, достаточной для колдовства среднего уровня, и к тому же снабжены молекулярной энергетической цепью, позволяющей самостоятельно составить нужное заклинание. Не только маги и чародеи - любой человек может пользоваться ими. Достаточно надеть браслет на руку, мысленно произнести фразу, приводящую его в действие, - и тотчас произойдет чудо. Каждый из шести браслетов имеет свое собственное название: «Удар молнии», «Огненный взрыв», «Карточная комбинация», «Полет», «Невидимка», «Стартовый прыжок». Последнее название совпадало с принятым в нашей среде обозначением любого чуда исцеления. С помощью этого браслета можно вырвать человека из лап смерти, вернуть ему силу и здоровье. Единственное условие - браслетом нельзя пользоваться более двух раз, и чудо получается, только если человек действительно на грани жизни и смерти: промедли хоть долю секунды, приводя браслет в действие, - и человек навсегда уходит в мрачную тьму. Как говорится в учебном пособии Бюро, невозможно вернуть мертвых к жизни. Между тем я совершенно уверен: наши технические службы не раз пытались это сделать.
Однако самое хитроумное устройство - браслет под названием «Карточная комбинация». Насколько известно, никому еще не удалось заставить это чудо работать правильно. В двух словах: «Карточная комбинация» позволяет человеку распасться на молекулы и, подобно привидению, просачиваться сквозь различные преграды - стены, двери, полы. Как только попадаете на другую сторону - сезам, и вы снова обретаете плоть и кровь. Условие здесь таково: вам надо преодолеть препятствие ровно за две минуты, пока длится чудо, и не дай Бог замешкаться... Тогда ваша молекулярная структура войдет в противоречие с молекулярной структурой препятствия и молекулы распадутся на субатомные частицы. Однажды подобная катастрофа уже случилась - во время испытаний атомной бомбы на полигоне Уайт Сэндз в Нью-Мексико; взрыва, естественно, никто не заметил - кроме Пентагона и нас.
Все, кроме отца Донахью, взяли себе по браслету: по вполне понятным причинам ему вовсе не хотелось прикасаться к предметам, обладающим магической силой. Мы пользовались только белой магией, но католическая церковь считает происхождение магии по меньшей мере сомнительным, и нашему священнику не по душе вступать в конфликт с догмами религии. Кое-кто из отряда иногда подсовывал ему что-нибудь магическое - тайком вылечивал его или делал невидимым, - но мы этим никогда не злоупотребляли. Сам Донахью скорее бы умер, чем попросил о чуде, - это не преувеличение.
Для себя я выбрал браслет «Невидимка» и показал чародею ящик, битком набитый короткоствольными крупнокалиберными пистолетами. Миниатюрный пистолет, современная модификация «Белгиума-9», стреляет сразу из всех четырех стволов, рассчитан на двадцать две обоймы и использует пули серебряные, деревянные, железные и фосфорно-зажигательные. Своего рода защитный барьер на все случаи жизни. Отличное оружие для последнего боя растратившего свою энергию мага.
И, что самое важное, этому пистолету не нужно ни пороха, ни детонатора, ни стандартных химикатов, которые в присутствии мага обычно отказываются работать. Этот «малыш» может действовать в руках чародея, экипированного всеми своими магическими причиндалами. Ричард, конечно, полюбопытствовал, что же это за чудесный состав. А я и сам не имел ни малейшего представления; пришлось сделать серьезную мину: мол, секретная информация. Маг благополучно проглотил мое вранье, Джессика прикусила язык, и все засунули по крошечному пистолету в кобуру у ботинка, приспособленную как раз для этой цели.
Джордж разглядывал это свое новое оружие, любовался сверкающим браслетом. Естественно, он выбрал «Удар молнии» - тонкости мистеру Ренолту ни к чему.
- Техномагия... - усмехнулся он. - Вот это по мне!
Ричард почему-то при этих словах замер.
- Техномагия... - повторил он, медленно выпрямляясь. - Технологическая магия... Может ли... возможно... Да, вот оно!
По его голосу и выражению лица мы поняли: чародею открылось нечто важное. Вся команда собралась вокруг него - расселись на полу и на тюках с вооружением.
- Это чистое безумие! - Ричард сжимал руки до белизны в костяшках и нервно мерил шагами наш маленький, тесный круг. - Знаете ли вы, что получится, если кто-нибудь магическим способом приведет в действие радарное сканирующее устройство?
- А что? - с острым интересом спросила Джесс. - Что получится?
- В результате такого сочетания можно определить координаты... черт возьми, да просто попасть в самую точку любого технико-магического устройства, будь оно электро-алхимическое или химико-эфирное.
- Подобное ищет подобного, - по-своему объяснила Минди.
- Точно! В этом вся проблема!
- В чем же это? - Джордж явно скучал: наш жаргон ему неинтересен, впрочем, как и его жаргон - нам.
Донахью с шумом захлопнул Библию.
- Наши удостоверения агентов Бюро!
Теперь Ренолт, как и все мы, заинтересовался всерьез. Андерсон кивнул:
- Абсолютно верно!
- Неужели возможно такое обнаруживающее устройство? - Мне как-то не верилось.
- Теоретически - да. Рауль больше рассказал бы вам об этих исследованиях, чем я. Его всегда привлекали темные, таинственные чудеса - только для избранных. Поистине Хорта был магом с большими странностями.
Один чародей называет другого странным... Вот дела!

Предыдущая страница 5 Следующая страница


Бюро-13 6

- А ты сможешь сделать так, чтобы мы нашли нашего таинственного врага? - Джессика напряженно подалась вперед.
- Или создать такие помехи, - добавил Джордж, - чтобы он не мог найти нас?
- Мне это не под силу. Тут нужен бриллиантовый чародей, а может, и того выше.
Я оторопел.
- Как - выше? Я думал, выше бриллиантового нет...
- Таково общепринятое мнение, - уклонился от прямого ответа Ричард. - Но некоторые утверждают, что, как только достигнешь этого уровня профессионализма, твой жезл обретает способность превращаться во что угодно - по твоему желанию.
Минди недолго переваривала эту информацию.
- Значит, супермогущественный чародей может предстать в образе обыкновенного новичка с деревянным прутиком?
- Вот именно.
Джордж содрогнулся за всех нас. Что за чудовищная мысль! Магический радар... Теперь понятно, каким образом противник сумел сконцентрировать свои атаки на агентах Бюро и обнаружить наш штаб. На их экранах он, наверное, представлялся в виде настоящего фейерверка.
Минди тронула меня за рукав.
- Эд, ты уверен, что на острове нам не понадобятся удостоверения?
- Абсолютно, - успокоил я ее и вытащил из кармана зажигалку.
Щелчок - и загорелся язычок пламени.
- Их надо сжечь.
Мы сожгли их в туалете и только хотели спустить воду, как я сообразил: нажать-то не на что. Химический туалет, из него ничего не попадает наружу... Ребята из Технической службы продумали все до мелочей.
- С этим, скорее всего, мы и столкнемся на острове, - заключил Ричард, когда мы по одному вышли в главный салон. - Сочетание науки и магии.
- Нам предстоят трудные времена, - заметил практичный Джордж.
- Не только трудные, но и странные, - добавила Минди.
Джессика вдруг рассмеялась, и Донахью спросил, почему это ей смешно.
- Всякое новейшее достижение техники мало чем отличается от магии. - Джесс будто цитировала по памяти.
- Что-то знакомое... - стал припоминать я. - Откуда это?
- Это сказал писатель по имени Артур Кларк.
- Да, теперь и я вспомнил, - погрустнел Ричард. - Рауль, бывало, говорил в шутку: всякая новейшая магия мало чем отличается от достижений техники.
- Вот с этим - согласен.
- Еще бы! Ты же ими пользуешься.
В этот момент раздался сигнал внутренней связи: Хассан предупреждал о пятиминутной готовности. Наша работа не рассчитана на людей медлительных, ненавидящих спешку и нацеленных прожить больше сорока лет.
Пока мы пристегивались к креслам, Джордж выдвинул гипотезу: облачность и остров не обязательно связаны между собой. Остров может оказаться добрым беглецом, попавшим в ловушку злой облачности. Или же облачность - сама воплощение зла - пыталась сдержать зло еще большее. Ну нет, напряженная умственная деятельность не для мистера Ренолта. Обе гипотезы я оставил про запас, вопрос - пока открытым.
По мере приближения к границе облачности наш самолет стало болтать. Мне пришлось снять темные очки: всякий раз, как я выглядывал из окна, устрашающая черная аура пронизывала меня острой болью.
- Почти приехали! - раздался из громкоговорителя веселый голос. - Пожалуйста, воздержитесь от курения, переведите кресла в вертикальное положение! Сегодняшний фильм называется «Спасайся кто может!».
- Тоже мне, шутник нашелся! - проворчала Минди, скрючиваясь в кресле.
Внезапно в самолете стало темно - это на окна опустились металлические задвижки. Хотя в окна вставлен плексиглас в три раза толще обычного, - пожалуй, может противостоять атаке носорога, - считаю, никогда не лишне перестраховаться. В потолке загорелись лампы. Донахью озабоченно спросил:
- Если и ветровое стекло закрылось таким же образом, как же Хассан ведет самолет? По приборам?
- Ну конечно! - Джессика сидела с закрытыми глазами, аккуратно сложив руки на коленях.
- Но внутри облачности может ли он доверять показаниям датчиков?
В громкоговорителе раздался голос Хассана:
Благоразумный важен и учен,
Он для полета в небо не рожден.
- Бортовой компьютер контролирует работу всех навигационных систем, какими оснащен самолет: гироскопов, инерциальной системы наведения, гравитационных пластин и так далее. Примерно так, как наводится на цель МБР. - Тон голоса изменился, стал более официальным: - Идем на сближение. Двести метров... Сто пятьдесят... Сто... Пятьдесят!
Подошвами своих армейских ботинок я ощущал слабую вибрацию в днище самолета, она все нарастала...
- Вот и прилетели! - Минди уперлась ногами в кресло перед собой.
- Мы внутри! - прохрипел громкоговоритель.
В ту же секунду в каждую клеточку моего организма ворвалась и поселилась там страшная боль, похожая на мышечную судорогу, только тысячекратно усиленную. Голова чуть не раскалывалась, кости захрустели от непосильной тяжести. Я упал вперед, пытаясь не дать голове развалиться, и повис на ремне безопасности. Самолет бросала и швыряла невиданная гроза, - казалось, она объединила в себе все бури и штормы мира. Шум моторов прекратился, сменившись ровным, пульсирующим рокотом. «Химические реактивные двигатели... - пронеслось в уцелевшем кусочке моего мозга. - Фантастически мощные... Слишком простые в устройстве, их нельзя испортить... сломать...»
Набираем мы скорость или сбавляем ее - не составишь ни малейшего представления. Борясь с приступами рвоты и безумия, я чувствовал себя то старым, то молодым, то увеличивался в росте, то уменьшался. Из носа брызнула кровь, я, кажется, запачкал форму... Искры статического электричества болезненно кусали каждую клеточку тела. Внутренности по чьему-то чудовищному капризу приняли фантастические, неимоверные формы; они извивались у меня под кожей, жили независимой от меня жизнью... Мои органы чувств странным образом перепутались между собой, я ощущал горький запах искусственного освещения в самолете, слышал прогорклую одежду на своем теле, ощущал прикосновение ароматов страха, ненависти, храбрости... Потом сознание отказалось повиноваться мне, мир закружился вокруг меня... И все началось снова.
Это продолжалось целую вечность, нарастало, терзало - казалось, больше не вынести... И вдруг пытка внезапно прекратилась... Мы обрели нормальное состояние... Я сидел в кресле обмякший, слышал ровный гул двигателей, понимал - мы все еще летим... Скрепя сердце я признал: облачность защищается эффективно. Любой непрошеный гость стал бы легкой добычей, болтаясь в этом филиале ада, абсолютно не в силах хоть как-нибудь себе помочь. Каким образом капитану Хассану удается контролировать полет - выше моего понимания. Для этого нужно быть роботом. Или жителем планеты Криптон.
- Страх-то какой... - пролепетала Минди; из-за кресла торчали только ее ноги. - В жизни не испытывала ничего подобного... разве что когда мы ставили эксперименты с ЛСД и ураном в лаборатории Университета Дьюка.
- А что... тогда... было? - Джессика задыхалась и ловила ртом воздух.
- Мозги из ушей полезли.
Джордж что-то простонал, я загундел ему в ответ, потом мы застонали дуэтом.
- Пилот... - прохрипел Донахью, с невероятным напряжением поднимаясь на ноги. - Надо... посмотреть...
- С ним... порядок... - выдохнула Джессика, вытирая следы рвоты со рта. - Абдул осторожен - перевел на автопилот перед самым входом в облачность.
- Мудро... - еле выговорил Ричард, неподвижным взором уставясь в потолок.
- За то мне и платят большие деньги, - проскрипел громкоговоритель внутренней связи.
С поистине геркулесовым усилием Джордж приподнялся с кресла - и тут же с глухим стуком исчез из виду.
- Видели остров? - раздался его голос откуда-то снизу.
Из громкоговорителя продекламировали:
Я знаю уверения пророка,
Что существует рай, хоть и далеко.
- Но самое худшее позади? - просипела Минди.
- Да нет, черт побери! Бортовые защитные системы просто с ума посходили! У меня двенадцать приборов уже зашкалило, идем на максимальной мощности.
- Какие нам рекомендации? - спросил я.
- Молиться! - последовал кроткий ответ. - Вести сражение отныне будет самолет. Или он победит - или мы погибнем.
Я дал команде передохнуть несколько минут, потом занял всех чисткой и уборкой. Мы промокали губкой свою форму, вытирали грязь на полу. Ричард с помощью своих заклинаний может вычистить нас и самолет до безукоризненного состояния. Но в мои намерения не входило в разгар боя тратить драгоценную энергию единственного мага на домашние дела.
А это и есть настоящий бой: машина против природы - решающая схватка. Война мозгов: ребята из Технической службы - и то неизвестное, что скрывается на острове. Не знаю, как остальные члены моей команды, но я ненавидел свою роль простого пассажира. Чувствовал бы себя неизмеримо лучше, если бы хоть чем-то мог помочь капитану Хассану. Пусть нападет стая летающих монстров - все-таки занятие.
- Тревога! - раздалось в громкоговорителе. - Нарушение герметичности!
Минди вскочила, обнажив меч.
- Что это значит? - громко воззвала она.
Ответа не последовало; никому из нас не хотелось стучать в запертую дверь, что вела в рубку пилота.
- Совещание! - крикнул я.
Ребята окружили меня.
- О'кей, если первый слой облачности нападает на людей, значит, следующий предпримет атаку на самолет.
- Логично, - согласился Донахью. - Чего следует ожидать?
- Вихревые течения в металле? - высказал предположение Джордж.
- А что это дает? - скептически возразил я.
- При достаточной интенсивности металл может расплавиться.
- Слишком заумно, - определила Минди. - Причем это относится только к металлам, обладающим проводимостью. На деревянную лодку или на ракету «стэлс» вообще не действует.
- Согласна! - поддержала Джессика. - Чем дольше мы находимся в облачности, тем большую опасность для нее представляем; она должна как-то задержать наше продвижение. - Последние три слова Джесс повторила, при этом изо рта у нее выходил пар.
- Холод. Как просто! - Ричард наглухо застегнул комбинезон.
- Смотря какой точки достигнет этот холод. - Рассудительный Донахью вынул из ящика под сиденьем запасные одеяла.
Очень быстро воздух стал меняться: прохладный... неприятный... морозный... пронизывающий... Включились кварцевые обогреватели, вделанные в корпус самолета. Они пытались бороться с холодом, но вскоре нам пришлось натянуть на себя всю одежду, что у нас была, и сбиться в кучу - так теплее. Кто оказался снаружи - закутывался в одеяла.
- Ч-что т-там с Х-хассаном? - Джордж клацал зубами.
- Л-летный к-комбинезон с электронагревом... - пробормотала Джессика.
- А д-двигатели?
Минди прислушалась.
- Р-работают р-ровно.
Сильный треск заставил нас подскочить. За первым ударом последовал второй, и началась настоящая бомбардировка.
- Град величиной с бейсбольный мяч, - кратко сообщил нам пилот.
Теперь я понял, почему самолет такой тяжелый: наверняка обшит броней.
- Сначала мороз - чтобы не двигались, потом град - продырявить нас и корпус машины, - простучал зубами Джордж. - Упадем и утонем. Примитивно, но умно.
- И совершенно бесполезно против такого самолета! - с гордостью констатировал Донахью.
Надежды мои подтвердились: машина снабжена броней из стального сплава толщиной с целый дюйм, чтобы защитить нас от неистовства облачности. Я немного расправил плечи.
Вдруг левая стенка, где мы сложили палаточное оборудование, разорвалась и в образовавшееся отверстие проник кусок градины. С пронзительным свистом внутрь самолета прорывались клочья облаков. Наша кучка быстро распалась. Я сгреб одеяло, чтобы заткнуть им дырку, но тут встал Донахью и полил отверстие из огнемета, яростным огнем уничтожая последние остатки злобных испарений.
- Латайте дыру! - Своим криком он перекрыл оглушительный рев.
Минди мгновенно вырезала мечом квадратную пластинку из металлической обшивки сиденья, а Ричард, под непрерывным заградительным огнем, способом левитации послал ее на место.
Нам хватило минуты, чтобы заделать заплату с помощью небольшого ацетиленового факела, и Донахью прекратил действие своего внушительного оружия. В салоне непереносимо воняло сжиженными бензиновыми испарениями, зато все мы остались живы. Мысленно я взял на заметку: представить святого отца на повышение.
- С этим справились, даже слишком легко. - Подозрительный Ричард смахивал иней со своей гвоздики - она уже стала розовой.
- Однако потеплело, - заметила Джессика.
В самом деле, в самолете было отнюдь не холодно.
- Следующим номером - испытание жарой, - сделал вывод Джордж. - Логично. Слабые потеряют сознание, загорится дерево; может быть, даже взорвется запас топлива.
Скидывая вслед за плащом теплую куртку, Минди фыркнула:
- Вот спасибо, обрадовал!
Вскоре температура стала вполне комфортной, но ненадолго - она стремительно повышалась. Итак, предстоит новое испытание. Пока - приятное тепло... А теперь уже хоть тосты поджаривай... Ну а это уже температура кипения. Может, хватит? Мы разделись до белья, пот градом лил с наших блестящих тел. Небольшой ящичек, прикрепленный к потолку, снабжал салон прохладным воздухом; половину запаса воды мы вылили друг на друга. Зрелище полуобнаженных тел впечатляло, но, пожалуй, лучше обойтись без этаких эмоций... В одних боксерских трусах и кобуре через плечо, я стоял на вещевом мешке, чтобы защитить босые ноги от сковородки, в которую превратился пол. Вскоре пришлось избавиться и от трусов. Слава Богу, температура держалась на точке кипения. Скверно, но по сравнению с теми ощущениями, что мы испытывали, когда входили в защитный барьер облачности, - просто летний пикник.
- И это все, на что они способны? - презрительно процедил Джордж, повязывая голову.
Теперь, когда он остался в одних шортах и ботинках, под складками жира угадывалась крепкая мускулатура.
- Жалкие дилетанты! - согласилась Джесс, выливая на себя воду из фляги. - Ни тебе тяжелой радиации, ни ультразвука. Реальность не изменилась, ничто не кристаллизовалось.
Ее мокрые трусики и лифчик сделались почти прозрачными. Внезапно я почувствовал острую необходимость отвернуться к стене и заставить себя думать о бейсболе...
- Не забывайте - это еще не главный удар! - заявил совершенно голый Ричард, сложив на бледной груди тощие руки. - Всего лишь небольшая брешь в наших физических и магических барьерах.
Перебирая в руках четки, Донахью - в одних трусах, пот градом катит по волосатому телу - мирно кивнул:
- Совершенно согласен! В незащищенном самолете мы все к этому времени превратились бы в трупы. Пока что эти потуги для нас что слону дробина.
Словно по сигналу все заряженное оружие на борту вдруг принялось одновременно палить. Пули летели в разные стороны, рикошетом отскакивая от металлических стен; пистолет в клочья разнес кресло, а огнемет поджег спальные мешки. Минди ранило в руку, мне поцарапало грудь, от сильного удара я повалился навзничь. Однако серьезных повреждений не произошло: противотанковые ракеты, подрывные заряды, атташе-кейс не заряжены.
- Слава Богу! - облегченно вздохнула Джессика.
Отец Донахью возносил молитвы.
Ричард быстро вылечил наши с Минди ранения, и мы стали ждать дальнейшего развития событий. Постепенно температура снизилась до терпимой, потом до нормальной, и мы с облегчением вновь облачились в броню и комбинезоны. Раздеваться догола, может, и забавно, но только не во время боя.
Шум реактивных двигателей понемногу снизился, их ровное дыхание сменилось пульсирующим ревом моторов пропеллера. В самолете воцарилась относительная тишина, затем окна освободились от металлических задвижек и дверь в рубку пилота распахнулась. В проеме появился встрепанный капитан Хассан со своей великолепной, сверкающей белозубой улыбкой.
- Проскочили! - радостно провозгласил он.
Вместо аплодисментов все бросились к иллюминаторам; возникла небольшая давка. Воспользовавшись привилегией командира, я уединился с Хассаном в рубке пилота и с любопытством огляделся: контрольных приборов раза в два больше, чем в обычном самолете таких габаритов, большинство мне неизвестны. Ящичек, где хранилась карта полета, почернел от огня; сиденье второго пилота вообще исчезло - очевидно, вырвано с корнем; пол усыпан гильзами от патронов. Да, славный капитан и сам поучаствовал в боевых действиях. Но всего важнее, что уникальное ветровое стекло уцелело - ни единой царапины.
Панорамный обзор цели нашего полета - острова - показал: внизу, под нами, мутное море, неимоверно загрязненное; сверху и по сторонам клубится проклятая облачность; прямо по курсу возвышается гладкий желто-коричневый утес - поднимается прямо из пенистой воды и входит в смертоносную облачность где-то высоко-высоко... Как ни напрягал я зрение, так и не углядел бухты, залива, пляжа - никакой площадки, где можно приземлиться. Хассан сдвинул фуражку и вопросительно взглянул на меня:
- Какие будут приказания?
- Делайте круги, пока не увидим пляж или залив, подходящий для приземления. Если не найдем - что ж, ведь не напрасно нам дали самолет-амфибию. Сядем на воду, подгребем к утесу и прикрепимся к нему с помощью Крючков и канатов.
- А потом?
- Потом - понятия не имею. Что-нибудь придумаем.
Хассан насмешливо улыбался, недаром он морской летчик.
- Есть одно интересное предложение.
- Что вы имеете в виду?
- Смотрите! - Он щелкнул выключателем и нажал на несколько кнопок в приборной доске.
Одна из секций сложного переплетения разнообразных контрольных приборов с датчиками ушла в сторону, и на ее месте поднялся видеоэкран. На экране постепенно проступила векторная схема острова: яркая зеленая линия обрисовала его основание - почти идеальный круг, но выемка на южной оконечности указывала на небольшой пляж и бухту. Никаких подробностей о внутренней части острова не разобрать, но все равно - и это произвело на меня глубокое впечатление.
- Не слабо! - похвалил я, хлопая его по плечу. - Что это? Какой-нибудь лазерный сканер?
- Лучше! - ответил он с гордостью. - Специальное устройство, созданное вашей Технической службой. Соединяет в себе науку и магию - особого рода суперрадар.
Наверное, в эту секунду глаза у меня вылезли из орбит.
- Что? Разве вы не слышали, о чем мы говорили?
Хассан непонимающе уставился на меня.
- Слышал, но не все, у меня было много работы. А в чем дело? Что-то не так?
- Все по местам! - гаркнул я, бросаясь в задний отсек - туда, где парашюты.
Но не успел я перемахнуть и небольшой коридор, что разделял два отсека, как меня оглушила страшная тишина.
- Что за дьявольщина?! - раздался сердитый голос Минди из заднего отсека.
- Двигатели заглохли! - растерянно отозвался из своей рубки Хассан, лихорадочно дергая рычаги и вращая какие-то диски.
Я от души проклинал нашего противника за такую сверхоперативность.
- Ричард, восстанови!
Не говоря ни слова, чародей кивнул и поднялся с места, но через секунду снова сел - со странным выражением на лице.
- Восстановить - что? - Голос у него прерывался, как у слабонервного школьника перед экзаменом.
Я сгреб его за рубашку:
- Объяснись!
- На месте, где должны быть двигатели, остались одни черные дымящиеся кратеры. - Он помолчал. - И отметины зубов.
Вот это да!
- Падаем! - прокричал Хассан в громкоговоритель. - Приготовьтесь к жесткой посадке!
Самолет накренился, его заносило... Потеряв равновесие, я провалился в адскую смесь звуков и боли: попытался встать, ударился обо что-то головой - и потерял сознание. Последнее, что смутно помню, - отчаянно хватая ртом воздух, пытаюсь приказать:
- До-тя-ни... до бе-ре-га!..

7

Предыдущая страница 6 Следующая страница


7 Ник Поллота

Плыву в теплом чернильном море... плыву, плыву... и медленно просыпаюсь - кто-то меня дергает... Собираю остаток сил... В голову почему-то лезет латынь - давно забытая: «Semianimesque micant digiti ferrumque retractant»... Но меча нет... Ну и двину же я сейчас кулаком в чьи-то смутные очертания... Каким-то образом тому удается увернуться от моей кавалерийской атаки. Сгибаю колено, готовлюсь нанести врагу сокрушительный удар в пах, но... тр-рах... сам себе заезжаю в челюсть. Ох!.. Когда ко мне возвращается наконец зрение и предметы приобретают четкие очертания, обнаруживаю себя сидящим на песчаном пляже, на рюкзаке со снаряжением. Сильные волны обдают меня солеными брызгами...
- Эй, Эд!
«Это Минди?» - соображаю я.
Она протягивает мне флягу с водой.
- Ты всегда так просыпаешься?
- Всегда. - Утоляю наконец жажду. - С тех самых пор, как в детстве один нехороший дядя отнял у меня конфетку.
- Гм... это может представлять опасность для твоих близких. Джессика, будь осторожна!
Джесс - она сидит тут же, на обломке скалы, торчащем из песка, - вспыхивает; я тоже краснею, злой и смущенный. Неужто это так очевидно?..
- Все живы-здоровы? - Пытаюсь подняться на ноги, и это мне удается.
- Полный порядок. Самое серьезное ранение - у тебя.
- Ранение? - удивляюсь я. - И в какое же место я ранен?
- В пах, - показала пальцем Минди. - Там что-то распухло и покраснело. Вид жуткий. Мы решили это ампутировать.
- Ха, как смешно! Ты уволена.
Оглядываюсь вокруг: все мы сидим на небольшой полоске песчаного пляжа, песок тонкий, белый, чистый, аж отливает серебром - так бывает только в кино. С трех сторон пляж огорожен коричнево-желтым, гладким как стекло высоченным утесом, который вдается в океан футов на тридцать-сорок и затем уходит из зоны видимости. Высота этого чуда невероятна, а гладкая поверхность безукоризненна - ее не портит ни малейшая трещина, ни единый разлом. И надо всем, что может объять взор, царит вездесущая облачность - плотная, серая, как ночной кошмар старого человека. Ощущение такое, будто тебя упрятали под стеклянный колпак...
Лично я нисколько не сомневался - утес искусственного, а не естественного происхождения. (Нечто подобное мы видели на Виргинских островах - это когда столкнулись с опасной формой буддизма, представляющей угрозу для жизни.) Но раз так, перед нами вопрос: создана ли эта скала, чтобы оградить остров от вторжения извне или закрыть выход изнутри? Ответ-то мы получим, но сначала набьем шишек...
В нескольких шагах от нас лежал врезавшийся в скалу ДС-З с расплющенным в лепешку носом. Следы шасси на песке... Отчаянные попытки пилота совершить экстренное торможение в конце концов удалось. Прихрамывая на правую ногу, я неторопливо зашагал туда, к самолету, - команда занималась разгрузкой; матерчатыми холмами громоздились вокруг них мешки, рюкзаки, тюки... Корпус гидроплана, судя по всему, не пострадал, но один из поплавков разбит вдребезги, а в правом крыле зияет трещина - такая огромная, что в данный момент в нее пролезает наружу отец Донахью, осматривавший повреждения.
- Шасси в порядке! - объявил Хассан, нагибаясь и выходя из-под крыла. - Но бензобаки пусты. - Пилот помолчал немного и вдруг тихо и грустно проговорил:
Что поделать, нету у меня
Ни брони, ни крыльев, ни коня.
- Ерунда! - Ричард решительно бросил на песок коробку. - Откуда такой пессимизм? Мы всегда можем изготовить горючее! И найти заменитель двигателю - от машины или от катера. Под капотом моего старого грузовика был мощнейший зверь в четыреста лошадиных сил. Я, бывало, шутил: вот приделать ему пару крыльев - и полетит. - Маг поднял голову. - Эй, Абдул, какой мощности были у нас двигатели? Шестицилиндровые? Восьмицилиндровые?
Глядя на нас из открытого окна пилотской кабины, Хассан повернул задом наперед фуражку и выдал в пространство:
- Две тысячи лошадиных сил, двадцать четыре суперцилиндра «Пратт энд Уитни Дабл Восп», предельная скорость восемьсот миль в час.
- О! - только и мог произнести наш чародей.
- Будет тебе, Рич! - похлопала его по плечу Минди. - Не бери в голову! Возможно, живыми нам отсюда и не уйти. Ведь против нас наука в союзе с магией.
- И первым делом нам следует, - энергично произнес Донахью, - прекратить действие подобных комбинаций - если они до сих пор функционируют!
- Ясно! - Абдул склонился над контрольным пультом.
Из утробы самолета раздалось: «Пфафф...» - и из швов наружного люка полезли клубы дыма. Мы открыли люк и забрались внутрь. В углу горела куча какого-то оборудования. Никогда еще не приходилось мне видеть такого полного собрания технических и магических средств, как в этом отсеке: элементы питания, используемые НАСА; энергетические установки для радаров; пульсирующие генераторы; военные деформаторы; коллекция черных запаянных коробок, составленных в виде миниатюрного Стоунхенджа; с потолка свисает огромный медный браслет; пол усыпан сверкающими магическими кристаллами; на серебряных лесках под разными углами вращаются ленты Мебиуса; стены увешаны распятиями, звездами Давида, египетскими крестами, пентаграммами, астрологическими символами, долларовыми банкнотами, лошадиными подковами, кроличьими лапками и прочим в том же духе. Вся эта коллекция, разместившаяся в грузовом отсеке, очевидно, и помогла нам пройти сквозь облачность. Наша Техническая служба ничего не упустила.
Через верхнее отверстие Хассан пропустил некоторое количество CO2, и мы погасили огонь. Ничего серьезного: возгорание трансформаторов из-за короткого замыкания в реле. Никакой магии, мы в безопасности. Выйдя наружу, я отряхнул руки от сажи и позвал:
- Ребята, на совет!
Все собрались вокруг меня.
- Минди, займись инвентаризацией! Рич и Джессика, подготовьте снаряжение для немедленного отправления в путь! Абдул законсервирует самолет и позаботится о его аварийном самоуничтожении. Донахью - с огнеметом. Джордж, бери свое суперружье - идем обследовать остров по периметру!
- Противотанковая пушка системы «мастерсон», - пояснил Джордж, стараясь попасть в ногу со мной.
- Прекрасно! Называй ее хоть «Тутси», только пусть всегда будет заряжена.
- Пожа-алуй... - протянул Джордж.
- Ты о чем?
- Да насчет «Тутси».
- О черт! - Я резко остановился.
Мы все время шли по следу, оставленному на песке шасси. Вот оно, то место, где самолет впервые коснулся земли! Держась подальше от волн, омывающих берег, я всматривался в океан: мне показалось, что под водой скрываются какие-то гребни - то на какой-то миг появляются среди волн, то снова уходят в глубину. Я обратил на это внимание Ренолта: каково его мнение на этот счет? Джордж настроил бинокль и стал внимательно изучать эти образования.
- Для живых существ слишком неподвижны... И в то же время их форма... нет, это не ловушка искусственного происхождения.
- Вывод?
- Полуразрушенный причал. Вон там опоры, а там - волнорез.
Итак, мои опасения, что мы потревожили морское чудовище, оказались напрасными - до известной степени, конечно. Прогуливаясь вдоль берега, мы не встретили ничего примечательного, пока не дошли до восточной оконечности. И вот тут нам предстало нечто прикрытое морскими водорослями. Но и доступного взору более чем достаточно: перед нами тело мужчины в костюме для подводного плавания, лежащее лицом вниз на песке. По всем признакам - мертв. Отодвинули водоросли: нижняя часть тела вообще отсутствует, дальше бедер - ничего; мокрый костюм оканчивается жутким зрелищем торчащих костей и вывалившихся внутренностей. За спиной все еще висят на ремнях баллоны с воздухом; дыхательная трубка торчит изо рта; лицо закрыто раздавленной маской; через плечо - объемистая сумка; на поясе - специальное снаряжение для подводного плавания.
С помощью наручных часов я послал сигнал команде; все примчались с оружием на изготовку. На безопасном расстоянии от нас остановились и, прежде чем приблизиться к нам, обследовали берег. Не обнаружив ничего подозрительного или опасного, подошли и встали рядом с трупом.
Джордж осторожно перевернул тело и снял с лица маску: неприятное лицо... лицо человека, которому, чтобы улыбнуться, нужно письменное распоряжение босса. Крупный мужчина: такая мускулатура - результат тяжелой физической работы, а не гимнастических упражнений; руки в мозолях, особенно по краям ладоней. Я обратил на это внимание Минди. Она обследовала подушечки пальцев и ногти на больших пальцах.
- Коллега по единоборствам, безусловно! Определенно изучал каратэ, возможно - что-то еще.
- Сильный, тренированный. Серьезный противник. Что скажешь, святой отец? - я указал на нижнюю часть трупа.
- Перекушен. - Священник, опустившись на колени, исследовал рану карманным медицинским зондом. - Но не акулой: рана не рваная, отсутствуют следы зубов. Чистый срез - по нему как бы прошлись гильотиной.
- Любопытно... И что ты предполагаешь?
- Ничего.
- Смерть наступила не так давно. - Ричард прикоснулся к плечу мертвого кончиком своего жезла. - Трупного окоченения еще не произошло, тело не распухло от воды.
Вряд ли подобная терминология подошла бы для застольной беседы, но ведь мы не новички в подобных делах, разбираться в состоянии трупа - часть нашей рискованной работы. К счастью, Абдул оставался невозмутимым - славный парень.
- Проверим его вещи! - скомандовал я.
В водонепроницаемой кобуре у бедра - десятимиллиметровый автоматический пистолет с взрывными пулями; имя производителя и серийный номер счищены. Странно... В патронташе на поясе - десять запасных патронов, нож с серебряным лезвием, четыре термитные ручные гранаты. В сумке, как мы и ожидали, - смена белья (без этикеток), консервы непонятного происхождения, отдельные предметы туристского снаряжения. Внутри пары носков мы обнаружили маленькую книжечку на незнакомом языке. Я передал ее нашему интеллектуалу.
- Это греческий, - установил отец Донахью, перелистывая страницы.
- Можешь почитать, что там написано?
Он скосил на меня глаз.
- Я католический священник.
- Ну и что?
- Оригинал Евангелия написан на древнегреческом.
- А я думала - на латыни, - призналась Минди.
Донахью, кажется, начал раздражаться.
- Ветхий завет написан на иврите. Новый завет - на греческом. Обе книги переведены на латынь примерно в двухсотом году нашей эры.
- О!
Священник пробурчал себе под нос что-то насчет тупиц и еретиков. Хорошо хоть, обо мне не высказался...
Мы хладнокровно сняли с мертвого одежду в поисках дополнительной информации. Под мокрым костюмом - одни плавки, как обычно. Татуировок нет, но повсюду следы мелких шрамов, особенно на спине. На всякий случай я проверил шею - и точно: вот он, невидимый ошейник с регистрационными знаками! Настроил темные очки на максимум, и тогда удалось прочитать едва различимую надпись на овальных металлических бляшках.
- "Machlokta d'Sitna". - Я вытер пальцы о песок.
- "Служба сатаны", - перевел Ричард и сделал шаг назад.
Джессика поперхнулась и плюнула на труп.
- Что же это такое? - не выдержал капитан Хассан.
Пришлось объяснить. Служба сатаны - наш старый, заклятый враг. Действуя под видом Бюро, ее клевреты не подавляли, не нейтрализовали сверхъестественные силы зла, но, напротив, старались заполучить их в свои ряды и, если надо, вербовали среди них шпионов и убийц. Кроме того, мы сильно подозревали, что именно они исподтишка руководили «Кровавой баней-77». Будь у нас хоть малейшие доказательства, мы нашли бы их штаб, в горах Эльбурса, и превратили в дымящуюся дыру. Для нас они хуже, чем отбросы.
- И это мои соотечественники! - с горечью и отвращением произнес Хассан. - Ну что ж, святой отец, приступим...
Донахью непонимающе уставился на него.
- К чему?
- К поминальному обряду, или как это у вас называется?
- Вы шутите? - холодно отвечал священник.
Абдул явно смутился.
Тот страшен, кто во зло другим грешит,
Щадит себя, другому целя в спину.
- Не собираетесь же вы... отпустить его душу без покаяния?
- Его... душу?! Агента Службы сатаны?! - Донахью повысил голос. - Имеет ли душу убийца, еретик и даже... еще хуже? Один из тех, кто пытался организовать покушение на его преосвященство папу, похитить Туринский саван и заменить его отвратительной подделкой? Никогда! Пусть он вечно горит в аду!
Наступила неловкая тишина; священник повернулся и зашагал к самолету.
- Ну и крутые вы ребята! - только и произнес Хассан; голос у него был мягкий.
Минди носком сапога швырнула горсть песку в мертвеца.
- Не забывай об этом!
- Так что мы будем делать с этим обрубком? - Джордж пнул труп дулом своей пушки.
- Пусть его кости истлеют под солнцем, - ухмыльнулся Ричард.
- А его оружие?
- Останется здесь! У нас и так больше чем достаточно. Кроме того, это могут быть ловушки.
- И то верно.
Я хлопнул в ладоши.
- О'кей, ребята, рассыпаемся! Может, найдем что-нибудь интересное.
Рассредоточившись как при обычной поисковой операции, команда отправилась вдоль берега. Я пошел к самолету и под самым основанием утеса неожиданно узрел Дженнингс и Донахью - они оживленно что-то обсуждали.
- Что нашли? - Я подошел к ним.
- Смотри, дверь! - Минди указала рукой на совершенно гладкую поверхность.
Озадаченный, я посмотрел на каменную стену через свои специальные очки: ничего подозрительного.
- Какая еще дверь?
Отец Донахью подозвал меня жестом:
- Подойди ближе!
Я подошел. Да, теперь вижу: в каменной стене, в небольшой нише, - прямоугольник. Великолепная иллюзия, если даже очки подвели. Не пляж, а настоящий кладезь сюрпризов. На портале я разглядел загадочный символ и несколько крошечных квадратиков, расположенных неровными горизонтальными рядами. Орнамент или зашифрованное послание?
- Джесс, что скажешь? - с надеждой обратился я к ней.
Иногда просто касаясь рукой предмета, например, телепат может много рассказать интересного о его владельце: возраст, пол, состояние здоровья, наклонности, политические пристрастия - да все что угодно.
- Только то, что возраст двери очень солидный. - Джесс обхватила себя руками. - Настоящая древность. Две-три тысячи лет; может, и больше.
Во всяком случае, это уже кое-что. Следуя теории «лезвия Оккама», я рассмотрел для начала лежащее на поверхности, - простой ответ часто самый верный. Но теория не сработала: никаких ручек, петель, скрытых панелей, противовесов... Понимаю, почему они позвали меня. Вытащив из кармана куртки старомодное увеличительное стекло, я обследовал дверь снизу доверху, справа налево. Гладкая каменная поверхность оказывала почти гипнотическое воздействие своей монотонной правильностью.
- Ну как? - взволнованно спросил Донахью, когда я отступил от стены.
- Теряюсь в догадках, - признался я, смахивая с колен песок. - Тут нет отверстия и с булавочную головку, а дверная рама слишком тонкой работы, чтобы взломать фомкой.
- Попробуй еще что-нибудь, - посоветовала Минди.
- Знаешь, к сожалению, есть слишком много способов открывания дверей. Ну, к примеру: магнитный ключ, вставленный в нужное место; радиосигнал, посланный в соответствующем коде; голосовая команда типа «Сезам, откройся!» - Я сделал паузу - ничего не произошло. - Что ж, тот, кто это создал, знал, что делал.
К этому моменту вокруг собрались все наши; я посвятил их во все, что произошло.
- Взорвем ее! - предложил Джордж. - У нас полно цэ-четыре.
Поразмыслив, я решил: пусть сначала попытается Ричард.
Чародей извлек свой жезл, выбрал нужную страницу в книге и произнес короткое заклинание. Поток искр сорвался с кончика жезла по направлению к порталу и рассыпался в многоцветном сиянии... Больше ничего не произошло.
- Не открывается! - Ричард наконец опустил свой жезл. - Прослушивается слабый сигнал: внутри есть какой-то механизм; следовательно, это дверь. Но она так плотно защищена магическим щитом, что нам остается только одно средство - динамит.
Джордж улыбнулся, я нахмурился.
- Я про-отив, - раздумчиво протянул отец Донахью. - Мы не только лишимся возможности снова закрыть ее за собой, но и известим весь этот проклятый остров о своем прибытии.
С этим все согласились.
Я обратился к Минди и Джорджу:
- Принесите снаряжение! Если дверь удастся открыть, в нашем распоряжении окажется всего несколько секунд. Надо быть наготове.
- О'кей! - козырнула Минди.
Джессика потирала костяшки пальцев.
- Как жаль, что нельзя оставить радиомаяк или передать сообщение в Бюро, на случай если облачность поднимется.
- Радио в рабочем состоянии, - успокоил ее Хассан. - Но слишком громоздко, чтобы тащить его сюда.
- Тогда пусть остается в самолете! - решил я. - Можете ли вы настроить его так, чтобы оно каждый час передавало сигнал?
- Запросто. Но приемник питается от двигателей. Сейчас, когда их нет, больше суток не проработает.
- Вот черт! - подосадовал я.
- Вы что, забыли - электроэнергии у нас хоть отбавляй! - неожиданно возвестил Ричард.
- Как это? - не понял Хассан.
- Топливные элементы НАСА! Просто как Божий день!
Мы с Хассаном переглянулись - да уж, вот сваляли оба дурака. Подобные топливные элементы НАСА использовало для двигателей своих космических челноков. Поляризация ионов, химическое превращение метана в электричество - и топливные элементы тихо и спокойно вырабатывают энергию целый месяц независимо от того, нужна она или нет.
- Ну конечно, вы совершенно правы! - Наш пилот собирался уже бежать к самолету. - Немедленно начну... - И вдруг, коротко, удивленно вскрикнув, Хассан пошатнулся, из шеи его брызнула кровь...
Бросившись к нему, мы успели заметить, как нечто водянистое, возникшее за его спиной, выдернуло из его горла прозрачное копье. Капитан упал на песок.
Нагло стоявшее прямо перед нами прозрачное существо очертаниями смутно напоминало гуманоида, но было начисто лишено каких бы то ни было деталей: один силуэт - ничего больше. Как ни трудно в это поверить, существо казалось состоящим из одной воды; она хлюпала в его теле, когда оно двинулось к нам и запустило копье трехпалой рукой. Я увернулся, а Ричард жезлом выбил копье на лету.
- Взять его живым для допроса! - приказал я.
Выстрелом из пистолета Донахью ранил водяного в плечо, но тот растекся лужей, которая сразу ушла в песок. Я поискал в песке следы, но и они исчезли, - наверное, специально созданы уязвимыми для свинца. Вдруг Джессика тревожно вскрикнула - еще несколько таких же существ появились с западной стороны. Мы пытались ранить их, но они растекались от одного-единственного попадания.
- Это просто пузыри какие-то! - С этими словами Ричард послал из своего жезла луч, взорвал последнее существо, и оно просочилось в песок.
Джессика с грустью согласилась: даже ее обыкновенная винтовка легко справлялась с ними. О берег ударила волна и образовала еще четыре водяных существа. Они неутомимо зашлепали вперед, в их обрубках-руках сверкали ледяные копья и топоры.
- Да их тут целый океан против нас семерых! Так и будут идти на нас, пока у нас не кончатся боеприпасы и мы не свалимся в изнеможении!
- Что вы предлагаете? - Джессика закинула на плечо тазер и отстегнула пневматический пистолет.
Еще волна - шесть водяных.
- Стрельбу не прекращать! Донахью, посмотри, что с Хассаном!
Священник склонился над распростертым телом, осторожно потянулся к нему рукой, намереваясь перевернуть, и тут же отдернул руку.
- Мертв! - Он с усилием сгибал и разгибал пальцы. - Насквозь заморожен. Чуть пальцы не отморозил, когда прикоснулся...
Я бросил взгляд на Ричарда.
- Вот тебе и пузыри!
Тот пожал плечами.
Вернулись Минди с Джорджем, толкая перед собой по твердому песку нагруженную тележку. Слава Богу, что мы тогда сообразили оставить одну про запас, а не выбросили все! На другом конце пляжа примерно дюжина водяных демонов колотила по самолету топорами - фюзеляж тут же покрывался слоем льда. Мысленно распростился с оставшимся там снаряжением: даже если мы и пробьемся к самолету, одновременно невозможно разморозить его и отбивать атаки водяных.
Отбросив брезент с тележки, я выхватил мешок с боеприпасами и штурмовую винтовку М-16/М-79. Наполовину пулемет, наполовину гранатомет, эта штуковина объединяла огневую мощь с огромной ударной силой - в трудные времена я предпочитал этот вид оружия всем остальным.
- Как Абдул? - с тревогой спросила Минди, бросая Донахью его мешок.
Донахью поймал его.
- "Ius hoc animi morientis habebat".
После этих печальных и торжественных слов священника Минди, натягивая лук, разразилась таким ругательством, от которого наверняка покраснела бы кожа ее ботинок. Видимо, она действительно не на шутку увлеклась этим обаятельным парнем. Жаль ее... жаль его...

Предыдущая страница 7 Следующая страница


Бюро-13 8

Я вспомнил строки его любимого поэта:
Людей незаменимых нет, и все же
Мы заменить ушедшего не можем.
Но пора возвращаться к работе.
- Джордж! - призывно крикнул я, засовывая сорокамиллиметровый снаряд в жерло гранатомета: в верхней, пулеметной части - уже полная обойма патронов.
- Эд? - тут же отозвался этот старый солдат, тяжело дыша.
Он помог Ричарду забросить за спину объемистый рюкзак - в два раза больше всех остальных.
- Займись дверью!
- Есть!
Схватив запаянную пластиковую трубку, он вытянул предохранительную чеку, удлинил ствол, щелчком выставил прицелы, снял с предохранителя, прицелился и выстрелил. Струя огня попала прямо в дверь, последовал впечатляющий взрыв. Мы бросились туда, но, когда дым рассеялся, остановились: дверь осталась невредима - ни царапины...
- Придется попробовать что-нибудь другое! - вздохнул Джордж, отбрасывая бесполезное оружие в сторону.
Наблюдавшая за береговой полосой Минди вынула очередную стрелу из своего двойного колчана.
- У нас нет времени!
- Глупости! - огрызнулся Джордж. - Времени навалом! - Достал гранату из ящика на тележке, снял с предохранителя и швырнул на берег.
Попрыгав некоторое время на песке, граната шлепнулась в воду. Через какую-то долю секунды океан вздыбился, взорвался пляшущими гейзерами бурлящей воды и пара... Каждый метр берега Ренолт усыпал этими гранатами, и зрелище становилось с каждой минутой фантастичнее...
- Термитные гранаты, - пояснил он. - Внутри идет постоянная химическая реакция между окислом железа и алюминиевой пылью, температура горения три тысячи градусов по Келвину - температура поверхности Солнца. Океан не в силах погасить такой огонь. А в воде кислород действует как дополнительное горючее и, возможно, вдвое увеличивает продолжительность горения.
Он взглянул на часы.
- О'кей! Пять минут сэкономил! А теперь вы, умники, принимайтесь за дверь!
- Делимся по трое! - скомандовал я. - Группа "А" - к двери!
Отец Донахью, Ричард и Минди направились к двери, а Джордж, Джессика и я заняли оборонительные позиции, защищая тыл.
Щелкнув затвором пулемета, я обратился к Джессике:
- Иногда я просто удивляюсь - почему это мы не сделаем своим командиром Джорджа.
- По-моему, он и так командир, - ответила она громким шепотом.
Из воды родились еще несколько созданий и покинули этот мир, не причинив ему особого урона. Наши интеллектуалы спорили насчет свойств портала, педантично обсуждая всякие мудрые подробности. Океан начал остывать, когда вдруг невнятное бормотание прервалось победным воплем.
- Объясните членораздельно! - приказал я.
Начал отец Донахью:
- На эти квадратики над дверью можно нажимать как на клавиши! Они позволяют, видимо, войти внутрь.
- Гениально!
- Не совсем, - возразил Ричард. - Здесь более ста квадратов, значит, существует более восьмисот тысяч различных трехзначных комбинаций, а код может состоять из четырех, десяти, даже ста целых чисел.
С помощью своего М-16 я расправился со свежей группой водяных красавчиков, приближавшихся к нам с востока.
- Мы потратили на гамбит больше времени, чем имеем в своем распоряжении, это точно.
- Стойте, у меня есть идея! - Каждое слово Джессика подкрепляла выстрелом из винтовки.
- О'кей, меняемся! - воскликнул я.
Обе группы поменяли позиции - мы собрались у двери.
- Быстро выкладывай, что у тебя!
Джессика показала на символические обозначения над прямоугольником двери.
- А что, если эти условные знаки обозначают воду?
- Ну и что же тогда? - Джордж прикладом своей пушки уперся в бедро.
- В каждой атаке на нас можно усмотреть водный мотив.
- Дальше? - Мне не терпелось.
- Держу пари: ключ к входу - вода!
- О'кей, набери слово «вода»!
- Как? - возразила Джессика. - Здесь нет букв.
- Тоже мне проблема! Кто-нибудь умеет печатать вслепую? - заорал я, перекрывая грохот выстрелов.
Оказалось, умел Донахью. Но нет, ничего не вышло.
- Попробуй... по-гречески, - предложила Минди, выпуская специальную стрелу - эффект сокрушительный.
Опять не получилось! Тот же результат с латынью, ивритом, французским, русским, испанским, азбукой Морзе и компьютерной двоичной системой.
- Попусту теряем время и силы! - заявил Ричард. Золотой луч его жезла обращал водяных демонов в пар при малейшем прикосновении. - Расположение этих квадратов не соответствует ни одному известному мне алфавиту.
- И все же что-то в их расположении смутно знакомое... - Уже несколько минут я ломал голову: что это может быть?
- Хочешь помогу? - предложила Джесс.
Я немного помедлил, прежде чем сказать «да», - оно и понятно: не так-то легко пустить другого человека в твои мысли. Даже такого близкого, как Джесс. Но времени на сомнения и колебания нет, я сказал «да» и взял на плечо свое оружие. Джессика подошла ко мне очень близко, взяла мое лицо в свои теплые ладони, и наши взгляды встретились. Когда ее мысли начали мягко перетекать в мой мозг, я невольно замер, но под успокаивающими, ласковыми, нежными, как любовный поцелуй, патоками мыслей полностью расслабился. Сразу же полетели вспять годы - как страницы книги, когда их перелистывает сильный ветер: вот я частный детектив в Чикаго... полицейский на Южной стороне, отвечаю за безопасность в автотранспортной компании отца... студент, второй курс, 14 ноября 1962 года, среда, одиннадцать сорок пять утра, химия, преподаватель бубнит что-то невыносимо занудное...
- Вспомнил! - воскликнул я, когда мы отделились друг от друга. - Периодическая таблица элементов!
- Ерунда! - отрезал Джордж. - Вот уж ничего похожего!
- Но не новая, современная, а старая, оригинальная! Дмитрий Менделеев, примерно тысяча восемьсот шестьдесят девятый год...
Ренолт понял мою мысль. Две тысячи лет назад молекулярная структура воды считалась табу - запрещенным знанием. Это знание выходило далеко за рамки представлений большинства простых людей: мир состоит всего из четырех элементов - да и в них-то путались.
Дотянувшись до верха двери, я нажал на первый квадратик - водород. Он щелкнул и встал в углубление. Отсчитал восьмой квадратик - кислород - и тоже нажал. Квадратик подался вперед, остановился и вернулся в прежнее положение. Первый квадрат сидел на своем месте. Затаив дыхание, я снова нажал на восьмой квадрат. На этот раз он со щелчком попал в паз - и массивная дверь бесшумно отворилась внутрь...
- Сюда! - воскликнула Минди, подталкивая меня в проем.
Под прикрытием огня отряд вошел в пещеру из вырубленного цельного природного камня. Других входов-выходов не видно.
- Закрывайте дверь! - Джессика перезаряжала винтовку.
Бесчисленные волны водяных демонов накатывались на берег и кошмарными шеренгами шли прямо на нас.
- Скорей! - заорал Джордж, выпуская град взрывных пуль из своей неуклюжей пушки.
На всякий случай я обшарил внутреннюю сторону двери - ничего, ровная, гладкая поверхность; ни символов, ни клавишей.

8

- Найдите другую клавиатуру! - приказал я, обследуя стены.
Отец Донахью встал в проеме двери с Джорджем, и вместе они поливали из огнемета первые шеренги водяных созданий. С громким шипением водяные растекались, и на их место из волн вставали десятки новых.
- Это становится не смешно! - заорал Джордж, перекрывая рев горящих струй. - Закрывайте эту проклятую дверь!
Джессика изящно тронула дверь одним пальчиком, а Минди изо всех сил поддала ногой.
- Мы стараемся! - дуэтом пропели девушки.
- Сейчас не до шуток! - Ричард закатывал рукава. - Всем отойти!
Мы быстро отошли от проема. Бешено жестикулируя, чародей прокричал что-то на незнакомом языке, и камеру мгновенно поглотила кромешная тьма.
- Ты этого добивался? - спросил чей-то голос. - Заклинание сработало?
- Еще как! - ответил довольный голос.
Защелкали фонари, и в ярких белых лучах мы увидели, что дверной проем наглухо замурован красными каминными кирпичами.
- Отличная работа! - Я похлопал его по плечу.
- Спасибо, - улыбнулся он.
- А почему именно кирпичи? - полюбопытствовала Джессика.
- Просто первое, что пришло в голову.
Отец Донахью приладил насадку на шипящее дуло своего оружия.
- Пошли, Ренолт! Организуем линию огня, на случай если они прорвутся.
Джордж кивнул:
- Есть!
Но как только он сделал шаг от кирпичной стены и носок его сапога сдвинулся с линии движения двери, вся каменная масса немедленно встала на свое место и закрылась. Наступила напряженная тишина.
- Дверь-то автоматическая! - ахнула Минди, внезапно все поняв. - Эта чертова штуковина не могла закрыться, пока на ее пути было препятствие!
Извергая проклятия, Ричард сгреб нашего толстяка стрелка за воротник.
- Из-за тебя я чуть не погиб, Ренолт! - зарычал он.
- Это еще только начало, Андерсон! - рявкнул тот в ответ.
Некоторое время они наскакивали друг на друга, отпуская при этом такие выраженьица, что ой-ей-ей, потом это им надоело и они со смехом расступились в разные стороны.
Как ни странно это звучит, иные военные командиры, я слышал, не разрешают своим подчиненным такого рода шутки. На мой взгляд, это просто идиоты - такие легко поддаются врагу или погибают от пуль своих же. Юмор снимает напряжение и укрепляет моральный дух. Первая настоящая шутка, с тех пор как исчез Рауль...
- Эй, смотрите-ка! - Ричард показал жезлом.
Мы обернулись: на стене пещеры, за нами, образовался туннель - раньше его не было - шириной и высотой футов десять; он вел в глубь скалы, лучи фонарей не достигали конца...
Минди пошарила фонарем вокруг - ничего нового.
- Должно быть, образовался в тот момент, когда закрылась дверь.
- Разумное объяснение, - согласился Донахью. - Типичная мера безопасности.
- Значит, у них есть враги?
- Теперь есть! - Джордж прилаживал фонарь к дулу своей пушки.
Я уже готов был немедленно отправляться в путь, но тут как-то повнимательнее присмотрелся к своим ребятам: да, вид у всех довольно бледный... А ведь мы ни разу не отдыхали с тех самых пор, как подверглись нападению на озере. Пятнадцать часов кряду без перерыва после инструктажа в штабе. Место, конечно, не совсем подходящее для разбивки лагеря, но короткий отдых не помешает.
- Побудем здесь минут десять. - Я проверил заряд своего гранатомета. - Если водяные до сих пор не прорвались в дверь - имеем право сделать перерыв на обед.
- Прямо здесь? - выгнула бровь Джессика. - Я думала, хоть немного пройдем вдоль туннеля...
- Почему бы и не здесь? - поддержала меня Минди. - По крайней мере, точно известно, что с одного направления атаки не ожидается.
Каждый занял боевую позицию с оружием наготове. Десять минут текли мучительно медленно...

* * *

Наконец минутная стрелка на моих часах установилась на двенадцати - я вздохнул с облегчением: сосало под ложечкой, голова еще трещала после падения самолета. К счастью, наш двойной барьер оказался прочным.
- О'кей, короткая передышка! Только вода и рацион "К"! Огня не разводить! Смена часовых как обычно.
Все радостно сбросили на землю рюкзаки и стали раскрывать пакеты с едой. Я заступил на пост первым; не запивая, проглотил несколько таблеток аспирина из карманной аптечки и встал спиной к стене, откуда мог следить и за дверью, и за туннелем.
Несколько минут в мертвой тишине раздавалось только шуршание оберток, жевание и чавканье. Заглотав еду, Джордж сменил меня на часах, и я с удовольствием присоединился к остальным - аспирином не больно-то пообедаешь. Жуя сандвич, Донахью возился с огнеметом, проверяя его состояние.
- Боюсь, он уже ни на что не годен, - грустно констатировал святой отец. - Горючей смеси не больше чем на десять секунд. Не стоит орать его с собой.
- Тогда возьми вот это! - Джессика протянула ему пневматический пистолет.
- Но, Джесс... - нерешительно начал он.
- Ведь это твое любимое оружие?
- В общем, да.
- Ну и бери его! У нас достаточно патронов, а я воспользуюсь винтовкой эм-шестнадцать - вообще не люблю огнестрельного оружия.
Истинная правда: если я даже в повседневной жизни никогда не расставался со своим «Магнумом-357» компании «Смит и Вессон», даже в душ брал его с собой, то Джессика и на задании предпочитала пользоваться тазером. Пистолет выстреливал крошечные острые крючки на длинных проводах. Когда крючки попадали в движущуюся цель, например в тело человека, электрическая батарея посылала заряд такой мощности, что им можно было свалить разъяренного носорога. Но только лишить сознания, а не убить. Тазер - абсолютно безвредное оружие. Иначе Джессика не могла: негативные психические вибрации, исходящие от огнестрельного оружия, объясняла она, нарушают ее умственную гармонию. Я усмехнулся про себя. Уж эти мне специалисты по психике! Жить с ними невозможно, но и без них никак нельзя...
- Я все слы-ишу! - пропела Джессика, вынимая из обертки яблоко.
Вот те раз!
Опустив флягу, Ричард завернул колпачок на емкости и вытер рот.
- Какие у кого мысли насчет туннеля? - обратился он ко всем сразу.
- Возможно, это коридор безопасности, вроде того, какой в нашем штабе, - предположил я. - Оказавшись за наружной дверью, свой знает, что делать, и может идти по нему безбоязненно. А чужой будет натыкаться на ложные тревоги и другие неприятные вещи.
- Слишком много допущений! - изрекла Минди ртом, набитым конфетами. - Мы до сих пор не знаем, с кем имеем дело. Или с чем. Животным, растением, минералом? Смертным существом, духом, конструкцией?
- Хорошим, плохим, нейтральным? - завершила Джессика это перечисление.
- Когда же мы будем хоть что-нибудь знать наверняка? - Отец Донахью, видимо, настроился на философский лад. - Клянусь верой, девочка, даже в самом плохом человеке живет искра добра, а капля зла таится в каждом из нас.
- Но смерть - это уж наверняка! - резко возразила Дженнингс, дожевывая конфету.
Так, дело дошло до рассуждений на отвлеченные темы - все, значит, отдохнули. Я встал и стряхнул крошки с форменной куртки.
- О'кей, перерыв окончен! Проверяем запасы и в путь!
Как заведено, мы убрали за собой место стоянки и упаковали мусор. Чувствуя необыкновенный прилив сил, я снова встал на часах, пока остальные члены отряда быстро просматривали груды снаряжения - такая срочная инвентаризация. Работать - лучше; не думаешь о наших недавних потерях.
- О'кей, чего не хватает? - спросил я, когда они все обозрели.
- Бочки воды, большой палатки, всего альпинистского снаряжения, надувного плота и костюмов для подводного плавания.
- Ну, последнее - потеря небольшая. - Отец Донахью с трубным звуком высморкался в огромный пестрый платок.
- Спасибо, человек-слон, утешил! Как насчет оружия?
- Ракеты «земля-воздух» отсутствуют, - мрачно доложил Джордж. - И два подрывных пакета - тоже. У нас полно «узи» и боеприпасов к ним, но нет обойм.
- Чудесно! Их бросаем, вместе с огнеметом, а боеприпасы берем - подходят к нашим пистолетам. Что еще? Где мой атташе-кейс?
- Не здесь! - нахмурился Ричард, водя по каменному полу жезлом.
Я выругался.
- А что там было - красивое или полезное? - осведомилась Минди.
- Полезное, - грустно ответил я. - Очень даже полезное: миниатюрная атомная бомба.
Наступило молчание.
- "Снупи"? - присвистнул Джордж.
Я только мрачно кивнул.
- У нас была ядерная бомбочка? - У Джессики даже голос сорвался.
- Ага! Ма-аленькая такая бомбочка, мощностью примерно полкилотонны. Недостаточно, чтобы изничтожить остров, но довольно - убедить кого угодно, что мы люди серьезные.
- Проклятье! - проворчала Минди. - Потеря большая. Не вернуться ли за ней?
Подумав минуту, я отрицательно покачал головой:
- Слишком рискованно! Надо решить поставленную задачу или покинуть остров до часа «икс». - Я посмотрел на часы. - Осталось двадцать два часа.
Послышался одобрительный шум. Гораций Гордон ведь говорил, что его люди незаменимы. Что ж, обычно это так и есть.
Пока Джордж устанавливал мину-ловушку у коллекции бесполезного теперь оружия, сваленного кучей у двери, остальные раскладывали боеприпасы и взрывчатку на тележку с таким расчетом, чтобы в случае необходимости легко их достать. Ричард крепко увязал груз под брезент скользящими узлами, а Минди смазала колеса тележки.
Наконец мы все собрались у входа в туннель. Проверив наличие ловушек и убедившись, что кругом все чисто, я осторожно двинулся вперед. Гладкие стены туннеля переходили в потолок, плавно закругляясь; камень на ощупь неприятно теплый. Однако пол прохладный, ровный, очень чистый - определить, проходил ли здесь кто-нибудь до нас, невозможно. Успокаивающая мысль.
- Дистанция два метра! - произнес я шепотом, взводя затвор пулемета и спуская предохранитель. - Не разговаривать! Идти в затылок по одному! Минди, ты идешь первой! Джордж прикрывает с тыла!

Предыдущая страница 8 Следующая страница


9 Ник Поллота

В туннеле стояла мертвая тишина, в которой еле слышно раздавалось эхо наших шагов, - с этим ничего не поделаешь: мягкие спортивные туфли остались в замороженном самолете. Мы прошли совсем немного, как на нашем пути встретилась Т-образная развилка. Заглянув налево, Минди сообщила: дальше опять развилка, только в форме Y; Ричард доложил: с правой стороны - Т-образное ответвление.
- "Финикийский лабиринт"! - Донахью нахмурился. - У меня сразу же возникли подозрения - уж слишком все примитивно.
- "Египетское решение"? - спросил я священника.
Он кивнул. Около трех тысяч тысячелетий назад египтяне начали строить пирамиды. Желая обезопасить их от грабителей, они соорудили лабиринты, полные смертельных ловушек. Сами строители, не в состоянии запомнить бесчисленные повороты лабиринта, придерживались так называемого правила левой стены. Если идти, все время держась рукой за левую стену, в конце концов достигнешь выхода из лабиринта. Конечно, в наши дни этот фокус хорошо известен, но, если этой скале действительно несколько тысяч лет, люди, построившие этот лабиринт, видимо, считали, что это правило все еще остается тайной. «Египетское решение» очень пригодилось нам однажды в Перу, когда мы искали «Книгу Проклятых»; сейчас тоже сослужит службу.
Металлически вздохнула сталь, соприкоснувшись со сталью, - это Минди извлекла из ножен меч; радужное лезвие отбросило причудливые блики на стены туннеля.
- Вперед!
Мы двинулись за ней, касаясь пальцами каменной стены.

* * *

Через три часа мы без приключений добрались до выхода. Лабиринт оканчивался большим пустым помещением: стены и потолок грубо вырублены из камня, пол выложен идеально ровными каменными плитами площадью квадратный метр каждая - десять рядов по семь плит. В противоположной стене - обыкновенная деревянная дверь. Лично я удивился, почему хозяева лабиринта не водрузили здесь знак «Осторожно! Опасно для жизни!».
- Хочешь я полечу и проверю дверь? - Джессика помахивала браслетом.
- Не трать его понапрасну! - отсоветовал я.
- Мне полететь? - Ричард нюхал свой цветок.
- Нет! Твоя задача - перевести туда всех нас.
Он поднял руку в знак возражения:
- Не выйдет, дружище! Кто занимался радиоактивным моргом в фениксе?
- Верно, ты. А мне пришлось внедряться в иные измерения в Атланте, а Джордж возился с шляпным магазином в Майами, так что теперь твоя очередь.
- Черт!
- Справедливость прежде всего. Она подсказывает, «et quo quemque modo fugiatque feratque laborem».
Чародей принялся снимать рюкзак.
- Сейчас, сейчас, одну минуту... Ненавижу эти дела!
Да и мы все - тоже. Кто их любит? Скинув свой непомерный груз, Ричард для начала прошелся жезлом по первому ряду плит - ничего не случилось. Вытянув руку, проверил следующий ряд - опять ничего. Оно и понятно: квадраты реагировали, скорее всего, на вес, температуру тела, его массу. К этому моменту Джордж вынул из сумки веревку и обвязал ею Ричарда за талию - чтобы вытащить чародея, если он попадет в беду. Однако Ренолт и Донахью не натягивали веревку слишком туго, иначе сами могут угодить туда. Сейчас у нас нет права ни на малейшую ошибку. Роясь в карманах и так ничего и не найдя в них, Андерсон задал вопрос:
- У кого-нибудь есть мелочь?
- Ты сбрендил? - удивилась Минди. - Кому нужна мелочь в бою?
Ричард посмотрел на Джорджа, потом на меня; я протянул руку Джорджу:
- Дай сюда!
- Что? Что дать? - С невинным видом Толстяк возвел глаза куда-то к потолку.
Я нетерпеливо щелкнул пальцами. Ворча, Ренолт полез в карман и выудил из его недр пакетик печенья: нашему солдату постоянно приходилось прилагать усилия, чтобы поддерживать форму.
Снарядившись как следует, держа жезл обеими руками в горизонтальном положении, Ричард отошел вправо и осторожно ступил на первый квадрат - никакой реакции, перенес большую часть своего веса на ногу, пока наконец не встал на плиту обеими ногами. Довольный результатом, он положил на квадрат печенье; стал на колени, исследовал плиты перед собой, выбрал одну по диагонали. Шаг, пауза, перенос веса, второй шаг, стойка... Удачно! Ричард повторил весь процесс на плите прямо перед собой - снова удача!
Странное дело: когда выполняешь такого рода задание, не руководствуешься ни разумом, ни расчетом - действуешь, полностью подчиняясь инстинкту. Мне всегда казалось, что для Джесс эта работа была бы просто удовольствием. Эта девушка улавливала ощущение успеха, когда у кого-то что-то получалось, и легко воспринимала чувство ужаса, когда кто-то терпел поражение, но в деле очень часто ошибалась: эти два чувства разделяет неуловимая грань - ведь они так близки друг к другу, часто перехлестываются. Вот почему Джесс храбро шла прямо в смертельную западню и всеми силами избегала безопасных зон.
Чародей сделал еще один осторожный шаг вперед... Но на этот раз, когда он перенес вес тела на ногу, плита затрещала и провалилась в бездну. Из образовавшейся дыры раздался отвратительный скрежет, каменная пыль запорошила ботинки чародея, парящего в воздухе над дырой. Обеими руками он держался за жезл. Переместившись немного вправо, Ричард рискнул приземлиться. Удалось! На наших глазах камни над дырой сомкнулись и пол вновь стал целым.
- Ты видел, что там, внизу? - спросил я.
- Крутящиеся лопасти, - хрипло ответил маг. - Что-то вроде внутренностей мясорубки.
- Гадость какая! - пробормотала Джессика.
С чрезвычайной осторожностью Ричард продвинулся еще на квадрат, потом еще на один - по диагонали. Из пяти ближайших к нему квадратов чародею явно не нравился ни один, но все же он решил рискнуть и сделал шаг... Нога его коснулась камня, плита со щелчком подалась вниз... Резкий рывок веревки - и чародей взвился в воздух как раз в тот момент, когда из пола выросла каменная колонна и со стуком ударилась в потолок. Колонна и потолок соприкасались между собой около минуты, затем колонна рухнула до уровня пола и все стало как прежде.
Трясущимися ногами Ричард встал на безопасный квадрат и поблагодарил нас взглядом. Священник и Джордж взяли под воображаемый козырек. Сложив пальцы крестом, Ричард испытал плиту слева - она выдержала это испытание. Он двинулся по диагонали и опять по диагонали... Следующий камень выдерживал его вес несколько секунд - и вдруг разломился ровно пополам. Ричард успел прыгнуть на левый квадрат у стены, в то время как предыдущий свернулся пополам со скрежетом столкнувшихся наковален. Но та плита, на которой он оказался, заискрилась - пришлось кувыркнуться вперед, когда она приподнялась от стены в попытке сбросить его вправо. Задержавшись на минуту, чтобы перевести дыхание, Ричард положил печенье на камень, где только что стоял, поднялся в воздух и поплыл к предыдущей, безопасной плите - шаг назад, но нужно закончить проход. Оставляя за собой на камне пятна пота, сделал еще два хода вперед.
И вот он стоит лицом к деревянной двери на расстоянии всего одной плиты. По логике выходит - камень перед дверью безопасен - облегчает вход. Но дверь открывается внутрь, камни плиты с двух сторон ограничивают вход. Трудный выбор... Три квадратные плиты, одна из них - неминуемая смерть. Надо мобилизовать все свое умение... Чародей ступил на средний камень - ничего не случилось. Довольно улыбаясь, он положил на плиту печенье, а одно оставил для себя. Потом отвязал от пояса веревку и бросил пакет с оставшимся печеньем Джорджу.
- Вкуснота! - весело поделился Ричард. - Как дома у мамы!
Джордж поймал пакет.
- Твоя мама работала в «Набиско»?
- Заткнись!
- А что дверь? - Отец Донахью свертывал веревку на руку. - Заперта?
Ричард попробовал замок.
- Да нет, открыта.
- Проверь на ловушки! - посоветовала Джессика.
Он провел жезлом по краю двери.
- Все чисто!
- Никаких вибраций, звуков, запахов? - Минди встревожилась.
Ричард приложил ухо к двери, прислушался.
- Улавливаю чье-то громкое, мощное дыхание.
- Громкое, мощное дыхание? О, интересно! Человек или животное?
- Не могу сказать.
- Очистить место для атаки! - спокойно приказал я.
Отряд разделился, сдвинувшись к краям карниза.
- Рич, дверь открыта! Спрячься за дверью, готовь сюрпризы!
Он кивнул, подергал за ручку.
- Готово... открываю! - И потянул дверь на себя.
Перед нами открылась небольшая комната... вместо задней стены на нас смотрело гигантское Лицо - чудовищно огромное лицо с искаженными чертами, высотой футов двенадцать. Оно вполне сошло бы за человеческое... вот только странное расположение лицевых мышц и заостренные кверху брови... При виде нас Лицо расплылось в самодовольной, самоуверенной улыбке.
- ДОБРО ПОЖАЛОВАТЬ! - пророкотало оно добродушно-приветливо.
Мы были поражены: Лицо говорило по-английски!
- У него нечто вроде встроенного переводного устройства, - объяснила Джессика, касаясь пальцами лба. - Не улавливаю никаких агрессивных мыслей, только огромное желание услужить.
Дружественное создание? Великолепно! Я откашлялся.
- Ну... привет!
- СЕРДЕЧНО РАД! ДАВНЕНЬКО МНЕ НЕ ПРИХОДИЛОСЬ РАЗГОВАРИВАТЬ С НОВЫМИ ЛЮДЬМИ.
- А кто вы? - очень вежливо спросила Минди.
- Я - ВРАТА.
- Врата... ведущие куда?
- ЗА ПРЕДЕЛЫ.
- За пределы - чего?
- МЕНЯ.
Это уж слишком - даже для нас. Такая беседа может продолжаться до второго пришествия. Что ж, ускорим развитие событий.
- Весьма признательны. - Я притворился, что подавляю зевок.
Неудачника вижу насквозь. А этот паренек - прирожденный дворецкий.
- Прошу вас сообщить нам о вашем истинном назначении, и поторопитесь!
- СЛУШАЮСЬ, СЭР. ХОЗЯЕВА СДЕЛАЛИ МЕНЯ ЖИВЫМ БАРЬЕРОМ, ПРОПУСКАЮЩИМ ТОЛЬКО ДОСТОЙНЫХ.
- А кто считается достойным? - решила уточнить Джессика.
Я прямо убить ее готов был за эти слова. Бог мой, да разве можно давать шанс думать слугам, охранникам! Говори четко, двигайся быстро, вот мой девиз в таких ситуациях. А сомневаешься - используй взрывчатку.
- ВЫ! - ответил он, к нашему общему облегчению. - НОСОМ ЧУЮ МАГИЮ, ЖИРНУЮ И СЛАДКУЮ, ИСХОДЯЩУЮ ОТ КАЖДОГО ИЗ ВАС.
Ах, вот в чем дело! Браслеты... Правда, у Донахью браслета нет, но ведь он священник - в какой-то мере тоже чародей или вроде того. Итак, хозяева неравнодушны к магам. Это мы возьмем на заметку.
- Как вы функционируете? - подал голос Донахью.
- ВХОДИТЕ В МОЙ РОТ - ОКАЖЕТЕСЬ НА ДРУГОЙ СТОРОНЕ.
Час от часу не легче.
- Он, наверное, шутит, - пробормотал священник.
Джордж исподтишка постучал пальцами по сумке с подрывным зарядом, но я успокоил его: время для этого еще не пришло.
- ПРОШУ ВАС, ВХОДИТЕ! - умоляло Лицо. - КТО ПОЙДЕТ ПЕРВЫМ?
- Я! - сделала шаг вперед Минди.
Все удивленно ахнули, даже Ричард, прятавшийся за дверью.
Я резко притянул ее к себе.
- С ума сошла? - тихо зарычал я на нее. - Мои очки показывают чисто зеленый цвет: нейтральная магия, но способна на что угодно.
- Джесс считает, что Лицо хочет только услуживать нам, - терпеливо напомнила она. - Кроме того, если возникнут неприятности, ну, например, оно захочет меня съесть, я приведу в действие свой браслет и благополучно выберусь. А Джордж пустит его в расход.
- Чертовски смело! - подмигнул ей Ренолт.
Безумие? Несомненно! Но заслуживает внимания.
- Ладно, ты меня убедила. Для начала следовало бы...
Но Минди уже шла по маршруту, обозначенному печеньем.
- До встречи! - крикнула она через плечо и вошла в комнату.
Лицо улыбнулось и широко открыло рот. Минди грациозно ступила на язык - рот закрылся. Глядя на все это, я нервно сжимал и разжимал кулаки. В нашей работе не обойтись без риска, но этот случай граничит с самоубийством.
- Эй, шеф, все в порядке! - Джордж по-приятельски протянул мне кулек с печеньем.
- Объясни! - холодно попросил я, как бы не видя его дружеского жеста.
- У Минди в руке граната с вырванной чекой. Если ей потребуется срочно выйти - держу пари: она выйдет, а «лимонка» останется. Восемь унций взрывчатого пластика в башке - это задержит кого угодно.
Я немного успокоился. В этот момент мои наручные часы стали сигналить. Нажал на кнопку переговорного устройства:
- Минди? Ты как?
- Жива-здорова! - прозвучал ее голос. - Я на другой стороне скалы. Вы бы видели это место!
- Конь короля три, ладья королевы четыре - шах.
Старинный пароль; я надеялся - Дженнингс помнит его.
Пауза.
- О, черт! Я же это знала! А, вот... пешка королевы пять, слон короля два - шах и мат.
- Правда? - вырвался у меня невольный вопрос.
«Да, с ней все в порядке! - прозвучал в моей голове голос Джессики. - А теперь хватит, пошли туда кого-нибудь еще».
Следующим пошел Джордж, потом я приказал Ричарду переправить туда по воздуху две наши тележки со снаряжением, одну за другой по очереди. Потом в рот вошел чародей, за ним - Джессика и отец Донахью. Но как только священник вошел в комнату. Лицо шумно принюхалось, черты его, и так искаженные, свела гримаса гнева и отвращения.
- СТОЙ! - прогремели Врата. - ЭТО ПАХНЕТ НЕ МАГОМ, ЭТО ПАХНЕТ... ЦЕРКОВНИКОМ!
Вот оно что! Смешавшись со всеми нами, Донахью был окружен нашей магической аурой. Но теперь он в одиночестве - отсутствия магии нельзя не заметить.
- Ерунда! - хмыкнул Донахью, превосходно изображая, как забавляет его эта ситуация. - Я церковник? Да что вы, просто у меня с собой один талисман, которым когда-то владел...
- УМРИ, ЦЕРКОВНИК! - пронзительно завизжало Лицо и извергло из глаз огненные лучи.
Отец Донахью рухнул на пол живым факелом.

9

Застигнутому врасплох, не готовому к такому развитию событий, мне хватило все же доли секунды, чтобы снять с предохранителя М-16 и, всадив в лицо полную обойму, прошить бледную, осклабившуюся плоть бронебойными пулями. Теперь - гранатомет: я залепил четырехмиллиметровые взрывные снаряды прямо между мерзких кошачьих глаз.
Заливая все вокруг, из расстрелянного Лица адским фонтаном хлынула черная кровь. Нос и левый глаз снесло, обнажив кости, нервный узел и электронные схемы. Поврежденные, но отнюдь не мертвые Врата с невыразимой ненавистью взирали на меня уцелевшим оком. Уклоняясь от смертельного луча, я нагнулся... В этот момент Лицо взорвалось. Грохот и дым заполнили комнату, куски мяса швырнуло прямо на меня... Когда шум немного стих и дым рассеялся, я встал. Какие-то фигуры бродили в клубах дыма - я разглядел только смутные очертания. Зарядив новую обойму, я чуть было не выстрелил, но тут узнал в расплывчатых силуэтах Джорджа и Джессику. Позади них, в стене, зияла дыра с рваными краями, с которых капала кровь.
- Что за дьявольщина? Что случилось? - Джордж выпрыгнул на карниз с последней квадратной плиты - его подрывной заряд в сумке куда-то подевался.
- На помощь! - Я устремился к горящему Донахью.
Все вместе мы бросились к священнику и сбили пламя куртками. Он уже не вопил, а тихо стонал. Джесс вылила на него свою флягу, а Джордж освободил от дымящегося пулемета и вытряхнул из карманов сгоревшей формы патроны. Рядом со мной возник Ричард. При виде распростертого на полу Донахью он ахнул, мгновенно опустился на колени и стал засыпать в горло священнику какой-то порошок. Потом щедро полил его содержимым небольшой пиалы. Из своей походной аптечки я извлек морфий и сделал Донахью обезболивающее вливание: пять кубиков... десять... пятнадцать... Когда дошло до двадцати, священник потерял сознание. Я глубоко сочувствовал бедняге. Огонь - излюбленное оружие дьявола; все мы в разное время хоть раз в жизни испытали на себе, что это такое. Чего все агенты по-настоящему боялись, так это ада.
- Не думаю, что он вытянет. - Ричард проводил жезлом по дымящемуся телу. - Глубокий шок, дыхание ослаблено, кровяное давление низкое, пульс сорок пять и продолжает падать.
- Соверши «Стартовый прыжок»! - приказал я, наполняя другой шприц дигиталисом.
Чародей сник.
- После всего, что я уже сделал сегодня? Не смогу, мои силы иссякли...
- Ну сделай хоть что-нибудь! - Джордж промокал лицо священника влажным платком.
Ричард в глубокой печали покачал головой:
- Нет, все мое искусство не спасет его от смерти.
Джессика что-то бросила мне:
- Возьми!
Медный браслет! Мне не надо спрашивать какой: сначала Рауль, потом Хассан... Мы не простим себе, если потеряем еще одного члена команды, если не сделаем все возможное, чтобы спасти его!
Очень осторожно я надел медную полоску на почерневшее запястье - горячая кожа при малейшем прикосновении вспыхивала искрами - и мысленно прокричал фразу, приводящую браслет в действие. Последовала вспышка света, и отец Майкл Донахью, абсолютно здоровый и невредимый, сел на полу. На веснушчатых щеках играл румянец, глаза ярко светились. Вот только лысым стал как колено, от его рыжей шевелюры и бровей ничего не осталось. Смутно напоминает кого-то очень известного, никак не могу вспомнить, кого именно...
- Фью! - выдохнул Донахью, и струйки дыма вырвались из его ноздрей. - Благодарю вас от всей души!
Мы помогли ему встать на ноги.
- Не стоит, Майкл! Не за что!
- Но прошу вас: никогда больше этого не делайте! - Он поочередно глядел на наши ошеломленные лица. - Может, пришло мое время умереть, тогда вы не имели права вмешиваться. Церковь не одобряет подобных действий.
Джессика положила руку на его обгоревшую форму.
- Тогда пусть бремя ответственности за спасение человеческой жизни ляжет на меня, дружище!
Донахью не нашелся что ответить на это. Когда мы двинулись по плитам, заскорузлая одежда священника потрескивала с каждым шагом. Ничуть не привередливый в обычной жизни, Донахью все же остановился и с неудовольствием оглядел свою форму.
- Нельзя ли мне переодеться во что-нибудь другое?
- С таким пустяком я легко справлюсь! - Ричард взмахнул жезлом.
Священник тут же оказался во всем новеньком: армейский комбинезон свежепостиран, рубашка наглажена, ботинки начищены.
Машинально проведя рукой по голове, Майкл Донахью опешил - он коснулся не волос, а... кожи. Так вот что с ним случилось! Кажется, мы забыли его предупредить. По большому счету это не так уж и плохо - жизнь или шевелюра. В любой момент согласился бы на такой выбор.
- Рич, старина, ты кое о чем забыл... - Отец Донахью с надеждой провел рукой по гладкому черепу.
Чародею удалось подавить улыбку.
- Извини, но с этим я ничего не могу поделать. Да ты только подумай, как быстро теперь будешь двигаться без дополнительного веса. Смотри, у тебя появились аэродинамические очертания!
- Вот только одно... солнечные лучи, отражаясь от его лысины, могут выдать врагам наше присутствие, - с совершенно серьезной миной заметил я.
Джесс поджала губы.

Предыдущая страница 9 Следующая страница


Бюро-13 10

- Можно попробовать кое-какую косметику, чтобы снизить зеркальный эффект, или задрапировать его в камуфляжную сетку.
Бормоча что-то по-латыни, священник повернулся к нам спиной. Странно... Похоже, это не молитва... Усмехаясь, Джордж вернул святому отцу его пулемет; оружие оказалось неповрежденным, только сильно запачкалось. Мы собрали рассыпанные патроны, потом пересекли хитроумный пол и вошли в капающую кровью дыру в стене, руками и плечами задевая куски мяса, свисающие по краям. Перейдя на другую сторону, я сразу увидел обеспокоенную Минди: она стерегла наше снаряжение. Пока члены команды вводили ее в курс происшедших событий, я внимательно оглядел окрестности.
Мы стояли у подножия гигантского утеса, который уходил в обе стороны - конца не видно - и поднимался вверх на невероятную высоту, теряясь в серых клубах облаков. Ух ты! У меня даже голова закружилась, когда я представил себе истинные размеры утеса. Встав на колени, поближе рассмотрел дорогу: выложена крошечными керамическими шестиугольниками, плотно пригнанными на манер составной картинки-головоломки; сильно замусорена, прорезана в нескольких местах глубокими трещинами. Но проезжая часть в довольно сносном состоянии - тележки провезем, а это сейчас самое главное.
По обеим сторонам дороги очень густой лес, но на ветках почти нет листьев, а кусты явно видели лучшие времена. Трава - какие-то странной формы острия - пожухла, потеряла зеленый цвет. Почему бы это, ведь за пределами облачности стоит поздняя весна?
Я встал и немного размял суставы. Вдалеке, отдельно, величественно возвышается над другими гора, ее снежная вершина почти достигает облаков. Птица - или нечто похожее на птицу - летает вокруг скалистого пика горы. Та-ак... какого же размера эта птичка, если я вижу ее невооруженным глазом с такого расстояния? Ответ только один: чертовски, неимоверно огромного. Посмотрим через специальные очки... Я надел их - и немедленно снял. Точно такая же картина, как внутри облачности: все окрестности насквозь пропитаны эфирной энергией - очки не выдерживают, ничего не регистрируют. Однако в бинокль я увидел: птица летит в нашу сторону, причем стремительно.
- Тревога! - Я старался, чтобы это прозвучало помягче. - К нам идут!
Следя за направлением моей руки, все увидели крылатый экспресс и бесшумно, быстро занялись необходимой подготовкой.
Пробуравив концом жезла каждую емкость со снаряжением, Ричард поднял тележки в воздух и ринулся к лесу. Ни одна травинка не зашелестела под его сапогами, ни один лист не шелохнулся... Остальные шли, как могли, тихо. Собравшись под развесистым деревом, - его голые ветки создавали хоть какое-то укрытие - мы взялись за руки и, с трудом переводя дыхание, стали ждать. Вот небо потемнело - что-то закрыло собой солнце.
- Срочная невидимость... немедленно! - шепнул я.
Мы исчезли - все, совершенно; даже следы наших сапог на земле пропали.
Добиться невидимости не очень сложно, но у этого вида магии несколько уровней. Полная невидимость означает: вас никто не видит, не слышит, не чует по запаху. Никакие радары, сонары, инфракрасные лучи, даже детекторы массы не в состоянии определить ваше местонахождение. Условие такой неуловимости - субъект становится невидимым и для самого себя; в таком состоянии даже переход через ровное, пустое поле чреват какими угодно приключениями.
Высоко в небе гигантское образование виделось мне обыкновенным черным пятном, но размеры его заставляли меня задуматься: не наш ли это приятель с озера, подросший и готовый на новые подвиги?
- Надеюсь, нет, - раздался в моем ухе теплый шепот Джессики.
От этой фразы в ухе у меня так приятно защекотало, что я не утерпел и почти непроизвольно обнял девушку одной рукой... Но моя жадная рука наткнулась на жесткий прямоугольный предмет... Рюкзак Джорджа, набитый военной амуницией и боеприпасами! Фу! С отвращением я засунул руку в карман, где ей и надлежало быть.
Над нами прошла тень летающего монстра, он явно проводил поисковые операции - пытался выяснить причины столь недавнего шума. Дыру, в которой раньше сидели Врата, прикрывал нависший над ней портал; если Большая Птица не вздумает сесть, она ее не обнаружит. Но если все-таки хотя бы приблизится и увидит причиненные разрушения - бой неизбежен. Наши шансы на победу - пятьдесят на пятьдесят. Единственный из нас, кто еще сохранял силы, - отец Донахью. Таковы неизбежные побочные явления «Стартового прыжка».
Внезапно засияло солнце. Разглядывая небо, я не увидел ничего, кроме вездесущей облачности. Тем не менее мы не спешили становиться видимыми. Только когда окончательно убедились, что чудище, не пытаясь выманить нас из укрытия, улетело восвояси, маг снял чары и мы устроили короткое совещание.
- Какие у кого мнения? - Я присел на колесо тележки - пусть уставшее тело пока отдыхает.
- Едва ноги унесли. - Ричард подкреплялся высококалорийным батончиком. - С трудом поддерживал это чудо. Выжат как лимон.
Джордж самодовольно возразил на его жалобы:
- Все это пустяки! У меня тут есть такое... Мы бы и так сразу же прогнали монстра!
- Что же? - подзадорил Донахью.
- Напалмовая базука! - выпалил Ренолт и похлопал по брезентовому мешку.
Минди удивленно приподняла бровь.
- Боже милостивый, неужели у нас и это есть?!
- Даже две!
- Потрясающе! Ну-ка, шарахнем!
Захлопав в ладоши, я призвал всех к вниманию - всегда опасался таких настроений.
- Нет! - твердо заявил я. - Ни взрывов, ни стрельбы! Поставьте на свои пушки глушители и не снимайте их! С этого момента мы действуем бесшумно. Задача - точно выяснить, что здесь происходит, и покончить с этим. Не тратить зря время, не подвергать опасности жизнь граждан, ввязываясь в совершенно ненужную охоту за монстром!
- А если он нападет на нас? - скривился Джордж.
- Спрячемся и убежим. Наша первейшая задача - задержать облачность, не дать ей достичь материка.
Ребята, конечно, согласились, хотя перспектива бегства, безусловно, никого не привлекала. Следуя моему примеру, все сняли винтовки, поставили автоматические пистолеты на специальные глушители. Минди заменила взрывчатую стрелу в своем луке на простую, с зазубренным острием, а Ричард трудился над оснащением арбалета. Исследуя наши запасы, отец Донахью поинтересовался:
- Каков следующий шаг?
- Пойдем по дороге, - предложила Минди. - Она, по-моему, ведет в глубь острова. Там и начнем охоту на его хозяев. Какая разница, отсюда начинать или из другого места.
Я согласился. Первой снова пошла Минди, мы - следом за ней, толкая перед собой тяжело груженные тележки. Резиновые колеса ритмично подскакивали на неровностях древней дороги. Смотреть вроде особенно не на что, для слуха тоже никакой пищи, кроме слабого шелестящего ветерка. В этой тишине что-то неестественное... Ни птиц, ни насекомых, ни людей - ничего. У меня мурашки пошли по коже, - возможно, мы единственные живые люди на этом острове...
- Очень может быть, - подтвердила Джессика - по обыкновению неожиданно; это всегда выводило меня из равновесия.
- Что - может быть? - вмешался Ричард в наш мысленный разговор.
Джессика передернула плечами, как в ознобе.
- Да что, остров необитаем. Не чувствуешь разве, как давят на нас столетия? Седая вечность, уходящая в глубь истории; гнетущее безмолвие непотревоженной земли; смерть, возраст которой - миллиарды лет?
- Да нет что-то, - не стал врать маг.
- А как насчет Большой Птицы? - спросил я.
- Ты о нашем бармаглоте? О, здесь полно животных! - смягчилась Джесс. - Вот только людей совсем нет. Пока, - добавила она тихо, однако не стала пускаться в объяснения.
К нам подошел Донахью и постучал по свисавшей у него с пояса фляге, до краев наполненной виски «Тулламор Дью» крепостью девяносто градусов (тридцать пять долларов бутылка; да оно того и стоило).
- Похоже, успокоительное вам не помешает.
Джессика выдавила улыбку:
- Разве что за обедом.
Пройдя по дороге километра два, мы увидели: возвращается наш специалист по единоборствам - с головы до ног покрытый пылью, меч вытащен из ножен, вид хмурый. Значит, у Минди для нас плохие новости.
- Обнаружен труп, - без предисловий доложила Дженнингс.
- Давний?
- Совсем свежий. Агент Службы сатаны.
Такое известие заставило всю группу остановиться и слаженным движением вытащить оружие.
- Отчего наступила смерть? - Донахью проверял обойму пистолета.
- Неизвестно, - ответила девушка.
- Объясни! - приказал я.
- Не получится. Вы должны увидеть это собственными глазами.
- Добрались, значит, и сюда! - процедил Джордж сквозь зубы.
Я мрачно сжал в руках пистолет.
- Значит, так. По крайней мере, кое-кому это далось. О'кей, ребята, приготовиться! Оставить все здесь, схема номер четыре! Бегом марш!
Без лишних слов команда рассыпалась, и, следуя указаниям Минди, мы сошлись у трупа с разных сторон. Обнаженное тело распростерлось на краю небольшой опушки. Сначала я подумал, что погибший невероятно тучен. Но при ближайшем рассмотрении понял: нет, никакое обжорство не довело бы человека до подобного состояния. Тело раздулось до ужасающих размеров, кожа натянулась так, что казалось - вот-вот лопнет. Лицо, руки, живот - все растянуто до предела. Вооружившись увеличительным стеклом, я тщательно, дюйм за дюймом обследовал все тело, начиная со ступней и кончая головой, - разумеется, стараясь ни к чему не прикасаться, - и не поверил своим глазам: каждая пора запечатана какими-то прозрачными выделениями. На шее две крошечные ранки на расстоянии дюйма одна от другой, закрытые петельками из кожи. Закончив осмотр, я коротко изложил его результаты.
- Вампиры? - деловито осведомился Джордж.
- Которые не дают пролиться крови? - подхватил я многозначительно. - Нет! Какое-то жуткое извращение, до сих пор неизвестное.
Пока Ричард и Донахью проводили некоторые анализы трупа, Минди занялась содержимым рюкзака: обычный ассортимент оружия и боеприпасов. Единственная странность - набор из четырех батарей в форме пистолетной обоймы. Очевидно, у «Службы сатаны» появилось некое энергетическое оружие, скорее всего лазер или микроволновый излучатель. Свободное место у нас есть - я конфисковал весь его боевой комплект.
Взглянув на свои наручные часы, я нахмурился. Ситуация серьезная: приблизительно через тридцать часов облачность достигнет Восточного побережья и начнет убивать людей, а тут еще вмешалась Служба сатаны. Эти гнусные твари, эти подонки, видимо, замышляли заключить сделку с хозяевами острова.
- Может, им это уже удалось! - прошептала Джессика.
От этой мысли я похолодел.
- Мы теряем время. В путь!
- Подождите минутку! - Джордж показал нам толстый закругленный предмет. - Я бы хотел оставить нашему приятелю подарочек.
- Какой ты предусмотрительный! - улыбнулась Минди. - Дай-ка я помогу тебе вставить взрыватель.
Надев перчатки, мы приподняли раздутый труп, и Джордж подложил под него противопехотную мину «клеймор».
- Готово! - Он отступил назад, вытирая руки тряпкой. - Если кое-кто вернется сюда пообедать, его останки в виде мелких кусочков тут же отправятся на луну.
- Ему может помешать облачность, - напомнил Ричард.
- Ну, если только немного задержит.
На этот раз вместе с Минди на разведку пошел я; все мы поддерживали между собой постоянную радиосвязь. Ничего интересного по дороге не встретилось, пока, через несколько миль в глубь острова, мы не увидели павильон, которым и заканчивалась дорога. Приблизились к нему, соблюдая осторожность и проверяя возможные ловушки, - все чисто. Колонны из голубого мрамора неплохо сохранились, о существовании крыши свидетельствовали лишь разбросанные по земле куски черепицы. В центре павильона на небольшом пьедестале из цветного мрамора красовался миниатюрный, тщательно выполненный макет из цветного стекла.
- Эврика! Макет острова! - радостно воскликнула Джессика.
- Сфотографировать! - приказал я.
Защелкали камеры, Ренолт делал зарисовки в карманном блокноте.
- Очевидно, он спланирован концентрическими кругами. - Отец Донахью, низко нагнувшись, рассматривал макет сбоку. - Вот утес, лес... Вот, похоже, сад... А вот и сам город.
- Город, окруженный стеной. - Джордж указал карандашом на миниатюру в кольце. - Как странно... Оборонительная стена без орудийных башен. Гм...
- Однако оборонительные сооружения все же есть, вот они, - я стал искать логово Большой Птицы, нашего бармаглота. Громадный утес, где мы стояли недавно, - за пределами города, на дальней стороне острова. Тем лучше!
- А это что такое? - Ричард показал пальцем на небольшую площадку в стороне. - Склады? Дома?
- Кладбище! - догадалась Джессика.
- Неужели кладбище так для них важно, если они решили обозначить его на макете?
- Но уважение к мертвым...
- У этих-то людишек? - фыркнул я. - Вот уж не подумал бы!
- Смотрите-ка, в центре города что-то вроде арены или колизея, - заметил Донахью. - Обратите внимание на эти колонны, арки! Определенно - влияние древних римлян.
- Если только не сами они повлияли на Древний Рим.
Ричард бросил на меня хмурый взгляд.
- Послушай, Эд, как ты думаешь, к какой эпохе относится этот город?
- К доисторической.
- Динозавры его построили, что ли? - Отец Донахью, кажется, был доволен своим остроумием.
Минди шлепнула его по руке:
- Не говори глупости! Эд хочет сказать, что город построен в те времена, когда историю никто не записывал, во времена неизвестной нам истории. И я согласна и с ним и с Джесс. Это место действительно очень странное.
- Почему?
- Да потому, что, обладая таким могуществом - мы этому сами свидетели, - эти люди могли бы править миром. Однако о них никто ничего не знает. Из этого следует, что их возвышение и падение в далеком прошлом произошли так быстро, что не осталось даже легенд.
- Это все предрассудки! - Ричард старался подавить зевоту. - Может быть, это бункер для ядерных ракет, где скрывается мирное население, а то, с чем мы встретились, всего-навсего автоматические оборонительные системы.
Все это, конечно, чрезвычайно интересно, но между тем уже смеркается - зевки участились. По моим часам семь часов вечера, сумерки спускаются.
- Что, если разговор отложить на потом, ребята, - предложил я, - и не заняться ли нам устройством оперативной базы, пока совсем не стемнело?
Все единодушно согласились, я всегда говорил: сообразительная команда. Мы разбили лагерь в нескольких метрах от дороги, на небольшой поляне, окруженной зарослями деревьев. Пока Минди и Джесс ставили палатки, я занялся приготовлением еды, Донахью вырыл яму для костра, а Джордж установил внешнюю сигнальную систему из звенящей веревки - самая обыкновенная веревка, а на нее нанизываются крошечные серебряные колокольчики, все закрашенные черной краской, не отражающей свет. Разглядеть ее в темноте невозможно, а у маленьких колокольчиков очень звонкий голос. Работая топором, Ричард обломал ветки колючего кустарника и рассыпал его вокруг нашего лагеря. Убедившись, что никто не вышел за его пределы, он навел чары для роста растений: колючие ветки выросли в высокую чащу и полностью закрыли нас от внешнего мира. Это и определенная защита, и помогает скрыть сам факт нашего присутствия. Ренолт закончил работу, набросив на весь лагерь камуфляжную сетку, закрыв его таким образом от воздушного наблюдения.
К тому времени, когда мы сели ужинать, на острове стало темно, хоть глаз выколи, ни одна звезда в небе не скрашивала эту адскую черноту. Соблюдая осторожность, мы использовали бездымную плитку для разогрева еды, а фонари поставили на самую низкую мощность.
Мы поужинали, почистились, помылись и назначили часовых. Прежде чем отойти ко сну, отец Донахью отслужил краткую мессу по погибшим и освятил лагерь. После этого все мы по традиции подняли тост за погибших друзей и отправились спать. Мы разделились попарно, чтобы в случае атаки нас не застигли всех сразу и можно было подстраховать друг друга. Рич - с Минди, Майкл - с Джорджем, а я - с Джесс: недаром же я начальник. Спальные мешки мы потеряли во время полета сквозь облачность, зато осталось много одеял. К сожалению, каждому хватило по одному и делиться не пришлось.
Ночью я несколько раз просыпался: вокруг лагеря бродил кто-то такой тяжелый, что земля дрожала от каждого шага. Но то ли колючая ограда помешала вторжению, то ли другие срочные дела - колосс так и не сделал попытки проникнуть внутрь. В конце концов он удалился куда-то в ночь и не вернулся.

10

Рассвет застиг нас так же внезапно, как и ночь накануне.
Посетив кустики под деревом, которые мы договорились считать туалетом, я стал варить кофе. В этот момент из палатки, зевая и потягиваясь, вышел Ричард. На какое-то мгновение он остановился перед костром; в призрачном свете на брезенте палатки позади него танцевала его тень... Я сознавал: сейчас наши жизни зависят только от меня. Никогда раньше я не действовал с такой молниеносной быстротой: выхватил свой автоматический пистолет и выпустил в грудь Ричарду Андерсону пятнадцать пуль... Не прекратил стрельбу даже тогда, когда он упал на землю. Упал - и все же сделал попытку подняться. Зарядив еще одну обойму, я залепил ему еще пятнадцать пуль...
Одним ударом мой пистолет выбит, руки заведены за спину, что-то укололо меня в горло. Я почувствовал, как на рубашку что-то капнуло: почему-то я знал - это не пот.
- Немедленно отвечай, в чем дело, не то умрешь! - раздался в ухе мягкий голос Минди.
- Осмотри тело! - прохрипел я, опасаясь напрячь шейные мускулы.
Раньше мне никогда не приходилось проводить испытания ее меча из такого положения, зато сейчас я по справедливости мог оценить его хирургическое лезвие.
Остальные члены команды уже мчались к нам, кто-то полностью одет, один еще в белье, но все с оружием. Донахью и Джесс остановились на минуту у мертвого тела и, не обнаружив в нем признаков жизни, направились ко мне.
Поддерживая одной рукой боксерские трусы, Джордж нацелил свою гигантскую противотанковую пушку прямо мне в живот.
- Что случилось? - холодно потребовал он ответа.
- Эд убил Ричарда! - кратко объяснила Минди, в гневе еще сильнее сжав мне горло. - Еще не знаю почему.
- Это не Ричард... - удалось мне просипеть.
- Объяснись! - рявкнул отец Донахью.
Я храбро показал рукой: неподвижное тело у костра уже начало терять свои очертания; мерцающие блики заиграли на нем - и вот на земле голый скелет с обнажившимися сухожилиями, без кожи; глаза из сегментов, как у насекомого, провал рта зияет острыми, как иглы, зубами... Минди отпустила меня, и я неверной рукой дотронулся до горла - пальцы окрасились кровью.
- Извини, Эд! - Она спрятала меч в ножны.
- Пустяки! - прохрипел я.
Подойдя поближе, Джессика пошевелила останки своим М-16.
- Как ты догадался? - Она была поражена.
Я нашел пакет с лекарствами и стал рыться в нем.
- Увидел его тень. Тень не человека.
- Мистификация! - Донахью мрачно уставился на чудовище.
- Ага. - Я взял мазь и стерильный бинт и начал обвязывать себе шею. Не внести бы инфекцию, я-то знал, где побывал этот меч, притом много раз.
- У тебя чертовски острое зрение. - Джордж бросил на меня быстрый взгляд. - Обязательное качество для частного сыщика.
- А что же тогда с Ричардом? - спохватилась встревоженная Минди.
Касаясь пальцами лба, медленно закружилась Джессика.
- Я нигде его не чувствую. Его или нет в лагере, или он мертв, или глубоко спит.
- Будем надеяться на лучшее. - Я закончил перевязку горла. - О'кей, рассыпались! Смотрите под кустами, на деревьях и себе под ноги - он может быть под землей.
Не сразу, но мы все-таки нашли Ричарда Андерсона - живого, только без сознания. Он лежал под кустом, на голове шишка размером с апельсин. Нюхательные соли привели нашего мага в чувство, и он поведал, как было дело: шел по нужде, а очнулся, выплевывая изо рта землю. Беглый осмотр показал, что наши заросли никто не нарушил, - значит, эта гадость уже скрывалась где-то на территории лагеря, когда мы ставили барьер. Обыкновенная невезуха, такое случается сплошь и рядом.
Из практических соображений мы закопали подделку под Ричарда в той же дыре. По иронии судьбы она пришлась точно по размеру. Хотя Минди все-таки отрубила на всякий случай череп и закопала на другой стороне лагеря. Я ее понимал: мы не знали, что это за существо; даже проделав в нем тридцать отверстий, лучше перестраховаться, чем потом кусать себе локти.
К тому времени как мы закончили проверку лагеря и убедились, что он в безопасности, солнце уже поднялось из-за горизонта. Готовясь к длинному дню, мы как следует позавтракали и собрались в путь. Своим радужным мечом Минди прорубила в зарослях проход для нас, действуя с максимальной осторожностью и с минимальным шумом. Я вышел наружу первым и обратил внимание, что трава стала гуще и зеленее, а деревья покрылись коричневыми листьями. Не нужно быть гением, чтобы понять: остров возвращается к жизни, причем довольно быстро. Нам надо пошевеливаться - и по этой причине, и по другим.
Прежде чем покинуть лагерь, мы собрали несколько мешков с собой в дорогу: медикаменты, еду, боеприпасы, парочку легких противотанковых ракет и взрывное устройство. Я с грустью вздохнул о пропавшем атташе-кейсе. Выйдя наружу, заложили дыру в зарослях ветками колючего кустарника и укрепили их проволочной спиралью - любезность мистера Ренолта. Тем временем я быстро обследовал ближайшие окрестности, но не обнаружил следов ночного мастодонта. А если не знаешь, кто ходит тяжело, как слон, по лагерю, где мы отдыхаем, и не оставляет следов в мягкой почве, - поневоле станешь нервничать.
Дойдя до павильона, мы развязали веник из веток, которым заметали за собой следы, и установили ветки как можно естественнее. Еще восемнадцать часов до того, как облачность-убийца достигнет материка, - наш тайный лагерь может еще пригодиться. Когда мы всей командой собрались вокруг макета острова, меня не удивило, что павильон как бы принарядился: краски на мраморе заиграли ярче, кое-какие части крыши встали на свое место.
- О'кей, куда мы теперь отправляемся? - Джордж поудобнее устроил на спине внушительный рюкзак с боеприпасами.
- В город! - решительно откликнулась Джессика.
Донахью согласился:
- Безусловно! Вон то пустое пространство, видимо, не имеет особого значения, иначе было бы обозначено более подробно. Утес же, не исключено, представляет собой наблюдательный пункт Большой Птицы.
Я усмехнулся про себя: кажется, я попал в точку - кличка уже прилипла.
- В город так в город. - Ричард натирал до блеска свой жезл.
Голову он на пиратский манер повязал красным платком, скрывшим белую марлевую повязку. Рана на голове, к счастью, оказалась неглубокой, и шишка уже опадала. Чародеи вообще быстро поправляются.
Обдумывая предложение Джессики, я зарядил гранатомет термитным снарядом. Вечная проблема с этим однозарядным оружием, только и делаешь, что заряжаешь его.
- О'кей! Джордж - на разведку. Я прикрываю тылы. Дистанция пять метров, идем медленно. Не стоит выбиваться из сил в самом начале.
Каждый занял свое место, и группа двинулась в путь.
Трудно поверить, но, хотя весь остров закрывала плотная облачность, земля за павильоном купалась в ярком утреннем солнце. По сути дела, это огромный сад, раскинувшийся на многие гектары: крошечные зеленые ростки пробиваются сквозь потрескавшуюся землю; многочисленные ряды шпалер увиты кудрявыми растениями, начинающими цвести. Мне показалось странным, что природа острова оживает прежде его обитателей. Может, источник их жизни - земля и потому она первой должна восстать из мертвых? Или возвращению облачного народа мешал кто-то третий? Конечно, возрождение могло идти и обычным, эволюционным путем: растения - насекомые - животные - монстры - люди...
По рекомендации Ренолта мы устроили тайник под развесистым, усыпанным цветами деревом: заложили неприкосновенный запас, отметили радиомаяком и поставили противопехотную мину. Как говорится, взрыв делу не помеха.
Продираясь сквозь колючий кустарник и сухую траву, я стал замечать смутные очертания дороги, проступающие под вечным слоем пыли. При ближайшем рассмотрении дорога оказалась широким четырехполосным шоссе, разделенным по центральной линии ржавым металлическим рельсом. Дорога для жителей пригорода? Обсуждая этот вариант с отцом Донахью, мы не заметили, как кончилась полоса деревьев и перед нами возник город.
- Ну и дела! - вздохнул лысый священник, отодвигая на затылок шапку.
- Большие дела! - согласился я с ним всей душой.
Метрополия - вот подходящее слово для раскинувшейся перед нами, внушающей благоговение панорамы башен и небоскребов. Но гораздо сильнее, чем сами масштабы города, поражало то, что он располагался под прозрачным, словно хрустальным куполом. Даже с большого расстояния мы определили, что нижняя часть конструкции по виду напоминает утес на берегу: тот же гладкий желто-коричневый камень. Но на высоте примерно сорока футов стена становилась совершенно прозрачной и заворачивалась внутрь, полностью укрывая город. Дорога, по которой мы шли, привела нас к глухой стене - никаких порталов, никаких символов. Хитроумность изобретения и восхитила нас, и возмутила. Как проникнуть за эту стену? Жестом я подозвал Андерсона.

Предыдущая страница 10 Следующая страница


11 Ник Поллота

- Рич, ты, кажется, занимался раньше строительством?
Опираясь на жезл как на прогулочную трость, маг не торопясь подошел ко мне.
- Верно, когда-то я был неплохим каменщиком. Это до того, как узнал, что на самом деле охраняется в Форт-Ноксе, а потом случайно стал чародеем в Бюро-13.
- Как ты думаешь, из чего этот купол? Армолит? Плексиглас? Прозрачная сталь?
- Эд, это явно не бриллиантовые пластины, не спрессованные волокна графита, - скривил губы Андерсон. - Я не знаю материала, из которого можно изготовить купол такого размера, - он рухнул бы под собственным весом. Чтобы создать все это, - он сделал широкий жест рукой, - надо располагать таким материалом, который встречается разве что в научной фантастике.
- Или призвать на помощь магию, - добавил практичный Донахью.
Ричард не стал возражать. Пристальное изучение желто-коричневой стены дало свой результат: мы обнаружили пластинку из стекла или пластика, вделанную в камень на высоте плеча, - форма ее повторяла форму руки. Нам это знакомо: нажимаешь ладонью на пластинку - активизируется внутреннее сканирующее устройство; читает отпечатки пальцев, сравнивает их с хранящимися в банке данных. Имеешь допуск - входи беспрепятственно, не имеешь - получишь электрический разряд, испаряющий целый «бьюик».
С помощью карманного электромеханического передатчика я попытаются создать помехи в электронной схеме сканера - безуспешно. Ричард попробовал открыть дверь с помощью магии, но портал оказался запечатанным еще крепче, чем в утесе: вообще едва удалось обнаружить, что вход все-таки есть. Джессика предприняла попытку внедрения в разум - безрезультатно. Оставалось три варианта: признать поражение, воспользоваться способностями Минди или обратиться к методам Джорджа.
- Дайте я попробую! - рвался в бой Ренолт.
Нехотя я уступил, и он положил под стену наш последний взрывной пакет.
- Рич? - обратился я к чародею.
Он кивнул:
- Нет проблем. Послушай, Джордж, если что-то пойдет не так, как надо, и ты испортишь мой жезл, обещаю не превращать тебя в жабу.
- Гм... премного благодарен, - расшаркался Джордж.
Подойдя к нему поближе, Ричард склонился к солдату - тот ведь ниже его ростом.
- Я превращу в жабу только... некоторые твои части.
Тот сглотнул.
- Ладно, пусть так.
Мы открыли верхний клапан, поставили хронометр и отбежали на безопасное расстояние. Ричард стал размахивать жезлом, и через тридцать секунд пакет исчез в мощной вспышке света и клубах дыма. Фантастика! Меня обдало воздушной волной, я пригнул голову, спасаясь от посыпавшейся на меня почвы, но не услышал ни единого звука. Удивительно, но грандиозный взрыв дал свои результаты: когда дым рассеялся, мы увидели, что стена покрылась сетью бесчисленных трещин - они зарастали на наших глазах сами по себе, словно раны на живой плоти.
- Вот вам и грубая сила! - Минди передала свой колчан и лук Донахью, а меч оставила себе, - наверно, решила, что если уж погибать, так с мечом в руке; может, и еще что-то пришло ей в голову.
Священник закинул колчан через плечо.
- Готова?
- Ничего не остается, как идти вперед.
Подняв свой браслет, Минди пробормотала заветное слово и исчезла из виду, словно тающий призрак. Мы видели только ее смутные очертания, когда она перешагнула через кратер, проделанный взрывом, и внедрилась в стену. Прошла томительная минута. Внезапно Минди, пошатываясь, выпала из стены на землю, хватая ртом воздух. Мы все бросились к ней, я обхватил девушку руками.
- Господи, что случилось, девочка?!
- Стена... сопротивляется... - едва могла произнести, задыхаясь, Минди. - Волны давления... навалились на меня. Я упиралась ногами и продвигалась вперед, но толчки нарастали... пока совсем меня не вытолкнули...
Джордж бросил в рот кусочек жевательной резинки.
- Что теперь, бесстрашный лидер? - прочавкал он.
Я мрачно взглянул на него и вздохнул.
- Нам нужна помощь.
Все недоумевающе посмотрели на меня, один Ричард понял мою идею.
- Помощь со стороны жителя острова, - пояснил он. - Согреваем его до нормальной температуры тела, ставим напротив сканера. Если повезет - проходим.
- Попробуем!
Джессика состроила гримасу.
- Страшновато, зато действенно.
Склонившись над Минди, Донахью помог ей встать на ноги.
- Итак, что мы делаем теперь? Ищем другой вход или идем на кладбище? - Он протянул Минди лук и колчан со стрелами. Наша воительница крепко ухватилась за свои доспехи, словно черпая в них силу.
Насчет кладбища придумано здорово, но мы же не знаем точно, где оно. Пошли наугад, направо. Целый час мы продвигались вдоль глухой монолитной стены, пока не достигли края города и немощеной дороги. На небольшом расстоянии от стены тянулась густая полоса деревьев, а за ней просматривалось открытое пространство - очень хорошо всем нам знакомое.
- Кладбище! - воскликнула Минди. - Ура-а!
Джордж немедленно положил ей в рот печенье. Мисс Дженнингс - мастер по части единоборств, но уж никак не по части молчания. Но фамильярность Джорджа она приняла благосклонно, даже не без изящества.
Раздвинув кусты, я, к своему восторгу, увидел, что кладбище не закрыто куполом, смотрит вполне невинно и кажется доступным: его окружает только низкая каменная ограда примерно в метр высотой; входных ворот вообще нет. Заглянул внутрь ограды через бинокль: весь центр пространства занимают бесчисленные ряды простых могильных камней, неотличимых друг от друга, а в каждом углу - нарядное каменное сооружение без окон, с одной только дверью - без сомнения, усыпальницы.
Вместе с воспоминанием о Хассане мне на ум пришли строки:
По кладбищу мы как-то шли впотьмах -
Лежала мгла на плитах и холмах.
Но мое приличествующее сему месту настроение быстро улетучилось: с правой стороны кладбища возвышалась огромная земляная насыпь, а на ней - Бог знает что: сломанные деревянные колеса, битое стекло, ржавая проволока, тряпки и тому подобный мусор. Мусорная свалка? Что же, они хоронили своих мертвых в таком месте? Или этот народ обладал весьма странными представлениями о пристойности, или ему было безразлично, где хоронят их мертвых. Еще это явно свидетельствовало о богатстве цивилизации: в бедных обществах не бывает отходов; они просто не могут себе этого позволить.
Мы двигались врассыпную, используя в качестве прикрытия все, что попадалось на пути. За оградой рассеялись по тропинкам между могил, по привычке избегая наступать на сами могилы: кто знает, чем это может кончиться. Здесь почти совсем нет пыли... Что бы это значило? Перед нами, в восточном направлении, поднималась к облачности горная гряда, закрывая своей массой утес, огибающий этот странный остров. В центре гряды торчал, как кинжал, сияя снежной вершиной, величественный главный пик. Неужели он такой высокий, что там лежит снег?
Сделав всем знак остановиться, я нагнулся и попытался прочесть надпись на могильном камне. Нет, расшифровать древние письмена, если это письмена, мне не под силу.
- Рич, попробуй поговори с кем-нибудь из них, а?
Маг пообещал, что попытается, и постучал по камню жезлом, заставив его звучать мягко, как колокольчик.
- Проснись! - Он применил Повелительный Голос. - Расскажи мне об этом месте!
Под камнем раздалось слабое ворчание - и быстро стихло.
- Сожалею, Эд. Эта могила слишком стара, можно сказать - древняя.
Древняя могила? Терпеть не могу, когда чародей говорит такие вещи, - чувствую себя уязвленным. В этот момент кто-то позвал нас свистом, и, оставив могильный камень, мы поспешили к поджидавшим нас Донахью и Джессике. В самом центре кладбища могил не было, вместо них зиял пустой круг диаметром метров пятьдесят. На земле валялись десятки, нет, сотни деревянных крестов... Да не маленькие, какие принято ставить на могилах, а распятия в человеческий рост; на перекладинах - многочисленные следы от гвоздей, подозрительные темные пятна.
- Проклятье! - выругался Ричард за всех нас.
- Присоединяюсь! - Донахью коснулся пальцами маленького серебряного распятия, свисающего у него с пояса.
В самом центре этого адского круга, в углублении, среди копоти, - четыре почерневшие цепи, толстые звенья их оканчивались тяжелыми наручниками. Первое, что приходило на ум: здесь крематорий; но почему в крематории трупы приходилось заковывать в цепи?
- Живьем! - Минди яростно крутила руками плетеную рукоять меча в ножнах. - Эти гады сжигали их живьем!
- Может, так казнили преступников? - предположил Джордж, проводя языком по пересохшим губам.
- Джесс? - спросил я.
Обхватив себя руками, Джессика отрицательно покачала головой. Бедняжка не могла справиться с мощным потоком негативных вибраций, исходившим от людей, погибших в этом месте. Нельзя выпускать ее из поля зрения! Убрав выбившиеся из-под шапки волосы, я взглянул на часы.
- Быстрей, время идет! Помощь необходима!
Джордж вытащил лопату.
- Надо копать!
- Все, кто зарыт в землю, давно уже съедены червями, - констатировал отец Донахью. - Единственная наша надежда - усыпальница.
- О'кей. Которая? - спросила Минди.
- Какая разница?
- Есть разница! - Ричард глазами водил по окрестностям. - Причем большая.
Мы ждали. Джессика молча показала пальцем на одно строение, по виду не отличавшееся от других.
Туда мы и направились.
Дверь в усыпальницу точно такая же, как на пляже, - бронзовая, без особых затей. Я открыл бы ее, даже если бы глаза мои были закрыты. Из-под портала наружу вырвалась струя воздуха, немного затхлого, но без характерных признаков заклятого врага археологов - метана. Учитывая все, что мы уже видели, здесь нас могла поджидать настоящая опасность.
Стоя в прямоугольнике солнечного света, я мог разглядеть ближайшее настенное крепление для факела, сам факел, впрочем, отсутствовал. Ну, ладно. Настроив линзы фонаря на самый широкий охват, я осветил ярким лучом пустое пространство сумрачного помещения: пол, стены, потолок - все вырублено из цельного цветного камня. Цельного! Интересно, в чем здесь фокус?
- Все чисто! - объявил я.
Ребята по одному быстрым шагом вошли за мной внутрь, замыкающим - Джордж, он пристроил в косяк неломающуюся карманную расческу - одно из приспособлений, рожденных в Бюро, - и оставил дверь приоткрытой. Это я научил их такой штуке. В помещении, кроме нас, никого. Интерес представляет одна только дальняя стена с рядами металлических пластин - дверцы от ниш с гробами, четыре ряда по двадцать пять пластин, итого ровно сто. Все здесь больше походит на морг, чем на усыпальницу. Мы вплотную занялись нишами, а Донахью стал на карауле у двери: вскрытие могил как-то не очень соответствовало сану священника.
Взломать нишу оказалось проще, чем мы ожидали: настенные пластины держались на четырех болтах - справиться удалось быстро. Гроб выкатывался из ниши на смазанных катках. Но вот чтобы открыть крышку, потребовались усилия троих из нас: века, проведенные под водой, накрепко спаяли гроб. Поработав некоторое время небольшими ломиками, мы в конце концов добились успеха. Раздался треск дерева - крышка упала на пол. Мы увидели человеческий скелет, сломанные пальцы вросли в деревянную крышку гроба; следы ногтей, темные пятна молчаливо свидетельствовали о последних мучительных минутах. А под останками этого несчастного лежали кости Бог знает скольких других. Теперь ясно, почему так легко оказалось вскрыть нишу: она использовалась неоднократно. Это не кладбище, не место казни, а камера пыток. Частные сыщики по натуре отнюдь не кровожадны, но я начинал приходить к мысли, что здешним местам не помешает хорошая радиоактивная баня.
- Святой отец!
В один миг Донахью встал рядом со мной, подняв пушку, готовый встретить опасность.
- Что-нибудь не так?
- И да и нет. Можешь ты помолиться за упокой всех мертвых, что находятся здесь?
Он моргнул.
- Всех... одновременно?
Я кивнул.
- Да, конечно. Но почему?
Мы объяснили, и, когда он заглянул в гроб, его лицо исказила такая неприкрытая ярость, что мне стало даже слегка жаль тех, кто сотворил это гнусное действо. Будучи единственным, кроме отца Донахью, католиком в отряде, я сыграл роль прислужника в алтаре. Накинув на себя, как велит церковный обряд, пурпурную ленту, Донахью совершил экуменистскую церемонию с помощью карманной Библии. В мрачном полумраке вечные слова разносились громко и торжественно. Когда он умолк, мы хором пропели «Аминь!». В ту же секунду послышались глухие удары внутри стен усыпальницы. О черт! Сила ударов быстро нарастала, здание затрясло, мы едва держались на ногах... Болты, на которых удерживались настенные металлические пластины, с дребезжанием попадали на пол; за ними последовали сами пластины; из гробов вырывались ослепительные лучи света... Времени бежать к выходу у нас не оставалось. Я надеялся только: то, что мы случайно разбудили, не причинит нам зла или его можно будет уничтожить. Порывы ветра с ревом вырывались из всех ниш под их натиском мы отлетели назад; ветер рвал на нас одежду... Один Донахью спокойно стоял, будто грохочущий ураган его не касался. Наружная дверь с шумом распахнулась - и буря с ревом утихла вдали. В наступившей за этим тишине бронзовая дверь медленно закрылась.
- Что за чертовщина? - Мой голос в тишине прозвучал неправдоподобно громко.
- Духи! - произнес Джордж таким тоном, что я пригнулся, готовый встретить атаку.
У стены, паря над гробом, заклубился туманный Призрак - образ молодой женщины. Прекрасный Призрак сиял белизной, но мы видели его только до пояса, там, где должны быть ноги, трепетали легкие ткани... В воздухе разнесся медовый аромат свежей эктоплазмы...
Естественно, никто не испугался - это всего лишь привидение. Тоже мне! В подвале дома, где мы жили, завелось одно привидение, так оно регулярно таскало из газет спортивную хронику и делало заказы на пиццу.
- Берегитесь!.. - произнес Призрак, тихий шепот сопровождало слабое эхо.
На мой взгляд, не годится начинать беседу с угроз. Конечно, мы понимали ее речь, хотя эта дама покинула мир сей на многие тысячелетия раньше, чем начал развиваться английский язык. В этом смысле привидения ведут себя довольно странно: тот, к кому они обращаются, обязательно слышит их на своем родном языке. Я - на испанском, Джордж - на французском, хотя сам еле говорит на нем: он появился на свет в Париже, но его родители переехали в Огайо, когда ему не исполнилось и двух лет. Беседы с привидениями сводили его с ума.
- Чего следует нам беречься, дитя мое? - Это отец Донахью.
Призрак подплыл ближе к священнику, складки летящего одеяния беспрепятственно прошли сквозь гроб - ну точно как в фильме по рассказу Эдгара По «Падение дома Эшеров».
Мы уже пришли к выводу, что здесь существовало рабовладельческое общество, стало быть, это для нас не новость.
- Прекрасная дама, - произнес я, стараясь быть как можно обворожительнее, - что здесь произошло?
Но леди не услышала меня или не пожелала со мной говорить. Отец Донахью повторил вопрос.
Призрак издал глубокий, трепетный вздох.
- Однажды темной ночью... когда они спали... мы похитили их магию... - Взгляд ее был обращен в прошлое. - И приказали небу утопить землю в море... Мы победили... и проиграли... Наши хозяева не умерли, они только уснули... Они и сейчас могут проснуться... чтобы снова мучить мир... своей властью, стоящей на крови и боли...
- Что?.. Что она говорит? - спросил Ренолт.
Наш универсальный лингвист Джессика перевела ему.
- Поведай, дитя мое, что нам следует делать? - продолжал свои вопросы отец Донахью.
Прозрачная рука ласково коснулась его застывшего лица.
- Остановите... если вы в силах... - прошелестел Призрак. - Остановите остров... дайте ему подняться...
- Как? - Я уже терял терпение - эти проклятые струящиеся привидения никогда не могут дойти до сути.
- Как? - эхом повторил Донахью.
Но леди уже начала таять, время ее на земле кончалось.
- На север... там туннель... Ищите разбитую статую...
- Разбитую статую?
Как бы умоляя нас, исчезающий белый Призрак поднял руки.
- Найдите новую магию... украдите ее... Разрушьте ее... Ан Ландус пусть не поднимается наверх...
В усыпальнице стало темно. Призрак исчез.

11

Несмотря на странное произношение, мы поняли, что это означает.
- Энн Лэндис? - повторил Джордж, недоуменно почесывая затылок. - Так это киноактриса, знаменитая в шестидесятых.
Я повернулся к Минди.
- Ты ближе всех, дай ему как следует!
Дженнингс не смогла ослушаться такого приказа.
- Она имела в виду Атлантиду, ты, тупоголовый киношник! - объяснил Донахью, снял с шеи пурпурную ленту и, аккуратно свернув, заложил эту относящуюся к религии часть своего походного снаряжения в рюкзак.
- О! А я всегда думал, что этот остров - в Средиземном море, недалеко от Греции.
- Он передвинулся! - фыркнула Минди. - Соображать надо!
Ричард щелкнул пальцами.
- Послушайте, по-моему, у того парня, на пляже, был греческий словарь.
Молча отец Донахью извлек из кармана куртки книгу - не на греческом, а на эллинском, языке древних греков.
- Хотел бы я знать, откуда это им стало известно? - размышлял он вслух.
Ответ на вопрос молниеносно пришел мне в голову - и сразил как удар в живот.
- Если только они сами не являются новым источником магии.
Итак, Служба сатаны нашла наконец способ завоевать мир и покончить с Бюро. Почему да как - с этим будем разбираться потом; сейчас дело первостепенной важности - не дать им победить, не позволить! К несчастью, от здешних жителей остались одни кости, звать на помощь некого. У нас нет другого выхода, как самим отправляться на поиски этого таинственного туннеля.
Из своего пояса я извлек компас: север как раз в той стороне, что и земляная насыпь, заваленная мусором. Самое подходящее место для разбитой статуи.
- Бегом марш! - скомандовал я. - Дистанция пять метров! Я - впереди, Ричард прикрывает тыл!
Выбежав с кладбища, мы двинулись через полосу деревьев к правой стороне кладбища, к дальнему ее краю. Там мы обнаружили нечто не обозначенное на макете в павильоне, нечто вроде военной базы. Это место окружал забор из нержавеющей стали высотой метров тридцать. Сверху шла проволока, поддерживаемая блестящими шипами. Электрические провода - без сомнения! Живописные ворота украшали этот забор, их створки приоткрыты. Однако вход преграждают два гигантских розовато-лиловатых краба: сидят на мраморных постаментах с поднятыми вверх клешнями, как в атаке. Ребята обменялись недоуменными взглядами. Лиловые крабы величиной со школьный автобус? Видимо, эти люди и в области архитектурного декора разработали более чем оригинальный подход... Или здесь обожали бурную морскую жизнь... Предпочел первое.
Я быстро осмотрел в бинокль все это загадочное место. Внутреннее пространство заполняли ряды железных клеток: большие и маленькие, стоят на подпорках или вкопаны в землю. Так-так... Примерно сотня клеток превратилась в кучи ржавого железа; у многих уцелевших клеток сломаны двери, металлические решетки криво болтаются на покореженных петлях.
- Какой-то безумный зверинец! - Я опустил бинокль.
- Да уж... - Минди тоже изучала окрестности в свой полевой бинокль. - Это и объясняет, видимо, почему сюда внедрились таинственные монстры.
- Зачем монстрам зверинец? - Джордж, волнуясь, как всегда, набрал полный рот жвачки. - Какой в этом смысл?
- А есть ли вообще смысл в зверинцах? - рассердилась Джессика.
Ричард покачал головой:
- Нет, Джордж прав. Зверинец здесь неспроста. Ведь остров вряд ли рассчитан на привлечение туристов.
- Может, здесь держали опасных зверей? - предположил я. - Или выпускали их как непрошеных гостей. - Но обе версии мне и самому показались уж очень слабыми.
- Или это карантин для домашних животных, - добавила Минди.
Джордж ткнул большим пальцем в сторону зверинца.
- Что это за домашние животные, если их содержали в таких условиях?
- О'кей, может, я и ошибаюсь, - смирилась она.
- Простите, - нерешительно вмешался в спор отец Донахью. - По-моему, в центре города должна быть постройка, напоминающая колизей.
Я помрачнел. Тогда возникало несколько версий, леденящих кровь. Ну, к примеру, старинная история с христианами и львами во времена упадка Древнего Рима, как раз перед окончательным распадом империи. Может, и здесь события развивалось по тому же сценарию - какой-нибудь обладающий секретами магии Нерон с погружающегося в океан острова? Такой тип соответствовал начинающему вырисовываться психологическому портрету хозяев.
Ричард грыз ноготь большого пальца.
- Если зверинец предназначен для колизея, то животных туда доставляли через подземную транспортную систему. Так и мы можем проникнуть в город.
Не чародей, а просто чудо! Никогда не перестает мыслить.
- Возможно, именно это и имело в виду привидение! - поддержал я. - Пошли!
Донахью задумчиво потирал подбородок.
- О'кей, только как мы попадем внутрь?

Предыдущая страница 11 Следующая страница


Бюро-13 12

- Что-то случилось с воротами? - поинтересовался я.
- А разве ты не заметил парочку крабов-близнецов? - Минди коснулась пальцами рукоятки меча. - Если взрывать запрещено, как мы уберем их с дороги? Утопим в собственной крови?
- Ба, нашлю-ка я на них сонные чары средней мощности. - Ричард завращал своим жезлом, словно барабанщица на военном параде.
- Чепуха! - возразил Джордж, уверенно постукивая по канистре с отравляющим газом. - Доза BZ сделает свое дело.
- Органических компонентов в них не обнаружено, - предупредила Джесс. - Это или статуи, или роботы.
Дискуссия на минуту прекратилась.
- Любой из них может оказаться разбитой статуей! - прошептала Минди, ослабив натяжение стрелы, вставленной в лук.
- Интересно... - размышлял вслух Донахью. - Если это роботы, хотелось бы знать, на что они запрограммированы? Приветствовать посетителей или отпугивать их?
Откинув панель с противотанкового орудия, Джордж проверил индикаторы. Даже с расстояния примерно в метр я видел цифры на дисплее - «14.000».
- Все это значения не имеет! - Ренолт поставил панель в прежнее положение. - Мы с ними легко справимся.
- Варвар! - упрекнул его Ричард. - Почему бы не попытаться сначала пройти мимо них? Ну а не получится - поговорим с ними...
Никто из нас не нашел в этом плане действий ни малейшего изъяна.
- Что скажешь, Эд? - спросил Донахью.
Я пожал плечами.
- "En vitium ducit culpae fuga".
На всякий случай я пошуршал в кустах - что будет? Ничего не случилось. Построившись в боевой порядок, мы вышли из кустов и медленно направились к зверинцу; свежая зеленая трава скрывала следы наших ботинок. Внимательно наблюдая за крабами, с оружием на изготовку, мы приблизились к ним и решительно прошли под нависшими над нами ракообразными. Мне показалось, что я услышал металлический скрежет, но ни один из них не шевельнулся - игра моего воображения? Надежда, надежда и еще раз надежда!
Продвигаясь по запыленным тропинкам зверинца, мы бегло осмотрели разрушенные временем клетки: сработаны по-спартански, даже примитивно. Ясно - здесь был отнюдь не комплекс развлечений, все это больше напоминает тюрьму: повсюду в изобилии валяются цепи и запоры; металлические решетки клеток ощетинены изнутри острыми шипами; в глаза бросаются ничем не замаскированные отхожие места. В клетках в основном скелеты с остатками шерсти или чешуи. Несколько трупов сохранились полностью, их просто высушило под действием времени. В двух клетках обнаружились и живые обитатели - противные волосатые существа с трубчатым хоботом и жесткими крыльями, нечто среднее между летучей мышью и пылесосом. Странно, что оживали животные и до сих пор не ожил ни один человек - ни рабов, ни хозяев. Куда они все подевались?
- Тьфу! - Ричард брезгливо поджал губы. - Это москиты!
Я оторопел - вот чертов сын, ведь он же прав: волосатые черные москиты! Я осторожно приблизился к клетке и вдруг заметил что-то очень странное, лежащее внутри клетки на полу. Потребовались доли секунды, чтобы понять, что это такое, а когда я понял, мир вокруг как-то странно притих.
- Что случилось, Эд? - подошла Минди и вытащила из ножен меч.
- Надо поубивать всех гадов, пока они не восстановились и не устроили массовый побег! - Я поспешил вставить в пистолет новую обойму.
- Что такое? Почему? - встревожилась растерянная Джессика.
Я показал, направив дуло пистолета. На грязном, замусоренном полу клетки разбросаны многочисленные кости - самая верхняя, без сомнения, принадлежала человеку. Кроме черепа самая характерная часть нашего скелета - берцовая кость. Джессика ахнула, и я кивнул головой.
- Правило Бюро номер сто сорок три, - процитировал отец Донахью, взводя свой автоматический пулемет. - Если некое безмозглое существо питается человеческой плотью, оно рассматривается как опасное для жизни и должно быть уничтожено.
Будучи священником, Майкл придерживался строго определенных взглядов на эту проблему. Он никогда не использовал свое оружие против живых людей - это считалось бы убийством. Но разнести в клочья монстра или порождение ада Донахью считал своей святой обязанностью.
- А откуда ты взял, что они безмозглые? - поинтересовалась Джессика.
Резонный вопрос. Донахью ответил на него, подергав дверь клетки.
- Эти замки - непреодолимая преграда для стофунтовой гориллы, но их легко откроет двенадцатилетний ребенок.
- Ты прав. - Ричард задумался; кончик его жезла засветился - к нему прибывала энергия. - То, что напало на меня сегодня утром, было всего лишь животным. Я получил в голову по той единственной причине, что... гм...
- Оно застигло тебя врасплох, - улыбнулась Минди.
- Вот именно! - смутился он.
Чтобы исключить всякие случайности, я перезарядил свой пистолет.
- Одна серебряная пуля в череп - и дело с концом.
- Хочешь наделаю из сучьев колья - проткнем сердца? - предложил Ренолт.
- Не годится - слишком долго. Времени в обрез. Однако не помешает обложить центральные ворота «билли филли» - вдруг кто-то из них останется в живых.
У «билли филли» - белого фосфора - более низкая температура горения, чем у термита, зато распространяется он быстрее и в состоянии зажарить что угодно. Впрочем, убить этих крошек в клетках не так-то и легко.
- Специальное блюдо на подходе, - самодовольно ухмыльнулся Джордж, вытаскивая провод и все, что нужно, из своего рюкзака.
Он приступил к работе, а Минди встала на часах.
- Дым может привлечь внимание! - напомнила она.
- Переключатель действует под давлением. - Джордж подсоединял выключатель к батарее. - Устройство не сдетонирует, если ворота не потревожат.
- Сколько времени тебе надо? - спросил я.
- Минут десять.
- Валяй!
Пока наш солдат прилаживал зажигательное устройство, все остальные методично прочесывали ряды клеток, всаживая серебряные пули во все, что напоминало головы. Иногда приходилось тратить для верности три-четыре пули.
Команда разделилась, чтобы поскорее все закончить. Опасности большой нет - мы хорошо видели друг друга сквозь решетки клеток. Двигаясь все время вперед, я попал в грязный тупик, заканчивающийся такой огромной клеткой, что в ней свободно поместился бы летающий слон. Именно над этим вопросом я и задумался, когда земля под ногами вдруг стала осыпаться и я начал падать. Уронив винтовку, я сделал отчаянный рывок к железным прутьям, но не дотянулся. Меня поглотила сплошная тьма...

12

Падая вниз, я заорал. Да и кто на моем месте не заорал бы? Правда, мне еще ни разу не удавалось прекратить свое падение таким способом, да я и не ставил перед собой этой задачи. Но попытка не пытка.
Принять бы вертикальное положение, уцепиться за что-нибудь... Но тяжелый рюкзак перевешивал, и я продолжал падать вверх лицом, обращенным к темному отверстию земляной шахты. Возможностей хоть как-то изменить положение почти нет - расслабим мышцы. Минди учила, что таким способом можно избежать переломов при ударе о землю.
...Упал на какую-то сеть, глубоко спружинившую под моим весом, собрался было упереться в нее ногами, но достиг лишь того, что попросту подпрыгивал вместе с ней то вверх, то вниз, пока колебания не прекратились сами собой. В призрачном свете я разглядел, куда попал, - в гигантскую паутину. Вот это вляпался!
Призову на помощь всю свою выдержку, освобожусь... Но, оказывается, могу пошевелить одной только левой рукой, да и то ниже локтя, - правая всеми пальцами пристала к паутине. Как ни старался оторвать их от клейких нитей - ничего не получалось!
Повернул голову, вырвал при этом несколько волос, поморщился от боли... В десяти футах от меня - моя винтовка! Проклятье! Постойте-ка, а браслет? И вообще, какой из них я себе взял? «Огненный взрыв»? «Удар молнии?» Ах нет! «Невидимка»! Час от часу не легче... Тогда мне казалось, что я сделал неплохой выбор. К моему несчастью, пауку в высшей степени наплевать на мой чудодейственный браслет. Паук способен видеть в ультрафиолетовом спектре - он в один миг обнаружит меня.
Левой рукой обшарил себя и составил представление, чем располагаю. Пистолет в кобуре, пристегнутой к правому бедру, на него рассчитывать нечего. Но можно дотянуться до переднего кармана на брюках - там пакет первой медицинской помощи и патронташ для М-16. Боевой нож болтается в чехле, свисающем с плеча, - вне пределов досягаемости. Да и на что он мне? Что можно сделать ножом всего восьми дюймов в длину одной левой рукой, которая к тому же сгибается только в локте, против многотонного чудовища? Великолепная перспектива! Если останусь жив, изобрету средство от рака и слетаю на Луну.
Ужасающе громко засигналили наручные часы - это вышли на связь мои ребята. Встряхнув кистью, выключил устройство: мешает сосредоточиться, а звуки могут привлечь внимание. К тому же мне не дотянуться до переключателя, чтобы сообщить им, где я, так что все равно бесполезно.
Быстро обдумал свое положение, прикинул возможные варианты спасения; из шести вероятных способов выбрал самый рискованный - помирать, так с музыкой! Но «каждый все-таки надеется дожить»!
Стараясь не касаться паутины, левой рукой я пошарил в брючном кармане в поисках зажигалки. Вообще-то я не курю, но эти пустяковые штучки не раз выручали из самых разных ситуаций: прожечь веревки, запалить фитиль, послужить в чрезвычайных обстоятельствах источником света, да мало ли что еще. Ко всему прочему это не простая зажигалка, а специальный инструмент Бюро: отвернешь колпачок - и через четыре секунды после нажатия на рычаг такой взрыв, что вам руку оторвет. Очень полезная вещь, чтобы отвлечь внимание противника, открыть замки или выдворить незваных гостей. Зажигалка входит в так называемый городской набор Бюро наряду с такими предметами, как видеокамера в банке с содовой, носовой платок - он же противогаз, а также несравненная коллекция авторучек: разбрызгивают кислоту, выпускают крошечные сигнальные ракеты, служат телескопами и микроскопами, хранят двухминутный запас воздуха - чего только они не делают... Однако все эти сокровища, достойные хладнокровного и безупречного Джеймса Бонда, остались в Нью-Йорке: зачем нам взрывающиеся ручки, если мы вооружились базуками и гранатами?
Однако, отыскав зажигалку, я немного успокоился: если уж дело мое окажется совсем плохо, всегда можно воспользоваться ее специальными функциями и забрать Большое Насекомое с собой на тот свет - не по нутру мне быть съеденным заживо.
Где-то в темноте послышалось шуршание... Я собрал всю свою силу воли: поддаться сейчас панике равносильно самоубийству. Крепко зажав в пальцах зажигалку, поставил регулятор пламени на максимум и щелкнул. Вывернул руку до предела, нацелил огненный язычок на манжету своей форменной куртки и стал ее прожигать. Моя цель - пуговица на манжете. Плотная ткань сопротивлялась моим усилиям, но нитки, которыми пришита пуговица, вспыхнули дружно, и через две секунды обгоревшая пуговица отпала. Прорезь в рукаве расширилась, и теперь я мог дотянуться до ножа. Боже, как мне сейчас необходим этот нож!
Положил зажигалку в карман, вынул из чехла нож и принялся резать ткань куртки на плече. Острый как бритва нож хорошо делал свое дело, но мои неловкие движения не раз заставляли меня с благодарностью вспомнить о нательной броне. Искромсав куртку на мелкие клочки, я подучил большую свободу действий, но все же недостаточную, и решил перерезать ремни, на которых держался рюкзак, - все равно он прилип к паутине и никуда не денется.
Так я и сделал и, выкрутившись из куртки, смог теперь сесть. Мне стало немного легче: теперь к паутине прилипала моя одежда, а не я сам. Пережег нити паутины, к которым прилипла моя правая рука; при этом здорово обжегся, но лечение подождет. Вытащив свой пистолет, я поцеловал его и отвинтил глушитель - можно не соблюдать тишину. Кроме того, глушитель снижает скорость вылета пули, а мне сейчас понадобится вся мощность, на какую способен мой девятимиллиметровый. Вынул наполовину расстрелянную обойму, заменил ее новой - смертоносным комплектом пуль «дум-дум» из мягкого свинца, стальных бронебойных и взрывчатых, с наконечниками из меркурия. Ваше здоровье, мистер Членистоногий!
Я чуть не потерял темные очки, когда вытаскивал их из кармана куртки, но в последний момент подхватил. Вот это да! В них стало еще темнее - вообще ничего не видно! Положил их в карман спортивной майки - не потерять бы. О'кей, магии здесь нет, обыкновенные монстры - да я уложу их сразу дюжину. Согнувшись в три погибели, стал сжигать нити паутины, к которым прилипли мои штаны. План мой состоял в том, чтобы выбраться отсюда прежде возвращения в дом хозяина: в рюкзаке у меня веревка и снаряд гранатомета с крюком кошкой. Найти устойчивое положение - и, если ствол шахты не превышает дальности выстрела, я спасен.
Внезапно по паутине прошла дрожь. Я зорко огляделся: с западной стороны ко мне направляется паук. Жирное, круглое мохнатое тело покрыто тигровыми полосами; голова - уродливое средоточие фасеточных глаз и щелкающих жвал. Я чуть не рассмеялся: столько волнений из-за безмозглого существа - оно и размером-то не больше собаки, а в высоту в нем и четырех футов нет. Прицелился и от души угостил зверушку. Тяжелые пули градом посыпались на насекомое - впечатление такое, словно по наковальне бьют здоровенной кувалдой; жирное тело корчилось в судорогах с каждым попаданием, однако из ран не показалось крови. Едва я кончил стрельбу, паук вновь начал ползти ко мне, - судя по всему, живой и здоровый. Бросив пустую обойму, я перезарядил пистолет и выдал еще очередь - результат тот же.
Наручными часами передал команде сигнал срочного вызова, подождал немного, снова просигналил - никакого ответа. Но мое передающее устройство работает - ведь я получил их сигнал. Ход моих рассуждений прервал паук, извергнувший в мою сторону молочно-белую жидкость. Я пригнулся, над моей головой пронеслись нити накаливания. Но почему он выпускал их изо рта? Обычно пауки выбрасывают нити из другого места. Неотрывно следя за насекомым, я увидел, как его глаза увеличились в размерах и стали похожи на сверкающие блюдца. Вдруг, запинаясь, он проговорил что-то на неведомом языке. Проклятие! Это магия! Мерзкая тварь подстерегает меня или же обладает такой черной аурой, что даже я не заметил ее в темноте. Вот уж посмеюсь над этим наблюдением, когда выберусь из шахты, если не забуду. И если выберусь.
Я ответил пауку по-английски, сначала с интонацией недоумения, потом посмелее и, наконец, приказным тоном - пусть считает меня хозяином. Насекомое помолчало, потом задало какой-то вопрос. Я высокомерно и презрительно хмыкнул - и, видимо, сделал ошибку: паук немедленно бросился в атаку. Огнем из пистолета я задержал его продвижение, но он все приближался ко мне. С таким же успехом можно сражаться против него одним ножом; тут и гранаты бессильны. Даже рассчитай я правильно бросок - граната разорвется прямо под насекомым, не причинив ему ни малейшего вреда, а в худшем случае убьет заодно и меня. Нет, постойте, все не так! Зажав пистолет ногами, я стиснул бедра, чтобы не дать ему упасть, обеими руками содрал с себя рубашку и рукавом обвязал гранату посередине. Если случай подкидывает тебе «лимонки», надо сделать лимонад. Или, как говорят в Бюро, пусть на тебя работают твои же проблемы. Я еще раз уклонился от потока нитеобразных волокон, выброшенных пауком изо рта, и снова разрядил в насекомое полную обойму. Прежде чем оно опомнилось, раскрутил рубашку над головой и изо всех сил бросил ее в паука. Бросок получился славный - граната описала полукруг, рубашка развевалась за ней будто маскировочная накидка. Как я и ожидал, граната провалилась в ячейку паутины, зато рубашка прилипла к клейким нитям. Дернувшись, граната зависла в каком-нибудь футе под паутиной...
Качающаяся граната привлекла внимание паука, он остановился, теряя драгоценные секунды... Я закричал, как от боли, и расслабился. С инстинктами бороться трудно - насекомое радостно бросилось к беспомощной жертве. Тут-то и сработал «билли-филли»... Взрывной волной меня отбросило назад, правой рукой я снова завяз в паутине.
Усыпанный белым фосфором, охваченный пламенем паук издал тонкий, резкий вопль и ринулся на меня. Перебросив пистолет в левую руку, я выпустил всю обойму... Горящее насекомое, чуть не задев меня, с тошнотворным хрустом врезалось в стену. Беспомощно цепляясь за неровные выступы всеми восемью ногами, жуткий факел обмяк и упал на дно. В свете огня я увидел - оно находилось примерно в десяти футах внизу, под ногами.
Вот это дела! Паутина горит, надо спешить! Засунув пистолет в кобуру, я освободился с помощью зажигалки от последних нитей, на которых еще держался, и упал на дно, приземлившись на ноги. Вот так! В огненном круге тяжелая штурмовая винтовка оборвалась - быстрым движением я перехватил ее. Потом, опять зажигалкой, очистил оружие от последних обрывков паутины. Винтовка липкая, горячая на ощупь, но в рабочем состоянии. Паук у стены еще слабо шевелился; пришлось зарядить в гранатомет взрывное устройство и разнести упрямый труп на куски. Горящая голова откатилась к моим ногам и отхватила кусок сапога. Это уж слишком! Я прошил голову очередью из пулемета и раздавил ногой - для верности. Облегченно вздохнув - наконец-то суперпаук окочурился - я нашел свой рюкзак и стал раскручивать веревку, чтобы вылезти на поверхность.
Высунувшись из дыры, я на локтях подтянулся к земле и выкатился. Наконец-то! Теперь я в безопасном месте. Уф! Встал на ноги, отряхнул пыль с майки и осмотрелся: никого не видно. Очевидно, случилось нечто очень серьезное, раз они ушли отсюда. Включил радио - снова ничего. Поднял свой рюкзак за оборванные лямки и, держа его одной рукой, с винтовкой наготове вышел из тупика, внимательно осматривая клетки.
У центральных ворот валялась на земле пустая канистра из-под бензина - марка не наша; повсюду пустые гильзы. Черная яма - значит, взрывы; ломаные обугленные следы на земле - это удар молнии. Среди всех разрушений - обрывки окровавленной одежды и... обломки меча Минди (а считалось, что ее меч вечный). Ясно: все это дело рук магических сил, причем самых могущественных. И современного оружия. Другого варианта нет.
- Вот пакостники, грязные приспешники сатаны! - выругался я сквозь зубы.

13

Убить меня мало за то, что произнес эти слова вслух! Отскочив в тень ближайшей клетки, я ожидал расплаты за свою несдержанность, однако все спокойно. Надев темные очки, попытался сканировать зверинец, но аура зловещей облачности подавляла все местные излучения. Попробовал бинокль: насколько позволяло зрение, ничего движущегося не заметил. Моя ошибка оказалась не роковой, есть время подумать.
Следов разбегающихся людей я на земле не обнаружил; следовательно, наши улетели по воздуху. Пятна крови уже подсыхают - значит, события произошли некоторое время назад, а не только что. Шансов найти своих по следам почти никаких. Дедуктивная логика - вот путь к разгадке тайны. Итак...
Не в обычаях Службы сатаны уволакивать с собой мертвые тела. Мои друзья живы! Пока что... Куда их утащили, тоже достаточно ясно. Эти подонки расположились, видимо, в самом городе. Если наша версия верна и спятившим отбросам общества удалось поднять остров, они знают и то, как войти в город. Можно предположить, что они вошли через центральный вход.
До того места, где мы спрятали свой неприкосновенный запас, довольно далеко, даже дальше, чем до лагеря. Я решил не возвращаться: речь идет о спасении моих товарищей, я не имею права зря тратить время. К тому же я относительно сносно вооружен: две обоймы для пистолета, три для пулемета, причем одна с серебряными пулями; боевой нож, две ручные гранаты, дымовой снаряд; патрон с дробящим взрывчатым веществом; дюжина удавок; крупнокалиберный пистолет; нож с автоматическим лезвием; крест, святая вода, чеснок, соль; браслет «Невидимка». Не слабо.
Но прежде всего необходимо найти туннель. Связав парой носков лямки рюкзака, я снова сделал его транспортабельным. Спрятал нож с автоматическим лезвием под белье, повесил на шею крест, откусил кусочек чеснока, затолкал гранату в рюкзак. Специальный крупнокалиберный пистолет Бюро уже в голенище правого сапога. Потом я вернулся к центральным воротам и подобрал обломки меча. Это мой обет: я поклялся найти своих ребят!
Начал от самого входа. В поисках статуи старался не пропустить ничего, что могло представлять хоть малейший интерес. Клетки, клетки, ограда... Клетки, клетки, ограда... Ограда, ограда, ворота... В полном отчаянии, я готов был проверить лиловых крабов. Обходя высохший фонтан на перекрестке, снова наткнулся на мусорную свалку, но на этот раз, проходя мимо, заметил, что на возвышении торчит какой-то обрубок. Подошел поближе: да это часть копыта, обломанного на уровне щиколотки, оранжевый металл почти совсем съела зеленая ржавчина - видимо, задолго до того, как остров опустился под воду. Удача!
Стоя внутри пустого резервуара и шаря руками по монолиту, служившему основанием памятника, я чувствовал себя страшно беззащитным: в любой момент мог получить пулю. Вот если бы фонтан действовал... Завеса падающей воды укрыла бы меня. Ощупывая ободок на постаменте, я нашел небольшой кусочек отколовшегося мрамора - а ведь на него можно нажать! Так я и сделал. Щелчок - и целый каменный блок отодвинулся в сторону, а за ним, как раз над линией уровня воды, обнаружился узкий проход, ведущий куда-то вниз. Стены обиты деревянными планками, допотопная деревянная лестница... Но выбора у меня нет! Я согнулся и пролез в этот ход. Пошатываясь, стал на скользкую деревянную перекладину. С внутренней стороны фонтана, рядом с трубами, свисает цепь... Потянем за нее... Как я и ожидал, блок со скрежетом задвинулся на место, и я снова оказался в кромешной тьме. Включил фонарь на максимальную мощность, прицепил к поясу и начал спускаться. Спускался я долго и нудно. Достигнув дна, посветил вокруг. Яркий луч выхватил из темноты вход в узкий туннель, диаметром не больше метра. Перед входом лежал скелет человека вместе с останками двухголовой крылатой змеи. В пылу борьбы они сплелись в один узел.
Стрелки компаса показывали: туннель проложен прямо на юг, к кладбищу. Но зачем рыть под землей тайный коридор, который указывает выход? Видимо, он заворачивает и идет к городу, если призрак прекрасной дамы нам не наврал. Грандиозное предположение, от него зависит столь многое...
Я снял рюкзак и положил на землю; прикрепил фонарь к дулу винтовки, увязал все это поверх рюкзака и, толкая его перед собой, пополз по туннелю. Луч фонаря освещал мне путь. Пол шероховатый, земля спрессовалась или перегорела - сцементировалась от времени. Воздух промозглый. Через каждые три метра своды поддерживались арочными опорами.
Джорджу не понравилось бы это место... Он и растолстел так только потому, что в его жизни было слишком много узких туннелей. Много лет назад ему, в те времена худущему, костлявому рядовому армии, пришлось побывать во Вьетнаме. Из-за худобы его назначили «туннельной крысой». Любимое занятие вьетконговцев - рыть туннели, чтобы прятаться в них от противника. Обнаружив такой туннель, американцы засылали внутрь какого-нибудь бедолагу - спугнуть врага. Выкуривать из туннелей вьетнамцев - занятие бесполезное: у них там противогазы; взрывать тоже не решение проблемы - лабиринты настолько сложны и запутанны, что полностью разрушить их невозможно. Обычно роль «туннельной крысы» исполнял новичок - тощий новобранец. Потери среди них были ужасающие. Подземные ходы изобиловали смертельными западнями: то на голову падал сверху груз; то подстерегали гнезда с ядовитыми змеями; то осыпалась кровля; то вьетконговец, закопавшийся в землю, давал вам проползти над ним, а потом вставлял нож в живот. После нескольких таких дьявольских заданий Ренолт решил каждую свободную минуту посвящать еде - он попросту откармливал себя, чтобы стать непригодным для этой роли. Честно сказать, не осуждаю его за это.
Расправившись как-то в одиночку с целым взводом зомбированных вьетконговских солдат, он ушел с военной службы и поступил в Бюро, но свой внушительный вес так и не сбавил. Так хотелось надеяться, что мой товарищ жив...
Вскоре луч фонаря наткнулся на боковую камеру с лестницей, ведущей на сей раз наверх. Я двигался с хорошим временем - посмотрю-ка, что там, вдруг это важно. Рюкзак и винтовку оставил в туннеле, надел на пистолет глушитель и полез вверх. Сломал по пути одну перекладину, но без последствий для себя. Добравшись до конца, отодвинул висящую на петлях панель - полная темнота. Настроил линзы фонаря на минимальную мощность, прикрыл рукой слабый луч света и посветил кругом: в темноте виднелись смутные очертания остатков сгоревшего дома. Только едва различимые следы осыпавшегося цемента на земле обозначили границы строения; не осталось ни одного целого камня. Поднял фонарь немного повыше: руины простираются далеко-далеко и теряются в темноте. Что это может быть? Подземный город? Но зачем он здесь? А что, если в этой гигантской пещере хозяева держали рабов? Это затрудняло им побег и объясняло существование туннеля. Но почему все разрушено? Не похоже, чтобы это натворила облачность, даже если бы она сюда и проникла.
Мое внимание привлекло слабое сияние впереди; взял бинокль. Изображение расплывчатое, настроим фокус... Да тут целый лес из каких-то разноцветных палочек, стоящих вертикально, как бы воткнутых в землю. С помощью компьютерного увеличителя удалось разглядеть, что из них составлен определенный орнамент. Звезда? Нет, пентаграмма. Пентаграмма из цветных палочек! Кровь моя похолодела, я все понял: это не обыкновенные палочки, а волшебные - жезлы магов! Деревянные, медные, бронзовые, железные, серебряные... Сотни, тысячи жезлов самой разнообразной длины. Даже несколько золотых, таких же длинных и сверкающих, как у Ричарда. Энергии, собранной здесь, хватило бы... чтобы утопить остров? Но это невозможно. Похитить жезл у мага? Лучше сунуть голову в микроволновую печь - результат тот же. Впрочем, для похитителей это могло не иметь значения...
Так вот оно, то место, где рабы совершили свой обряд - и остров погрузился в океан! Кто знает, сколько рабов отдали свои жизни только за то, чтобы собрать здесь магические жезлы? И сколько погибло при составлении пентаграммы? В центре - вертикально, с поднятыми кверху руками - стояли три высохшие мумии - две мужские, одна женская. Смелые сердца, они погибли под действием магических сил, потопивших остров, и не успели даже узнать, достигли успеха или нет. С более героическим поступком мне не приходилось встречаться. Захотелось что-нибудь сделать для них, и я, хоть это может показаться глупостью, произвел в их честь салют. И дал торжественную клятву никогда не называть этих людей рабами, а только партизанами. Бойцами Сопротивления.

* * *

На всякий случай я как можно тщательнее просканировал подземную пещеру - больше ничего заслуживающего внимания; город ра... славных бойцов, партизан разрушен полностью, должно быть под влиянием таинственных побочных явлений. У магии свои законы, нарушение даже самых незначительных грозит смертельной опасностью... Мне стало не по себе. Я спустился по лестнице, взял рюкзак и двинулся дальше. Мне все стучало в голову: а сможешь ты сделать то же самое, имея, скажем, в своем распоряжении атташе-кейс? Умереть и забрать с собой в могилу целый остров? Честно признаться, так и не нашел ответа на этот вопрос. Просто не знаю.
Погруженный в эти размышления, я полз так еще в течение часа, пока на пути не встретилась пещерка: свод ее обрушился, почти полностью заблокировав дальнейшее продвижение по туннелю. Чудесно! Почва на ощупь песчаная, свежая. Догадываясь, что все это значит, я посмотрел на компас и произвел некоторые расчеты. Так, это уже наша работа: подрывной заряд оказался разрушительнее, чем мы думали. Значит, я нахожусь почти под стеной.
Целый час я копал, откидывая песок подальше от себя, в глубь туннеля. Перчатки кое-как защищали руки, но я с радостью пожертвовал бы хоть своей пенсией ради лопаты или хотя бы шанцевого инструмента. Пот стекал по мне градом, одежда промокла, жгла рана под повязкой на шее. Будь в туннеле хоть немного больше места - снял бы нательную броню: здесь жарче, чем в сауне. Был момент - я повязал вокруг головы платок, чтобы пот не заливал глаза, и испытал сильнейшие искушение взорвать проход гранатой. Но обвал произошел как раз по причине взрыва, не стоит ухудшать ситуацию. Пригоршнями отбрасывал я песчаную почву, пока наконец не прорыл ход, в который смог протиснуться. Преодолев это препятствие, легонько ударил ногой: почва осыпалась еще раз и прохода не стало видно. Немного подумав, я взял гранату и закопал ее в мягком песке. Пистолет - вернее, но я не мог им пожертвовать. В случае преследования вряд ли удастся быстро выбраться отсюда - надо хоть немного себя обезопасить.
Минут через пятнадцать, пробираясь ползком, я достиг наконец конца туннеля. В камере у подножия лестницы с наслаждением встал во весь рост и потянулся - аж суставы захрустели. Я снова готов к действиям! Решил даже: подкреплюсь и утолю жажду не сейчас, потом. Убрал фонарь с дула винтовки, закинул через плечо рюкзак и начал подъем. На самом верху выход закрывала простая плита на петлях, на этот раз закрытая на засов с внутренней стороны. Вот удача! На всякий случай капнул на него немного масла и медленно отодвинул - ни звука. Слава Богу!
Осторожно отвел плиту, уткнулся в прорезь брезентового полога. Раздвинул полог дулом винтовки, шагнул вперед и оказался внутри небольшой палатки размером с летний домик. Потолок поддерживался металлическим шестом по принципу зонта; вдоль стен тянулись деревянные полки; впереди, на уровне пояса, открытую стену палатки перегораживал прилавок. Все это напоминало ярмарочный киоск. Снаружи виднелись ряды других таких же палаток, за ними возвышалось высокое кирпичное здание. Уличный рынок?
Соблюдая осторожность, я двинулся к прилавку и осмотрелся: никого... Заасфальтированная улица удивительно чиста - никаких следов вековой пыли... Закинув за плечи рюкзак, я перепрыгнул через прилавок и крадучись зашагал к началу аллеи. Вышел на большой перекресток с пешеходными дорожками; улицы забиты застывшими, странными трехколесными экипажами. Уличные фонари и сигналы регулировки уличного движения; мусорные баки и доски объявлений... Вокруг небоскребы из стекла и стали... Фантастика! Город мог бы сойти за любую современную метрополию: Лондон, Берлин, Майами... Да, наконец-то я попал в город. И в большую беду.

14

Улицы забиты изваяниями людей в человеческий рост. Их тысячи, сотни тысяч, тьма-тьмущая... Мужчины, женщины, молодые, старики... Выполненные в цвете, с мельчайшими деталями. У всех поразительно схожие черты: маленькие носы, крупные челюсти, светлые волосы, черные глаза, кожа цвета меда. Такую расу мне никогда не приходилось встречать. Одеты в основном в короткие белые тоги и широкие накидки до колен. Только у единиц одежда отличалась разнообразием: на них можно было увидеть что угодно - от черных облегающих комбинезонов до подобия женского белья из кольчуги.
Словно застывшая во времени, неподвижная толпа заполняла все четыре улицы от перекрестка и терялась вдали. Будто все население города вышло на улицы и в одно мгновение обратилось в манекены. Но что поразило меня больше всего - каждый держал в руках палочку чародея или магический жезл и указывал им на купол над городом. Что это, нация магов? Черт возьми, неудивительно, что Служба сатаны подняла этих ребят из многовековой морской могилы! Да они завоевали бы весь мир не моргнув глазом.
Тут я заметил, что изваяния, стоящие ко мне ближе других, неуловимым движением стали обращать свои взгляды на меня. Вот так номер! Это вовсе не статуи, а люди, застывшие во времени: движения их неимоверно замедленны, но эти... существа в сознании! Я поспешно отошел подальше. Но куда бы ни направился, остановлюсь хоть на минуту - и они проявляют знаки внимания, поворачиваются в мою сторону... Не останавливаться, найти такое место, где можно спокойно подумать!
Бросившись за угол, я случайно налетел на старую женщину - на лице злобный оскал и к тому же шрам от кислоты; в руке серебряный магический жезл. Как в замедленном кинокадре, она начинала падать... Я повернулся, сдернул накидку с ближайшей мужской статуи и подстелил на землю, желая смягчить удар от падения. Но тут в глаза мне бросилось на ее морщинистой шее ожерелье из отшлифованных костей... Кости человеческих пальцев - маленькие, детские... Я выругался и отшвырнул накидку подальше. Пусть грохнется, стерва!
Хорошо, что со мной нет Джорджа: он со своей штурмовой пушкой стер бы с лица земли всех горожан. Идея сама по себе неплохая, вот только мы не запаслись таким количеством боеприпасов, чтобы выполнить эту работу как должно.
Нырнул в глухой проулок, попытался составить план действий. О'кей, я проник в город. Что дальше? Обыскать его, найти и уничтожить то, что поднимает остров? Это нетрудно - оно должно быть огромных размеров. Или постараться для начала найти свою команду и таким образом обрести так необходимых мне людей и вооружение? Похитители моей команды наверняка знают, где скрывается это оно, что собой представляет и как заставить процесс пойти в обратную сторону.
План сам по себе неплох, но время работает против меня. К несчастью, я и представления не имею, где мои друзья. Город огромный, запутанный... Я взглянул на часы: всего четыре часа до того, как облачность-убийца коснется материка и Пентагон запустит ядерные ракеты. Я принял решение, час - на поиски моей команды, потом все остальное.
Вдруг мне пришло в голову: раз уж здесь столько магов и чародеев, то и магических инструментов наверняка предостаточно. Надев темные очки, с восторгом обнаружил, что город защищен куполом от нежелательного воздействия облачности - сила магии ничем не блокирована. Может, мне удастся ухватить что-нибудь такое... и оно поможет мне в моих поисках?..
Энергично двигаясь среди толпы, я обнаружил сотни предметов, имеющих магические свойства, - обувь, шляпы, булавки, кольца, хлысты, - но почти каждый из них обладал такой же черной аурой, как и его владелец. Я от природы сообразительный - решил к ним не притрагиваться. Иногда мне встречалась зеленая аура с черными прожилками - это означало магию нейтральную, склонную к злу, но не чистое зло, как все остальное. Но я и тут не соблазнился: слишком опасно. В нашем доме единственный способ выжить - просчитанный риск, а не слепая игра.
Раз мне пришлось делать подкоп, чтобы войти в город, - возможно, банда сатаны использовала центральный вход. Поэтому я прежде всего обследовал здание у ворот; несмотря на исполинские колонны, оно оказалось всего-навсего таверной. По одной стене тянулся бар с зеркалами; бархатные сиденья закруглялись ярусами, обращенными к углублению; там валялась большая мишень для метания стрел, центр обозначен очертаниями человеческой фигуры. С подступающей тошнотой я поспешно удалился и наугад направился к самому высокому небоскребу - внушительному стеклянному монолиту в центре города. Но там не оказалось лестниц, а лифты, естественно, не работали - хотя, может, и работали, но куда медленнее, чем обычно. Обескураженный, я двинулся дальше.
Изящное, импозантное здание из белого песчаника - спортивный зал; меня удивил вполне современный вид снарядов для упражнений. В главном зале, в бассейне, таком большом, что туда вполне мог приводниться наш гидроплан, я обнаружил группу фигуристых русалок, замерших в момент борьбы с замком, отделяющим их от отводного канала. Длинные, струящиеся волосы прелестного зеленого оттенка, высокие и крепкие груди... По всей вероятности, наложницы или проститутки. А вот эти русалки - обнаженные до пояса и лишь слегка прикрытые украшениями - обыкновенные женщины, лишь ноги их до колен украшены плавниками и чешуей. Важнее для меня, что на их красивых спинах - следы ударов хлыста, а с шей свисают порванные цепи. Попытка массового побега, что ли? Радуясь, что могу хоть чем-то оказаться им полезным, я сунул в руку одной из красавиц с изумрудными волосами водонепроницаемую карту Нью-Йорка, другой отдал запасной автоматический нож с выстреливающим лезвием, ну и, конечно, вдребезги расстрелял из пистолета замки. Враг моего врага - мой друг. Медленно-медленно они начали обращать на меня глаза... Я вежливо улыбнулся, поклонился и пошел дальше.
Людоедские рестораны, детские бордели, адские больницы, непристойные музеи, отвратительные магазины для чокнутых... Мои бесплодные поиски продолжались до тех пор, пока часы не просигналили, что отведенный час истек. Ну, хватит! Это бессмысленно! Они могут быть в любой точке в пределах трех кубических километров этого мегаполиса. Иголку в стоге сена и то легче найти. Я подумывал, не взорвать ли мне гранату и дать тем самым знать о своем присутствии Службе сатаны, но решил пока воздержаться, не идти на этот риск. Если им удалось захватить целую группу, победить их в одиночку у меня - никаких шансов.
Почему-то меня не оставляла надежда наткнуться на какие-нибудь следы, по которым можно их обнаружить: звук выстрела, крики, капли свежей крови, проплешины в уличных толпах, даже крошки от печенья... Нет, глупо на это надеяться!
Проверил время - оно бежит так стремительно: осталось два часа. Без помощи Джессики или Ричарда выудить информацию из этих живых трупов крайне затруднительно, и я уже готовился играть ва-банк.
Вернувшись к тому месту, откуда начал, я принялся прочесывать оцепенелую толпу, пока не набрел на миниатюрную женщину с зарубцевавшимся шрамом от кислоты на лице. В стандартной тоге, но без накидки, она сосредоточенно тянула свой жезл к куполу. Мое внимание привлек предмет, прикрепленный к ее поясу. Согласно законам магии завладеть магическим предметом без разрешения хозяина можно только после его смерти. Пока я стоял и набирался храбрости, ее враждебный взгляд начал медленно опускаться и направляться в мою сторону. Я выстрелил - пуля выбила у нее из рук железный жезл. Кувыркнувшись в воздухе, жезл ударил в грудь толстого человека в крошечных розовых плавках, совершенно безумного на вид. Жезл увяз в жирных складках и, потрескивая эфирными зарядами, медленно сполз по массивному телу. Из его ушей с шипением пошел пар.
Кровь еще не показалась из раненой руки моей жертвы, но ее лицо выражало боль и ужас. Несмотря на гнусный характер ее соплеменников, мне было противно то, что я делаю, - уж очень похоже на избиение калеки. Но пути назад уже нет, остановиться я не могу. К тому же выбор - ее мир или мой. Плюс еще... А, черт! Выпустив две обоймы ей в лицо, еще двумя обоймами я изрешетил грудь, целясь в сердце. Если ей повезет, смерть наступит мгновенно.
Когда тело ее стало лениво клониться назад, я вложил пистолет в кобуру и полоснул боевым ножом по ее поясу. Матерчатые ленты вяло разошлись, концы небрежно повисли... Дюйм за дюймом, в томительной медлительности волшебная лампа соскальзывала с ее пояса... Медная, тусклая масляная лампа с изогнутой ручкой на одном боку и коротким, завернутым кверху носиком - на другом, с надписью «Потри меня», размером не превышала ботинок. Этакий невинный предмет. Только мои специальные темные очки сказали мне всю правду: у нее такая мощная аура, что ее хватило бы потопить боевой корабль. Когда лампа доползла до конца пояса, она, уже с нормальной скоростью, упала вниз и со звоном покатилась по тротуару. Схватив свою добычу, я понесся сквозь толпу, как фулбэк, перехвативший мяч, или как это у них называется, - я не отношусь к спортивным болельщикам.
Через три квартала мне попалась на глаза лавка - я кинулся в открытую дверь: магазин кожаных изделий, в основном хлыстов. Владелец или тот, кого я за него принял, мускулистый мужчина с усами и бородой, застыл в процессе падения. Торопясь выбежать на улицу, он споткнулся о стул. Обойдя висящего в воздухе хозяина, я пробежал в заднюю комнату. Как я и ожидал, это была его мастерская - полки с дубильными веществами, острые ножи, распорки. Пододвинув к себе стул, я сел и приготовился к состязанию интеллектов.
Прикинув, что возраст острова приближается к пяти тысячам лет, я рассчитал, что джинн в лампе возник еще до правления царя Соломона - властелина джиннов, и не обязан подчиняться закону о трех желаниях. Могу рассчитывать на выполнение только одного. Во-первых, надо его грамотно сформулировать. В каких выражениях - тоже имеет большое значение. Согласно учебному пособию Бюро, желание, где есть союз "и", считается двумя желаниями.
Если дух вам попался добрый, у него можно попросить вечную жизнь и сказочные богатства - исполнит оба желания. Нейтральный дух - только первое или вообще ничего. Ошибка в формулировке делает недействительным все желание. Дух злой с радостью наделит вас бессмертием, но тут же шутки ради сделает глухим, слепым, парализованным - наслаждайтесь такой жизнью вечно. Да, забавный народец эти джинны.
Как показывают темные очки, мой джинн относится к разряду нейтральных, с уклоном в злое начало. Это не так опасно, как, скажем, прыгать через скакалку по минному полю, но близко к этому. Надежда моя только на то, что пять тысяч лет, проведенных в лампе, непременно сказались на его способности быстро соображать. Мужского или женского пола этот джинн, он обязательно потеряет голову, оказавшись на свободе после столь длительного заключения.
Что ж, теперь потрем лампу... Из носика показался непременный клуб дыма, раздался удар грома - и на свет явился джинн: мужского пола, крупный, лысый, с безволосой грудью, в пышных шароварах, подпоясанный шелковым вышитым кушаком, в ухе золотая серьга; на лысой башке едва держится огромный белый тюрбан с большим красным камнем посередине. Джинн очень напомнил мне одного... ну, в общем, мистера Клина. Я ожидал приветствия - «Салам!», но вместо этого джинн обхватил голову руками и стал раскачиваться, как от боли.
- О священная слюна! - воскликнул он на вполне современном английском. - Александр... Римская империя... Средневековье... Возрождение... Индустриальная революция... Две мировые войны... Ядерное оружие... Сексуальная революция... Лазерные лучи... Компьютеры... Видеоигры... Посадка на Луну... Видеомагнитофоны... Эм-ти-ви...
Тяжело дыша, джинн утер капли пота со лба.
- Ух, как все изменилось, с тех пор как я попал в лампу!
Я провел языком по пересохшим губам. Вот это да, будто его и не изымали из обращения! Никогда не видел, чтобы так быстро схватывали суть современных событий! Поставив ногу на стол для дубления кож, джинн сейчас же сменил свою кожу: ковбойские сапоги из змеиной опять же кожи, джинсы - из чертовой, красная фланелевая рубаха, а на копне волос - шляпа с непомерно высокой тульей.
- Да-да, парик! - без всякого смущения признался он. - Ну, давай, выкладывай, что у тебя! А то меня давно дожидается одна красотка в Талсе. Какое у тебя желание?
Ну, язык мой друг мой, не подведи!
- Хочу, чтобы ты - пользуясь хорошо мне доступной системой словарно-грамматических средств - сообщил: что необходимо знать для того, чтобы я мог успешно выполнить свое нынешнее задание, которое касается этого острова, представляющего собой угрозу современной цивилизации.
Пауза - джинн переваривал ему назначенное.
- Неплохо! - Он бросил на меня одобрительный взгляд. - Коротко, ясно, по существу, плюс - избежал слова "и". Да, совсем неплохо! Откуда ты так много знаешь о джиннах?
- А я фан Барбары Иден!
- Ну и агент Бюро-13, - улыбнулся он.
Смышленый, однако, паренек!
Улыбаясь, джинн хлопнул в ладоши и стал изо всех сил тереть ими одна о другую.
- А... вот... Готово! Это раз плюнуть! О'кей, слушай внимательно! Независимый народ Атлантиды никогда не пойдет ни на какие договоры с ничтожествами, не обладающими магией, вроде тебя. Как только они станут свободными - предпримут попытку завоевать планету. - Он подмигнул. - То, что тебе нужно уничтожить, находится на вершине горы Лимпус - самой высокой горы на острове. Вход к горе найдешь в храме, который ты по ошибке принял за колизей. Городской арсенал размещается налево, в девяти кварталах к центру по главной улице. Твоя команда сейчас на девятнадцатом этаже небоскреба, что в форме пирамиды, к югу от того места, где мы. Их пытают. Уже есть одна смерть. Вот теперь, когда мы с тобой беседуем, происходит изнасилование.
У меня упало сердце, но я воздержался от замечаний. Он помолчал, словно ожидая, что я прерву его, потом продолжал - этот паршивец явно наслаждался происходящим.
- Да, и наслаждаюсь! А ваши ученые из Бюро немножечко ошиблись. Облачность достигнет Нью-Йорка не через три часа, а через восемьдесят минут. И ваше правительство в ту же минуту запустит серию экзотермических протоновых ракет. Даже мне не хотелось бы здесь околачиваться, когда эти крошки взорвутся. В данный момент Национальная гвардия пытается эвакуировать Манхэттен. Не слишком приятное зрелище, доложу я тебе.
Он сказал мне гораздо больше того, о чем я спрашивал, чем мне нужно и хотелось бы знать. Почуяв ловушку, я героически хранил молчание.
- Знаешь, ты ловкач! Итак, подводя итоги, никогда не забывай: «Концы - делу венцы».
- "Конец - делу венец", - поправил я.
Джинн снял шляпу и принялся ею обмахиваться.
- Как скажешь. Ну, желаю удачи, парень! Она тебе очень даже необходима! - И исчез в клубах дыма вместе с лампой.
Я быстро записал в блокнот самые важные моменты. Казалось, джинн ответил на все интересующие меня вопросы. И все же, почему он упомянул арсенал? Я и так был хорошо вооружен. Может быть, моего вооружения недостаточно? Проклятье! Я поставил свои часы на сигнал каждые десять минут. Остается еще проблема - как выручить моих друзей? В моем распоряжении всего семьдесят пять минут: и вооружиться и попытаться их спасти - немыслимо, не успею. Или одно, или другое. Весь мир - или мои друзья! Печально... но другого выбора нет. «ТЕПЕРЬ, КОГДА МЫ С ТОБОЙ БЕСЕДУЕМ, ПРОИСХОДИТ ИЗНАСИЛОВАНИЕ». Пытаясь отогнать эту мысль, я устремился к арсеналу.

* * *

Указания джинна привели меня на пустырь, окруженный небоскребами. Но явно ощущалось движение магических волн от самого пространства пустыря - стало быть, это место огромной важности. На пустыре стоял маленький домик - приземистое сооружение из бетона с узкими прорезями вместо окон; спичечный коробок, да и только. Охраны не видно.
Пешеходная дорожка, ведущая на пустырь, обсажена аккуратно подстриженной живой изгородью - вполне зеленой: процесс пробуждения природы явно приобретает ускорение. За изгородью - ров шириной фута в четыре и глубиной примерно два, в нем плескалась кипящая жидкость. Столь же симпатичная, как, к примеру... ну, рьяный сборщик налогов. К рву-то подойти ничего не стоит - в изгороди всего один проход, - но вот как переправиться через ров? На улице какой-то старик замер на полушаге - явно бежал от арсенала. Я быстро обследовал его, но даже с помощью темных очков не увидел при нем ничего такого, что помогло бы мне преодолеть препятствие. Вот разве что жезл... Может, они влетают в арсенал по воздуху? Часы просигналили в очередной раз: осталось семьдесят минут. О'кей, по воздуху так по воздуху! Закинув винтовку за спину, чтобы не выронить, вытащил боевой нож, отступил для разбега, приготовился и прыгнул...
Приземлившись на другой стороне и опасно балансируя на самом краю рва, почувствовал, что мне не хватает воздуха. Воткнул нож в траву, восстановил равновесие, но на всякий случай откатился от края. Выпрямившись, заметил горсть оторвавшейся почвы, плывущую по воздуху к улице. Подозрительно... Бросим-ка туда еще немного земли... Так и есть: рассыпалась и почти вся упала в ров, кроме тех комков, что были прямо передо мной, - эти с шипением растворились во рву. Те, что отошли немного влево, оставались в воздухе. Поработав еще немного ножом, я выяснил, в чем дело: невидимый мост через ров чуть-чуть сдвинут в сторону. Чтобы попасть на него, надо просто отступить влево, перелететь через ров и шагнуть вправо. Весьма изобретательно! Кто не знает этого правила - сразу попадет в лапы смерти.

Предыдущая страница 12 Следующая страница


13 Ник Поллота

Достав из-за спины винтовку, я направился к «спичечному коробку» - и вдруг почувствовал дрожание воздуха: это я прошел мимо невидимого щита. Вот тут и предстало передо мной подлинное здание арсенала. Надо же, эти люди никому не доверяли, даже самим себе! Величественная крепость занимала весь квартал; наружные стены, сложенные из каменных блоков размерами с тяжелый грузовик, а то и больше, снабжены доброй дюжиной орудийных башен. Парапет каждой стены окаймлен зубцами, как в старинных замках; в квадратных проемах между ними - осадные арбалеты, запасы пороха и нечто напоминающее вращающуюся пушку «гатлинг». Словно собрали в одну кучу восемь старинных, стреляющих ядрами пушек, какими баловались в четырнадцатом веке пираты на своих суднах. Это орудие весит, наверно, около десяти тонн, а все же в действие приводится вручную. Ух! Не хотел бы я видеть ее в бою, как и того, кто к ней приставлен.
Войти в форт не представляло трудностей: крепостная решетка еще не опущена, кованые ворота стоят приоткрытыми - похоже, были в процессе закрывания после выхода того старика на улицу. Во внутреннем дворе людей нет, зато множество трехколесных экипажей. В загородках по обе стороны двора сидят стаи горгулий, их каменные крылья застыли в момент полета. Костлявые чудовища слабо зарычали на меня, пришлось показать им «птичку».
Неожиданно мне явился тот же приземистый, похожий на спичечный коробок домик: дверь в нише закрыта, но не заперта. Внутри я нашел настоящие оружейные сокровища: в высоких шкафах - копья с прозрачными наконечниками, в копьях плескалась жидкость, очень похожая на ту, что кипела во рву; на полках - прозрачные щиты, украшенные перевернутыми треугольными символами; броня из нержавеющей стали; козлы с мечами; целая гора бочек с черным порохом и ящики с петардами. Просто клад для торговцев смертью!
Очень странным мне показался крошечный арбалет, хранящийся на раме для пистолетов: лежит один, а ведь здесь может поместиться десяток таких. Не заряжен... Ради эксперимента я снял предохранитель и нажал на курок: резкий звук, как от натягиваемой струны, - и из ствола вылетела малюсенькая стрела. В то же мгновение этот прутик с оперением на хвосте вырос до размеров обычной стрелы, потом превысил эти размеры в два, в три раза... дошел до размеров бейсбольной биты, столбика для забора... Круша известковый раствор, стрела, величиной уже с телеграфный столб, продырявила стену «спичечного коробка», оставив - как знак своего кошмарного пробуждения - зияющую дыру с рваными краями. Когда с бетонного потолка на меня посыпалась мелкая крошка, я уважительно поставил предохранитель в прежнее положение и положил оружие в рюкзак: пожалуй, это мне пригодится.
Другие устройства не показались мне полезными, разве что петарды с черным порохом. Но они пробежали без движения целую геологическую эпоху; что, если порох утратил силу и взрывается с эффектом кофейных зерен? Смешно пострадать от своих собственных козней.
А вот не за этим ли арбалетом посылал меня в арсенал джинн?
Тщательно обыскав все помещение, за занавесом, в боковой нише, я нашел вполне современную стальную дверь с комбинационным замком и всем, что полагается: по-видимому, ведет в хранилище... Довольно ухмыляясь, я полез в рюкзак, нашел свой стетоскоп и весело стал вращать диск. Детские игрушки для чикагского сыщика! Четыре щелчка - и замок стальной двери открылся; я потянул на себя массивную стальную дверь... На той стороне меня терпеливо поджидал огромный лиловый дракон, его расширяющиеся спинные плавники в предвкушении пылали ярко-красным огнем. Я сразу же попытался захлопнуть стальную дверь. Раскрыв чудовищную пасть, дракон изрыгнул бурлящее оранжевое пламя прямо на меня. В ужасе я упал на пол лицом вниз - зловещая плазма пролетела у меня над головой... Вот незадача! У меня с собой средство против оборотней, но отнюдь не против драконов. Я выпустил из винтовки ему в брюхо предпоследнюю обойму сорокамиллиметровых зарядов - пусть покажет свое слабое место, - а потом добавил еще из М-16. Среди грохота выстрелов послышался слабый писк - и огромный дракон исчез.
Неужели исчез? Я осторожно поднялся на колени. На пороге хранилища - мертвая маленькая ящерица, не больше цыпленка, прикованная к стене; миска обглоданных палочек, гнездо, набитое тряпками... Ничего не понимаю... Наконец до меня дошло: да ведь от пламени не шел жар, не ощущалось обычного в таких случаях запаха серы... Мой маленький приятель - дракон-иллюзия! Опасная штука! Если он живой - вы видите только то, что ему вздумается, чтобы вы видели: голову Медузы, атакующего мантикора, идущий навстречу поезд... Да что угодно! Поверите в то, что видите, - и видение убьет вас... Интересно, сколько народу погибло, пытаясь применить против ящерицы ветки драконова паслена, - для нее это растение все равно что семечки. Благодарение Богу, существует оружие, способное поражать на большой площади.
Тут мое лицо так расплылось в усмешке, что аж больно стало. Если маги Атлантиды поставили охранять секретную камеру такое смертельно опасное животное, какие же невероятно ценные сокровища там хранятся?
Секретная камера представляла собой обыкновенный куб; на задней стене - ячейки для магических жезлов всевозможных размеров. Сейчас они пусты, и я знаю, где находится их содержимое: царапины на полу указывали - здесь тащили что-то большое, тяжелое, а от некоторых лишенных перекладин отделений сильно несло кровью...
В прочном деревянном ящике я нашел хрустальный шар величиной с дыню, с коротким фитилем, торчащим сверху. Его я положил в сумку - пусть всегда будет под рукой. Кто знает, какова мощность у этой бомбочки? Может, она заменит мне утраченную атомную?
На противоположных стенах камеры висели два самых банальных меча в ножнах; эффект Кирлиана подсказал мне, в чем дело: аура одного совершенно белая, другого - абсолютно черная. Больше ничего интересного в камере не было, и я снял со стены белый меч.
«Есть ли зло, которое надо искоренить?» - тут же гулко, сурово раздалось у меня в голове.
Подумав минуту, я ответил утвердительно.
- Как тебя называют?
«Справедливость! - провозгласил меч могучим басом. - Если сражаешься за благородное дело - мастерство твое усилится десятикратно, тебя не возьмет ни яд, ни колдовство. Я защищаю своего хозяина от жары и от холода. Все смертные чары вернутся к врагу, их пославшему, с удвоенной силой».
Повесив меч на место, я пересек камеру и кончиком пальца слегка дотронулся до рукоятки черного меча.
«Ты мой новый хозяин?» - прозвучал мягкий голос у меня в голове. На этот раз я был готов к беседе и, проигнорировав вопрос, сам задал его:
- Как тебя называют?
«Месть! - спокойно, негромко изрек голос. - Гнев и ненависть питают мою магию. В любой битве я буду водить твоей рукой и убивать со скоростью молнии. Какие бы раны тебе ни нанесли - ты будешь биться до конца. Я пожираю души побежденных. Никто, кроме моего хозяина, не может владеть мною. А тот, кто владеет мною, - победит, и я приду под его руку, когда он позовет, невзирая на расстояние».
- А вот сейчас кто-то меня зовет - по имени! - объявил я, водворил меч обратно на крючок и отошел на шаг назад. Вот так так! Серьезные мечи! Каждый обладает неслыханными свойствами... Так что же - справедливость или месть? Да что тут выбирать, с обоими я в состоянии победить целую армию.
Решительно взял черный меч и направился с ним к противоположной стене, но на середине камеры почувствовал вдруг, что топчусь на месте. Как я ни стараются, мои ботинки скользили по металлической поверхности, словно я исполнял классический мимический этюд «Борьба с сильным ветром». Подозревая, в чем тут дело, я водрузил черный меч на полку - снова могу двигаться вперед. Ухватил белый меч - все повторилось снова. Каждый не желал находиться ближе чем на десять футов от другого... Ну, в какой-то степени логично - справедливость и месть вряд ли уживутся друг с другом. Надо выбирать! Может, тащить другой на веревке? Нет, глупая затея! Представляю, как он в самый неподходящий момент застревает, например, в дверных проемах или цепляется за кусты... Если уж выбирать меч - знаю какой!
Вернул меч Справедливости обратно на стену, забрал меч Мести и прицепил его к поясу - туда же, где висел пистолет. Обычно я стараюсь не пользоваться оружием со сплошной черной аурой; такие штуки дюжинами попадались мне здесь на улицах - оставлял их без внимания. Но этот случай чрезвычайный, а меч предлагает честную сделку: свою магию в обмен на пиршество душами. Просто надо внимательно следить, как бы он не начал охотиться за моей собственной душой. К тому же, по-честному, я не уверен, что моя миссия благородна и справедлива, но вот в том, что в основе ее - ненависть, не сомневался. Моя задача - полностью уничтожить население острова, а меч Справедливости может нарушить договор в самый напряженный момент из-за того, что мои помыслы недостаточно чисты, и будет упиваться кровью.
«Ты мой новый хозяин?» - опять вкрадчиво осведомился меч.
- Безусловно! - охотно отозвался я.
Последовала пауза.
«Тогда почувствуй вкус могущества! Вытащи меня из ножен!»
Я повиновался - и внезапно все мои дурацкие сомнения улетучились, как привидения под лучами солнца. Да о чем мне беспокоиться? С моей квалификацией, с таким оружием не нужны мне никакие помощники! Какая-то жалкая кучка хлюпиков! Выйдя из камеры, я направился на улицу, стальным взглядом вызывая на бой каждого, кто осмелился бы бросить мне перчатку.
«Хозяин, скоро ли бой?»
- Скоро! Через несколько минут!
Долгий вздох.
«Наконе-е-ец-то!»
Мои часы еще раз дали предупреждающий сигнал: пятьдесят минут до запуска ракет. По косой линии пересек ров и со скоростью, приближающейся к олимпийскому рекорду, понесся через заполненный народом город. Пункт назначения - колизей.

15

Бешено стуча каблуками по мостовой, я несся по городу, ничего не видя вокруг. Естественно, я прибыл в пункт назначения в рекордный срок. Как же иначе?
Здание в точности повторяло известный всем Колизей: ритмичные ряды изысканных круглых колоннад, образованные бесчисленными опорами-колоннами из серого камня, высотой примерно футов сто. Вход мне был виден только один - наверху широкой беломраморной лестницы, по которой свободно взошел бы хор мормонской общины.
Вприпрыжку преодолев роскошную лестницу, я проскочил турникет и проследовал вдоль коридора с мозаичным полом, мимо закусочной с неоновой пивной кружкой на вывеске. О'кей, быть может, эти островитяне не все стопроцентные негодяи. По ходу дела я проверил двери - ничего особенного. Но где же вход к вершине горы?
В конце коридора моим глазам предстало нечто огромное - бронзовая двустворчатая дверь, сплошь покрытая мистическими символами. Дорогу преграждала надежная охрана - стражник-великан, ростом раза в два больше меня, закованный в сияющие, вороненой стали латы - они отливали алым: безумная смесь самых разных культур и стилей, своей невозможностью наводившая ужас. Перед собой этот воин держал двухметровый меч, концом его упираясь в светло-серый пол. Лезвие меча, из какого-то отсвечивающего черного металла, зазубренное по краям, выглядело устрашающе, зазубрины переливались всеми цветами радуги, сверкая в ярких лучах неоновой вывески.
- Стоять! - скомандовал зловещий часовой.
Ни секунды не колеблясь, я выстрелил прямо в узкую ротовую щель забрала и легким движением меча обрубил голову этому бронированному рыцарю устрашающего образа. Меч Мести сожрал его душу прежде, чем тело рухнуло на землю. Вот это сражение! (Мы ведь обожали драться! Прямо-таки жили ради этого!)
Заперта ли дверь, я проверять не стал, просто взорвал ее гранатой, убедительно заявив о своем присутствии. Сунул меч в ножны, двинулся вперед и попал в пустой зал - да тут размеры надо измерять в акрах, а не в метрах! Стены плавно, усеченной пирамидой переходили в потолок, акцентируя внимание на изумительно громадном, ничем не заполненном центральном пространстве, окруженном пучком-лабиринтом поддерживающих колонн. В холодной мраморной бездне не было ничего... ничего, кроме одного-единственного причудливого ложа: на нем возлежал... некто.
Медленно я пересек бездну до самого дальнего конца великолепного дворцового зала... Вот он, крупный план: подавляя собой окружающее пространство, на исполинском каменном троне развалился во сне настоящий гигант. Этот динозавр в человеческом облике, ростом примерно в пятьдесят-шестьдесят футов, полностью нарушал закон о величинах, обратно пропорциональных квадрату расстояния. Только доисторическая магия - наиболее могущественные ее формы - могла поддерживать жизнь в столь объемистой оболочке.
Гладкая, безволосая кожа поражала темно-лиловым цветом. Неимоверно большие дубинообразные руки покоились на странной формы коленях; мощные пальцы оканчивались не ногтями, а кривыми когтями. Раздвоенную голову увенчивала зубчатая золотая корона. Луковицеобразные веки были закрыты, но казалось - глаза под ними смотрят в разные стороны. Ноздри разделены, как у свиньи; уши вообще отсутствовали. На обнаженном чудовищном теле во всем отвратительном безобразии выделялись признаки мужского пола.
Так вот какой у них король! Не так уж это меня и удивило - нечто подобное приходилось видеть и раньше, хотя и не в таких масштабах. Неумеренному потреблению эликсира роста, смешанного с эликсирами силы и молодости, всегда сопутствовали гротескные физические мутации. Каждый хочет быть суперменом, обрести бессмертие, но при этом забывает - за все надо платить. Я немедленно окрестил его Страшилой Фредом, по имени одного школьного хулигана, которому когда-то расквасил нос, чтобы он не лез к моей маленькой сестренке. Большой и страшный еще не значит крутой. Вот я - да, крутой. Без всякого страха я приблизился к нему и вытащил меч - вернее, хотел вытащить: черный меч как будто приклеился к ножнам. И зачем я только вложил его туда?
«Бороться с ним? Хозяин, вы хотите сразиться с ним? С самим богом Одином?»
«Один-шмодин!» Я потянул меч сильнее...
- Да! Хочу! Сразиться! С ним!
«С тем, кто создал меня самого? С тем, кто вдохнул жизнь в бездушный металл - огонь своей собственной души?»
- Именно с тем, кто!.. Давай доберемся до него!
«Тогда - прощай!..»
И безумие в тот же миг оставило меня, вытекая из моего тела, как вода из трубы... Когда голова моя прояснилась и окончательно избавилась от влияния черного меча, я в ужасе воззрился на это свое недавнее оружие: святые угодники, что же это за создание такое? Клинок глупости? Я расстегнул пояс, ножны упали на пол... Далеко же этот меч меня завел... Обретя теперь свое обычное мировосприятие, я поспешил применить другое оружие - свои темные очки - и получал второй сильнейший удар за всю свою жизнь: аура Одина оранжевая и пурпурная! Оранжевая и пурпурная? Но это же невозможно! Что, черт побери, означали эти цвета? Как далеко зашла мутация этого шута горохового?
Тяжелые, набрякшие веки лениво дрогнули - Один стал пробуждаться. Я ли разбудил его, взорвав дверь, или что-то другое подняло Страшилу Фреда от зачарованного сна? Словно в ответ на эти вопросы начали сигналить мои часы: сорок минут до катастрофы! Проклятье! Где же эта дверь?
- КТО... ТЫ?
Слова у него не совпадали с движениями губ - должно быть, такой же встроенный компьютерный переводчик, как у Врат, то есть Лица. Думай, голова, и думай быстро, приказал я себе! Впрочем, тут и думать нечего. Я снял шапку и почтительно поклонился.
- Я тот, кто смиренно поклоняется вам, господин Один.
Черт, имя переврал! Но он, кажется, не заметил.
- А ЧТО ЛЕЖИТ ПЕРЕД ТОБОЙ?
Я легонько поддал меч ногой.
- Мое скромное подношение, могущественный король, - волшебный меч.
Попал ли я в точку?
Огромные резиновые губы растянулись в огромной раздвоенной улыбке.
- АХ ДА, ТЕПЕРЬ УЗНАЛ ЭТОТ ДАР! ИГРУШКА, ЧТО Я СМАСТЕРИЛ В МОЛОДОСТИ.
Ничего себе! Так он считает этот меч игрушкой? Не для трусливых, однако, детей - забава совсем не детская. Хотя для него, может быть, и детская. Я сглотнул.
- Я НЕ ЗНАЛ, ЧТО ОНА ПОТЕРЯЛАСЬ, - продолжал этот потешный монстр. - И ДАВНО Я СПЛЮ?
Тактично попытался повернуть разговор в другое русло:
- Несколько лет, ваше величество. Но это не важно. На горе возникли проблемы, и мне нужно...
- НЕ ВАЖНО? - моргнул Один. - ЧТО СТРЯСЛОСЬ С МОЕЙ ДВЕРЬЮ?
Дверь! Да нет, этот кретин не о том - это он всего лишь о взорванной входной двери. Крикнуть бы ему, чтобы кончал перескакивать с одного на другое. Явно - когда он продирает глаза, мозги у него ворочаются вовсе туго.
- Несчастный случай, сэр! - раздался голос за моей спиной. - Рабы незамедлительно все уберут!
Сердце у меня екнуло и как будто остановилось: этот голос!.. Круто развернувшись, я мог только с неприкрытой немой радостью наблюдать, как ко мне шествует вся наша лихая компания. Донахью - вот же он! - осторожно выбирает дорогу среди дымящихся руин, оставшихся на месте бронзовой двери. Живы! Они живы! Джесс, Минди, Джордж - все до единого! С касками на головах, нагружены всем нашим оружием! Включая багаж, оставленный в самолете, и мой атташе-кейс! Вот это и правда гиганты! Мы снова вместе! Ура-а!
Какой добрый дух им сопутствовал? Подумать только - приволочь сюда все наше снаряжение! Проверим их по-быстрому темными очками, надо все же твердо убедиться: это не зомби и разум их не под контролем. Нет, полный порядок - ауры чисто красные.
- ЭТО КТО ЕЩЕ ТАКИЕ?
Вот дьявол! На секунду я забыл о существовании Удивительного и Колоссального Нудиста. Надо переговорить с командой, и быстро - обстоятельства чрезвычайные! Я шепнул:
- Джесс, милая, сможешь устроить совещание?
Джессика улыбнулась.
- Ну конечно же!
Сделала глубокий вдох - и мы шестеро, наш разум, интеллект, речь, вышли на безукоризненную телепатическую связь.

* * *

Окружающее пространство изменилось. Зал исчез, мы стояли одни, своей командой, на плоской туманной поверхности. Конечно, ни они, ни я не удержались от ликующих приветствий. А потом я коротко доложил им о моих действиях.
«Это типично», - подумал Донахью, подводя итог.
«Спасибо. Что произошло в зверинце?» - мысленно спросил я.
«Агенты Службы сатаны напали на нас с воздуха - выбросили газовые бомбы, - послал мне мысленное сообщение Ричард. - Очень скверный новый тип нейроанестезии - наши противогазы оказались бессильны: этот газ действовал через кожу. Мы очнулись прикованными к стене в высоком здании в центре города. Дела были совсем плохи. Нас спас Джордж».
«Каким образом?»
Ренолт передал усмешку.
«Отобрали у нас все видимое оружие, тщательно нас обыскали, но им так и не пришло в голову снять с нас ботинки и заглянуть внутрь».
Прежде чем я успел открыть рот, Ричард подхватил мою мысль:
«Ну да, специальный пистолет, заткнутый в клапан ботинка, нашли. Но внутрь, под носок, носа не сунули».
И неудивительно: положительных свойств у армейских ботинок немало, но есть и один недостаток: чтобы снять их, нужно по меньшей мере минут пять. Любое оружие, спрятанное там, оказывается совершенно бесполезным. А носки Джорджа отвадят даже самого дотошного сыщика.
«Вот поэтому я его туда и спрятал».
«Что спрятал?»
Ренолт посмотрел на меня так, словно я умственно неполноценный.
«Свой магический браслет».
А-а, конечно! Что-то я сегодня никак не мог врубиться. Браслет же работает от соприкосновения: хоть проглоти его - все равно действует.
«Совершенно верно! - передала Минди. - Когда наши похитители занялись... своим развлечением, Джордж выждал, когда они все соберутся в кучу, и поразил этих ублюдков молнией. Многие сжарились там, где стояли. А тем двоим, которые выжили, Джессика повредила мозги».
«Они... развлекались?»
Я не был уверен, что хочу услышать ответ. Мне ответил Ричард:
«Очевидно, Большая Птица доставила им самолет и... тело Хассана. Они пришли в ярость - против них действовал их соплеменник, араб, - и решили... наказать предателя».
Мне передалось их негодование и стала ясна вся картина... Фу...
«Не сомневаюсь - они сделали это, чтобы подорвать нашу психику, - заметил практичный Джордж. - Старый трюк при допросах».
«Гадость какая!»
«Зато эффективно».
От Минди ко мне долетела жестокая мысль:
«Прежде чем их предводитель умер от ожогов, я заставила его это съесть».
«Что съесть?» - не понял я. Вместо ответа встретил тяжелый взгляд - и тут же решил никогда не задавать этой леди лишних вопросов.
«Как вы нашли меня?»
«Ричард поговорил с духом погибшего агента Службы сатаны, и нам стало ясно, что необходимо как можно скорее попасть в колизей. Вот мы и забрались в обсерваторию над городской библиотекой; там пришлось еще покончить с вампиром-наоборот».
«Вампир-наоборот... это не тот, кто кокнул того раздутого парня... в лесу?»
«Попал в точку. Монстр не высасывал, а впрыскивал кровь. Солнечный свет и чеснок ему как с гуся вода. Да еще он стал приставать к нашему славному святому отцу. Но как только мы выбили осиновый кол из его сердца, он довольно быстро испустил дух».
«Не вбили, а выбили?»
Последовало телепатически переданное пожатие плечами.
«Когда мы на крыше обсерватории попытались воспользоваться оптическим телескопом - обнаружили там логово этого монстра, а в нем - еще одного накачанного кровью агента Службы сатаны. Болван держал в своей раздутой лапище полностью израсходованный лазерный пистолет».
«Вот уж действительно болван!»
Ричард согласился:
«Концентрированный световой луч только залечит, а не ранит вампира-наоборот».
«Вы прихватили с собой это оружие?» - взволновался я.
«Ну да, а что?»
«У меня остались лишние заряды к нему от парня в лесу! Джесс, заканчивай сеанс!»

* * *

Снова мы оказались в здании колизея. Пока команда прочесывала снова это место нашего пребывания, в голову мне пришла неожиданная мысль: одна смерть, одно изнасилование - сказал джинн. Но и то и другое относилось к Хассану - джинн просто позабавился за мой счет. Пусть породистая лошадь на родео отдавит ему ногу копытом! Интересно, какие еще его фразы таили в себе двусмысленность?
- А вот! - громко подсказала Джессика. - Помнишь: «концы - делу венцы» а не «конец - делу венец».
- Ну и что? Грамматический вывих чужеземца.
Вместо ответа Джесс сделала жест рукой: там, куда она показывала, - между гигантскими трехпалыми ступнями Одина - спряталась маленькая, в рост человека, дверь. Концы... Конечности! Ох, терпеть не могу этих джинн... доморощенных гениев!
- Прощальная шутка! - скорбно подтвердила Джессика, удерживая улыбку.
- ПОВТОРЯЮ: КТО ЭТО ТАКИЕ?
У меня из головы вылетел - почти - наш мутант. Не слишком-то он гостеприимен. Правда, и не слишком рассердился, но ведь и совещание заняло не больше секунды - скорость мысли! Прочистил уже горло, намереваясь достойно ответить, - и тут мои часы дали сигнал: осталось тридцать минут! Все, на болтовню времени нет! Со мной моя команда, и мы знаем, где дверь... Ну, благословясь!.. Улыбка моя получилась, наверно, страшноватой.
- Простите нас, король Один. - И я спокойно приблизился к маленькой двери между его ступнями. - Но на вершине горы происходят беспорядки, придется нам вас покинуть.
Двойной оскал исказил его физиономию. Этот грубиян даже не удосужился предупредить нас, ну что-нибудь вроде: «НИКТО НЕ СМЕЕТ ВОЙТИ В ЭТУ ДВЕРЬ! ОСОБЕННО НЕДОУМКИ ИЗ СМЕРТНЫХ!» Нет, приличиями он пренебрег - просто-напросто метнул молнии сразу из двух своих лбов. С ослепительной вспышкой белые молнии ударили в нарядный, мозаичный мраморный пол... Когда дым от мгновенного взрыва рассеялся, на совершенно целом и невредимом мраморе уже стояла дюжина хрустальных гуманоидов с совершенно прозрачными плоскими фигурами. Да, с такими придется повозится всерьез!
Внутренность первого заполнена клубящимся белым порошком. Внутри второго кишели страшные, черные, злобно жужжащие осы. Третий до краев полон красно-белой жидкостью - нечто вроде расплавленной стали. Ну и остальные им не уступали: черви, щелкающие зубами; кровавый скелет; огненный демон; грозовая туча с огненными глазами; кипящее масло; крылатые тираны - рыбы; кобры, тарантулы и скорпионы; а самый большой вообще... пустой - последний штрих: психическая атака.
Джордж поднял было свою штурмовую пушку, но тут же опустил: нет, палить в этих «витязей прекрасных», что чредой... из огней вышли ясных, - затея неразумная.
- Авраам Линкольн! - издал я спасительный клич: не подведи, наша последняя надежда!
Нацелив весь свой магический потенциал в гигантского монарха на громадном замысловатом троне, Ричард монотонно, безостановочно, как шаман в трансе, распевал: «Ту-у-у-н-е-е-ц!.. Ту-у-у-н-е-е-ц!..» Со лба его стекали крупные капли пота. Вытащив пистолет «вера», отец Донахью направил синее пламя прямо в физиономию Одина... Шипение и грохот выстрела почти потерялись в вопле ярости и боли... Джордж изрешетил мутанта взрывными пулями; Минди послала в громоподобно булькающее горло отравленную стрелу; я запустил последнюю сорокамиллиметровую гранату прямо в непристойно обнаженный пах... Вообще никогда не пользуюсь запрещенными приемами. Просто выбираю такие, которые работают на победу.
Схватившись дубиноподобными лиловыми руками за отвратительное месиво, в которое превратился его монарший лик. Один завыл еще яростнее. Молнии, посылаемые им наугад, падали повсюду, образуя все новых хрустальных «витязей»: на крыше, на стенах, даже на его собственном колене... Сколько их уже набралось? Сотни? Тысячи? Вот дьявольщина!
- Сайгонское бегство! - заорал я отчаянно и браво.
Мы бросились к двери, на бегу уклоняясь от ударов молний, лавируя между хрустальными гуманоидами. Ричард взмахнул жезлом, проделал какие-то замысловатые движения руками - и на шестерых этих созданий, тех, что ближе, упала тяжелая сеть и связала их между собой. Джессика, схватившись за голову, напряженно смотрела в одну точку... Тщетные усилия! Донахью полил одну группу святой водой - стали мокрые, и все. Джордж забросал их гранатами с разным газом - слезоточивым, рвотным, оглушающего действия и галлюцинаторным. Но этим извращенцам такого рода угощение, казалось, пришлось как раз по вкусу. Минди попыталась применить к одному, наполненному мерзкими муравьями, прием «кунг фу» - тот парировал боковым ударом. Еще больше молний... Еще больше хрустальных олигофренов... Наводя последнюю противотанковую ракету, я немного замешкался, и этот жалкий божок Один успел воздвигнуть магический щит - ракета исчезла без следа.
Мы почти достигли двери - и тут ненавистный Один применил клоунаду: стал преграждать нам путь, передвигая ножищу. Минди послала огненную стрелу прямо в пол. Вспыхнуло пламя, разлапистая конечность с сокрушающей все на своем пути непроизвольностью отдернулась от тепловой волны... Уже совсем близко - вот он! - внушительный, массивный замок на мраморной двери, она заграждает наше продвижение... Короткий залп из пушки Джорджа - замок разлетелся на мелкие куски... Покореженная, как будто корчащаяся дверь с дьявольским скрипом приоткрылась... Мы ринулись сквозь пламя, прошли его, оказались в полной тьме...

16

...И ступили на каменный парапет высоко на склоне горы Лимпус. Далеко внизу, как недоступный за пуленепробиваемым стеклом музейный экспонат, раскинулся под куполом город. Остальная часть острова терялась где-то вдали. Расстояние во много миль мы преодолели, видимо, за какие-то доли секунды. Отряд рассредоточился, все шли теперь медленно. Холодный морской ветер трепал наши волосы и обгоревшую, висящую клочьями одежду. По коже у меня побежали мурашки от знобящей близости беспощадной, свинцово-серой облачности.
Только я отошел от заветной двери - посмотреть, что там, над нами, - как с другой стороны парапета выскочила паршивенькая, заржавевшая железная Горгона и заковыляла к нам.
- С-с-стойте! - скрежещуще, якобы громовым голосом нудно прогрохотала шкодливая поганка. - Х-х-хотите, ч-чтобы я вас пр-р-ропустила, - отг-г-гадайте-ка з-з-загадку!
- Эт-то еще ч-что такое? - в тон воскликнула оскорбленная в лучших чувствах Минди.
- Т-тонкое, а не ломаетс-ся, ковыр-ряет, но не з-землю, добывает, но не к-клад! - Почти вышедшая в тираж дылда паясничала и выжидательно хихикала, ненадежно поскрипывая. - Ч-что эт-то т-такое?
- Дохлятина! - Донахью, не глядя на нежданную потешницу, погладил свой пулемет.

Предыдущая страница 13 Следующая страница


Бюро-13 14

Свинцовый град сбил Горгону с насеста, и она, кувыркаясь, со страшными гримасами скрылась из виду. Я погладил священника по плечу: поздравляю, мол, с победой!
- Мы сюда пришли не загадки отгадывать, святой отец! Мы здесь по делу.
- Ну а разгадка-то? - полюбопытствовал Джордж, наблюдая за верчением этой утилизированной кривляки.
- Зубочистка, - улыбнулся Ричард.
- А ты откуда знаешь? - совсем по-детски изумилась Джессика.
- Просто самый идиотский ответ, какой в голову пришел. Ведь загадки вообще рассчитаны на кретинов.
Под нами видимости никакой - только голый склон; я посмотрел наверх. Лестница, на которой мы стояли, зигзагообразно вьется вокруг горы, поднимаясь к снежной вершине. Парапет каждого уровня украшает подозрительная ледяная фигура стоящего на задних лапах грифона. И душа моя вдруг возроптала... Почему самые трудные задания всегда достаются на нашу долю? Раз в жизни выпало что попроще: безумный чародей забрался в Стоунхендж - вознамерился своими заклинаниями сбросить Луну с неба и разрушить тем самым мир. Мы прибыли как раз в тот момент, когда он заканчивал свою ворожбу, и я наугад выстрелил из «магнума» - от бедра, с двухсот метров. Пуля прошила его точно между глаз, он свалился; вся эфирная энергия, скопившаяся в нем, вырвалась в ночной воздух огненной лентой страшной разрушительной силы... Слава Богу, она благополучно рассосалась в небе и не причинила никому вреда. Пустяковое было дело, вот потому мы и вспоминали его так ностальгически.
Послышался боевой клич. Я обернулся. Минди заталкивает хрустального «витязя» обратно за магическую дверь. Ричард что-то прокричал - и вход закрыла кирпичная стена. Повторил заклинание - и перед первой стеной выросла вторая.
- Это их немного задержит, - ухмыльнулся Донахью.
- Надеюсь... - Чародей тяжело дышал. - Сил у меня почти не осталось, выдохся... Сейчас мне и воздушный шар не поднять с земли...
Послышались глухие удары с той стороны, стена слабо закачалась.
- Бегом марш! - скомандовал я.
Отряд взял старт. Мы пробежали уже почти половину пути к вершине, когда я приказал остановиться: хрустальные «витязи» навели меня на одну блестящую мысль. Только бы сработало!
- Донахью! - крикнул я. - Дай-ка мне атташе-кейс!
Снизу доносились мерные удары по кирпичным стенам.
- Если что-то задумал - не тяни волынку! - предупредил Донахью. - Эта нечисть будет здесь уже через минуту. - И, уронив свою сумку на землю, передал мне чемоданчик.
Я извлек из кармана платок.
- Минди, надрежь мне кожу!
Сверкнул нож, из свежей раны на предплечье хлынула кровь. Сжав зубы, я намочил платок кровью и крепко обвязал им ручку - спусковой крючок чемоданчика: затягивал до тех пор, пока не услышал характерный щелчок.
- Ричард, преврати ткань в стекло!
- Что?
- Выполняй!
- Но я совсем ослабел... А, вот зачем нужны кровавые жертвоприношения!
Собрав все свои силы, маг крепко нажал жезлом на ручку чемоданчика - окровавленная ткань постепенно превратилась в стеклянную оболочку. Не теряя времени даром, я снабдил комбинационный замок автоматическим кодом.
- Это за Рауля! - Изо всех сил я швырнул чемодан с горы. - Вперед!
Вся группа бегом стала подниматься по широким ступеням.
Легко прыгая по лестнице, Минди осведомилась:
- А зачем все эти загадочные манипуляции с ручкой?
- "Снупи" - оружие самоубийц. - Ричард тяжело дышал. - Отпускаешь ручку - детонирует.
- А, значит, как только атташе-кейс ударится о купол и стекло разобьется...
Внизу вспыхнул ослепительный свет. Через долю секунды наших ушей достиг нарастающий грохот, вся гора зашаталась. Лестница покрылась трещинами, от нее отваливались целые куски и падали вниз. С зазубренного пика скатилась снежная лавина, обнажив каменистую вершину и торчащий на ней водолазный колокол - настоящий водолазный колокол двадцатого века, испещренный арабскими письменами. Приободрившись, мы кое-как поднялись на ноги. Если это не то, к чему мы стремились, а именно источник новой магии, - что ж, он послужит нам, пока не найдем настоящий.
Распростершись ниц, Ричард, Донахью и Джессика взяли друг друга за руки и нейтрализовали смертельную волну радиации. Все пространство вокруг нас заполнили сверкающие молнии. Мы ликовали, не задумываясь в тот момент о том, что через двадцать лет нам грозит перспектива погибнуть от рака. Когда мы были уже на ногах, все еще дул горячий ветер, гора слабо дрожала. Но отдыхать некогда! Вот победим - отдохнем. Ну а проиграем - предстоит вечный отдых.
- Тонкая работа, мне по душе! - Донахью встал на колени на земле.
- Даже от самой маленькой атомной бомбы может быть большая польза, - согласилась Минди.
- Значит, мы победили? - В голосе Джессики звучала надежда. С помощью Джорджа наш телепат тоже поднималась на ноги.
Беглый осмотр показал: ледяные грифоны катятся по лестнице вниз, а за ними вздымаются снежные сугробы и превращаются в снежных гавриков, вооруженных ледяными копьями и топорами. Внизу хрустальные «витязи» становились друг другу на плечи, готовясь пролезть в пролом.
Осмотр горной вершины нас обескуражил: водолазный колокол недосягаем для нашего оружия.
- Еще нет, не победили, - разочаровал я Джессику (хотя лучше бы - очаровал). На месте разрушенного города, у подножия горы, образовалось характерное облако в виде гриба; тепловые волны прорвали облако. В разрыв хлынули лучи солнца - и одновременно показались знакомые очертания страшной крылатой твари. Большая Птица! В этот момент я услышал сигнал часов: десятиминутное предупреждение. Madre mia! Почему дождь не просто идет, а льет как из ведра?
- Задержите атаку! - кричала Джессика в свои часы. - Бюро, вы слышите? Задержите ракеты!
Молчание, никакого ответа.
Больше ждать нельзя! Мы ринулись к вершине. Отец Донахью, замыкающий группу, бросил за собой подрывной заряд, довершая разрушение лестницы, - взрывом унесло целый марш. Нашему чародею, уже не способному, увы, творить чудеса, я отдал свой пистолет-арбалет, а лазер оставил для себя. Зная, чего следует опасаться, снял с помощью ножа предохранитель и сломал отравленную иглу, которая грозила впиться мне в палец. Впрочем, все уловки Службы сатаны давно известны. Миниатюрный дисплей на рукоятке показывает арабские символы цифр «девять» и «восемь». Что это значит: заряжен на девяносто восемь процентов или на восемьдесят девять? Впрочем, годится и то и другое.
За два уровня от вершины нас встретила шеренга скалящих зубы ледяных грифонов. Мы построились в боевой порядок, как вдруг чья-то тень заслонила собой всю лестницу. Я обернулся через плечо: вот оно, летит на нас, как военный дредноут. Ощетинилось когтями, клювами, щупальцами, рогами, жалами, крыльями, головами, зубами, клыками, бивнями; капает слюной и сочится зеленоватой жижей...
- Джордж! Большая Птица, высота десять часов!
Резко повернувшись. Толстяк побелел от ужаса, сделал стойку - и ровные очереди полились из его штурмовой пушки. Безгильзовые пули с взрывчатым веществом как перцем посыпали грудь чудовища непрекращающейся серией взрывов, с каждым попаданием во все стороны летели чешуя и перья. Стрела арбалета, величиной с телеграфный столб, пронзив одно из многочисленных ротовых отверстий, в клочья разнесла отвратительно шевелящуюся змеиную голову, на которой мерзко скалилось это отверстие, высовывая длинный штопорообразный язык. Тщательно прицелившись, я выстрелил в этот живой кошмар из лазерного пистолета. Искристым лучом отрезало закрученный хвост, за лучом потянулся кровавый след.
Ранения, казалось бы, обильные и серьезные... Но летающий монстр снова и снова устремлялся в атаку, словно и не пострадал, отшатываясь только в самый последний момент. Да от нее труднее избавиться, чем от рокеров на мотоциклах в ночном городе! Я выстрелил по водолазному колоколу, но всего лишь обратил в пар стоящего перед ним крошечного издали снежного человечка. Индикатор мощности показывает двадцать четыре процента: мы тратим боеприпасы и время с огромной скоростью.
- Как дела, ребята? - заорал Донахью, его пистолет вторил ровным очередям автомата Джессики.
- Не шибко... - проворчал Андерсон, запуская вторую стрелу из арбалета.
- Жаль, нет у нас еще одной такой бомбочки! - пропыхтел Джордж, крепче сжимая свое взбрыкивающее оружие.
- А вот и есть! - Я извлек из сумки и высоко поднял - пусть все видят! - хрустальную бомбу, ту, что взял в арсенале. - Ну, оно их и разорвет, хоть это и не «серые мыши из черных дыр»! «На десять кусков, на двадцать кусков, на сто миллионов лохматых кусков!» - Самое время реанимировать смешную детскую песенку.
- Чудно! - Минди выпустила стрелу в ледяных грифонов.
Удар сразил их всех, но снежные гаврики неумолимо приближались. Один из колчанов Минди уже совсем пуст, второй - наполовину. Опустив арбалет, Ричард попытался что-то сказать - у него явно начались затруднения с речью.
- Где... как... ты хочешь вот этим запустить в бармаглота? - сдавленно выговорил чародей. - Да ты с ума сошел!
Я открыл было рот, чтобы возразить ему.
- Дай сюда! - Ричард вырвал шар из моих рук, быстро сунул арбалет под мышку и зажег фитиль своей зажигалкой - крошечный язычок пламени заплясал на сильном ветру.
- Ну! - нетерпеливо заорал Джордж. - Бросай!
Но фитиль уже превратился в небольшую шишку.
- Ни за что! - бесстрастно заявил Андерсон, не двигаясь с места.
Разразившись бранью, отец Донахью кинулся к нему, как вратарь - за мячом на футбольном поле. Внезапно что-то случилось с моим зрением - словно вся вселенная пронеслась в сотнях сменяющих друг друга телеканалах: сотни реальностей в долю секунды... Так же неожиданно наступил блаженный покой - калейдоскоп фантастических видений погас. Потрясенный, я вдруг осознал: я... нет, не только я - вся команда будто заново родилась. Шрамы и порезы исчезли без следа; комбинезоны как новенькие - чистые, выглаженные; черные ботиночки безукоризненно начищены; все мы как только что из душа - чистенькие, свежевыбритые... Лично я чувствовал себя совершенно обновленным, пышущим энергией. Датчики лазерного пистолета в моей выхоленной, наманикюренной руке показывали стопроцентную мощность; сумка для боеприпасов потяжелела от обойм; новая связка гранат опоясывала мою грудь. Даже приунывший Андерсон ожил, его серебряный жезл пульсировал избытком энергии.
- "Солнечная бомба"! - объяснил чародей, прежде чем мы успели забросать его вопросами. - Наши жизни она укоротила на месяц, но кто сейчас станет возражать?
Никто и не вякал. Так вот что мне полагалось найти в арсенале! Это я-то терпеть не могу джинн... этих истинных гениев? Да ничего подобного, я их просто обожаю! Что за славный народец! Вдруг сумка у меня на плече затрещала - целехонький меч Минди вывалился оттуда. Специалист по единоборствам подскочила и подхватила свое зеркальное чудо в дюйме от земли.
- Не может быть!.. - прошептал Донахью из-под жестких усов, проводя рукой по густой рыжей шевелюре.
- Что ты наделал, безмозглый ты человек! - раздался вопль Джессики.
Обернувшись, я чуть было не умер от разрыва сердца: лестница... она полностью восстановилась! Хрустальные «витязи» взбирались по ней с ужасающей скоростью. Ледяные грифоны снова как огурчики - целы и невредимы! Гигантское иглу укрыло собой водолазный колокол. И еще: раны бармаглота совершенно затянулись и он стал в два раза больше!
- Ух ты! - сконфузился Ричард.
Минди, с безукоризненной прической на голове, повернулась и от души дала Андерсону пинка в зад.
- "Ух ты"?! - завопила она. - «Ух ты»?!
Набирая высоту, левиафан испускал потоки голубоватой жидкости из мириады, наверно, - теперь уже - ротовых отверстий. Дико жестикулируя, чародей воздвиг изогнутый эфирный щит, но тот лишь частично отражал стремительно льющиеся водные массы. Жидкость ударила под углом и превратила в ничто исполинскую каменную глыбу, торчащую рядом с лестницей.
- Почему... он раньше... этого не делал? - Джорджа плохо было слышно из-за беспрерывного рева его дергающегося орудия.
- Наверно, ослабел от разрушения храма, - предположил Ричард, снимая с плеча сумку.
- Не хочешь ли ты сказать, что проклятый храм тоже восстановился?
- Наверн... не знаю.
- О, черт побери!
Снова заговорило исполинское чудовище, с каждым вздохом извергая бесчисленное множество ледяных копий, - они обрушились на нас массированной атакой. Одна стрела попала в грудь Джессике и сбила ее с ног, ломая кости, - и защитная броня не помогла. Другая вонзилась мне в бедро; еще одно копье просвиристело так близко над головой, что я мог видеть в нем собственное отражение. Повсюду взрывались морозные снаряды. Джорджу в руку попал осколок копья. Минди прыгала и лавировала под обстрелом, пока невредимая. Донахью поцарапало шею и голову, а Ричард, засыпанный снежной пылью, обращал летящие к нему смертоносные копья в снег.
Отец Донахью, держа в обеих руках по базуке, стряхнул кровь с лица и выстрелил из обоих орудий одновременно. Выпустив столб огня, двойные ракеты взмыли ввысь. Первая прошла мимо чудовища и исчезла вдали. Но вторая попала ему прямо в живот, и каждая его голова разразилась жутким воплем, когда из его чрева выпали горящие внутренности. Джордж вел прицельный огонь по открытой ране; плоть монстра разлеталась в клочья, кровь брызгала струей, когда бронебойные пули попадали в его туловище.
- Эд, прикрой меня! - крикнул и так основательно укрытый снегом чародей, опускаясь на колени.
- Прикрыть? Тебя?! - рявкнул я, поливая грифонов из лазерного пистолета.
Соприкасаясь со световым лучом, их ледяные тела с шипением взрывались. Развернувшись, я стал выламывать камни из лестницы. Обозленные хрустальные «витязи» грозили мне смешными жестами.
- Да как только подвернется удобный случай, я убью тебя собственноручно!
- А я еще добавлю для верности! - ухмыльнулся Ренолт. Левый рукав его форменной рубашки стал черным от крови.
Но Ричард не ответил, а только виновато уткнулся носом в свою книгу магических заклинаний. С помощью мела и бечевки он торопливо начал чертить, обозначать на каменных плитах пентаграмму - готовился к великому волшебству. Сейчас, в разгар битвы? Следя за движением его жезла, я понял почему: небо прочертили линии - белые линии в бирюзовом небе. Скорость летящих ракет так велика, что их не увидишь глазом, о продвижении можно судить только по белому следу. Они пришли раньше, чем запланировано! В отчаянии я поднял ко рту часы - там радио, - но потом опустил руку: нет, сейчас никто ничего уже не сделает.
Ракеты снижались в строгом боевом порядке. Серые клоки облачности зловеще сдвигаются, словно пытаясь преградить им путь... Но ракеты пробили их! В тот момент, когда они проходили через защитный слой облачности, Ричард встал во весь рост и прокричал магические Слова Власти... Мы ощущали их даже физически. В то же мгновение ракеты взорвались в воздухе и слились в один огромный огненный шар, заключенный в сверкающую зеленую магическую оболочку, - свет от нее превосходил солнечное сияние. На какое-то время горящий радиоактивный ад завис в воздухе, будто силы, заключенные внутри, набирались энергии. Затем со дна эфирной сферы вырвался конус атомного огня и спиралью ринулся к земле, силой взрыва десятимегатонных термоядерных боеголовок уничтожая на своем пути даже сам воздух.
Квазиплотный луч атомного разрушения прошел сквозь бармаглота, превратив в пар его громадное тело, способное так быстро восстанавливаться. Без помех титанический луч продолжал стремительный путь вниз и внес свой разрушительный вклад в полную ликвидацию застывшей мрачной метрополии. В мельчайшие доли секунды руины города превратились в перегретый пар, несокрушимый купол, магические щиты - все это для атомного огня всего лишь вакуум.
Под громовые раскаты зияющая брешь заполнилась искрами, в небе заструились люминесцентные частицы пепла - и вдруг светящиеся частицы прекратили свое движение и стали сгущаться в форму живого существа.
Джордж проглотил свою жвачку.
- Оно регенерирует!
- Ричард, милый, дорогой, ну сделай что-нибудь, а?! - взмолился я.
Тяжело опираясь на деревянный жезл, седовласый маг попытался поднять арбалет - тщетно. Глубокие морщины избороздили его лицо, а гвоздика в петлице почернела и безжизненно повисла.
- Отдыхай, дружище! Сами справимся! - Тут уж ничего не поделаешь, понял я. О'кей, принимаем первоначальный план рабов... простите, борцов! Потопим этот вонючий остров раз и навсегда! Вперед, к иглу!
Словно догадавшись о наших намерениях, шеренги снежных людишек заслонили нам путь к последней цели.
- Все браслеты отдайте мне! - скомандовала Минди.
Мы повиновались. Не утруждая себя тем, чтобы надевать их все - вот еще! - Минди попросту сунула медные ободки за пазуху, взвилась в воздух и исчезла. Сразу меж снежных людишек пронесся ураган, - и вот уже повсюду валяются замороженные руки и ноги. Через минуту путь к иглу, этому ледяному сооружению, угнездившемуся между валунами, был свободен.
- Следуйте за мной! - победно раздалось в воздухе.
Не обращая внимания на многочисленные раны, мы поспешили на голос - насколько позволяли силы. Одно хорошо: столько льда кругом - ушибы не распухнут.
Входа в иглу не оказалось, и я проделал отверстие с помощью лазера. Бронированный корпус водолазного колокола, скрытого внутри иглу, был испещрен мистическими символами и арабскими письменами. Открыли водонепроницаемый отсек: битком набит сложной, высокочувствительной аппаратурой; в центре лабиринта из механизмов, под куполом из пуленепробиваемого армолита, - диорама: точная миниатюрная копия подземного города рабов, даже пентаграмма из магических жезлов.
Укрепленный на универсальном шарнире, над моделью висел сверкающий красный керамический круг, пересеченный косой жирной линией. Круг и линия, проведенная наискосок, - международный символ понятия «нет». Красная аура как раз и свидетельствует: магии здесь нет. Наконец-то нашел я ключ к тайне!
- Что это за место? - Донахью, с любопытством оглядывая все вокруг, промокал лицо платком.
Я отрицательно покачал головой:
- Потом, потом! Сейчас надо уничтожить заклятие.
- На меня рассчитывать не приходится, - напомнил мне Ричард.
- Красное! - пробормотала Джессика, сложив руки на груди. - Антимагия! Она нейтрализует магию - вот почему остров поднялся.
Джордж, стоящий за нами на карауле, фыркнул:
- Значит, надо уничтожить антимагию!
- Чем уничтожить?! - взревел отец Донахью. - Магия бессильна против антимагии!
- А что, если использовать нечто вроде антиантимагиимагии?
Теперь я зарычал:
- Не-ет!
До такого может додуматься только военный.
- О'кей, пристрелим ее! - предложила Минди.
А что, это идея!
- Отойдем подальше! - приказал я. - Пошли!
Чтобы удалиться на приличное расстояние, мы, помогая друг другу, спустились по лестнице, отстреливая по дороге снежных людишек, что по глупости вздумали подняться с земли. Кружа над островом. Большая Птица почти восстановилась. Зажав свою славную пушку двумя руками, Джордж в очередной раз показал, на какие оглушительные, поистине убийственные подвиги способна его любимица.
Вдруг на камень к его ногам упал дротик - это из-за хребта появилась целая армия голубых скелетов верхом на боевых хрустальных львах, вооруженных всем, что только хранилось в городском арсенале, - вот он, и меч Мести. Эта адская армия, должно быть, застряла у двери, ведущей на гору, когда был разрушен город. Какое невезение! Уцелевшие ледяные грифоны воспользовались этой передышкой и вздумали окружить нас. Орды снежных людишек встали еще раз и двинулись на нас, в последней, смертельной попытке расправиться с нами - или самим погибнуть. И почему я не выбрал и не освоил профессию слесаря-водопроводчика?
- Огонь! - заорал я.
Ударили по водолазному колоколу всем имеющимся в нашем распоряжении оружием и еще добавили колдовские заклинания. Взорвался он красиво, ничего не скажешь!
В тот же миг остров содрогнулся до основания. Хрустальные воины исчезли из виду, снежные людишки распались в снежную пыль, грифоны застыли неподвижно... Ну а у меня в животе предательски заурчало... такое ощущение я обычно испытываю в скоростном лифте.
- Па-а-адаем вни-из! - простонала Джессика.
Послышался страшный, невозможный для человеческого уха крик - и кровавый бармаглот растаял... превратился в раненую морскую чайку. Неужели именно из такого невинного существа полиморфировался столь ужасный монстр? Донахью отстрелил чайке крыло, Джордж прошил очередью тело, а я превратил труп в пепел, для верности поработав немного лазерным лучом.
С этой самой высокой точки острова мы наблюдали величественное и мрачное зрелище второго, зловещего погружения Атлантиды. Океанские волны плескались о громадину знакомого нам утеса, заливали сады, проникали в сгоревшие руины могущественного когда-то города. От соприкосновения с расплавленным камнем вода с шипением превращалась в пар. Все выше поднимался прилив - вот пенистые волны покрыли сломанный купол, каменистое подножие утеса... Дьявольский остров возвращался в свою бездонную могилу.
Джордж повернулся к Донахью:
- Прощай, Майкл! Я рад, что был твоим другом.
Они пожали друг другу руки.
«Эд, я всегда любила тебя!» - нежно-нежно произнес голос Джессики в моем сознании.
- Отставить! - рявкнул я. - У кого-нибудь есть план спасения?
- Нет! - прошамкал Ричард беззубым ртом.
- Извини.
- Никакого, шеф!
- Угу.
- А вот, смотрите! - Минди самодовольно выставила руку в медном браслете. - Вот что я приберегла для такого случая! Взяла у шефа агентов Службы сатаны. Браслет Главного портала!
Я облегченно вздохнул и расслабил скованные бессилием мышцы.
- Прекрасно! Возвращаемся домой!
Минди сделала широкий, плавный жест рукой - и перед нами возникла золотая решетка. Когда видимость немного прояснилась, нам предстало какое-то огромное помещение - похоже, нечто вроде контрольного пункта: кругом мельтешили десятки до зубов вооруженных людей в тюрбанах, с мечами у пояса. Выкрикивая что-то на незнакомом нам иностранном языке, эти вояки сдвинулись и пошли на нас, стреляя из автоматов.
- Святая мадонна, куда это мы угодили! - воскликнул Донахью. - Шальная пуля просвистела, к счастью, мимо него. - Это же логово Службы сатаны!
- Ух ты! - виновато произнесла Минди.
Я бросил гранату, а мастер по единоборствам швырнула браслет. Тем временем бурлящий океан смыл нас приливной волной. Мы сцепились вместе, пытаясь бороться с подводными течениями, но ничего из этого не выходило - мощные потоки сводили на нет все наши усилия. Пришлось бросить все оружие, снаряжение, но и это не помогло. Беспомощно крутясь, мой специальный ударный отряд бесповоротно погружался в мрачную бездну... Все глубже, глубже... Я лечу куда-то вниз с громадной высоты... Хватит! Больше не могу... я так устал напрягать изболевшие легкие... Мое сознание... оно покидает меня... Мои последние мысли... Джессика... Джесс... Какой прекрасный аккордеон с перламутровыми ладами... Когда-то мне так хотелось научиться играть... Так вот какие причудливые мысли проносятся в мозгу умирающего...

Эпилог

Очнулись мы в госпитале Форт-Дикса, в Нью-Джерси. Сам Гораций Гордон сидел возле нас на табурете, ожидая, когда ему позволят с нами говорить. Кто нас выручил? Сбежавшие из бассейна русалки - те самые. Они подобрали наши тела и передали на подводную лодку, патрулировавшую на побережье. Мы их вечные должники - они спасли нам всем жизнь. Лично мне, правда, наши мужики показались что-то уж очень разомлевшими... да еще дружно выразили желание покурить, даже наш славный святой отец. Ну и что? Пусть себе дымят на здоровье - заслужили!
Гордон немедленно зачислил водяных красавиц на службу в Бюро-13 и образовал новое управление под названием «Волны». Вообще-то, как оказалось, русалок больше интересовали собственно экологические проблемы, так сказать нормальные. А борьба с таким специфическим загрязнением окружающей среды, каким занимаемся мы, не только в буквальном, но и в переносном смысле слова, - это не для нежных созданий с такими роскошными волосами. Недаром же они у них зеленые, вот пусть и работают с теми движениями, которые одного с ними цвета. Всяческое очищение вовсе не чуждо Бюро-13 - наоборот.
К счастью, благородные дамы не требовали для себя жалованья - очень кстати. Увеличивать нам бюджет на следующие два года никто и не думает, а все средства, полученные магическим способом, пойдут на закупку миллиона тонн бетона, способного твердеть под водой. Руины Атлантиды еще предстоит этим бетоном залить: а что, если кому-то придет в голову вновь добраться до пентаграммы? Остров уже никогда не поднимется на поверхность. Мы от всех наших уставших в сражениях душ приветствовали эту идею со своих больничных коек.
Пришло странное сообщение из Азии: таинственная приливная волна разрушила большую часть гор Эльбурса; разразилась ужасная засуха, она принесла разорение и голод многим тысячам фермеров. О Службе сатаны что-то ничего не слышно. С уничтожением этой страшновато-зловредной ячейки антиобщества нападения на личный состав Бюро установились на обычном уровне.
Мировой общественности эпопея с Атлантидой-2 была представлена как попытка террористического переворота - ну, как обычно: газовая атака, битва подводных лодок и все, что полагается. Этой версии поверили не очень, но скоро, безусловно, все будут считать ее вполне достоверной: одна голливудская кинокомпания приобрела права и готовится снимать фильм на этот сюжет.
Естественно, президент потребовал правдивого, полного, даже подробного отчета об инциденте. Мне, как руководителю группы, вменили в обязанность выполнить это требование. Ну, я и выполнил - послал ему телеграмму в одну строку: "Уважаемый господин президент зпт мы победили тчк Команда «Тунец». До меня дошли слухи: президент поместил телеграмму в рамку и повесил на стену в Овальном кабинете. Чего же еще желать?
Задним числом Отдел стратегии и тактики упрекнул нас кое в чем: зачем мы не взяли из арсенала магические мечи. По их мнению, так: если пронзить бога Одина или бармаглота обоими мечами одновременно, это вызовет поток биполярного эфира, а он, этот эфир, как раз и способен уничтожить все живое.
Пришлось (применяя спецтерминологию) объяснить Отделу стратегии и тактики, какое именно место следует пронзить - им, а не богу Одину - обоими мечами одновременно. Кажется, спецтерминология до них дошла.
К великому сожалению, несмотря на все магические и технические возможности нашей организации, ничего не удалось сделать для Ричарда Андерсона. Даже особый медикамент, противостоящий старению, оказался бессильным восстановить его утраченную жизненную энергию. Последняя, самая отчаянная попытка Ричарда - управлять множественными ядерными взрывами - совсем лишила его магической силы и навсегда состарила. Ни «Подзарядка», ни «Солнечная бомба», ни «Стартовый прыжок» - ничто не помогло. Ричарду теперь восемьдесят лет - и точка. Какие уж тут дискуссии...
С искренним (на этот раз) огорчением Бюро провод... виноват, уволило мага на пенсию, наградило золотыми специальными часами и вручило кругленькую сумму «в связи с выходом в отставку». Уж наш-то пенсионный фонд и правда просто лопается от баксов - ведь далеко не каждый агент дотягивает до заслуж... прошу прощения, до выслуги лет.
Прощальная вечеринка, которую Ричард устроил для нас в нашей чикагской квартире, прошла спокойно и с достоинством. Но сразу же после нее Ричард отправился в Майами - снаряжать экспедицию ветеранов на поиски источника молодости. По моей просьбе его личное дело из разряда «Вышедшие на пенсию» перевели в список «Резерв». Если только это в человеческих силах - Ричард Андерсон еще вернется в наши ряды.
Джессика, выйдя из больницы, сразу же сделала мне предложение. В наказание за инициативу я сам сделал ей предложение, и она его приняла. Ха! Я покажу ей, кто хозяин предлож... тьфу, положения!
Наша свадьба состоялась в Мэдисон-Сквер-Гарден. Церемонию наблюдало все Бюро - на специальных телеэкранах: изображение по такому случаю передавалось через спутники связи ООН. Во время бракосочетания получилась одна мелкая неприятность: растения-хищники из другого измерения пытались... но с ними разобрались быстро. С другой стороны, в результате моего мальчишника оказался стертым с лица земли милейший городок в моем родном штате Вайоминг, но мы тут, честное слово, ни при чем, ну, ни сном ни духом. Кто же знал, что захватить штаб стратегического командования... Ладно уж, промолчу.

Предыдущая страница 14 Следующая страница


15 Ник Поллота

Обряд бракосочетания совершил отец Донахью. Минди - подружка невесты, а Джордж - шафер. Гораций Гордон, в припадке несвойственной ему щедрости, предоставил нам двухмесячный отпуск, но мы отвергли: нам вполне хватило недавних развлечений. Для разнообразия не мешает заняться чем-нибудь спокойным, даже пусть - монотонным. Вот мы и приступили сразу к работе в Отделе досье: приводим в порядок секретные-пресекретные (это тоже секрет!) архивы Бюро.
После представления в Ватикан ежемесячного шифрованного доклада отец Донахью получил от папы специальное разрешение на использование магии в медицинских целях. Минди взяла неделю отпуска - съездить в Италию, поговорить накоротке со своим sensi da tutti sensi о своем якобы вечном мече. Джордж завел роман с таксисткой - она его подвозила на Манхэттен. Эта очаровательная фея шоссе с гордостью утверждает, что объемистое брюхо Ренолта вовсе не целиком состоит из жировых отложений (лично у меня не возникает особого желания уточнять детали).
И последнее: невероятно, но Рауль Хорта и его удивительный крошечный ящер Амиго вернулись в нашу группу. Оказалось, Рауля похитила команда ренегатов Бюро: они вознамерились, представьте себе, принудить мага! Пусть, мол, споспешествует им совершить путешествие во времени (здесь уже не случайная тавтология, как - помните? - у Горация Гордона), и попытаться задержать...
Впрочем, это уже совсем другая история.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Вступление (Страница 1)
  • ИНФОРМАЦИЯ
    Совершенно секретно     (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 5)
  • 7 (Страница 6)
  • 8 (Страница 8)
  • 9 (Страница 9)
  • 10 (Страница 10)
  • 11 (Страница 11)
  • 12 (Страница 12)
  • 13 (Страница 12)
  • 14 (Страница 12)
  • 15 (Страница 13)
  • 16 (Страница 13)
  • Эпилог (Страница 14)


Ник Поллота

Бюро-13

Цикл: "Бюро-13" - 1

 Читать книгу

Аннотация

Члены особой группы Бюро 13 — наделены не только фантастическими возможностями, но и неограниченными полномочиями. Изо дня в день они вступают в смертельную борьбу с темными силами, жаждущими гибели человечества. В схватках с монстрами, оборотнями и могуществениым колдуном Вильсоном Ларю группа Бюро 13 часто оказывается на волосок от смерти.

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel