Ник О'Донохью - Ветеринар для единорога

1 Ник О'Донохью

Пролог

Брандал сидел у входа в пещеру, наслаждаясь теплом послеполуденного солнца, золотившего дальние скалы. Справа Ленточный водопад рассекал стену ущелья, низвергаясь в круглое озеро. На верхней части скалы, куда долетала только водяная пыль, росли папоротники и мох; ближе к пещере поток, вытекающий из озера, орошал заросшую цветами лужайку. Асфодели и купальницы, клематис и водосбор, венерины башмачки и сирень - немыслимая смесь одновременно цветущих растений нашла себе приют на этой плодородной почве.
Здесь было так славно и мирно, как будто спокойствие поселилось на поляне тысячелетия назад и никогда ничем не может быть разрушено.
Среди водосбора послышалась возня, а затем яростный визг. Белый мохнатый комок с запутавшимися в шерсти цветами выкатился под ноги Брандалу. Кошкам-цветочницам, остававшимся котятами всю жизнь, наскучило поджидать в засаде колибри и синеспинок, они решили поохотиться друг на друга.
Кошка-цветочница ткнулась в колено Брандала и, не разобравшись, замахнулась на него лапой.
Брандал наклонился и погладил животное.
- Тебе полагалось бы относиться ко мне с большим почтением, - сказал он строго. - Я ведь как-никак королевских кровей.
Кошка подняла мордочку, быстро оглядела человека и потерлась о его ногу; тут же перевернувшись на спину, она замахала в воздухе всеми четырьмя лапами.
- Ну хорошо, хорошо. - Брандал погладил пушистый живот, под громкое мурлыканье выбирая из густой шерсти запутавшиеся в ней травинки и листья. - К сожалению, мне надо идти. - Но с места он не двинулся: он чувствовал себя здесь таким умиротворенным, а последние дни ему было не до отдыха.
Огромная тень медленно накрыла их обоих. Кошка-цветочница съежилась от страха.
Брандал накинул на животное полу плаща и прищурился на солнце, наполовину скрывшееся за крыльями, не уступавшими величиной небольшой тучке.
- Все в порядке. Это один из Великих. Вряд ли ему удастся спуститься сюда. - Брандал почесал кошке за ухом, и она снова замурлыкала. - На этот раз он тебя не съест. Да и вообще, он не такой уж плохой - он ведь один из нас.
Брандал ощутил толчок - кошка задела его меч.
- Осторожно! Он острый. Тебе никогда не приходилось иметь с такими вещами дела? - тихо обратился он к животному.
Тень переместилась, и солнечный луч внезапно блеснул на доспехах Брандала. Он откинул плащ, и кошка, мурлыча, задрала голову, намекая, что неплохо бы почесать ее шейку, но тут же насторожилась, принюхиваясь к рукаву. На грубой ткани оказалась засохшая кровь.
Брандал отстранился:
- Уж не попало ли это на тебя? - Он тщательно осмотрел кошку, нашел несколько пятнышек и счистил их, хотя хищник вовсе не возражал бы против подобного украшения. Было очень важно, чтобы такая кровь не осталась в этой мирной долине.
Импульсивно Брандал крепко прижал к себе кошку-цветочницу, не обращая внимания на ее возмущенное сопротивление.
- Прости меня, - прошептал он, касаясь щекой мягкого меха с застрявшими в нем соцветиями, - я не хотел этого. Я не хотел, чтобы с нами так случилось.
Кошка недовольно запищала. Брандал отпустил ее, и животное нырнуло в чащу цветущего кустарника и пропало из виду.
Брандал вздохнул и шагнул в темноту.

Глава 1

Бидж Воган опустилась на колени перед нижними полками своего шкафа, терпеливо и аккуратно перекладывая содержимое в бумажные пакеты.
Два предмета она уложила отдельно: свой стетоскоп, потому что он стоил так дорого, а диафрагму легко повредить, и комбинезон, который, казалось ей, никогда, сколько его ни стирай, не станет снова чистым после курса хирургического лечения крупных животных в загоне ветеринарного колледжа.
Бидж вынула три большие тетради - «Патологические роды», «Нервные болезни», «Ортопедия и переломы» - и «Офтальмологию» Северина в потрепанном бумажном переплете. Упаковав их, она положила сверху темные очки, которые надевала при выездах на вызовы: они могли еще пригодиться.
По кармашкам рюкзака Бидж рассовала копытный нож (выглядевший как гибрид открывалки для бутылок и отвертки), свой экземпляр «Последнего единорога», ручки, хирургические зажимы и ножницы, выгоревшую бейсболку с эмблемой студенческого клуба.
На самой нижней полке нашелся ее неприкосновенный запас - коробка печенья «Ритц», которую она брала с собой на те дежурства, что приходились на обеденное время. Бидж подумала, не съесть ли несколько печенинок сейчас, но потом решительно отставила коробку и продолжила методически опустошать шкаф: еще три тетради с записями историй болезни, футляр с фонариком и запасными батарейками, пенопластовые коробочки от биг-маков. На самом дне лежало мятое и грязное приветствие от Западно-Виргинского ветеринарного колледжа: колледж поздравлял Бидж Воган «с началом занятий на выпускном курсе». Бидж скомкала бумагу и сунула ее в тот же пакет, что и упаковки от биг-маков. Все же пока, пожалуй, стоит сохранить тетради с записями. Идя по туннелю, соединяющему общежитие с учебным корпусом, Бидж улыбалась и кивала приятелям в запятнанных рабочих халатах, которые все как один с преувеличенной заботой справлялись о ее самочувствии.
Бидж поднялась по лестнице, миновала библиотеку и вошла в вестибюль перед смотровой. Ожидающий приема подросток, крепко прижимая к себе взъерошенного кота, с опаской посмотрел на Бидж. Она ободряюще улыбнулась ему и бросила взгляд на дверь кабинета, где шло занятие по диагностике болезней мелких животных.
Когда Бидж уже почти миновала дверь, ее внимание привлек женский голос:
- И я рекомендовала бы не кормить и не поить животное в течение двадцати четырех часов и немедленно начать внутривенное введение физиологического раствора по шестьдесят кубиков в час, назначила бы антибиотики, а потом щадящую диету.
- Это все? - Мужской голос звучал доброжелательно и терпеливо - почти ласково.
Студентка - Бидж узнала Марлу Шмидт - ответила неуверенно:
- Да, я бы сделала такие назначения, доктор Трулав.
- Панкреатит трудно поддается диагностике, юная леди, - продолжал мужской голос; теперь в нем звучало удовлетворение. - Да, это, пожалуй, одна из самых частых ошибок в ветеринарии. И вы уверены, что вам больше нечего добавить?
Марла что-то тихо пробормотала. Ее перебил уверенный голос другой студентки:
- Можно задать вопрос?
- Безусловно, Диди, - ответил доктор Трулав. Вопрос был обращен к Марле.
- Но почему не были назначены ежедневные анализы сыворотки крови на амилазу и липазу?
- Хороший вопрос, Диди, - одобрительно отозвался Трулав. - Вы ведь ничего не говорили о последующих анализах крови, не правда ли, Марла?
- Я как раз собиралась, - начала оправдываться та. Бидж повернулась и быстро пошла от двери, столкнувшись при этом с кем-то и разроняв пакеты.
Столкнулась она с Лори. Та наклонилась и умело начала собирать рассыпавшиеся вещи, каким-то образом ухитряясь класть их в том же порядке, как их уложила Бидж.
- Боже мой, и угораздило же меня родиться такой неуклюжей!
- Да нет, дело во мне, - сказала Бидж, тоже наклоняясь и собирая рассыпанное, но не так ловко, как Лори. «Наверное, дело во мне», - с испугом повторила она про себя. Копытный нож выскользнул из ее пальцев, и Бидж медленно наклонилась за ним, пряча от Лори свое огорчение.
- Выглядишь ты лучше. Ты что, проспала весь уик-энд?
Это был первый осмысленный вопрос, который Бидж услышала за последнее время.
- Да, всю субботу, - ответила она. Бидж не сомкнула глаз две ночи, дрожала все утро в пятницу, а потом пошла к доктору Трулаву и сказала ему, что чувствует себя совсем больной и не может выйти на дежурство.
Разговаривая с ним, она начала плакать и никак не могла остановиться. Доктор Трулав похлопал ее по руке, с сочувствием улыбнулся и отправил отсыпаться.
А вечером Бидж получила письменное извещение о том, что экзамен по терапии мелких животных она не сдала и должна будет пройти курс повторно. Со слипающимися глазами, плохо соображая, Бидж позвонила доктору Трулаву, чтобы подтвердить получение извещения (он сам к телефону так и не подошел; разговаривала Бидж с его секретаршей), и отправилась спать.
Бидж прогнала воспоминания и обнаружила, что Лори все еще вопросительно смотрит на нее.
- Сегодня я проснулась уже совсем в норме, отдохнувшей и бодрой. Теперь все в порядке.
- Конечно, все в порядке, - ответила Лори решительно. - С тобой и раньше было все в порядке - просто ты переутомилась. Ты хоть с кем-нибудь обсудила все это? С друзьями? С родными?
- Ты же знаешь о моей матери, - ответила Бидж сухо.
- Да, я знаю. Такое случается чаще, чем ты думаешь, Бидж, и... - она заколебалась, - я слышала, что у нее была неизлечимая болезнь.
Бидж коротко кивнула. Она не знала ничего о болезни матери, пока не прочла ее предсмертную записку. В этом-то и был весь ужас.
Лори снова спросила:
- Так ты говорила с кем-нибудь? - Лори Клейнман, техник-анестезиолог, была слишком молода для того, чтобы опекать студентов, но по характеру не могла не беспокоиться о них.
Бидж была рада ее сочувствию.
- Я позвонила брату. - Он проявил симпатию, но довольно отстраненно - наверное, еще не прошел шок, вызванный самоубийством их матери. Бидж тогда рассердилась, что ее горести не так уж его взволновали. - А говорить об этом с друзьями я еще не готова.
- Ну, со мной-то ты говоришь. И мне не нравится, что ты так поспешила собрать вещички. На твоем месте я сделала бы это через три недели, по возвращении.
Лори говорила так, как будто не испытывала никаких сомнений, но смотрела внимательно и настороженно. Недаром она была учительницей, прежде чем стала анестезиологом.
У Бидж (об этом она не сказала даже своему брату) вырвалось:
- Может быть, я сюда не вернусь.
Лори кивнула:
- Я догадывалась, что у тебя может возникнуть такая мысль.
Бидж чуть не рассмеялась.
- И это все? Ни потрясения, ни огорчения, ни сожаления? - У Бидж были и другие печали, но говорить о них с кем-нибудь - даже с Лори - она еще не могла.
Лори грустно улыбнулась:
- Ты поставишь крест на своей карьере.
О какой карьере речь, подумала Бидж.
- Ну ты-то это сделала.
- Ты имеешь в виду преподавание? Мне оно не особенно нравилось. А ты ведь по-настоящему любишь ветеринарию...
- И провалила один из основных предметов. - Бидж было трудно объяснить, что дело даже не в этом - провал был просто последней каплей.
- Это не ты провалила. Тебя провалил доктор Трулав, - поморщилась Лори. - Он ведь говорил тебе, что, если у тебя случатся неприятности, ты всегда можешь к нему обратиться. Ну вот, ты и обратилась...
Да, он был таким внимательным, понимающим, отнесся к ней так по-отечески.
- ...а он прислал тебе письменное уведомление. Он не просто свинья, он трусливая свинья.
Бидж с сомнением покачала головой:
- Но ведь все говорят, что он превосходный преподаватель.
- Это потому, что он сам так говорит, а противоречить ему небезопасно. Все говорят также, что Диди Паррис прекрасная студентка и отличная староста группы.
Бидж почувствовала себя неловко. Лори всегда отличалась проницательностью, но что касается доктора Трулава и Диди, тут она проявляла удивительное упрямство, называя одного злобным, а другую мерзавкой.
Лори вздохнула:
- Не хочешь верить мне насчет Трулава - и не надо, но уж лучше поверь мне вот в чем: ты одна из лучших студенток группы. Все мы так думаем.
Бидж сердито вытерла глаза, снова оказавшиеся на мокром месте. Хоть теперь это и не имело особого значения, но она дала себе слово, что никогда больше не заплачет в этом здании.
Лори опасливо огляделась:
- Как ты думаешь, никто меня не слышал? Не надо было так говорить о Трулаве. Я сама себе противна в таких случаях. - Лори всегда впадала в панику, боясь, что ее откровенные высказывания будут подслушаны.
Она поднесла спичку к сигарете. Все анестезиологи пили слишком много кофе и слишком много курили, нуждаясь в стимуляторах. Повернувшись к выходу, Лори добавила:
- Кстати, тебя искал доктор Доббс. - Ее улыбка стала почти игривой. - На твоем месте я бы обязательно к нему заглянула. Вдруг он сегодня в хорошей форме.
Лори ушла. Бидж вздохнула, переложила пакеты из одной руки в другую и направилась к кабинету Доббса.
Дверь кабинета украшали изображение рыжей коровы, брыкающей человека в комбинезоне и резиновых перчатках, черно-белая табличка, на которой значилось: «Доктор Конфетка Доббс», и написанное от руки объявление: «Стучите, даже если дверь открыта». Бидж опустила на пол часть своих пакетов и нерешительно постучалась.
Мужской голос произнес:
- У двери явно студент, умеющий читать. Должно быть, Бидж. Прошу.
Бидж вошла, оставив дверь приоткрытой.
Прозвище «Конфетка» было следствием любви семейства Доббс к лошадям вообще и рысаку по имени Сладкая Конфетка в частности. Доктор Доббс, не смущаясь, называл себя так на всех ветеринарных конференциях вместо официального Чарльз Фрэнклин Доббс.
Конфетка, которому было около тридцати, явно гордился своими прошлыми достижениями. В добавление к прозвищу он хранил (и носил) ремень с пряжкой, украшенной эмблемой Невадского общества наездников и ковбоев, сувенир времен участия в родео. Манера Конфетки читать лекции явно отражала как его жизнь на ранчо, так и богатый хирургический опыт.
С другой стороны, он носил рубашки пастельных тонов и галстуки вместо обычных на ранчо вышитых рубах и при посещении хлевов и стойл - черные резиновые сапоги вместо изукрашенных ковбойских сапожек. В тех редких случаях, когда он надевал головной убор, это была поношенная бейсболка без эмблемы клуба, а не стетсон* [Стетсон - шляпа специфического фасона, распространенная на юге США, в частности в Техасе. - Примеч. ред.] Конфетка редко говорил о своем прошлом, связанном с родео и работой на ранчо. «Конфетка Доббс, - заметила однажды Лори, - держится сам по себе».
И добавила (с откровенностью, которой сама же удивилась): «Ну разве не жалость!» Однако сейчас Конфетка вовсе не казался Бидж привлекательным. Подперев голову руками, он пристально посмотрел на девушку и спросил:
- Собираешься съездить домой?
На одну секунду у Бидж возникла безумная мысль сказать ему, что она собирается вовсе не «съездить», что ее отсутствие продлится гораздо дольше, чем он думает, но вслух она произнесла только:
- Да, наверное.
- Ты выглядишь посвежевшей. Только отоспаться тебе и было нужно. Что ты собираешься делать дальше?
Бидж промолчала. Сейчас, когда вся ее жизнь разлетелась на части, ей было не так уж важно, что делать дальше. Никаких желаний у нее не осталось.
Конфетка кашлянул:
- Ну, раз у тебя нет никаких планов, как насчет того, чтобы еще раз записаться в группу «Докторов на колесах»?
Бидж чуть снова не выронила свои пакеты.
- Почему вы спрашиваете?
- Потому что мне нужен еще один студент.
Бидж подыскивала слова для вежливого отказа, когда Конфетка добавил:
- Поставь свои пакеты и закрой дверь.
Бидж неохотно подчинилась. Ей неожиданно показалось, что в кабинете нечем дышать. Обычно Конфетка, женатый человек, прекрасно знающий о своей привлекательности, неукоснительно следил за тем, чтобы при всех его разговорах с представительницами прекрасного пола дверь оставалась открытой. Что бы это могло значить?
- Я не знала, что вы будете руководить еще одной практикой по крупным животным, - нервно проговорила она.
- Это частное мероприятие. - Конфетка кивнул на ее пакеты: - Они не слишком тяжелые?
- Что? Ox... - Бидж опустила пакеты на пол. Конфетка оторвал руки от стола, но не показал ей, что держит.
- У меня тут кое-что для тебя есть. Будет лучше, если ты захватишь это с собой в одном из пакетов: не стоит оставлять его в шкафу. - Он сдвинул брови. - Что-то последнее время вещи здесь повадились обзаводиться ногами и уходить.
Бидж кивнула. Действительно, воровство в колледже не было редкостью. Пока ей везло, и ее стетоскоп и книги были в целости и сохранности, хоть она и решила продать их.
- Что вы мне даете?
- Да так, ничего особенного. - Конфетка все еще не показывал ей предмет, который держал в руках. - Пожалуй, будет лучше, если это останется в секрете.
- Вот как? - Подарок? От Конфетки? Она почувствовала испуг, хотя и была польщена. На курсе было полно более хорошеньких студенток, а уж жена Конфетки - та и вовсе красавица...
- До тех пор, пока ты не сделаешь доклад об этом перед началом практики, - подчеркнул Конфетка.
- Ox! - Бидж не скрывала смущения. «Доклад перед началом практики» означал бы долгие ночи подготовки и утра, когда глаза не открываются, работу в библиотеке, которую нужно как-то втиснуть между сменами в операционной и в отделении интенсивной терапии. Доклад должен давать широкую картину, но одновременно быть подробным; преподаватель и даже другие студенты будут дотошно допрашивать докладчика обо всем - от дозировки лекарств до послеоперационной диеты, от особенностей анестезии до обоснования того, какой толщины нить для сшивания раны нужно использовать в данном случае.
Конфетка встал из-за стола:
- Только не затопчи меня, бросившись вперед.
- Доктор Доббс, я ценю ваше предложение и вашу доброту, но я сомневаюсь...
- Конечно, ты сомневаешься, - согласился Конфетка. - Поэтому я и хочу, чтобы ты взглянула на это.
Он вручил ей то, что держал в руках.
Предмет был дюймов шести длиной, с заостренным концом. С другого конца поверхность была неровной, как если бы он был обломлен. За исключением этого его спиралевидная форма была совершенна: гладкая белая поверхность, плотная текстура, коническое тонкое острие...
Бидж повертела предмет в руках, так, чтобы свет падал на него под разными углами. Конфетка наблюдал за девушкой.
- Трудно удержаться, правда? Я тоже не мог им налюбоваться.
Бидж подняла глаза:
- Что это?
- Я не всегда буду под рукой, чтобы ответить на любой вопрос. Определи сама. - Конфетка явно развлекался.
Бидж была слишком заворожена красотой предмета, чтобы почувствовать себя задетой.
- То ли рог, то ли зуб. - Подумав, она добавила: - Если это зуб, то зуб очень крупного животного.
- А как ты определила, что это не резной камень или не коготь?
- У камня была бы другая текстура. К тому же вы не предложили бы мне сделать доклад о камне.
- Пожалуй. Хотя я люблю дурачить простофиль. Ну а почему это не может быть когтем?
Бидж подняла предмет к свету.
- Любое животное с когтями такой величины неравномерно стерло бы его при ходьбе или копая землю.
- Прекрасно, Шерлок, - искренне похвалил ее Конфетка. Его вопросы были трудны, но не содержали подвоха, и он не скупился на похвалу, когда ответ того заслуживал. - Но ты так еще и не сказала мне, что это такое.
Бидж продолжала смотреть на предмет, пытаясь сообразить, где она видела что-то подобное.
- Практика будет по крупным животным?
- Более или менее. Некоторые мелкие тоже обязательно появятся.
Бидж потрогала пальцем кончик предмета. Он был острее любого известного ей рога.
- Мы будем работать с экзотическими животными? - Бидж затаила дыхание. Все будущие ветеринары зоопарков готовы были перегрызть друг другу горло, только бы попасть на практику по экзотическим животным; другим студентам нечего было на это и надеяться. Ходили слухи о месте в интернатуре в Сан-Диего по коала и в штате Вашингтон по пандам.
- Не с теми экзотическими видами, которые ты имеешь в виду, - ответил Конфетка. - Но тут есть свои интересные моменты. - Он явно не торопился рассеять ее недоумение, ожидая, что она скажет о предмете, который держала в руках.
Смутное воспоминание о чем-то, что она изучала на биологических курсах, когда готовилась к поступлению в ветеринарный колледж, промелькнуло у нее в голове. Морское млекопитающее со спиральным рогом...
- У зверя два таких рога?
- Нет.
Перед глазами Бидж встала картинка из учебника: светлая пятнистая шкура... живет в Арктике... не кит, но никогда не покидает воды... Как же он называется? Черт возьми, как же?..
- Нарвал, - вдруг с облегчением выпалила Бидж. - Это ведь рог нарвала?
Конфетка пристально посмотрел на девушку:
- Неплохо. Очень даже неплохо. Замечательная догадка.
Бидж улыбнулась, почувствовав намек на то удовольствие, которое ей доставляли жизнь и занятия всего месяц назад.
- Но это все-таки только догадка, - добавил Конфетка, - и к тому же неправильная. Не кидайся покупать унты и гидрокостюм, потому что отправляемся мы не в Гренландию.
Теперь Бидж оказалась в полной растерянности.
- Это сухопутное животное?
- Да; такой подсказки ты, пожалуй, заслуживаешь, - протянул Конфетка, внимательно наблюдая за нею.
Бидж почти не обратила внимания на его ответ; она снова сосредоточилась на роге.
- Сухопутное животное... У антилопы парные рога, да и цвет у них более темный. У козлов рогов тоже два, и к тому же они не такие закрученные - по крайней мере у известных мне видов...
У Бидж возникло смутное подозрение, заставившее ее поежиться. Да что там подозрение - уверенность. Конечно. Как она раньше не догадалась. Это же очевидно, только...
Только этого животного ведь не существует.
Бидж посмотрела на Конфетку. Тот ответил ей невинным взглядом.
- Как насчет еще одной попытки, Бидж?
Девушка покачала головой.
- Правильно, - одобрил Конфетка. - Ветеринарам часто приходится гадать, но много лучше, если они не гадают, а знают.
Бидж перевела взгляд на рог, надеясь почерпнуть в нем уверенность. В ее руке лежало нечто гладкое, теплое и абсолютно невероятное. Она прошептала:
- Думаю, что я знаю.
- Ну так как - думаешь или знаешь? - Конфетка попытался придать вопросу легкость, но в его голосе прозвучало напряжение, как если бы от ее ответа многое зависело.
Бидж сглотнула. За последние четыре дня она плакала и при преподавателях, и при однокурсниках; для нее это означало публичное унижение. На нее смотрели, ее жалели; она чувствовала себя смешной и мучилась от стыда. Ей так хотелось, чтобы все это наконец кончилось.
Она окинула взглядом кабинет - учебник Мерка по ветеринарии, диплом Конфетки, полученный им в университете Джорджии, - в поисках хоть чего-нибудь, что помогло бы ей найти ответ.
В конце концов ей помогла закрытая дверь: даже если она будет выглядеть дурой в глазах еще одного профессора, какое это имеет значение?
- Я знаю, - произнесла она дрожащим голосом. Выпрямившись, Бидж посмотрела Конфетке в глаза и сказала гораздо спокойнее:
- Но одно мне неизвестно. Ведь это принадлежит животному с телом лошади и... - Надо же забыть название в такой момент! - ...бородой как у козла. На кого оно больше походит - на лошадь или на козла?
Конфетка промолчал.
Вместо ответа он взял рог у нее из руки. Вынув из кармана рубашки фонарик, он слегка ударил им по рогу, держа его за кончик.
Раздавшийся звук напоминал звон маленького серебряного колокольчика. Секунды шли за секундами, и Бидж обнаружила, что звук растет и ширится, как будто находя новые силы в собственном эхе, чистый и глубокий, сначала как звук колокольчика, потом - как звон церковного колокола, потом - как перезвон целой звонницы колоколов; он превосходил все, что Бидж когда-нибудь приходилось слышать.
Конфетка сжал рог в руке, и звук мгновенно замер, не оставив после себя отзвуков. Конфетка протянул рог Бидж:
- Как правило, только для показа в зоопарках животным приходится восстанавливать обломившиеся рога. Этот случай можно назвать особым. Возьми рог с собой и как следует изучи, а через неделю, в понедельник, сделаешь о нем доклад. - Конфетка снял с полки папку. - Здесь то, что тебе желательно прочесть.
Бидж беспомощно смотрела на Конфетку. Если она возьмет рог, она должна взять и папку. Если она возьмет папку, значит, она снова студентка колледжа, снова должна делать доклады, присутствовать на обходах, проводить бессонные ночи с умирающими животными. Она снова выйдет на арену - туда, где она чувствовала себя дурой, неудачницей, бездарью. И ради чего - она ведь теперь не станет практикующим ветеринаром.
Если же она не сделает этого, она никогда не узнает, откуда это чудо появилось.
Бидж молча взяла рог и осторожно уложила его в тот пакет, где лежал ее стетоскоп. Конфетка передал ей папку, на ней значилось: «Бидж Воган - первый доклад». Бидж заглянула внутрь.
Там оказалась потрепанная книга в тисненом кожаном переплете. Корешок был оторван, и книгу, чтобы страницы не рассыпались, перетягивала резинка. Бидж сняла ее и раскрыла том. Переплет на ощупь напоминал замшу, но в то же время отличался от любого материала, который Бидж случалось трогать.
На титульном листе до абсурда замысловатые старинные готические буквы складывались в название: «Справочник Лао по небиологическим видам».
Бидж прочла первый абзац введения:
«Я называю эти виды небиологическими, потому что они не подчиняются естественным законам наследственности и изменчивости под влиянием среды; среди их представителей не наблюдается выживания наиболее приспособленных; все попытки человека внести ясность в представления об их жизненном цикле ничего не дают. Эти существа, возможно, бессмертны, несомненно, аморальны, им свойствен анаболизм, но катаболизм отсутствует; они спариваются, размножаются, выкармливают потомство, но не воспроизводят себе подобных; они не откладывают яиц, не строят гнезд. Они не знают ни заботы, ни труда. Представители этих видов - существа, не созданные Господом Ветхого Завета, чтобы жить в райских кущах; шесть дней творения не имеют к ним отношения. Они - мутанты, боковая ветвь - но не вида, а Вселенной, они - причудливые порождения вожделения сфер».
Бидж вернула резинку на место и уложила папку вместе со своими учебниками.
- Увидимся в следующий понедельник, - сказал ей вслед Конфетка.
Дверь за Бидж закрылась прежде, чем она сумела выдавить из себя:
- Я приду.

Глава 2

Вырубленные в скале ступени вели вниз сквозь лес сталактитов - то тоненьких, как сосулька, то огромных, как стволы столетних дубов. Их разнообразные оттенки, образованные слоями отложившихся минеральных солей, скоро стали неразличимы везде, куда не доставал свет факела.
На первой площадке каменной лестницы Брандал положил меч и снял доспехи. Их нагрудная пластина была украшена треугольником, образованным из изображений руки, передней ноги с копытом и оперенного крыла. На доспехах была заметна царапина - след неосторожного учебного боя, - и Брандал в сотый раз попытался заполировать ее рукавом.
Теперь вдоль прохода тянулось отражающее свет факела озеро. На выступе над водой сидел ящериск, который, увидев Брандала, в подражание василиску грозно раздул шею. Брандал усмехнулся и протянул безвредной, но пытающейся выглядеть устрашающе рептилии палец. Та зашипела и обратилась в бегство.
На второй площадке Брандал надел корону. На четвертой площадке Брандала ожидала королевская мантия, украшенная мехом (от чего он охотно отказался бы), перьями (от которых он тоже был бы не прочь избавиться), грубо выделанной шкурой и человеческой кожей (на которые распространялись те же чувства). На последней площадке Брандал вынул из скобы на стене приготовленный новый факел и зажег его от догорающего прежнего. Факел вспыхнул, разбрасывая искры; одна из них обожгла руку Брандала, и он не удержался от проклятия: самообладание всегда изменяло ему при воспоминании о том первом разе, когда он пришел сюда тридцать лет назад.
Тогда он на цыпочках прошел мимо короны и мантии, слишком исполненный благоговения, чтобы к ним прикоснуться. Внизу Провидец щелкнул клювом и провозгласил:
«Привет тебе, о будущий король!» Его желтые глаза не мигая смотрели на Брандала, который с изумлением осознал, что когда-то это существо было орлом.
- Откуда ты знаешь это? - Брандал смотрел на перья, бесконечно волнуемые ветром, рождаемым Клятвой Воздуха.
- Я знаю то, что знаю. - Существо не сводило с него глаз, столь же заинтересованное им, как и Брандал - Провидцем. - И я знаю все.
- Почему ты думаешь, что я когда-нибудь стану королем?
- Согласно моему собственному предсказанию, сюда когда-нибудь придет принц, будущий король; почему бы тебе не оказаться им? Зачем ты пришел сюда? - Провидец взмахнул веткой, напоенной влагой, рожденной Клятвой Воды, и капли упали на его перья.
- Так было нужно.
Провидец кивнул:
- Действительно, нужно; но только никто другой сюда не пришел.
Брандал был тогда молод, и его легко было испугать.
- Понравится ли мне быть королем?
- Не особенно. - Существо поджало когти, опаленные пламенем, зажженным Клятвой Огня. - Иногда ты будешь находить в этом удовлетворение. Иногда будешь страдать. Случится, хоть и не скоро, что сердце твое будет разбито. Стоит ли спрашивать?
Брандал бросился вверх по лестнице, крича:
- Я никогда больше не приду сюда и не увижу тебя!
- Это правда, - со смехом согласилось подобное орлу существо. - И все же я говорю: ты придешь сюда снова, и это лишь первый шаг из тысячи. - Этот безрадостный смех провожал юношу Брандала почти до поверхности.
Теперь существо у источника произнесло:
- Какой вопрос ты мне задашь на этот раз, король Брандал?
Брандал с удивлением посмотрел на него:
- Я никогда раньше тебя не видел. Откуда ты меня знаешь?
- Ты прав, но из всех королей ты больше других должен обращать внимание на сущность, а не на внешность. Разве я не говорил тебе: я знаю то, что знаю, - и я знаю все?
- Орел. - Король пристально смотрел на собеседника. - Ты - это он?
Существо пожало человеческими плечами:
- Он не был тем, о ком я привык думать как о себе. Да, теперь я на пять шестых он. Но ты был прав тогда, господин: ты никогда не увидишь его больше. Впрочем, это не важно. Все же ты снова здесь.
Провидец теперь был почти человеком, что было еще труднее вынести. Король автоматически поискал взглядом и нашел на нем знаки Клятвы Шести Царств - Растений, Животных, Земли, Огня, Воздуха и Воды: кривые корни вместо ног, человеческое тело с окаменевшей левой рукой, его опаленные дымящиеся волосы вечный ветер швырял в вечно слезящиеся глаза.
Каждому из Царств Провидец отдал часть себя. Взамен Царства открыли ему все свои тайны, но вечно напоминали о Клятве.
Король нерешительно переступил с ноги на ногу:
- Ну хорошо, ты был прав, я снова здесь. Только, пожалуйста, не смейся: я ненавижу твой смех.
Провидец кивнул:
- Я тоже его ненавижу. Но помни: я смеюсь не над тобой, я смеюсь над твоей судьбой.
- Разве это лучше?
- Может быть, и нет. Объяснения не всегда помогают. Один великий человек - из мест, которые ты должен хорошо знать, - сказал, что все понять - значит все простить. Я понимаю все - и позволь тебе сказать, что тот человек просто идиот.
- Ты действительно понимаешь все? - Король смотрел на Провидца, думая об окаменевшей руке и сожженных волосах. - Почему ты согласился на такое?
- Ты пришел сюда, чтобы спросить об этом?
- Ты же знаешь, что нет. Но я всегда хотел узнать. - Провидец вздохнул:
- Когда-то я думал, что мудрость стоит чего угодно. - Его рот искривился, он показал на сталактиты, на тоненький ручеек, бегущий от источника, на двух летучих мышей (Мысль и Память), повисших с двух сторон около его головы. - Кто откажется от такого поста? Подумать только, моя матушка хотела, чтобы я изучал медицину и стал фармацевтом. Ты все еще слушаешь меня?
- Я тебя слушаю, но все это мне непонятно. - Каким-то образом абсолютное знание сделало Провидца неспособным говорить о чем-либо прямо.
- Тогда слушай, как я говорю, и это, может быть, поможет тебе больше, чем то, что я говорю. Фармацевт - это тот, кто раздает лекарства, - там, в другом мире. Я думаю, ты знаешь, что такое врач, хоть мы и редко видим здесь врачей. - Провидец хмыкнул, запрокинув голову. - Жаль, конечно, что я не оказываю помощи на дому. - Порыв ветра принес клубы дыма, и Провидец закашлялся, из его глаз еще обильнее потекли слезы. Пристальный взгляд его напомнил Брандалу Провидца-орла. - Но врачи оказывают такую помощь. Помни это. Помни, что делают врачи.
- Почему ты говоришь мне о мире, которого я не знаю?
- А почему ты не слушаешь? Мои ответы бесполезны, но то, как я отвечаю, содержит в себе все, что тебе нужно. Вот почему так важно, как ты задаешь свои вопросы. - Провидец ухмыльнулся. - Думай о своем королевстве и делай все, что можешь.
Король прокашлялся и выпрямился во весь рост. Он не нуждался в этом напоминании - его мысли всегда были с его королевством.
- Как твое имя?
- Зачем это тебе? - Провидец улыбнулся: он понял стремление Брандала переменить тему.
- Я твой король, и я должен знать.
Провидец поклонился - неловко, поскольку ему было трудно сохранять равновесие с каменной рукой и ногами-корнями.
- Я был человеком, которого звали Харрал, господин. Значительная часть меня все еще остается им.
- Я вижу это. - Король смотрел на Провидца, стараясь не показать своей жалости к нему. - То, что ты выбрал, требовало смелости.
- Я был глуп, - ответил Харрал просто. Это было так - ведь теперь он не мог сказать ничего, кроме правды. - Почему ты пришел сюда?
Брандал неуверенно посмотрел на него, вздохнул и сказал отрывисто:
- Перекрестку угрожает нашествие.
- Перекресток всегда подвергается нашествиям. - Брандал кивнул, беспокойно переводя взгляд со сталактита на сталактит, как будто ответы на его вопросы висели на влажном камне.
- Но большинство завоевателей только проходит через Перекресток или мирно оседает здесь. Моргану не удовлетворит ни то, ни другое.
- Да, я знаю, - ответил Харрал. - Скажи мне, что ты должен сказать, и спроси о том, о чем ты должен спросить. Но помни: то, как ты спрашиваешь, меняет ответ, который ты получаешь.
Король помолчал.
- Не можешь ли ты объяснить мне это?
- Пожалуйста. Однажды девушка сказала мне: «Завтра моя свадьба. Будет ли мой муж всю свою жизнь любить меня больше жизни?». Я ответил ей, что будет. Во время венчания ревнивый поклонник бросился на нее с ножом, и новобрачный заслонил ее своей грудью. - Провидец усмехнулся. - Понимаешь? Он стал ее мужем, и он всю жизнь, которая ему оставалась, любил ее больше жизни. Вот как это сработало. Так что, как я говорил тебе раньше, стоит ли спрашивать?
Брандала поразила горечь, прозвучавшая в голосе Провидца. Все же он сказал:
- Большинство из нас не имеет выбора: мы вынуждены задавать свои вопросы. У тебя не должно бы быть отбоя от посетителей; странно, что это не так.
- Надеюсь, так оно и останется, - сухо ответил Харрал. - Сюда приходят только те, кто доведен до отчаяния.
Король немедленно откликнулся:
- Я доведен до отчаяния. Перекрестку угрожает война.
- Ты так думаешь? - Казалось, Провидец находит ситуацию забавной.
- Я знаю это, - просто ответил Брандал. - Я притворился наемником и побывал в лагере войска, которое собрала Моргана у границ Перекрестка.
- Вот как? - Харрал, несомненно, знал об этом. - Твои подданные сложат несколько прекрасных - и множество плохих - баллад о твоем героизме.
- Я никому не говорил об этом. - Брандал выглядел смущенным. - Я не хотел, чтобы обо мне беспокоились. Голос Харрала неожиданно стал мягким:
- Вместо этого ты взял все беспокойство на себя. - Он встряхнулся и продолжал в своем прежнем тоне: - Это все равно станет известным, как только ты пошлешь туда другого шпиона.
- Может быть, в этом не возникнет нужды.
- Возможно, но если придется это сделать, то сохранить все в секрете не удастся. Ведь не сможешь же ты послать туда своего генерального инспектора, чтобы все осталось между вами. - Губы Провидца скривились еще больше, чем кривила их постоянная боль. - В конце концов его там сразу узнают.
- Да я и никогда не рискну им. - Брандал сам удивился горячности, прозвучавшей в его голосе. Неужели ему стал дорог этот его соратник, знаменитый своей жестокостью, жестокостью, однажды глубоко ранившей Брандала? - Он нужен Перекрестку.
- Ну и рисковать собой тебе не следует. Если ты снова туда отправишься и тебя поймают, Моргана расправится с тобой как с дезертиром. Прекрасная перспектива.
Брандал поежился:
- Когда я был там, солдаты поймали беднягу, укравшего что-то из военных припасов - кажется, бочонок солонины. Солдаты привязали его к столбу и запихивали ему в рот куски мяса до тех пор, пока его тело не лопнуло, я не думал, что такое возможно. Чтобы он мог дышать и не сразу умер, в горло ему вставили трубку. - Брандала передернуло от воспоминания. - Не знаю, где Моргана научилась этому.
- Скоро узнаешь. Так ты не собираешься возвращаться?
- На это, пожалуй, уже нет времени, - ответил Брандал уклончиво. - Меньше чем через месяц Моргана и все войско войдут в пределы Перекрестка.
- Как войдут, так и выйдут, если ты поведешь себя умно. Помнишь, что случилось, когда на нас напал Девятый Легион? Они пошли по дороге, которая вела не туда, куда они хотели попасть. - Провидец говорил об этом как о чем-то, случившемся совсем недавно.
Король Брандал поежился:
- Ты забыл, какой теперь год.
- Неужели это было так давно - две тысячи лет назад? - задумчиво пробормотал Харрал.
- Да. Но Перекресток помнит об этом до сих пор. Легионеры представляли собой всего горстку закаленных солдат, но даже и они чуть не уничтожили нас.
- Правильно. Как они здесь появились? - Харрал встряхнулся, как собака. Летучие мыши метнулись прочь, когда на них попал целый водопад брызг. - Они ведь шли Странными Путями, и Даррил Мудрый заманил их на дорогу, которая вела с Перекрестка в какой-то другой мир.
- На сей раз это не сработает.
- Вот как? Почему же?
- Моргана ищет Книгу Странных Путей.
- Ох. - Слова Брандала произвели на Харрала впечатление, которого не могли скрыть даже постоянно льющиеся из глаз слезы. - Ты уже знаешь об этом? Но Странные Пути не единственная наша защита, хотя и лучшая.
- Мы нуждаемся в чем-то более надежном, - осторожно произнес король. - Я думал о том, не найдем ли мы защитников в другом мире, - они могли бы воспользоваться Странными Путями.
- Творческий подход, - заметил Харрал. - Но только сначала нужно уметь отличить героев от негодяев. Потом, ты должен предвидеть, какое зло могут принести с собой герои. - Он наклонился к королю - в доступной ему мере - и продолжал: - Помни это и слушай внимательно: герои - это как наркотик или алкоголь; они могут принести с собой проблемы, о которых ты и не подозреваешь.
- Поэтому-то я и спрашиваю тебя, прежде чем рискнуть: есть ли там кто-то, кто мог бы спасти нас от самой большой опасности, когда-либо угрожавшей нашему миру?
- Это и есть твой вопрос? - спросил Харрал, неожиданно задохнувшись.
- Да. - Брандал пожалел о сказанном, еще не договорив этого короткого слова, но было уже поздно. Мысль и Память повернули мордочки и уставились на него. «Да. Да. Да», - пропищали они ритуальный отклик и снова завернулись в свои перепончатые крылья. Брандалу показалось, что их клыкастые рты растянулись в насмешливой улыбке.
Харрал усмехнулся:
- Прекрасно, после долгих лет ожидания получить такой сюрприз. На секунду мне показалось, что ты все-таки заставишь меня дать тебе ответ, который принесет пользу. Так ты хочешь знать, существуют ли такие герои?
- Да.
- И ты хочешь узнать, придут ли они?
- Да.
- И ты хочешь узнать, избавят ли они этот мир от самой большой опасности, когда-либо ему угрожавшей?
- Да, будь ты проклят. - Брандал чувствовал, что, неправильно задав вопрос, он каким-то образом поставил под удар своих подданных.
- Хорошо. Да, такие герои существуют. Чтобы они пришли, тебе даже не нужно ничего делать. Да, они спасут Перекресток от самой большой из угрожавших ему опасностей.
- Мне достаточно было сказать «да»? Все так просто?
- Конечно.
- Это правда?
- Если бы ты не был уверен, что я скажу тебе правду, ты не пришел бы сюда, - без всякого гнева ответил Харрал.
- Но тогда почему не могу я перестать тревожиться?
- Тревожиться никогда не следует переставать. - Провидец откинул свою дымящуюся голову и засмеялся, громкие безрадостные звуки этого смеха отдавались и отдавались от стен пещеры, пока летучие мыши не встрепенулись и не запищали, недовольные тем, что их покой нарушен. На секунду Харрал показался огромным: окаменевшая рука выглядела горой, скрюченные корни-ноги - лесом, ветер стал ураганом, слезящиеся глаза - более полноводными, чем бьющий рядом источник. Шесть Царств Мира смеялись над слабым человеком.
Брандал бросился бежать. На нижней площадке лестницы он сменил факел, все еще продолжая слышать смех Провидца; на следующей площадке оставил корону и мантию - а смех становился все громче; на последней площадке надел доспехи - а смех все не умолкал.
Когда Брандал вновь оказался в долине, солнце садилось. На воде озера лежали густые тени, и форель выпрыгивала из воды, охотясь за мошками. Брандал шел выпрямившись, с трудом преодолевая желание зажать уши руками. Отзвуки смеха провожали его, пока он не расположился на ночлег.

Глава 3

- Так работает система каталога библиотеки Конгресса, - закончила свои терпеливые разъяснения миссис Собелл, главный библиограф библиотеки Западно-Виргинского университета. - У вас есть вопросы? - Она выжидательно посмотрела на студента, для этого ей пришлось запрокинуть голову - не потому, что она сидела, а он стоял, - просто миссис Собелл была очень маленькой.
Студент (существо со стоящими дыбом волосами и в футболке с надписью «Ни к чему не готов») сглотнул и тупо посмотрел на нее.
- Ну это, скажите, у вас есть, как их, книжки? Вроде здесь библиотека, а книжек нету, брат, - пробормотал он наконец.
Миссис Собелл задумчиво посмотрела на него и с полным спокойствием ответила:
- Вы пробовали воспользоваться картотекой и терминалами справочной системы Библиотечного объединения?
- Нет, брат, но у меня есть друзья! - с жаром провозгласил студент, но тут же побрел прочь, почесывая зад.
Миссис Собелл сказала себе, что, хотя годы повального увлечения наркотиками в университете давно миновали, все еще находятся желающие поймать кайф.
Она повернулась к следующей нуждающейся в консультации студентке. После тридцати пяти лет работы в Западно-Виргинском миссис Собелл все еще была готова прийти на помощь следующему студенту, что бы ни выкинул предыдущий. Нет такого вопроса, часто говорила она коллегам, на который не найдется ответа.
Кажется, с этой студенткой проблем не будет вообще. Аккуратно причесанные темные волосы, чистая и даже частично отглаженная зеленая хлопчатобумажная блузка, темные серьезные глаза. Девушка улыбнулась миссис Собелл, и та улыбнулась в ответ. Что за милая, нормальная студентка, никаких там наркотиков или эмоциональных кризисов. - Чем я могу вам помочь?
Девушка перестала улыбаться, на ее лице появилось выражение, которое миссис Собелл называла про себя «профессиональным». На лицах студентов-выпускников оно появлялось гораздо чаще, чем потом на протяжении всей их профессиональной карьеры.
- У меня довольно странный вопрос.
- Нет такого вопроса, на который не найдется ответа, - твердо произнесла миссис Собелл и выжидательно посмотрела на студентку, полностью уверенная в своих силах.
- Как мне найти материалы по практической медицине для единорогов? - осторожно поинтересовалась Бидж.
Несколько секунд миссис Собелл молча смотрела на девушку.
- Это Дэвид из научного отдела подсказал вам такой вопрос? - Бидж непонимающе подняла брови. - Ну, не важно. Какого рода информация вам нужна?
- По практической медицине, - повторила Бидж.
- Да... По практической медицине... - пробормотала миссис Собелл задумчиво. - У вас есть какая-нибудь отправная точка - автор, статья в журнале?
Бидж достала из своего голубого рюкзачка потрепанный «Справочник Лао».
Осторожным движением человека, привыкшего бережно обращаться с редкими и ветхими книгами, миссис Собелл открыла справочник.

1 Следующая страница


Ветеринар для единорога 2

- Так... На форзаце надпись: «Конфетке от П. Филдса». - Почерк оказался ужасный. - Титульный лист... Частная публикация, Аризона, 1921 год. В Сводном национальном каталоге ее может не быть. - Миссис Собелл открыла книгу в заложенном месте и, стараясь не показать заинтересованности и удивления, просмотрела введение.
- А почему именно единороги?
Последовало молчание. Наконец Бидж сказала:
- Я ими интересуюсь. А почему вы спрашиваете? - Теперь настала очередь миссис Собелл промолчать. Потом она спросила:
- А вы не пробовали обратиться в библиотеку ветеринарного колледжа или поговорить с преподавателями?
- Пробовала.
Помолчав еще немного, миссис Собелл с легкой дрожью в голосе произнесла:
- Мы сделаем все возможное. - Она решила начать с традиционного:
- Вы пробовали воспользоваться картотекой и терминалами справочной системы Библиотечного объединения? - Она кивнула в сторону компьютерных дисплеев на столе в центре зала.
- Я пробовала поискать на слово «единорог», - с сомнением сказала Бидж. - Компьютер выдал по преимуществу фольклорные источники. - Поиск в базе данных вроде библиотечной действовал Бидж на нервы.
Миссис Собелл, вновь почувствовав твердую почву под ногами, оживилась:
- «Единорог» - это слишком широко. - Она сделала несколько быстрых пометок в блокноте. - Введите последовательно: автор, объект поиска, ключевые слова. Добавляйте термины для поиска по мере того как будете получать информацию. И не забудьте - вы можете сделать общий запрос на основании кодов книг, которые найдете.
Бидж поблагодарила и направилась к терминалам. Миссис Собелл чувствовала себя, как центральный защитник ее любимых «Ориолс», которому удалось в последний момент взять трудный мяч. Чтобы окончательно убедиться в собственной победе, она придвинула стул к монитору Сводного национального каталога: в нем находились сведения обо всех изданиях, когда-либо вышедших из печати, - и набрала запрос о «Справочнике Лао». В каталоге не оказалось ни такой книги, ни такого автора.
Тем временем Бидж послала запрос на тему «Медицина. Единороги» и получила ответ: «Отсутствует».
«Ветеринария. Единороги»: «Отсутствует».
Она выбрала поиск по названию и ввела слова «Справочник по небиологическим видам».
Экран погас. Он не загорался вновь так долго, что Бидж чуть не перешла к другому терминалу. Наконец на дисплее появилась надпись:

Автор: Лао Тзу

Название: Справочник по небиологическим видам
Тираж: 0 экз.
Местонахождение: Недоступно
Библиографические ссылки: отсутствуют
Ключевые слова: Перекресток
Номер в каталоге библиотеки Конгресса: MBZ 1442.5 Lao.

Несуществующий номер - Бидж прочла это медленно и с куда более напряженным вниманием, чем текст того заслуживал. Все это ни о чем ей не говорило. Она попробовала заказать поиск по имени автора, хотя компьютер Сводного национального каталога и сообщил, что таковое отсутствует. В награду за труды она узнала, что библиотека Западно-Виргинского университета располагает семьюдесятью тремя трудами, в которых упоминаются Лао Тзу и даосизм.
Без особой надежды на успех Бидж выбрала графу «ключевые слова». Теперь она уже была готова к тому, что на экране долго ничего не появится, хотя в этот раз ожидание длилось еще дольше, чем в первый. Наконец компьютер вывел на дисплей десять названий; в левом нижнем углу светилась надпись: «См. продолжение». Бидж прочла названия первых трех книг:

Анатомия видов, совершающих переходы между мирами: естественная селекция и распространение.
Подстилающие породы, тектоника реальности и Перекресток.

Книга Странных Путей.

Бидж распечатала текст с экрана, вызвала и распечатала вторую и третью страницы; затем, неожиданно почувствовав любопытство, вернулась к началу и выбрала третье название.
Экран не загорался очень долго. Если бы не предыдущий опыт, она махнула бы на все рукой или прервала поиск задолго до его окончания.
Наконец компьютер медленно, осторожно, строка за строкой, выдал информацию:

Автор: неизвестен

Название: Книга Странных Путей
Тираж: 1 экз.
Местонахождение: Главная библиотека
Библиографические ссылки: отсутствуют
Ключевые слова: Перекресток
Номер в каталоге библиотеки Конгресса: PYZ 1993.7 STR. Реф.
Несуществующий номер.
На руки не выдается.

Бидж озадаченно смотрела на номер книги. Как и большинство студентов, она весьма смутно представляла себе, что отражает карточка библиотечного каталога; но даже ей было понятно, что с номером что-то не так: по крайней мере пометка о наличии реферата не согласуется с примечанием «На руки не выдается».
Бидж попыталась распечатать текст с экрана, но принтер отказал. Она записала номер на предыдущей распечатке, оторвала ее от рулона на принтере и пошла к лифту.
В число интересов Бидж входили книги по биологии и химии и старые фильмы. Еще она знала местоположение Роанока в Виргинии, окрестности Кендрика и географию мест, часто упоминаемых в новостях. Но в отделе карт университетской библиотеки она никогда не бывала. Бидж медленно шла вдоль шкафов, читая этикетки и высматривая нужный номер.
По обеим сторонам прохода тянулись ряды металлических планшетов с контурными картами и аэрофотоснимками. Здесь были карты распространения флоры и фауны, карты ареалов редких и исчезающих видов, карты предполагаемых областей обитания вымерших классов организмов в период их наибольшего распространения.
Были геологические карты залежей полезных ископаемых и метеорологические карты, отражающие выпадение осадков в тундре и в пустынях.
На картах были изображены Земля и другие миры: Луна, планеты, некоторые спутники планет. Были звездные карты, карты зодиакальных созвездий и даже схема известной части Вселенной.
Номера, более близкие к тому, который она искала, носили атласы легендарных областей: Атлантиды, рая, ада - и старинные карты с белыми пятнами, заполненными изображениями морских змеев и химер. На глаза Бидж попался том, содержащий описания маршрутов к Потерянной Шахте Голландца, к Источнику Молодости, к Эльдорадо.
Бидж чуть было не пропустила ее. На нижней полке, между «Правдивым и Подробным Описанием Новозаложенной Колонии Виргиния» и «Аннотированными картами исследований Америки со ссылками на труды Тимоти Флинта», торчал незаметный матерчатый корешок с номером: PYZ 1993.7 STR. Реф. - на обрывке бумажной ленты. Больше ничего.
Бидж осторожно вытащила книгу, поморщившись от прикосновения к слою покрывающей ее пыли. Девушка попыталась сдуть пыль, и глаза ее начали слезиться: кроме пыли, на книге оказалась и пыльца. Названия не было и на обложке из мраморной бумаги. Бидж раскрыла книгу, стараясь обращаться с ней так же бережно, как миссис Собелл со «Справочником Лао». Никаких надписей на форзаце; титульного листа нет вовсе. Бумага на ощупь похожа на пергамент. Бидж невольно вспомнила книги из библиотеки деда, которые они с Питером, еще будучи детьми, рассматривали, когда старика увезли в госпиталь.
Бидж перевернула страницу и почувствовала разочарование. Книга состояла из одних карт. Первой оказалась карта Кендрика и территории Западно-Виргинского университета. Кто-то изрядно постарался, придавая ей старинный вид. Бидж автоматически окинула взглядом знакомые очертания университета.
Карта, должно быть, совсем новая, решила она: на ней оказался изображен во всех деталях - аудиторный корпус, клиника, полукруглая подъездная дорожка, две автостоянки - ветеринарный колледж, построенный не более двух лет назад. Бидж нахмурилась: вторую стоянку кончили строить только на прошлой неделе, ее асфальт еще не успел посереть. Она снова взглянула на смесь пыли и пыльцы, покрывавшую книгу; слава Богу, аллергия не разыгралась, глаза перестали слезиться.
Бидж провела пальцем по той части карты, где была изображена вторая автостоянка, и почувствовала себя глупо, когда краска не смазалась, как это случилось бы, будь она свежей. Должно быть, карту нарисовали по планам застройки.
Бидж стала рассматривать другие части города. Она узнала большую часть улиц, но некоторые безымянные проезды, нанесенные на карту, были ей неизвестны. Все они делали странные повороты и, казалось, вели в никуда.
Бидж пролистала книгу. План Руана дал ей возможность выяснить, помнит ли она еще школьный французский. На нескольких картах надписи были сделаны по-русски или арабской вязью, еще на одной - как решила Бидж, на санскрите. Языки пояснений к некоторым были Бидж неизвестны вовсе, и все карты явно были планами городов. Бидж заглянула в конец книги.
На последней странице от руки были написаны два коротких абзаца; почерк почему-то навел Бидж на мысль о монахах-переписчиках и гусиных перьях.
«Даже в известных местах встречаются неизвестные дороги; даже находясь дома, можно потеряться, выбрав не тот путь. Можно ошибиться чуть-чуть, а можно свернуть совсем не туда; эти повороты и есть Странные Пути».
«Пользуйся этой книгой, и счастливого пути тебе, но помни: за одним правильным поворотом не обязательно следует другой, тоже правильный; свернув на ложный путь и вернувшись, ты можешь и не попасть туда, откуда начал. Множество различных миров лежит между «туда» и «обратно». Только карта поможет найти себя тем, кто заблудился на Перекрестке».
Похоже, решила Бидж, при составлении каталога произошла ошибка, и книга попала не туда: все остальные карты на полке были картами мифических стран и схемами неисследованных маршрутов. Все же Бидж вернула книгу на прежнее место, лениво размышляя, почему слово «Перекресток» написано с большой буквы.
Время ленча миновало, но у Бидж оставался еще один невыясненный вопрос. По пути к выходу она нашла терминал Инфосети - компьютеризированной системы на лазерных дисках, содержащей информацию о текущей периодике. Суровая надпись одними заглавными буквами на экране гласила: ВВЕДИТЕ НАЗВАНИЕ ОБЪЕКТА ПОИСКА. Бидж опустила руки на клавиатуру, но коснулась ее не сразу: ей не хотелось печатать запрос.
Наконец она сделала над собой усилие и медленно, но решительно набила: ХОРЕЯ ХАНТИНГТОНА.
Список библиографии занял шесть страниц. Она распечатала его и отправилась обедать.
На углу напротив «Митча», кафе, еще носившего отпечаток недавнего хипповского прошлого и торговавшего мороженым и едой из натуральных продуктов, находился греческий ресторанчик «Джиро». Сейчас - около часа дня - он был почти пуст.
Бидж часто забегала сюда. Стан - Константин, - седой грек, унаследовавший свое заведение от престарелого отца-иммигранта, хорошо знал Бидж, и они всегда с удовольствием болтали, пока она ждала свой заказ.
- Биидж! - приветствовал он ее. - Тебе, конечно, джиро? - Не дожидаясь ее ответа, он нарезал мясо зажаренного на вертеле барашка и положил его на гриль.
- Привет, Стан. Как отец?
- Все хорошо, кроме возраста, - пожал плечами хозяин и добавил, словно защищая отца: - Голова у него работает как раньше.
Бидж кивнула. Несмотря на собственные несчастья, она не могла не заметить, что старик последнее время казался растерянным и грустным, особенно когда взгляд его останавливался на кастрюльках и сковородках, с которыми он возился всю свою жизнь. Она понимала Стана лучше, чем тот мог предположить.
Бидж не стала продолжать этот разговор. Она просто взяла свой рюкзак и расположилась за боковым столиком.
- Мне нужно кое-что прочесть. Стан.
- О'кей, Биидж, конечно. - Хозяин казался встревоженным чем-то, и Бидж почувствовала себя виноватой, но решительно вытащила из рюкзака последнюю распечатку и принялась просматривать названия статей.
Научно-популярные публикации она отмела сразу и стала отмечать «птичками» только статьи из медицинских журналов, хотя и знала, что некоторых из них не найдет в университетской библиотеке: университет не имел медицинского факультета. Что ж, возможно, удастся получить оттиски из университета Дьюка.
Пока можно почитать абстракты, благо они довольно подробные. Реферат первой статьи, из «Медицинского журнала Новой Англии», гласил:
«Хорея Хантингтона - одно из наиболее тяжелых дегенеративных поражений нервной системы. Его малая распространенность (в США 1-2 случая на 20 000 человек) - слабое утешение для людей, страдающих этим заболеванием или имеющих шанс заболеть к середине третьего или, чаще, к концу четвертого десятилетия жизни.
Хорея Хантингтона - наследственное заболевание с доминантным аутосомным модусом наследования; у детей больных она развивается с пятидесятипроцентной вероятностью. В настоящее время методов лечения не существует; возможны симптоматические меры для снятия наиболее тяжелых осложнений. Транквилизаторы и препараты типа галоперидола несколько снижают выраженность непроизвольных сокращений мышц (которым заболевание обязано своим названием), но не существует методов лечения, способных предотвратить постепенную умственную деградацию: потеря контроля за движениями на начальном этапе сменяется депрессивными состояниями, потерей памяти и наконец слабоумием. Развитие болезни продолжается 10-15 лет, индивидуальная последовательность проявления симптомов может варьировать.
Хорея Хантингтона известна с 1872 года, но недостаточная разработанность гистологических и генетических методик препятствовала детальному исследованию болезни. С появлением ядерной и магнитно-резонансной томографии стало возможным оценить степень атрофии нервной ткани, а применение электронной микроскопии позволило выявлять аномалии в коре головного мозга и структуре базальных ганглиев. Однако томография малодоступна, и никакие из существующих методов не выявляют болезнь до появления выраженных симптомов (в некоторых случаях слабоумие опережает наступление физической деградации).
Ставший ныне возможным генетический анализ позволяет определить хромосомный спектр детей, больных хореей Хантингтона; укороченная четвертая хромосома свидетельствует о наличии заболевания. Желательность проведения подобных тестов остается сомнительной. С одной стороны, знание о дегенеративной природе и неизлечимости болезни разрушительно для личности пациента, с другой стороны - сокрытие информации, в результате которого неосведомленный больной может передать дефектный ген потомству, аморально. В настоящий момент медицинская этика не предлагает однозначного решения для подобных ситуаций. Сторонники обеих точек зрения рекомендуют консультацию специалиста-генетика перед проведением теста. Сам тест...» Бидж внимательно дочитала реферат до конца и в очередной раз пожалела, что не стала изучать медицину.
Она достала из рюкзака блокнот и открыла его на одной из последних страниц. Блокнот содержал несколько списков с аккуратно подчеркнутыми заголовками. На первой странице значилось: «Дела, которые нужно завершить в первую очередь». Все списки были длинными и тщательно продуманными: Бидж отличалась добросовестностью.
«Друзья, которым нужно написать» занимали полторы страницы; в этот список попали люди, которым Бидж не писала годами. Напоминает список адресов, по которым рассылают оповещения и благодарности после окончания колледжа, мрачно подумала Бидж.
Следующий список, «Имущество», был, наоборот, огорчительно короток: стереопроигрыватель, древняя побитая «шеветта» и чересчур много учебников. Рядом с каждым названием значилось имя. Бидж перевернула лист. Очередь этого еще не пришла.
На чистой странице она написала: «Найти консультанта-генетика». Она покусала кончик ручки и еще раз заглянула в распечатку, где было название статьи, реферат которой она только что прочла.
Но листы распечатки перемешались, и перед ней оказалось другое название: «Неизлечимая болезнь и самоубийство: этично ли использование донорских органов». Бидж отложила распечатку и блокнот. Когда Стан принес ей джиро, она съела его медленно и без удовольствия.

Глава 4

Стена конференц-зала была увешана схемами: розово-лиловыми срезами суставных хрящей, изображением передней ноги лошади со стрелками, указывающими местоположение нервных узлов, диаграммами неправильного положения плода у лошади и свиньи.
В углу стоял проектор с кипой рентгеновских снимков копытного, венечного и путового суставов лошади и белая подставка с пластиковыми моделями глазных яблок и пищеварительной системы свиньи, украшенными наклейками с рекламой фармацевтических компаний.
Рядом на полке стояли бумажные стаканчики и кофейник с холодным кофе неопределенного возраста. Настенные часы показывали 7.20.
Все выглядело рациональным, удобным и обычным - и никак не сочеталось с тем, что принесла в своем рюкзачке Бидж.
Такими же обычными выглядели и сонные однокурсники Бидж. Девушка в углу, Ли Энн Гаррисон, приехавшая в колледж с коневодческой фермы около горы Эйри в Северной Каролине, была известна тем, что уверенно предрекала себе провал на каждом экзамене и всегда получала отличные отметки.
Ли Энн, смотревшая прямо перед собой, перевела взгляд на Бидж и сказала отрывисто:
- Рада тебя видеть. Чувствуешь себя нормально? - Бидж кивнула; продолжая вертеть в руках ручку. Ли Энн спросила: - Конфетка сказал тебе, куда мы отправляемся?
- Я сегодня делаю доклад, - покачала головой Бидж. - Я и не знала, что мы куда-то отправляемся.
- Ничего-то ты не знаешь, - раздался от двери протяжный голос.
Бидж обернулась, узнала говорящего, и сердце у нее упало. Дэйв Вильсон, известный как Стрелок Дэйв. Дэйв твердо верил, что шокировать окружающих столь же важно, как и быть блестящим студентом, и если вы звезда в науке, то можете себе позволить любую грубость, бестактность и безответственность. В будущем его, конечно, ждало воздаяние - небрежность могла стоить ему карьеры, а то и кончиться гибелью животного, - но пока что работать с ним было сущим наказанием.
- Конфетка отправился за грузовиком, - закончил он.
- В присутствии клиентов давайте называть его «доктор Доббс», - сказала Бидж.
Дэйв плюхнулся на стул, водрузил ноги на стол для заседаний и надвинул на глаза бейсболку с эмблемой «Краснокожих».
- Звучит здорово. И мы все тоже будем называться докторами. - Он протянул руку и пробасил противным деланным голосом: - Привет, я доктор Дэйв. - Когда никто, кроме него, не засмеялся, он посоветовал девушкам:
- Да расслабьтесь вы! - Сдвинув козырек так, чтобы видеть Бидж, он спросил: - Конфетка сказал, что у тебя сегодня доклад. О чем?
Бидж инстинктивно прижала к себе сумку с книгами:
- О нашем первом пациенте. А вы разве ничего не будете докладывать?
Дэйв застыл, чуть не свалившись со стула.
- Да так, ничего особенного.
Видеть Дэйва столь смущенным было приятно. Бидж почувствовала себя немного спокойнее.
- Вы не поверите мне, если я скажу, - вступила в разговор Ли Энн.
После этого они некоторое время сидели молча. Ли Энн читала. Дэйв ковырял в зубах свернутым в трубочку листом бумаги.
Правая рука Бидж нащупала тесемку, привязанную к «молнии» на сумке. Бидж принялась завязывать, развязывать и снова завязывать одной рукой хирургические узлы; это была тренировка для операций, но главным образом способ удостовериться, что она еще не утратила координации движений.
В зал заглянула Диди и сказала: «Доброе утро». Как всегда, она придала своему голосу такую жизнерадостность, что все почувствовали необходимость улыбнуться ей.
- Что это за группа?
- Амбулаторная практика. Ее проводит Конфетка, - ответила Ли Энн. Диди закатила глаза:
- У него как будто земля под ногами горит. Доктор Трулав просил меня узнать. - Она ласково улыбнулась Бидж. - Как ты себя чувствуешь? - Вопрос прозвучал почти интимно.
- Я в порядке, - ответила Бидж, вспыхнув.
- Это хорошо, это просто замечательно... А куда вы сегодня отправляетесь?
Бидж почувствовала, что Ли Энн и Дэйв смотрят на нее со значением.
- Мы еще не знаем.
- А-а... - Диди выглядела разочарованной. - Доктор Трулав спрашивал. Ну что же, счастливо, - закончила она, исчезая за дверью.
Лори тоже заглянула в зал, загадочно улыбнулась, но ничего не сказала. Дэйв поежился на своем стуле: Лори была единственной женщиной в колледже, которая могла его смутить.
Наконец появился Конфетка:
- Двинулись.
Студенты подпрыгнули от неожиданности, и он довольно ухмыльнулся. Конфетка любил внезапность.
Все гуськом потянулись к грузовику-амбулатории, стоявшему за клиникой, и грустно воззрились на него. Дэйв, чтобы подчеркнуть эффект, выронил свой армейский рюкзак.
Грузовик, бывший когда-то белым, был весь исцарапан ветвями. С одной стороны через весь борт тянулась надпись: «Зап.-Виргинск. вет. помощь». Студенты знали наизусть все его скрипы, визг тормозов, зубодробительные повадки изношенных рессор.
Это был обычный амбулаторный фургон с двойной кабиной и множеством отделений, шкафчиков и ящиков в кузове. Бидж часто удивлялась, как кому-нибудь удается все их заполнить: ящиков и шкафчиков тут было больше, чем в ее квартире.
На этот раз она усомнилась, влезет ли в грузовик все приготовленное для погрузки. Рядом на асфальте стояли две бочки с бензином, две канистры с машинным маслом, галлонная бутыль охлаждающей жидкости, громоздились пять запасных свечей, две запасные шины, набор инструментов. Еще там оказались огнетушитель, три фляги, брезент, моток веревки и колмановская печка.
Кроме того, были приготовлены ящик с перевязочным материалом, две коробки стерильных бинтов, набор спиц Гигли для извлечения мертвого плода у коров и лошадей, пила для ампутации конечностей, акушерские щипцы, марля, вата, бутылки с йодом, щетки, портативный генератор, хирургические лампы на кронштейнах и анестезиологический аппарат размером с игральный автомат.
Бидж пошевелила губами, но ничего сказать не смогла.
- Клянусь навозом священной коровы, нам предстоит хирургия в полевых условиях, - пробормотал Дэйв.
- Зачем все это? - спросила Ли Энн.
Конфетка ответил только ей:
- Мы заберемся довольно далеко в глушь.
Дэйв потыкал ногой в автомобильное снаряжение:
- Что за черт, мы что, эмигрируем в Польшу?
Ему решительно и спокойно ответила Ли Энн:
- Мы окажемся далеко от всяких механических мастерских.
- Один - ноль в пользу деревенской девушки, - усмехнулся Конфетка. Бидж поежилась: Конфетка наступил на больную мозоль - Ли Энн стеснялась своего деревенского происхождения.
Если только, конечно, он не дразнил ее намеренно.
- Если вы мало что смыслите в автомобилях вообще и грузовиках в частности, то сейчас самое время подучиться, - продолжал Конфетка. - Нам мало пользы будет от того, кто не сумеет позаботиться о собственном транспорте.
- Мы справимся, - ответил Дэйв, очень похоже подражая выговору Конфетки.
Однако Дэйв родился на побережье Виргинии, и это прозвучало как пародия на каролинский акцент Ли Энн.
Она тут же осадила его:
- Вы можете так считать, мистер Вильсон, но лучше молитесь, чтобы у нас не сломалась ось или не отказало сцепление. Вы представляете себе, что может случиться в дороге?
- Я могу с этим справиться, - огрызнулся Дэйв, вспыхнув. Он постарался сказать это так, чтобы стало ясно: он может справиться с чем угодно.
- Да уж придется, - проворчал Конфетка. - Давайте грузиться.
Студенты взялись за погрузку, по возможности держась подальше друг от друга. Бидж уныло подумала, что следующие три недели в обществе не особенно дружных однокурсников и преподавателя с непростым характером могут оказаться адом - адом на колесах. Когда все было уложено, Конфетка скомандовал:
- Залезайте.
Студенты вскарабкались в кабину, прижимая к себе сумки с книгами. Ли Энн и Бидж тщательно затянули привязные ремни. Дэйв насмешливо улыбнулся и развалился на сиденье, не пристегиваясь.
Конфетка сел за руль, положил перед собой ксерокопию дорожной карты, обернулся и спросил:
- Готовы?
В этот момент правая задняя дверца распахнулась, и женский голос произнес:
- Прошу прощения за опоздание. - Голос был почти детский, тихий и робкий.
- Привет, Анни, - откликнулась Ли Энн. Дэйв закатил глаза и изобразил молитвенный экстаз.
Анни Тэйлор не заметила этого представления или сделала вид, что не заметила.
- Спасибо, что подождали меня. - Она взобралась в кабину, волоча за собой большой рюкзак. Бидж повернулась назад и помогла ей втащить его.
- Что тебя так задержало? - спросил через плечо Конфетка. - Утренняя служба началась с запозданием или проповедь затянулась?
- Я не знала точно, куда мы отправляемся, вот и решила сделать побольше бутербродов, чтобы всем хватило, - без малейшей обиды ответила девушка. - На прошлой практике это всегда оказывалось кстати. - Она улыбнулась Бидж. - Спасибо за рюкзак.
Бидж неожиданно почувствовала, что практика не будет таким уж адом.

* * *

Выехав со стоянки позади клиники, они свернули направо, потом свернули еще раз - на четыреста восьмидесятое шоссе, ведущее к Джефферсоновскому национальному парку и Браши Маунтин. Мимо промелькнули дома окраины Кендрика, затем ферма с облезлым неровным забором, и неожиданно перед ними открылся вид с высоты на раскинувшуюся на двадцать миль долину.
Еще две мили - и Конфетка свернул на разъезженную гравийную колею, круто спускавшуюся вниз по берегу потока, кипящего вокруг камней и коряг. Дэйва подкинуло на сиденье, и он врезался головой в крышу кабины. Ли Энн ухмыльнулась.
Конфетка, не отрывая глаз от дороги, предложил:
- Начинай свой доклад, Бидж.
- Здесь? - Бидж лихорадочно начала рыться в сумке, чувствуя легкую дурноту. Дорога была слишком ухабистой, чтобы можно было читать записи.
- Здесь, - твердо сказал Конфетка. - На этой практике все вы у меня научитесь стрелять с бедра.
Бидж оглянулась на остальных. Ли Энн и Дэйв смотрели на нее без всякого выражения, Анни улыбнулась ободряюще и вопросительно.
А, к черту. Бидж вытащила рог, решительно засунув свои записи, выпавшие при этом из рюкзака, обратно.
- Это обломленный рог единорога, вид unicornis.
Никто не засмеялся. Бидж неожиданно с интересом подумала: а на какую же тему будет доклад каждого из остальных? - и только теперь осознала, насколько интересной обещает быть эта практика.
- Какой подвид? - поторопил ее Конфетка.
- Этот вид не делится на подвиды, - ответила Бидж, - по крайней мере я не нашла никаких указаний на это. Я прочла «Справочник Лао», несколько классических трудов из университетской библиотеки, кое-какие средневековые легенды и... - она заколебалась, - некоторые обзоры. Все они говорят об одной и той же морфологии, так что я предположила, что существует всего один вид - единорог индийский.
- Врач не должен предполагать, - автоматически откликнулся Конфетка, который казался тем не менее довольным. - Насколько помогли тебе другие источники?
Бидж покачала головой, потом спохватилась, что он не может этого видеть. Дорога теперь представляла собой еле заметную колею, часто разветвляющуюся, и Конфетка сосредоточил все внимание на карте.
- Обзоры были по систематике, не по медицине. Все остальное больше похоже на фольклор. Например, действительно ли только девственница может поймать единорога.
- И что же нам делать, если это действительно так? - прокомментировал Дэйв, и студенты невольно посмотрели на Анни. Та ответила безмятежно:
- Я могла бы удивить вас.
- Я тоже, - не остался в долгу Дэвид.
- Ну, для меня это не оказалось бы сюрпризом, Дэйв, - внесла свою лепту Ли Энн.
После секунды заинтригованного молчания Бидж продолжала:
- Если предположить, что нам удастся поймать единорога, его нужно взнуздать; лучше использовать недоуздок с передвижной пряжкой - я не очень уверена в размере. Самое трудное - это укрепить отломленную часть на основании. - Она постучала по рогу фонариком.
Раздался нарастающий звон - как это было в кабинете Конфетки, - пока не стало казаться, что весь грузовик вибрирует в унисон. Бидж сжала рог в руках, и звон прекратился.
В тишине, которая последовала за этим, рев водопадов у дороги показался оглушительным. Поток стал полноводнее, и они уже проехали вдоль него дальше, чем, по представлениям Бидж, могла тянуться долина Браши.
- Если бы речь шла о корове или козле, достаточно было бы просто спилить обломок рога и дать вырасти новому, но по какой-то причине... - Бидж решительно закончила: - По какой-то причине клиент не склонен к этому.
- Начинается сезон спаривания, - пояснил Конфетка. - У единорогов он наступает не каждый год, а рог играет важную роль в ритуале ухаживания. Он должен быть на месте и звенеть как положено, иначе никаких вам единорожат.
- По этим причинам, - продолжала Бидж, как будто она подразумевала именно то, что сказал Конфетка, - важно укрепить обломок на прежнем месте, по возможности без зазоров. - Бидж умолкла, собираясь с духом, чтобы ответить на неизбежные вопросы.
- Каков характер перелома? - деловито спросила Анни. - Были ли осколки?
Бидж поблагодарила ее в душе и повернула рог так, чтобы остальным было видно.
- Нет, он не раздроблен и не расщеплен - довольно чистый косой перелом. Возможно, рог обломился в результате давления сбоку. Я рекомендовала бы сделать небольшие пропилы по окружности и заполнить их метилакрилатом как связкой. Таким образом, клей попадет только на кромки, и прилегание костных поверхностей обеспечит нужное звучание. Может быть, цементирующий материал стоит усилить металлом - или применить серкляж* [Серкляж - метод крепления костных отломков. - Здесь и далее примеч. пер.], или надеть на рог металлические кольца, - Бидж вступила на скользкую почву и знала это, - кольца из материала с лучшими акустическими свойствами, чем имеет обычно применяемая в хирургии сталь.
- А каковы акустические свойства хирургической стали? - с невинным видом задал вопрос Дэйв, вытащив ручку и блокнот и делая вид, что собирается записывать.
Бидж кинула взгляд на Конфетку, который с подчеркнутым вниманием рассматривал карту.
- Я подвешивала пластинки разных металлов на хирургической нити и ударяла по ним резиновым молоточком. Звенят они совсем плохо. - Она вытащила из сумки плоский кусок стали с продетой в дырочку от винта ниткой и ударила по нему фонариком. Металл звякнул. - В идеале хорошо бы сделать кольца не из стали; возможно, из сплава, из которого отливают колокола.
- Из бронзы? - спросил Конфетка. Бидж снова автоматически покачала головой, забыв, что Конфетка этого не видит.
- Нет. Бронза окисляется. Но и не из серебра тоже. Серебро темнеет.
- Какой металл вы бы рекомендовали, доктор?
Вопрос доставил Бидж удовольствие.
- Золото. - Она порылась в кармашке рюкзака и вытащила пакетик с двумя золотыми ободками. - Я раздобыла их в ювелирном магазине Риерсона. Там были четырнадцатикаратные серьги двух размеров: большее колечко должно как раз подойти по величине к основанию рога. - Бидж подвесила одну из сережек и постучала по ней; раздался тихий звон. Ободки были не особенно толстыми, но другие оказались бы ей не по карману.
Бидж надела меньшую сережку на рог, который держала в руке. Колечко скользнуло вниз почти до нижней кромки облома.
- Кольца должны удерживать рог на месте, особенно если и их посадить на клей.
Конфетка полез в карман рубашки и передал Бидж другие кольца - более толстые и плоские. Они были гораздо массивнее, чем сережки. Рассмотрев их получше, Бидж обнаружила, что они согнуты из золотого прута, а потом расплющены. Кольца были довольно тяжелые.
- Чистое золото, - сказал Конфетка, - кованое - так будет прочнее. Они будут удерживать рог, как ты сказала, Бидж. Мы применим акрилат - тоже, как ты сказала, но только не будем наносить его на кромки колец: капиллярное давление и так затянет часть клея под кольца и обеспечит лучшее крепление. Ну а после сезона спаривания клиент, - Конфетка ухмыльнулся, произнося это слово, но не стал уточнять, - снимет отломившуюся часть рога: до следующего брачного сезона будет еще много времени, и новый рог успеет отрасти.
Он подождал, пока студенты рассмотрят кольца, передавая их друг другу.
- Если вы собираетесь заниматься хирургией, вам придется стать и плотниками, и механиками. - Протянув руку, Конфетка забрал кольца и снова спрятал их в карман. - У кого-нибудь есть еще вопросы - к Бидж или ко мне?
- Откуда такие кольца? - спросила Анни. Дэйв прокашлялся:
- Да. Такие штуки обошлись вам не меньше чем в тысячу баксов.
- Если вам когда-нибудь это понадобится для частной практики, я вам скажу, - сухо ответил Конфетка. - И не рассказывайте об этом другим студентам, - без улыбки добавил он. - В колледже и так хватает воровства.
Грузовик пересек поток. Мост, по которому они проехали, представлял собой цельную глыбу камня без всяких перил и казался не имеющим возраста.
С одной стороны дороги, которая была теперь просто широкой вырубленной в камне тропой, поднималась скальная стена, лишь кое-где дающая опору побегам плюща и чахлым кустикам. С другой стороны утесы круто обрывались к реке - череде водопадов, перемежающихся спокойными заводями.
Грузовик подскакивал на неровностях каменной дороги. Дэйв навалился на спинку переднего сиденья, глядя на узкий проход в скалах там, где стены ущелья почти сходились над дорогой и бурлящим глубоко внизу потоком. Бидж тоже заворожено смотрела вперед: за скалами открывалась уходящая вдаль водная поверхность.
Руки Конфетки сжались на руле. Грузовик резко свернул направо - дорога, пройдя скальные ворота, огибала выступ огромного утеса.
Здесь река разливалась на полмили, спокойная и прозрачная; под гладкой поверхностью воды едва шевелились ленты водорослей.
Склоны долины заросли цветами - розовыми, голубыми, пурпурными, сплошь покрывающими стебли, вьющиеся по песчанику. Среди растений порхали какие-то птицы с синими спинками. В окружающих долину скалах было много выходов кварца, и западный берег реки блестел и переливался в лучах утреннего солнца.
Это было совсем не похоже на Нью-Ривер в Виргинии, на Джефферсоновский национальный парк, начинающийся сразу за строениями университетского городка. Это было вообще не похоже ни на одно из известных им мест.
Студенты молчали, глядя во все глаза: каждый новый поворот дороги открывал поразительные картины - каньоны, прорезающие дальний берег реки, песчаные дюны между дорогой и кромкой воды, похожие на альпийские луга просторы на западе. Наконец Конфетка хлопнул рукой по рулю:
- Так никто из вас ничего и не скажет?
- Если кто-то и в состоянии сказать что-нибудь умное, то это не я, - пробормотала дрожащим голосом побледневшая Ли Энн.
- Как мы собираемся вернуться? - озабоченно спросил Дэйв.
- А как далеко нам еще ехать? - поинтересовалась Бидж.
Анни, растерянная и потрясенная, все еще молчала. Она только теребила крестик, висящий у нее на груди.
Конфетка оглядел окрестности сквозь ветровое стекло и ласково, почти с гордостью улыбнулся.
- Если вы не знаете дороги, то всей жизни не хватит, чтобы добраться до места и вернуться обратно. - Он тщательно разгладил карту, сложил ее и спрятал в карман рубашки, но Бидж успела заметить, что оригинал был начерчен явно той же рукой, что и карты в книге, виденной ею в библиотеке.
Конфетка остановил грузовик там, где скалы отступали от реки; впереди открылась чашеобразная долина с пересекающим ее ручьем. Ручей вытекал из узкой расщелины на склоне покрытой лесом горы. Конфетка выключил мотор и улыбнулся Бидж.
- Пожалуй, пора поздороваться с нашим клиентом.
Клиент стоял, прислонившись к низкой, сложенной из валунов стене. Он был одет в мешковатые штаны цвета хаки и фланелевую рубаху, ноги утопали в высокой траве, а на темных курчавых волосах красовалась плоская шляпа. Закатанные рукава рубашки открывали мускулистые руки, поросшие темными волосами.
Он заговорил, тщательно выговаривая слова; подчеркнутый ритм его речи напомнил Бидж греческий акцент.
- Добро пожаловать на Перекресток снова, Конфетка.
- Вернуться сюда всегда приятно. - Они пожали друг другу руки.
- Ребята, это мистер Филдс.
Мистер Филдс ухмыльнулся. У Бидж возникло сильное подозрение, что это не было его настоящее имя.
Филдс с улыбкой оглядел студенток с ног до головы. Анни как щитом загородилась блокнотом, и даже Ли Энн выглядела смущенной. Бидж ощутила внезапное желание проверить, застегнут ли ее комбинезон. Она сглотнула и спросила:
- Вы владелец нашего пациента?
- Ни в коем случае, мисс. - Он выглядел шокированным. - С некоторыми животными можно работать, но ими нельзя владеть. - Жестикуляция, сопровождавшая его слова, напомнила Бидж Грека Зорбу*. [Грек Зорба - персонаж греческого фольклора, герой песен и фильмов.]
- Ну так что, где табун? - спросил Дэйв, оглядываясь.
- Нет, - поправил его Филдс, - всегда нужно знать правильное название: стая ворон, прайд львов, стадо китов. Для единорогов это - содружество. - Он сунул в рот два пальца и свистнул. Звук получился таким же звонким и нарастающим, как звон рога единорога.
Они быстро и осторожно вышли из прохода в скалах, двигаясь легким шагом с грацией цирковых дрессированных лошадей. Их копыта подняли сверкающие брызги, когда они переходили ручей. Выйдя на берег, единороги без всякого страха пересекли тропу, вившуюся вдоль потока, и пошли по густой траве.
По мере того как они приближались, Бидж замечала все новые подробности: тела единорогов были меньше и более хрупкие, чем у пони, хотя и более мускулистые; их облик в целом напоминал жеребят. Копыта оказались раздвоенными, как у оленя, а подбородки украшали козлиные бороды. Хвосты не были похожи ни на что, виденное Бидж раньше: по форме они напоминали хвост коровы, но были гибкими и грациозными, как у кошки, а кончались кисточкой, как у оленя.
Единороги помедлили, дойдя до дороги, и остановились, не ступая на нее.

«Справочник Лао» гласил: «То ли потому, что эти мифические животные избегают всего обыкновенного, то ли в силу традиции, рожденной каким-то трагическим происшествием, сохраненным памятью вида, то ли потому, что им не нравится стук копыт по мощеной поверхности, единороги отказываются ходить по дорогам, кроме самых заброшенных. Однажды все цирковое представление было остановлено заупрямившимся единорогом, пока клоун не сообразил надеть на копыта животного свои шерстяные носки, после чего единорог пошел вперед так же спокойно, как эти животные совершают все, включая убийство. Эта особь, несомненно, не обладала хорошо развитым чувством моды».
Бидж, искоса глянув на Конфетку, сделала шаг с дороги к единорогам. Ничего не произошло - грузовик не растаял в воздухе, а сама она не обратилась в камень.
Мистер Филдс взъерошил свои густые темные кудри под шляпой.
- Чего я никогда не мог понять, мисс, - это как вам, людям, удается так спокойно путешествовать по дороге. - Он глянул вверх, прослеживая проделанный ими путь, и поежился. - Один неверный поворот, мисс. Всего один.
Все тоже задумчиво посмотрели на дорогу и вспомнили о тех поворотах, которые делал грузовик под управлением Конфетки.
Бидж перевела взгляд на единорогов. Они стояли группой (это называется содружество, вспомнила она), не теснясь и в то же время не порознь, миролюбиво рассматривая ее. Их глаза оказались холодного синего цвета, с черными и бездонно глубокими зрачками. Бидж тряхнула головой, чтобы прогнать наваждение.
- Который из них наш пациент?
Филдс улыбнулся Конфетке, а тот пожал плечами и ответил:
- По всей вероятности, тот, у которого обломлен рог.
Бидж поморщилась, ожидая услышать оглушительный хохот Дэйва. Однако юноша не засмеялся: он, раскрыв рот, смотрел на единорогов. Ли Энн выглядела не так по-дурацки, но тоже была поглощена животными. Только Анни с недоумением переводила глаза с единорогов на их пастуха и слегка хмурилась.
Бидж вошла в содружество, и животные подвинулись - слегка, но достаточно для того, чтобы она могла свободно между ними пройти.
Тот единорог, которого она искала, конечно, оказался в середине: остальные его оберегали. Бидж с упавшим сердцем принялась рассматривать посеревшее место отлома. Оно казалось ей таким же неуместным, как отбитый кусок на бесценном веджвудском фарфоре или трещина в статуе Донателло: изъян оскорбляет взгляд сильнее, если повреждено что-то почти совершенное.
Единорог явно не хотел встречаться с Бидж взглядом, как будто стыдясь. Бидж вынула из кармашка рюкзака отломленную часть рога, животное ткнулось в него носом, но не издало ни звука.
- Что тебе нужно? - спросил Конфетка, и Бидж замерла, как, впрочем, и остальные: Конфетка возложил всю ответственность на нее, вместо того чтобы позволить ей только ассистировать.
Бидж сглотнула:
- Мне нужны два помощника с недоуздком, - и поспешно добавила: - А третий пусть держит напильники, акрилат и кольца.
Ли Энн, опасливо поглядывая на единорогов, принесла недоуздок. Бидж затруднилась бы сказать, хотела ли та доказать свою девственность или просто проверяла собственную смелость.
Анни спокойно взялась за другой конец недоуздка. Ли Энн бросила на нее недовольный взгляд.
Единороги расступились. Ли Энн и Анни совместными усилиями взнуздали покорное животное. Теперь они держали его с двух сторон, и Бидж повернулась к пастуху:
- Ну и как?
Тот покачал головой, все так же улыбаясь.
- Результат испытания недостоверен. Он сам хотел, чтобы его взнуздали.
- Я имею в виду, достаточно ли этого, чтобы его обездвижить? - терпеливо объяснила Бидж.
- Больше все равно не удастся, - энергично тряся головой - движение странно напомнило Бидж быка, отгоняющего муху, - ответил пастух.
Остальные единороги стояли неподвижно, наблюдая за людьми. Бидж невольно отметила, что все они опустили рога, так что острия смотрели на девушек. Она снова сглотнула:
- Дэвид...
- Тут. - Дэйв вразвалку двинулся сквозь стадо, всем своим видом показывая, что ничего особенного не происходит. Один раз он даже попытался похлопать единорога по боку, но тот, хотя и без явной агрессивности, нацелился в него рогом, и Дэйв поспешно отдернул руку.
- Эй, раз уж я несу кольца, то где же подружка невесты?
- Ты не похож на шафера, - откликнулась Ли Энн. Дэвид пробормотал что-то себе под нос и передал золотые кольца Бидж.
- У нас есть круглый напильник и плоский, но широкий. Где мне начинать?
- Тебе? - Бидж была поражена. Дэйв удивленно посмотрел на нее:
- Конечно, мне. Или ты сама собиралась это делать?
- Но это же мой пациент, - ответила Бидж решительно.
Дэйв сунул круглый напильник в карман джинсов и начал выравнивать плоским место отлома.
- Да брось.
Бидж посмотрела на Ли Энн и Анни. Обе девушки промолчали. Бидж переложила кольца в левую руку и протянула правую:
- Дай мне напильник.
- Что? - Дэйв продолжал выравнивать место отлома. Единорог моргал при каждом движении, но стоял смирно. Несомненно, Дэйв действовал умело. Может быть, лучше, чем смогла бы она...
Бидж не опустила протянутую руку.
- Нужно сначала обработать отломленную часть.
Клиент поднял кустистые брови. Конфетка выглядел раздраженным.
- Тебе что, непременно нужно показать, кто здесь главный? - проворчал Дэйв. - Конечно, да.
- Конечно, нет. Если сначала обработать фрагмент, можно подогнать его по форме к основанию, и тогда меньше придется мучить животное.
Дэйв втянул щеки и задумался.
- А почему ты не сделала этого раньше, еще по дороге?
- Прежде, чем увидела пациента? - вмешалась Ли Энн. - Даже ты не настолько спятил, чтобы делать такое. - Она произнесла это совсем тихо, чтобы не услышал пастух.
Он все равно услышал или по крайней мере усмехнулся так, как будто все понял. Бидж заметила, как при этом дернулись его уши - совсем не по-человечески. Девушка ощутила смутное беспокойство.
Дэйв пожал плечами и отдал ей напильник. Когда конец отломленной части рога приобрел всю гладкость, какой Бидж могла добиться, она передала рог и напильник Дэйву:
- Попробуй сделать так же.
- Сожалею, но могу сделать только лучше, - ответил Дэйв, беря рог. Но, повертев его в руках, был вынужден признать: - Чистая работа.
Бидж была слишком зла на него, чтобы поблагодарить. Она взяла баночку акрилата и начала перечитывать инструкцию.
Остальные ждали, нетерпеливо переминаясь с ноги на ногу. Наконец Бидж сказала Дэйву:
- Я сейчас приложу рог к месту. Держи голову, чтобы не дергалась.
- Серьезно? А я думал, мне лучше мотать головой.
В первый момент Бидж подумала, что Дэйв говорит о голове единорога: животное все время наклоняло морду вниз, и фрагмент рога смещался. Дэйв раздраженно кряхтел и наконец бросил Ли Энн и Анни:

Предыдущая страница 2 Следующая страница


3 Ник О'Донохью

- Если это секс, то придвиньтесь поближе, если работа - то не могли бы вы отойти?
Филдс фыркнул, хотя и выглядел встревоженным. На лице Конфетки отразилось откровенное отвращение.
Бидж считала, что Дэйв все осложняет назло, пока не придвинулась сама поближе к единорогу, чтобы укрепить рог в нужном положении. Тут ей стало казаться, что у четверых держащих животное людей не может быть так много мешающих друг другу ног и локтей. Обе девушки оказались перед единорогом, а Дэйв - слишком в стороне; все они чересчур нервничали, чтобы дело пошло на лад.
Конечно, мы нервничаем, подумала Бидж. Нам же еще никогда не приходилось работать с единорогами.
Бидж вспомнила, как во время прошлогодней практики по анестезиологии Лори и Конфетка усыпили и прооперировали медвежонка. Был час ночи, и все они развлекались на вечеринке, когда позвонил кто-то из конной полиции: их машина сбила медвежонка; у того оказалась сломана лапа. Полицейский сделал медвежонку укол снотворного и привез его в ветеринарный колледж, чтобы там зверю соединили сломанную кость скобой. Лори, услышав обо всех этих подробностях по телефону, немедленно закурила сигарету.
Бидж, Диди и кое-кто еще из группы отправились в хирургическое отделение наблюдать за операцией. Лори подкатила баллоны, проверила поступление газа и села рядом, ожидая, что скажет Конфетка. Библиотека была закрыта на ночь, ключ от нее найти не удалось, а Лори, хоть и была гордостью анестезиологической службы колледжа, никогда до сих пор не имела дела с медведями, не говоря уже о детенышах.
Конфетка поразмышлял, потом сказал:
- Представь себе, что это толстая и злющая собака весом в двадцать килограммов.
Лори перетянула одну из лап и ввела в вену тиамилал, потом приспособила маску, предназначенную для крупных собак, добавив еще один крепящий ее ремешок, зафиксировала лапы захватами и усыпила медвежонка изофлураном. Он прекрасно перенес операцию и поправился без всяких осложнений.
Вот как нужно вести себя в новой ситуации, подумала Бидж: соотнести ее с чем-то уже известным и по необходимости менять детали.
Бидж с уверенностью скомандовала:
- Перестаньте трястись над ним, как над стеклянным. Представьте себе, что это просто небольшая лошадь или крупный козел.
- На самом деле это не так, - возразил Дэйв, но крепче обхватил единорога за шею. Ли Энн и Анни, державшие недоуздок, передвинулись назад, чтобы не мешать Бидж и Дэйву, и начали шептать в ухо животному успокоительные слова и почесывать основание рога.
После этого все пошло гладко. Им, правда, пришлось еще подпилить обломившийся рог, но даже Дэйв не мог упрекнуть Бидж в том, что это ее вина. Девушка открыла баночку с метилакрилатом, зачерпнула немножко и осторожно и тщательно укрепила рог на основании.
Бидж попыталась представить себе, как она прореагировала бы несколько дней назад, если бы кто-нибудь сказал ей о перспективе восстанавливать рог единорога, стоя посередине содружества. Наверное, она бы рассмеялась. А потом позвонила бы матери, чтобы поделиться с ней шуткой.
Бидж надела на рог золотые кольца и добавила клей - мелкими капельками поверх каждого кольца. Капельки постепенно исчезли - клей затянуло под кромки колец. Золото, хорошо проводящее тепло, быстро нагрелось.
Если бы мать могла видеть единорогов! Когда Бидж и Питер были маленькими, у них на кухне висела мозаичная картинка из цветного стекла, изображающая единорога. Однажды мать, вытирая пыль своими неловкими непослушными руками, разбила ее и потом долго плакала - дольше, чем, как тогда считала Бидж, инцидент того заслуживал.
Бидж представила себе, как, когда все это кончится и они вернутся обратно, она позвонила бы матери и сказала:
«Мам, я только что лечила единорога». Ее мать повесила бы трубку, чтобы Бидж не пришлось платить за разговор, - она всегда так делала, - они обе приготовили бы себе по чашке чая, и тут мать перезвонила бы для неторопливой беседы. Неожиданно Бидж ощутила слезы на глазах, вспомнив предсмертную записку миссис Воган:
«Бидж, писать это - самое трудное дело, которое только может выпасть матери. Особенно тяжело это делать мне - зная, что может наступить день, когда ты окажешься перед таким же выбором...» Полицейские показали Бидж записку, но оставили ее у себя.
Она ощутила прикосновение к своей щеке, легкое, как касание листа. Один из единорогов подошел к ней совсем близко и потерся рогом, ласково и успокаивающе.
- Они чувствуют невинность, - мягко сказал, увидев это, Филдс. - Горе ведь невинно.
Ли Энн перевела взгляд с недоуздка, который держала, на пастуха:
- Мистер Филдс, если, как вы говорите, это не ваши животные, то почему вы о них заботитесь?
Он улыбнулся в ответ - улыбка каким-то образом относилась к ней ко всей, с ног до головы, - и Ли Энн попятилась, стараясь оказаться за единорогом.
- Может быть, мисс, мне нравится быть с животными, указывающими мне, кто сохранил невинность. - Он пожал плечами. - А вообще, так уж сложилось. Здесь, на Перекрестке, мы помогаем друг другу.
- Единороги - местные животные? - спросила Бидж. Филдс посмотрел на нее недоумевающе, и она поспешила разъяснить: - Я хочу сказать: они происходят с Перекрестка?
Он покачал головой:
- Никто из нас отсюда не происходит, мисс. Мы все сюда пришли. - Он улыбнулся снова, и, как ни похотлива была его улыбка, Бидж почувствовала в ней дружелюбие. - Если вы одиноки, или последний в своем роду, или нигде не находите себе места - вы всегда можете прийти на Перекресток.
Бидж, слушая его вполуха, кивнула и пощупала основание рога. Акрилат больше не был горячим, и кольца плотно сели на место.
- Приготовьтесь, - сказала она Ли Энн и Анни и слегка ударила по рогу напильником. Раздался звон - тихий, но чистый и мелодичный. Все стадо повернулось на звук. Пострадавший единорог без всяких усилий сбросил недоуздок и высоко поднял голову.
Филдс заговорил, и в голосе его прозвучало уважение:
- Он звучит... почти безупречно. Спасибо. - Он снова ухмыльнулся. - Может быть, как-нибудь вы опять окажетесь здесь и сможете наблюдать их брачные игры.
Его усмешка помешала Бидж признаться, что ей очень хотелось бы этого.
- Может быть. - Она взглядом попросила у Конфетки совета. На этот раз он пришел ей на помощь.
- Нам это может не удаться, но мы постараемся. - Конфетка снова пожал руку Филдсу, на лице которого неожиданно появилось встревоженное выражение.
- Будьте очень осторожны на этот раз. Некоторые странные события происходят тут последнее время.
Бидж попыталась себе представить, что в этой невероятной стране может казаться странным. Но Конфетка воспринял известие очень серьезно.
- Неприятности?
- Я еще не уверен. - Похоже, Филдс уже пожалел, что заговорил на эту тему. Он огляделся по сторонам, поколебался, но наконец все-таки сказал: - Генеральный инспектор снова здесь. - Филдс посмотрел на Конфетку, не уверенный в реакции.
- Я слышал о нем. - Конфетка почесал затылок. - Но я не знаю, как он выглядит.
Филдс снова потряс головой движением быка, отгоняющего овода:
- Никто не знает.
- Тогда откуда известно, что он снова здесь? - спросил Дэйв. Филдс каким-то образом умудрился одновременно улыбнуться и нахмуриться.
- Я скажу откуда: неподалеку отсюда живет мясник, который обманывает покупателей, - он, когда взвешивает, пальцем нажимает на чашку... чашку... - Его руки стали жестикулировать еще энергичнее.
- Чашку весов.
- Да, чашку весов, так это называется. И он обманывал бедняков, когда продавал им мясо на рынке, зная, что те не осмелятся с ним спорить. Генеральному инспектору об этом стало известно - я знаю, потому что вчера мясник на рынке уже не появился, а на стене, около которой обычно стоял его лоток, было написано слово «правосудие» - кто-то написал его пальцем, точно так же, как мясник нажимал пальцем на чашку весов, - человеческой кровью.
- Ну, это кто угодно мог сделать, - возразил Дэйв.
- Верно, молодой человек. Но только генеральный инспектор оставил бы отрубленный палец в щели стены.
Все переглянулись. Мистер Филдс, удовлетворенный произведенным впечатлением, сказал:
- Ну, мне пора за работу. - Он передал Конфетке небольшой мешочек. - Плата, как договаривались. - Он ухмыльнулся. - Да, тут есть еще один пациент. Мой молодой приятель Стефан страдает зудом. Может быть, одна из молодых леди займется им? - Теперь он уже не улыбался, а во все горло смеялся. Дэйв хихикнул тоже.
- Или молодой человек, - продолжил Филдс, и Дэйв сразу перестал веселиться.
Пастух поклонился и приподнял шляпу. При этом в его курчавых волосах мелькнули концы коротких тупых рожек, вновь скрывшиеся под шляпой, когда он выпрямился.
Студенты в остолбенении смотрели, как он запрыгал по траве. Бидж была почти уверена, что, насколько можно было рассмотреть под широкими штанинами, его ноги кончались козлиными копытами.
Единороги выстроились в ряд и все по очереди осторожно коснулись рогами каждого из студентов и Конфетки. Сами не понимая почему, люди стояли неподвижно, пока длился этот ритуал, а потом смотрели, как единороги быстро и бесшумно исчезли в расщелине скалы.
Студенты снова влезли в грузовик, а Конфетка мастерски развернул его - ему явно не хотелось съезжать с дороги, - и фургон покатил обратно тем же путем, что и приехал. Конфетка каждый раз дважды сверялся с картой, прежде чем повернуть.
Только когда дорога пошла берегом реки, Конфетка заговорил:
- Анни.
- Да, доктор Доббс. - Голос девушки прозвучал неуверенно, и она не повернула головы, продолжая глядеть в окно.
- Как тебе понравились рожки? - Анни резко повернулась, а Конфетка с невинным видом закончил: - У единорогов?
Девушка кивнула, стараясь взять себя в руки.
- Они очень красивы. - Но она все оглядывалась, как будто могла увидеть то место, где они встретились с мистером Филдсом, и казалась встревоженной.
- Не все укладывается в твою привычную картину мира, верно? - мягко спросил Конфетка.
Анни, глядя в окно на ландшафт, который действительно не был похож на ее привычный мир, промолчала.
На обратном пути Бидж обратила внимание на то, как много дорог и тропинок отходит в стороны; они возникали перед ними совершенно неожиданно и вились вверх и вниз по скалам.
Конфетка резко нажал на тормоз, когда перед грузовиком вдруг появился олень; животное грациозным прыжком метнулось на шедшую в этом месте параллельно дороге грунтовую колею. В этот момент куст заслонил оленя от Бидж, и она повернула голову, чтобы посмотреть, как животное бежит по тропе.
Олень так и не появился. Как ни высовывалась Бидж из окна и ни высматривала его, животное исчезло. Отпечатки его ног на влажной земле внезапно обрывались рядом с кустом.
Бидж повернулась и посмотрела на остальных. Дэйв снова надвинул на глаза бейсболку, Анни в задумчивости смотрела в другую сторону, но Ли Энн заметила странное происшествие - она побледнела и широко раскрыла глаза.
Конфетка не видел, что происходит со студентками. Он сосредоточенно рассматривал карту, и у Бидж внезапно пропало всякое желание отвлекать его от этого занятия.
Когда грузовик пересек мост из цельной каменной плиты, Конфетка заметно расслабился, и Бидж рискнула сказать:
- В библиотеке университета оказалось мало книг о единорогах.
- Как и следовало ожидать, - ответил Конфетка, не оборачиваясь.
- И в ветеринарной библиотеке тоже.
- Понятно, это ведь новая библиотека. Ветеринарный колледж существует всего три года.
В разговор неожиданно вступила Ли Энн:
- По моей теме я тоже не могу найти материала.
- Уж ты постарайся.
- Мы первые ветеринары, побывавшие на Перекрестке? - спросила Бидж.
Конфетка ответил не сразу, возможно, потому, что боялся пропустить нужный поворот:
- Во всяком случае, вы первые из студентов-ветеринаров. Я бывал там раньше.
- Но вы не публиковали истории болезни. - Бидж снова почувствовала себя уверенно. - Все исследования о Перекрестке носят теоретический характер, описания конкретных пациентов там нет. Почему мы вдруг понадобились на Перекрестке?
На этот раз пауза явно понадобилась Конфетке, чтобы собраться с мыслями; он молчал так долго, что они успели миновать первый Виргинский указатель - на столбе значился номер дороги, на которую выехал грузовик.
Все студенты при виде указателя почувствовали облегчение. Конфетка искоса взглянул на них и сказал:
- Я начал такие путешествия не по своей инициативе. За мной зашел Филдс - просто явился ко мне в кабинет и до полусмерти напугал, когда снял шляпу. Он сказал, что ему нужен звериный доктор, - он именно так называет ветеринаров. А потом он почесал себе голову между рожками, как иногда чешешь голову теленку, и сказал нечто, что меня поразило: «Раньше мы всегда знали, в чем дело, если что-то шло не так. Теперь, похоже, нам грозит опасность». Вот я и отправился с ним; попав на Перекресток, я тоже почувствовал какой-то непорядок и решил организовать туда нашу поездку. Причина того, что вы туда попали, именно в этом. - Конфетка свернул в объезд Кендрика и продолжал: - Ты, Дэйв, достаточно отчаянный для того, чтобы сунуть нос туда, куда я не рискну. Ли Энн, ты имеешь больше здравого смысла, чем мы все, вместе взятые. Анни, ты умеешь понимать, что чувствуют и думают другие - и люди, и животные. Бидж... - Он помолчал, потом улыбнулся: - Ну, скажем, мне просто нравится, что ты умеешь думать.
Бидж вовсе не была уверена, что они получили исчерпывающий ответ, но, прежде чем она успела что-нибудь сказать, вмешался Дэйв:
- Ну и какого вы мнения о нашей работе?
- Так это была работа? - Конфетка изобразил изумление. - Черт возьми, я думал, что это драка.
Дэйв в порядке исключения не ответил на подначку. Он продолжал, как будто не слышал:
- Клиент явно считает, что дело не идет на лад. Вы все умеете как ветеринар, но от этого оказалось не особенно много пользы, верно?
Некоторое время все молчали: Дэйв притворялся, что удовлетворен данным Конфетке отпором, Бидж была обеспокоена, Ли Энн злилась, а Анни погрузилась в собственные невеселые мысли. Когда они свернули к стоянке за клиникой. Конфетка предупредил:
- Я посвятил вас в важный секрет. Я не хотел бы узнать, что вы все разболтали своим приятелям.
- Как будто нам поверят, - фыркнул Дэйв.
- Что ж, Дэйв, твоим словам и так никто не верит, - любезно сообщил Конфетка. - Но остальным следует быть более осмотрительными.
Ли Энн хихикнула.
Разгружая вместе со студентами грузовик. Конфетка добавил:
- Если у кого-нибудь нет спального мешка, его лучше приобрести и держать в готовности, как и собранный рюкзак. После некоторых выездов мы не будем успевать вернуться на ночлег в Кендрик.
Он обвел взглядом возбужденные лица студентов и ухмыльнулся:
- Да ладно. Все будет хорошо.
Неожиданно Анни спросила:
- Как вы думаете, мы встретимся с генеральным инспектором?
Конфетка долго смотрел на такие привычные поля и холмы и наконец сказал:
- Эта практика не похожа ни на что, знакомое нам по обычной жизни, - для меня так же, как и для вас. Это самое лучшее, в чем мне приходилось принимать участие. - Он повернулся лицом к студентам. - Но если бы я хоть на одну минуту предположил, что мы встретим генерального инспектора - кто бы это ни был, - я бы разорвал эту карту и никогда больше туда не сунулся.
Конфетка собрал свои вещи и отправился к себе в кабинет. Студенты остались стоять рядом с мотоциклом Дэйва; каждый надеялся, что кто-то другой предложит пойти куда-нибудь поесть и обсудить увиденное. Когда никто этого так и не сделал, все попрощались и разошлись по домам.

Глава 5

Бидж смотрела в окно грузовика на мелькающие мимо деревья. Кусты сменились молодой порослью, потом потянулся строевой сосняк. Ли Энн опустила стекло со своей стороны и принюхивалась к лесным ароматам, как деревенская собака.
Утренний ветерок был прохладен; Бидж поплотнее закуталась в ветровку.
Ей очень хотелось спать - последнее время она недосыпала, - но она все же пыталась читать и делать выписки из «Справочника Лао»: Ли Энн ждала своей очереди.
Прошлым вечером Бидж засиделась допоздна над ксерокопиями статей, которые она нашла в библиотеке. Одна из них - «Неизлечимая болезнь и самоубийство: этично ли использование донорских органов» - была посвящена нарушающему душевное равновесие своей трагической простотой случаю: молодая женщина, ровесница Бидж, узнав, что оба ее родителя больны хореей Хантингтона и что она сама неизбежно ею заболеет, написала завещание, согласно которому ее мозг должен быть передан для исследований в госпиталь Джона Хопкинса, а затем приставила к груди двустволку двенадцатого калибра и нажала на оба курка.
Приводимая в статье полемика по этическим вопросам была сложна, но одно оставалось несомненным: ценность исследований мозга девушки очень велика:
«Поскольку получение тканей мозга больных до появления у них симптомов заболевания практически невозможно, препараты тканей донора были сохранены и подвергнуты исследованию еще до завершения дискуссии об этичности их использования. Этому способствовало понимание учеными того, что неповрежденный мозг больного, у которого еще не проявились болезненные симптомы, едва ли когда-либо будет доступен для исследования».
Бидж дрожащей рукой внесла в свой список дел: «Завещать для исследований?»; когда ей наконец удалось той ночью уснуть, ей приснился Колин Клайв - Виктор Франкенштейн из старого черно-белого фильма; он был в ярости, а Игорь улыбался*. [Виктор Франкенштейн и Игорь - персонажи романа Мэри Шелли «Франкенштейн» и экранизации книги (особенно известны фильмы режиссера Дж.Уэила 1931 и 1935 гг.). Виктор Франкенштейн - ученый, создатель человекоподобного монстра, Игорь - горбун, слуга доктора Франкенштейна; типичный персонаж фильмов ужасов.]
Но теперь статья казалась оставшейся где-то далеко, как если бы путешествие в другой мир начисто отделило ту часть жизни Бидж. Грузовик так же, как и в прошлый раз, спустился по крутому склону в долину; так же, как и в прошлый раз, дорога вилась, пока не вывела к мосту из каменной глыбы. Все студенты высматривали границу между Виргинией и Перекрестком.
Анни показала на первую появившуюся птицу с синей спинкой; как выяснилось, девушка с раннего детства интересовалась орнитологией. Дэйв заметил появление незнакомых лиственных деревьев: сначала они изредка мелькали среди другой растительности, но постепенно их становилось все больше. Бидж на этот раз обратила внимание на дорогу - из гравийной она постепенно превратилась в вымощенную булыжником.
Только когда они выехали из ущелья и оказались на берегу реки, Конфетка со вздохом облегчения оторвал взгляд от дороги и от ксерокопии карты - новой ксерокопии, как заметила Бидж.
- Пора докладывать, Анни.
Ли Энн, которая сидела на заднем сиденье, как олицетворение «Здесь-был-Килрой»* [«Здесь был Килрой» - образчик типичной надписи туриста на историческом памятнике], повернулась к девушке.
- Ну так что у тебя за случай?
- Ничего такого уж особенного, - спокойно ответила Анни. - Речь идет об отаре овец...
- Саффолков? - немедленно встрял Дэйв. - Хемпширов? Линкольнов? - Будучи горожанином, Дэйв испытывал тщеславное удовольствие от знания пород.
Анни покачала головой:
- Это более древняя порода. Иногда таких овец можно встретить на старых фермах в Плимуте или Салеме в Массачусетсе. Так или иначе, животные страдают от внезапно появившейся анемии, вялости и истощения. Клиент прибег к дополнительному питанию концентратами, особенно для кормящих самок. Насколько ему известно, животным никогда не делалось никаких прививок, да и лечить их ни от чего обычно не приходилось. Контактов с другими овцами не было, и появления каких-нибудь новых паразитов он не заметил тоже...
- И это все? - зевнул Дэйв. - Черт, да такого сколько угодно даже в Галаксе, Виргиния. - Ли Энн, которая была родом как раз из тех краев, посмотрела на него с возмущением.
- Работа ветеринара - часто просто рутина, - сказал Конфетка. - Пора бы к этому привыкнуть. А что необычного в этом случае? - спросил он Анни.
- Пожалуй, клиент, - неуверенно ответила та. - Я видела его фотографию. - Распространяться на эту тему она не стала.
- У овец были выкидыши? - спросила Бидж.
- А проблемы с вынашиванием ягнят? - включилась оживившаяся Ли Энн.
- Все началось совсем недавно, так что об этом мало что известно, - ответила Анни. - Овцы уже оягнились, когда хозяин заметил неладное. Вот в общем-то и все, что я знаю, - закончила она виновато.
- Постарайся в следующий раз узнать больше, - произнес Конфетка неодобрительно. - Ведь овечка не придет к тебе и не скажет: «У меня болит живот - то ли это недоедание, то ли интоксикация, то ли инфекция».
- Конечно, - ответила Анни. - И я... Я бы очень хотела знать больше.
Это прозвучало как эпитафия надеждам ветеринара.
Они миновали похожую на чашу долину, где останавливались в прошлый раз, и свернули на дорогу, ведущую вверх по склону; там она разделилась. Река осталась далеко внизу.
На той дороге, что пошла вниз, показалась небольшая процессия, следующая за запряженным лошадью фургоном. Землекопы, несущие в руках длинные лопаты, посмотрели вверх, на проезжающий грузовик. Ли Энн высунулась из окна, глядя на них.
- На что это ты там глазеешь? - спросил Дэйв.
- Да ничего особенного, Дэйв, - сдержанно ответила Ли Энн, - тролли, эльфы и семь гномов.
- Не смотри, если боишься, что померещится, - сказал Дэйв. В этот момент грузовик сделал резкий поворот направо, и Дэйв чуть не свалился с сиденья.
Теперь перед ними расстилались мягкие волнистые холмы, совсем не похожие на гористую местность, по которой они ехали раньше. Вымощенная камнем дорога выглядела так же, но часто ветвилась.
- Мы забираемся все дальше в глушь, - обратился Дэйв к Конфетке.
- Это точно, - ответил тот. - Помолчи, пожалуйста, пару минут.
Дэйв уже открыл было рот, чтобы продолжить обсуждение маршрута, но Ли Энн сильно толкнула его в бок. Дэйв охнул и промолчал.
Проезжая через холмы, грузовик трижды сворачивал и еще большее число поворотов миновал. Наконец, обогнув вершину очередного холма, Конфетка перевел дух и сказал, показывая на лежащую перед ним долину:
- Приехали.
Открывшаяся картина показалась настолько знакомой, что студенты чуть не рассмеялись. От перекрестка разбегалось пять дорог. На вершине небольшого почти круглого холма с выступами скал тут и там стояла гостиница.
Материал, из которого были сложены ее стены, напоминал вручную обработанные бревна, узкие окна закрывались тяжелыми ставнями. К дому, напоминающему ранчо, примыкало множество пристроек. Он состоял из двух образующих прямой угол крыльев, между которыми располагался навес. В центре, где крылья сходились, высилась большая квадратная башня. Сзади дома поднимался отвесный утес, а с одной стороны пенился и шумел поток, соединяющий два расположенных на разной высоте почти одинаковых пруда.
Бидж подумала, что для гостиницы место выбрано не очень удачно: дорожка к ней вилась между выступами скал, да и само здание располагалось довольно далеко от основной дороги, так что даже потребовалась вторая вывеска - с изображением пивной кружки - на столбе у подножия холма. Около него на обочине дороги стояло несколько телег. Какой-то человек (по крайней мере, напомнила себе Бидж, кто-то похожий на человека), опираясь на палку, поднимался к низкой бревенчатой стене, которая тянулась по верхней кромке скал, окружающих гостиницу. Добравшись до цели, он почти исчез из виду: когда он вошел в проход между камнями, осталась видна только голова.
Из-за гостиничной вывески над дверью торчал сухой сноп пшеницы прошлогоднего урожая.
- Для чего это? - спросила Анни.
- Это значит, что в гостинице только что сварили эль, - неожиданно сказал Дэйв и смущенно пояснил, когда остальные вытаращили на него глаза: - Об этом есть в рассказах про Робин Гуда. В детстве это была моя любимая книжка.
- Хорошо бы у них оказалось и какое-нибудь безалкогольное питье, - с надеждой произнесла Анни.
- Сидр. - Конфетка облизнулся. - Большая часть его, правда, перебродила за зиму, а остальной горчит, но все равно прелесть.
- Золотые солнечные яблоки, - прошептала Бидж и тут же пожалела об этом. - Мы здесь остановимся?
- Мы здесь поедим, - ответил Конфетка. - Останавливаться лучше на открытом воздухе. Завтра мы вернемся в колледж, а остаток дня будет у вас свободный.
Грузовик остановился. Когда Дэйв уже взялся за ручку дверцы, Конфетка сказал:
- Погодите.
Все замерли на месте. Конфетка, хмурясь, оглядел студентов:
- Я хочу вам кое-что сказать, хотя вообще-то предпочитаю особенно о таком не задумываться. Если бы со мной что-то случилось, пока мы в Виргинии, кто-нибудь из вас довел бы грузовик обратно. Черт, в крайнем случае вы дошли бы пешком.
Он сложил пополам ксерокопии карт и сунул их в бардачок.
- Если что-то случится со мной здесь, возвращайтесь, ориентируясь по карте. Если случится так, что до карты вы не сможете добраться, найдите Филдса и попросите проводить вас. Это рискованно, но лучше, чем ничего. - Конфетка усмехнулся. - Если вы не найдете ни меня, ни Филдса, устраивайтесь здесь, как сможете.
Притихшие студенты вылезли из грузовика. Бидж решила про себя, что стоит хорошенько рассмотреть Книгу Странных Путей и на всякий случай сделать себе копии некоторых карт.
У гостиницы их ждал Филдс, но вместо того, чтобы глазеть на девушек, он разглядывал отару в два или три десятка овец, которая разбрелась по склону холма. Животные казались растерянными и испуганными, готовыми обратиться в бегство, но что-то удерживало их от паники и заставляло идти в одном направлении.
Среди скал появился стройный юноша, посмотрел вниз, защищая глаза рукой, и крикнул Филдсу:
- Эхой!
Он прокричал еще какое-то слово, неизвестное студентам, и начал спускаться такими прыжками, что Бидж, глядя на него, ощутила боль в ногах. Оказавшись внизу, он обнял Филдса так, что голова его легла тому на грудь, хотя они были одного роста.
Он был заметно тоньше Филдса, жилистый и мускулистый, с темными волосами на руках и курчавой порослью на груди, видневшейся из-под коричневой распахнутой рубахи. За плечами у него висел холщовый заплатанный солдатский рюкзак с многочисленными карманами для всякого снаряжения.
Одежду, кроме рубахи, составляли шорты, похожие на спортивные, но сшитые из домотканой материи. Темные волосы покрывали и ноги тоже, спускаясь ниже колен, которые имели какой-то странный изгиб.
Филдс рассмеялся и взъерошил юноше волосы; из густой шевелюры выглянули короткие рожки. Бидж во все глаза смотрела на раздвоенные копыта, которыми заканчивались ноги юноши.
Филдс отпустил молодого фавна и сказал:
- Говори-ка ты лучше по-английски, Стефан. Это доктора, которых мы ждали.
- Мы еще не совсем доктора, - ответила Анни, растерянно улыбаясь и явно потрясенная увиденным. Дэйв отрывисто кивнул.
- Сэр, вы наш пациент? - спросила Ли Энн. Стефан рассмеялся, показывая прекрасные белые зубы, и покачал головой. Он был явно очень возбужден, ему не стоялось на месте.
- Я покажу вам пациентов. - Он говорил с еще даже более сильным акцентом, чем Филдс. - Они странно себя ведут, а одна из овцей поранена. - Он задумался и сказал, тщательно выговаривая звуки: - Одна овеца.
Дэйв прыснул.
- Мы поняли, - сказала Бидж, - только это слово произносится «овца». А множественное число - все равно сколько - пять, семь или десять, - она поочередно загибала пальцы. - будет «овец».
- Ты уверена? - сосредоточенно нахмурив брови, спросил Стефан. - Ведь один гусь - много гусей, одна мышь - много мышей?
- Верно, но английский не всегда подчиняется правилам, даже своим собственным. - Видя, как он смущен, Бидж добавила: - Ты очень хорошо говоришь по-английски.
Стефан заулыбался:
- Я все время практикуюсь - говорю сам с собой и с овцами. Говорю даже с одной... овцой.
Зяблик со спинкой, отливающей глубоким синим цветом, попытался сесть на спину одной из овец, но отчаянно захлопал крыльями и в испуге взлетел, когда между мохнатыми овечьими боками мелькнула белая лапа.
Стефан кинулся в гущу стада, нагнулся и, с трудом выпрямившись, вернулся, держа в охапке толстого белого котенка размером с немецкую овчарку.
Юноша поставил пленницу на землю, но не отпустил, чтобы та снова не нырнула в гущу овец.
- Дафни, так делать нельзя, - сказал он укоризненно.
- Тебе не следовало давать ей имя, - заметил Филдс. - Никчемное животное.
Стефан почесал котенку ухо, и тот немедленно, мурлыча, опрокинулся на спину, ловя лапами руку хозяина.
- Не слушай его, - сказал он Дафни. - Она просто голодная, - объяснил Стефан Филдсу.
- Ну да. Ты же все время ее кормишь.
- Она не будет гоняться за птицами, если будет сыта, - попытался оправдаться Стефан.
Анни и Бидж смотрели на котенка как зачарованные. Обе девушки присели рядом с животным и стали щекотать пушистый живот. Дэйв смотрел на это с выражением отвращения на лице.
- Какого же размера она будет, когда станет взрослой? - спросил он Стефана.
- Она уже взрослая, - ответил тот удивленно. - Разве ты их раньше не видел?
- Никто из нас не видел, - сказала Анни, глядя на котенка, а не на Стефана. - К какому виду кошачьих она принадлежит?
- Это цветочница. - Стефан осторожно повернул животное на бок, показывая несколько свежесорванных соцветий, вплетенных в густую шерсть. - Они носят цветы в качестве камуфляжа. У Дафни сейчас их совсем мало - она пряталась среди овец. - Он щелкнул котенка по носу. - Ах ты безобразница! - Кошка-цветочница, ничуть не смущенная, стала теребить его за рукав. - Ладно, подожди-ка... Сейчас поищем...
Стефан порылся в рюкзаке и вытащил завернутый в бумагу небольшой кусок мяса.
- Уж не для тебя ли это? - Стефан поднял лакомство повыше.
Кошка-цветочница схватила добычу лапами, которые оказались вооружены трехсантиметровыми когтями, запустила в нее зубы и утащила подальше, чтобы съесть не отвлекаясь.
- Почему ты не даешь ей охотиться на птиц? - спросила Ли Энн. - Ведь кошка есть кошка.
- Но это плохо для овец, - начал объяснять Стефан. - Во-первых, погоня и птичий писк нервируют их, а во-вторых, я хочу, чтобы синеспинки не боялись садиться овцам на спины: они выклевывают клещей и вшей.
- Ну так прогони кошку-цветочницу, - заметил Филдс, которого явно насмешили все эти объяснения.
- Надо бы, - согласился Стефан. Он грустно посмотрел на Дафни, которая, съев мясо, старательно вплетала в мех какое-то вьющееся растение с розовыми цветами. - Только жалко. Ну ладно, - он тряхнул головой, - пора за работу. - Фавн выжидательно посмотрел на студентов, и Бидж с удивлением поняла, что он более взволнован их появлением, чем они сами - знакомством с ним и с Филдсом.
- Это мои пациенты, - сказала Анни, нахмурившись и с сомнением глядя на Стефана и Филдса. Обойдя их на почтительном расстоянии, она приблизилась к стаду.
Ягнята-сосунки, испугавшись ее, с блеянием заметались между взрослыми животными.
Стефан показал девушке захромавшую овцу: ее левая задняя нога не сгибалась. Анни осторожно ощупала ногу и сказала с облегчением:
- Это просто вывих. Хорошо бы ей полежать, если ты сможешь ее заставить.
- Трудное дело, - ответил фавн, опускаясь на колени и тоже ощупывая ногу. - Как сказали бы кентавры, нужно бросить ее в реку, а не выплывет, так зарезать. - Он похлопал овцу по боку. - Ладно, можно продать ее Кружке, - он бросил взгляд на гостиницу на холме, - я все равно собирался продать ему овцу.
Студенты-ветеринары давно привыкли к такой смеси заботы и хладнокровной жестокости, часто свойственной людям, выращивающим мясной скот. Но Стефан удивил их; тихо сказав: «Ну, прощай, Кариата», он наклонился и поцеловал овцу в нос. Филдс накинул ей на шею веревку и потащил, блеющую и упирающуюся, к гостинице.
- А теперь, - сказал Стефан, поднимаясь, - как насчет остальных?
Дэйв быстро двинулся к стаду.
- Ты осматривай ту половину, а я - эту, - бросил он Анни.
Девушка загнанно посмотрела на него, но была слишком смущена, чтобы спорить.
Ли Энн вперила в Дэйва уничтожающий взгляд, но прежде, чем она успела вмешаться, Бидж, к собственному удивлению, встала между Дэйвом и овцами и обратилась к Анни:
- Я тоже помогу - если, конечно, ты этого хочешь, Анни.
Анни улыбнулась:
- Спасибо. Спасибо вам обоим. - Она повернулась к животным. - Дэйв, займись баранами. Мы с тобой, Бидж, осмотрим самочек. Ли Энн, не могла бы ты посмотреть ягнят?
- С удовольствием. - Ли Энн улыбнулась Стефану и решительно вошла в гущу стада. Из всех студентов Ли Энн, родившаяся на ферме, где выращивали тяжеловозов-клайдсдейлов, лучше всех умела обращаться с крупными животными - может быть, потому, что не считала никаких животных, кроме клайдсдейлов, крупными.
Дэйв отделил от стада барана, выслушал его, ощупал, посмотрел на слизистые глаз и рта и объявил:
- Типичный случай ОКЖ.
- ОКЖ? - озадаченно переспросил Стефан.
- Отвращения к жизни. - Дэйв кивнул на стадо. - Плохо едят, усталые, нервные. Больше ничего.
- Как же больше ничего? - сказал Стефан. - Я же все время с ними, целыми днями. Я чувствую: что-то не в порядке.
- М-м, - задумчиво протянула Анни, - они в последнее время не соприкасались со свиньями?
- Мельком, четыре или пять дней назад. Мы встретили стадо у ограды фермы. - Стефан выглядел озадаченным. - Разве это могло вызвать болезнь?
Конфетка промолчал, но поднял брови.
- Псевдобешенство? - пробормотала Ли Энн. - Голубушка, ну ты и хватила.
- Да, - согласилась Анни, не поднимая глаз. - Они бы все подохли в течение двух суток, значит, тут что-то другое.
Она вдруг резко подняла голову, на лице у нее появилось встревоженное выражение.
- Если только здесь все не протекает нетипично.
- Если это так, - рассудительно откликнулась Ли Энн, - мы просто даром теряем время.
- Эта овечка совсем плоха, - объявила Бидж.
- Эта тоже. - Анни пристально посмотрела на Бидж, и они сказали хором: - Кормящие самки.
Бидж осмотрела еще одну овцу; животное было слабым, но в гораздо лучшей форме, чем другие.
- Не пойму, - сказала она обеспокоенно. - С этой как будто все в порядке.
- Чего нельзя сказать об этой... Привет, малыш! - Голодный ягненок, тощий и маленький, оттолкнул Анни носом и на негнущихся ногах подобрался к матери, тычась в ее вымя.
Что-то словно щелкнуло у Бидж в голове, и она жалобно взглянула в сторону грузовика, где осталась ее черная тетрадь. Она пододвинулась поближе к Анни:
- Хуже всех дела у ягнят-сосунков, правда? Негнущиеся ноги, замедленный рост...
- Да, - сказала Анни решительно. - Тощие, все время лежат - дефицит селениума. Овечья окостенелость. - Анни вздохнула с облегчением, знакомым любому врачу, поставившему ясный и логичный диагноз болезни, легко поддающейся лечению. - Они истощены, ягнята все еще сосут, но получают недостаточно питания, а кормящие матки выгрызают траву под корень.
- Разве это плохо? - озадаченно спросил Стефан. - Они всегда кормят ягнят и пасутся одновременно.
- Да нет, это нормально, но, когда они кормят, они расходуют больше энергии и чувствуют недостаток минеральных веществ.
Стефан поскреб в затылке движением, удивительно похожим на то, каким теленок чешется об изгородь. Филдс быстро сказал что-то по-гречески, и лицо юноши просветлело.
- Значит, вы можете дать им лекарство?
- Да, и для ягнят, и для их матерей. Минеральная добавка. Пожалуй, полмиллиграмма селениума дважды в месяц. Мы привезем его в следующий раз. - Она вопросительно взглянула на Конфетку; тот кивнул. - А сейчас нужно взять анализы крови для проверки диагноза. - Воодушевление покинуло Анни, когда она окинула взглядом остальное стадо. - Но все равно нужно выяснить, почему они такие измученные. Не могло случиться так, что их все время кто-то гоняет?
Все непроизвольно взглянули на Дафни, которая была теперь почти незаметна в траве в своем уборе из цветов. Стефан покачал головой:
- Это не она. Она побаивается бегущих овец и всегда убирается с дороги.
- И ни одна овца не пропала?
- Нет, в этом я уверен.
- И даже на овце с вывихнутой ногой нет ни укусов, ни царапин. Если какое-то животное и гоняет их, то разве что для развлечения.
Все помолчали, пока Стефан обдумывал это. Бидж пыталась вспомнить, какие звери развлекаются подобным образом. Росомаха может убить, даже когда не голодна, а горностай...
Тень от облака накрыла их, и Бидж поежилась. Здесь могли водиться странные существа, и кто знает, какие у них игры.
- Пока что, - пожала плечами Анни, - ты не мог бы присматривать за ними по ночам или завести сторожевую собаку?
- Собаку! - радостно воскликнул Стефан.
- Еще одного избалованного любимчика, - простонал Филдс.
- Посмотрим, - без прежнего воодушевления протянул юноша. - Я могу запирать их на ночь в загоне и спать там же. Это нетрудно, а помочь должно. - Стефан стоял рядом с Дэйвом и по сравнению с ним выглядел удивительно тонким, однако при ближайшем рассмотрении его руки и грудь оказывались очень мускулистыми, без всякого жира.
- Ну и какие виды на урожай? - спросил Дэйв, оглядывая его.
- Я не земледелец, - поправил его Стефан. - Сказал бы ты такое при фермере, он бы тебя обругал. - Юноша с интересом попросил: - Ты не разрешишь мне послушать через твой стетеоскоп?
- Стетоскоп. Пожалуйста. - Дэйв передал инструмент фавну. - Позволь-ка. - Он приложил мембрану к груди барана. - Слышишь что-нибудь?
Уши Стефана, хоть и человеческие по форме, насторожились, как у зверя. Дэйв чуть не выронил стетоскоп.
- Оно бьется так громко, - прошептал Стефан. На его лице неожиданно появилось выражение озабоченности. - И гораздо быстрее, чем у меня. Это нормально?
- Я не знаю, какая у тебя нормальная частота пульса, - ответил Дэйв, - а баран, наверное, перепуган. У овец даже в покое сердце бьется немного быстрее, чем у человека, - ударов семьдесят - девяносто в минуту. Ты знаешь, что такое минута, верно?
Стефан покачал головой:
- Я просто слышу, когда медленнее, когда быстрее. И что это за звук: уушш?
Удивленный Дэйв взял стетоскоп сам. Он старательно выслушал барана.
- Верно, шум, - сказал он ворчливо. - Порок митрального клапана. Я забыл об этом сказать. - Он улыбнулся Стефану, но улыбка получилась натянутая. - Хорошие у тебя уши, док.
Стефан не обратил на его слова внимания.
- Сердце - живое, а имеет клапан, - пробормотал он, посмеиваясь. - Как здорово, что я встретил настоящих ветеринаров. Я просто поверить не могу. А много ветеринаров в вашем мире?
- Куча. И все имеют ту работу, которая лучше подошла бы мне.
- И у вас есть школы, - глаза Стефана сияли, - где каждый может выучиться на ветеринара?
- Попасть в такую школу трудно, - сказала Ли Энн: она сама дважды пыталась, прежде чем ей это удалось, - но действительно, туда принимают всех, кто достаточно подготовлен. Ты что, хотел бы стать ветеринаром?
Бидж почувствовала в голосе Ли Энн определенное разочарование. Неужели все они теперь так смотрят на свою работу? С внезапной болью Бидж вспомнила, что было время, когда она чувствовала то же, что Стефан сейчас: если бы только удалось стать ветеринаром, какое бы это было чудо и праздник.
Стефан застенчиво сказал:
- Если бы я мог стать ветеринаром, я был бы очень счастлив. Я учусь лечить животных. - Он полез в свой рюкзак. - Я попросил книги у...
- Книги я ему достал, - пророкотал Филдс. Стефан взглянул на него и быстро произнес:
- Ах, да. Я попросил... Филдса. - Филдс кивнул и улыбнулся.
Стефан вытащил и показал студентам потрепанную книгу в бумажном переплете на греческом языке. Бидж узнала ее по картинке на обложке: «О всех созданиях - больших и малых» Джеймса Хэрриота*. [Джеймс Хэрриот - английский ветеринар, автор книг о жизни сельской Англии середины XX века.] Стефан спрятал ее обратно в рюкзак и, вынув другую, еще более потрепанную, передал ее Ли Энн. Та открыла книгу.
В первой же главе каждое третье слово было подчеркнуто или сопровождалось вопросительным знаком; к некоторым тянулись стрелки от коряво написанных на полях определений.
Ли Энн перелистывала книгу, приоткрыв рот. Анни, Бидж и Дэйв заглядывали ей через плечо. Никто из них в жизни так дотошно не работал с учебником.
Конфетка, подошедший к студентам сзади, присвистнул:
- Вы не теряйте этого парня из виду. Может пригодиться.
- Стефан, а уверен ли ты, что мы тебе вообще нужны? - спросила Ли Энн, зачарованно глядя в книгу.
- Да, да, - он взволнованно жестикулировал, покрасневший, но довольный. - Я много работаю над книгой, но все равно мне нелегко разобраться.
- Это нелегко и для нас, - заметила Бидж. Стефан засмеялся:
- Ну это как на чей взгляд. Вы подходите к овеце - к овце - и вы сразу знаете, на что смотреть, - это называется гностика.
- Ты хочешь сказать - диагностика? - поправила его Анни.
- Да, диагностика. Вот видите, вам легко поправлять мои ошибки - даже в словах. - Стефан протянул руку, чтобы коснуться руки Анни.
Девушка резко отпрянула. Стефан отдернул руку, обиженный и смущенный, глядя на нее с недоумением.
- Я хочу сказать - хочу сказать, что я не умею ставить диагноз, я ошибаюсь даже в мелочах.
Бидж открыла рот, чтобы вмешаться, но ее опередила Ли Энн:
- У тебя прекрасно получается. - Она бросила на Анни уничтожающий взгляд. - Я помню, чтобы выучить терминологию, мне понадобился целый год - а ведь я только этим и занималась.
Стефан неуверенно ей улыбнулся. Бидж остро ощутила, что он должен чувствовать: впервые соприкоснувшись со странным новым миром, он испытывал отчаянное желание понравиться и заслужить одобрение.
- Все мы рады помочь тебе, - сказала она. - Может быть, ты хочешь о чем-нибудь спросить?
С опозданием Бидж вспомнила о присутствии Конфетки. Ну и экзамен же она себе устроила!
Филдс рассмеялся и дружески коснулся ее плеча. Его рука была теплее человеческой, а прикосновение ощущалось как ласка.
- Мисс, если дать этому парню волю, вы успеете состариться, пока ответите на все его вопросы.
Стефан так отчаянно замотал головой, что кудрявые волосы взметнулись вокруг рожек.
- Нет, конечно, но если я не буду спрашивать, то как я что-нибудь узнаю? Мало только читать. - Он повернулся к Бидж. - Например, что такое рак?
- Это целая группа болезней. - Бидж чувствовала себя так, как если бы ее спросили, что такое животное. - В самом общем случае - это конгломерат клеток. Ты знаешь, что такое клетка?
Он быстро закивал.
- Ограниченное клеточными стенками образование, - он запнулся, но продолжал, - ха-рак-теризуемое наличием ядра и протоплазмы...
- О'кей. - Увидев выражение его лица, Бидж добавила: - Ты совершенно верно сказал. Рак может вызываться факторами окружающей среды, а в некоторых случаях - наследственной предрасположенностью: в том смысле, что дети имеют больший шанс заболеть некоторыми видами рака, если ими болели их родители. Но во всех случаях дело в основном сводится к одному - ненормальному росту клеток в том или ином органе.
Стефан непонимающе улыбнулся. Бидж начала снова:
- Например, какой-то орган патологически разрастается, или появляются наросты на коже...
Стефан кивал с терпеливым выражением, свойственным человеку, слушающему что-то непонятное, но надеющемуся поймать основную мысль. Бидж попыталась еще раз:
- Может быть, ты видел это у кошек-цветочниц: чешуйчатую карциному - ну, воспаленное изъязвленное выпуклое образование на кончиках ушей. Она часто встречается у белых кошек, особенно если они много времени проводят на солнце.
Юноша все еще пытался улыбаться, но его темные брови сошлись на переносице, придав ему сходство с Филдсом.
- Не думаю, что мне приходилось это видеть.
Бидж оглянулась на Конфетку, который загадочно улыбался, и искоса посмотрела на Филдса; выражение его лица было добродушным, но слегка напряженным. Оба мужчины наблюдали за Стефаном.
- Из меня плохой учитель, - сдалась Бидж. - Может быть, если специально подготовиться, у меня получится лучше. О чем-нибудь еще ты хочешь спросить?
- Да, - последовал немедленный ответ. Стефан был удручен, но не сдался. - Пожалуйста, что такое миелопатия?

Предыдущая страница 3 Следующая страница


Ветеринар для единорога 4

- Миелопатия... - На какой-то ужасный момент Бидж показалось, что она вновь на занятиях, которые ведет доктор Трулав. - Дегенеративная миелопатия представляет собой вырождение нервной ткани, при котором теряется миелин... Ты знаешь, что такое миелин?
Стефан радостно кивнул и процитировал наизусть:
- Оболочка нервной клетки...
- Оболочка, верно. Ты здорово соображаешь.
- В книге есть картинка. Я хотел бы увидеть это под микроскопом. У тебя есть микроскоп? - Стефан посмотрел на карман ее джинсов. Филдс расхохотался и тоже окинул взглядом ее джинсы, но явно с совсем другими мыслями.
- Нет, с собой нет, - ответила Бидж без насмешки. - Хорошие микроскопы слишком велики, они есть только в колледже. Но теперь ты знаешь, что такое миелиновая оболочка, и знаешь, что миелопатия означает ее разрушение.
Стефан продолжал смотреть на нее.
- Она рассасывается. Разрушается. Собака начинает припадать на задние лапы, потому что до мозга не доходят нервные импульсы от них. Особенно от этого страдают немецкие овчарки - это такая порода там, у нас. Задние лапы у них подгибаются, когда они пытаются ходить. - Бидж повторила медленно и отчетливо: - Дегенерация. Разрушение клеточной оболочки. Понимаешь?
Он с несчастным видом посмотрел на нее:
- Я очень стараюсь.
Дэйв тем временем складывал вещи обратно в грузовик, и Анни, главным образом для того, чтобы оказаться подальше от Стефана, стала помогать ему. Ли Энн листала учебник Стефана.
Бидж неожиданно забрала у нее книгу и просмотрела ее, отмечая про себя, какие слова помечены вопросительными знаками.
- Ты знаешь, что такое менингиома?
Стефан покачал головой.
- А астроцитома?
Та же реакция.
- Расскажи мне о перерождении сердечной мышцы. - Стефан беспомощно развел руками:
- Пожалуйста...
Но Бидж беспощадно продолжала задавать вопросы:
- Дай определение наследственной эпилепсии.
Молчание.
- Лиссэнцефалия? Какими моторными нарушениями она сопровождается? Динамическая атаксия? Миастения? Мышечная дистрофия?
Бидж умолкла. Все смотрели на нее. По лицу Стефана текли слезы.
- Мне очень жаль, - прошептал он. - Я не знаю. Я стараюсь, но некоторые вещи мне непонятны.
- Парень и смеется, и плачет легко, - мягко произнес Филдс, - как и весь его род. - Но он продолжал внимательно смотреть на Бидж.
Бидж наклонилась вперед, протянула Стефану учебник и взяла его за руку.
- Мне не следовало так на тебя наваливаться. Ты молодец и ты многое сумел узнать. Ты можешь гордиться собой.
- Ты не смеешься надо мной? - спросил юноша, с удивлением глядя на нее.
- Да никогда в жизни, - искренне ответила Бидж и неожиданно поняла, что так оно и есть. Стефан стиснул ее руку, но, взглянув на Филдса, быстро отпустил.
- Я сделал что-то не то? Я не хотел. - Ответ Филдса прозвучал ласково, но с оттенком сожаления:
- Стефанопулос, ты не сделал ничего плохого. Ты только ответил на несколько вопросов. - Он посмотрел на Бидж и грустно улыбнулся. - А я это позволил.
- Возможно, вы впадаете в маразм, - произнесла Бидж.
Остальные студенты ахнули. Основное правило, даже более непререкаемое, чем «Никогда не морщись», гласило: «Не груби клиенту».
Поскольку Филдс никак не прореагировал, Бидж продолжала:
- Разве вы не хотите узнать, что это значит?
Он улыбнулся в ответ, но на этот раз без всякой плотоядности.
- Даже если вы мне скажете, думаю, я все равно не пойму - и вы это увидите. Юная леди, похоже, что Конфетка выбрал для практики чересчур смышленых студентов. - Филдс пожал руку Конфетке, попрощался с остальными, и они со Стефаном погнали отару вверх по холму. Стефан оглянулся на Бидж; она улыбнулась ему, но не помахала.
Когда Филдс и Стефан уже не могли слышать их, Дэйв сказал Бидж:
- Прекрасный выстрел, Кожаный Чулок. Почему ты решила загнать мальца в угол?
- Нельзя так разговаривать с клиентом, - наставительно произнесла Ли Энн.
- Кто бы и что бы он ни был, не следует оскорблять его чувства, - добавила Анни. Бидж повернулась к Конфетке:
- А вы не собираетесь учинить мне разнос? - Но Конфетка молча наблюдал за студентами, и Бидж еще раз подумала, что догадалась она правильно.
- Почему ты задавала все эти вопросы? - спросила Анни.
- Потому что хотела кое-что выяснить - а доктор не должен гадать, если может узнать. - Она снова обратилась к Конфетке: - Здесь ведь рак неизвестен, верно? И никаких нервных заболеваний, никакой миастении? - Она переключилась на типично человеческие недуги. - Никакого маразма?
- Никакой болезни Альцгеймера, - продолжил ее мысль Конфетка. - Никакой мышечной дистрофии или моторных нарушений.
Он обвел взглядом разинувших рты студентов и закончил:
- Мы не делали тесты на СПИД, но я почти уверен, что этого тут тоже нет.
Какое-то время единственными звуками, нарушавшими тишину, были птичьи трели и блеяние овец вдалеке. Наконец Анни прошептала:
- Почему? Почему именно здесь?
- А почему бы и нет? - без улыбки ответил Конфетка. - По правде говоря, мы не знаем. Мы забирали отсюда образцы тканей, делали анализы крови и высевали культуры, раза два я вскрывал тварей, в существование которых вы не поверите даже после того, что увидели здесь за последние два дня. Пришлось нажимать на кнопки, чтобы некоторые тесты выполнили в Дьюкском университете, не задавая вопросов, и использовать личные связи, чтобы один специалист оттуда получил внеочередной отпуск. Мы проделывали анализы снова и снова, и единственное, что удалось выяснить, - это что большинство болезней, вызывающих головную боль у врачей и разбивающих сердца пациентам там, у нас дома, никогда не встречаются здесь.
- Сэр, мне не хотелось бы быть непочтительной, - сказала Ли Энн, - но почему бы вам не передать все это дело в руки людей из Дьюка? У них есть необходимое оборудование и... и ресурсы.
- Они умеют лечить людей, хочешь ты сказать, - кивнул Конфетка. - Если бы это была официальная программа, с официальным использованием университетского оборудования, именно так я бы и поступил.
Дэйв ткнул пальцем в сторону грузовика-амбулатории:
- А это все - оно что, используется для незаконных исследований?
- Можно и так назвать, - улыбнулся Дэйву Конфетка. - Я забыл упомянуть про это. - Последовало общее молчание.
- Если вы взглянете на подписанные вами контракты, - непринужденно продолжил Конфетка, - то обнаружите, что согласились участвовать в независимом исследовании, которому присвоен определенный ранг, но название отсутствует. Если вы поинтересуетесь в эксплуатационном отделе университета, то узнаете, что этот грузовик все время стоит в гараже. В платежных документах значится, что я сейчас использую время, отведенное мне на исследовательскую работу. Что же касается лекарств... скажем так: достать их было трудно, но возможно. - Он оглядел студентов. - Можете вы себе представить, что случилось бы с этим местом, если стало бы известно, что местные виды невосприимчивы к таким вирусным инфекциям, как кошачья лейкемия или лошадиный энцефалит? Что у них не бывает дегенеративных нервных заболеваний, даже наследственных? Мы только уничтожили бы этих уникальных животных в попытках выяснить причины.
Бидж не расслышала, что он еще говорил; ее поразила мысль: хореи Хантингтона здесь тоже нет.
- Никакой дегенерации нервной ткани? - спросила она, когда Конфетка сделал паузу. Он покачал головой:
- Никакой. Если бы мы могли выяснить, почему... - Он не закончил фразы, да в этом и не было нужды. Бидж, с глазами, наполнившимися слезами, подумала с горечью: если бы это было выяснено двадцать лет назад, моей маме не пришлось бы убивать себя. А если бы она родилась здесь, она бы никогда не заболела.
Следующая ее мысль показалась ей эгоистичной и постыдной, но она не смогла удержаться от вопроса:
- Как скоро, по вашему мнению, это удастся выяснить? Как долго еще... - Ее голос стих. Конфетка пристально смотрел на девушку. Она покраснела: слишком много горячности прозвучало в ее вопросе.
- Бидж, ты же знаешь, что такое исследовательская работа, - произнес он медленно. - Я очень хотел бы ответить: через год мы будем знать, только я сильно сомневаюсь в этом. Более вероятно, что лет через десять. Или двадцать. Или еще дольше.
Она молча кивнула. Неожиданная вспышка надежды угасла так же быстро, как и загорелась. Через двадцать лет скорее всего ей уже ничто не поможет.
- Если уж вы выбрали профессию ветеринара, - продолжал Конфетка, - вам придется научиться терпению. - Он потер руки, как будто хотел стряхнуть с них пыль. - Давайте пойдем поедим в гостинице.
Бидж вместе со всеми пошла к грузовику, почти не замечая цветущую прекрасную природу вокруг. «Если я когда-нибудь действительно стану ветеринаром, - подумала она уныло, - я буду уж такой терпеливой... Боже, я обещаю тебе, - самой терпеливой на свете, только позволь мне жить и сохранить здоровье».

Глава 6

К счастью, входная дверь оказалась распахнутой настежь - открыть тяжелые створки, обитые с двух сторон твердым деревом, было бы не легче, чем подняться на холм к гостинице.
Стены узкого холла, в котором они оказались, войдя, были покрыты панелями из того же дерева. Ряд узких вертикальных проемов в них кончался нишами по обеим сторонам прохода; Бидж решила, что они выполняют чисто декоративные функции, как и железные накладки на дверях, выходящих в холл.
Посередине холла на деревянной перекладине сидел попугай. Птица переливалась яркими цветами - голубым, красным, белым, - оттенявшими угольно-черный клюв. На столике у стены напротив стоял поднос с печеньем.
Попугай повернул голову в сторону вновь прибывших и высоким резким голосом пропищал фразу, которой они не поняли. Птица умолкла, потом, несколько раз щелкнув клювом, спросила:
- Ert' Magiar? Наbla espanol? Capisc'?* [Говорите по-венгерски? Говорите по-испански? Говорите по-итальянски?] Говорите по-английски?
- Говорим по-английски, - быстро ответил Дэйв. Попугай поудобнее расположился на насесте, похлопал крыльями, откашлялся, как будто прочищая горло, и механическим голосом произнес:

«Добро пожаловать в «Кружки»!
Здесь действуют следующие правила:
Мы рады видеть кентавров под навесом во дворе, но не в самой гостинице.
Считается невежливым смеяться над расой, родным миром, манерой речи, необычными частями тела других посетителей.
Наши клиенты говорят на разных языках. Пожалуйста, ради вашей собственной безопасности, не произносите ругательств даже на своем родном языке; помните, что любое проклятие может быть услышано.
Обслуживаются только говорящие виды.
Азартные игры разрешены и приветствуются. Жульничество может оказаться смертельным.
Разрешаются только дружеские потасовки. В других случаях просим выйти во двор.
Благодаря нашим правилам в «Кружках» никогда не было смертельных исходов. Пожалуйста, помогите нам сохранить эту славную традицию».

Попугай умолк и бросил красноречивый взгляд на поднос с печеньем. Ли Энн взяла печенинку и протянула птице, стараясь держать пальцы вне досягаемости загнутого крючком устрашающего клюва.
Попугай быстро схватил угощение лапой, клюнул Ли Энн и пронзительно засмеялся:
- Дуррашка!
Конфетка открыл внутреннюю дверь.
- Будьте осмотрительны, - многозначительно произнес он.

На пришедших пахнуло запахом мяса. Часть того, что здесь готовилось, явно представляла собой требуху, и нарисованный мелом на стене пирог вызвал у Бидж не очень аппетитное представление о пироге с мясом и почками.
Но все перекрывал сильный хлебный аромат от бочки с элем. Должно быть, напиток действительно варили в самой гостинице. Бидж, которую уже начало подташнивать от запаха почек, поблагодарила судьбу за то, что зерно, пошедшее на изготовление эля, не вызвало у нее приступа сенной лихорадки.
Посетители за столами оживленно беседовали и не обратили внимания на вновь прибывших. Студенты-ветеринары с любопытством глазели по сторонам.
- Вам понадобятся деньги. - Конфетка полез в карман джинсов. - Только не тратьте их попусту. - Он развязал мешочек, полученный от Филдса в их первый визит на Перекресток, и раздал всем по несколько монет.
Шестиугольные монеты имели бороздки, делившие их на сектора; в каждом секторе был изображен определенный символ - земля, воздух, огонь, вода, растение, животное, - а на обороте - стилизованный рисунок перекрестка. Монеты ярко блестели, хотя и были уже сильно поцарапаны.
Дэйв попробовал одну на зуб.
- Золото? - спросил он с изумлением.
- Настолько чистое, что легко гнется. - Конфетка разломил монету по бороздкам. - Вот так их, например, разменивают. Такого кусочка вам хватит, чтобы заплатить за еду и выпивку.
Ли Энн не могла отвести глаз от монет у себя на ладони.
- Это плата за нашу работу? - Конфетка цинично ухмыльнулся:
- Это плата, предназначенная колледжу. Я на зарплате, а вы подписали контракты. - Он бросил взгляд через плечо. - У меня тут некоторые дела. Извините. - Конфетка стремительно пересек комнату и поднялся по почти вертикальной деревянной лестнице у дальней стены.
Бидж проводила его взглядом. Конфетка постучался в люк, которым кончалась лестница, и люк открылся. На мгновение перед Бидж мелькнула поразительная картина: стены, сплошь уставленные книжными полками. Люк захлопнулся.
Бидж повернулась к остальным, чтобы обсудить увиденное, но выражение их лиц остановило ее: все рты были разинуты от изумления. Бидж огляделась по сторонам, и у нее самой отвисла челюсть.
Ни разу еще на Перекрестке они не видели такого количества народа. Брюки и платья, килты и плащи самых разных покроев и цветов; даже тусклое освещение - маленькие оконца пропускали мало света - не могло скрыть радуги узоров: полосы, горошек, клетку, - среди которых самыми распространенными были ряды повернутых вершинами друг к другу треугольников. Мерцание масляных ламп, подвешенных к потолку, превращало при малейшем движении эти ряды в жующие челюсти, усаженные острыми клыками.
За одним из столов сидела женщина почти трехметрового роста с лицом не то раскрашенным, не то покрытым татуировкой так, чтобы походить на стилизованную птичью голову. Рядом с ее столом высился станковый рюкзак размером с Анни.
Соседний стол занимали низкорослые смуглые человечки в зеленых капюшонах и кожаных кафтанах. Старший из них имел роскошную, тщательно ухоженную бороду и ни единого волоса на голове; остальные были бритыми, но зато их густые рыжие шевелюры спадали до плеч. Все они время от времени бросали на соседку восхищенные взгляды.
У одного из посетителей под плащом оказался то ли рюкзак, то ли сложенные крылья. Он заметил любопытный взгляд Бидж и поднял бровь; девушка смутилась и поспешно отвернулась.
Нагая женщина с зеленоватой корой там, где у человека росли бы волосы, сидела напротив розовощекого толстячка, у которого был полный острых зубов рот до ушей; перед ней стоял стакан воды, а он с аппетитом уплетал огромный мясной пирог. У стены сидело большое черное существо - что-то среднее между человеком и головастиком; его приятель-человек весело чокался с ним и ласково называл, насколько студенты могли расслышать, «дорогим пуком». «Пук», извиваясь за столом, повернулся к девушкам и хищно улыбнулся им.
Бидж прошептала на ухо Дэйву:
- А что еще ты знаешь про гостиницы из книги о Робин Гуде?
- Что их посетители не всегда являются тем, кем кажутся, - ответил он медленно. - Что если не соблюдать осторожность, то за это можно дорого поплатиться. Что не следует играть с незнакомцами или в игры, тебе неизвестные.
- Очень здравые советы, - сказала Анни. Студенты осторожно прошли к свободному столу. Молодая женщина с козлиными ногами, пробегая мимо, поставила на стол миску и кувшинчик, потом принесла что-то, завернутое в салфетку.
Салфетка развернулась; в ней оказался еще теплый черный хлеб. В миске было мягкое, домашнего приготовления, сливочное масло.
Дэйв потянулся к караваю, но замер на месте, когда Анни прошептала:
- Подожди...
Девушка встревожено оглядела своих спутников:
- Я чувствую себя дурой, но... Помните, как всегда бывает в сказках: съешь чужую еду - и попадешь в беду.
- Ну, если ты боишься, я съем твою порцию, - решительно ответила Ли Энн, однако к еде не прикоснулась.
Они сидели, глядя на каравай, источавший сводящий с ума аппетитный запах.
Дэйв побарабанил пальцами по столу:
- Ну, знаете ли, так можно умереть с голоду, если кто-нибудь не наберется смелости начать.
- Стоит ли рисковать жизнью ради утоления голода? - возразила Анни.
Бидж пожала плечами, отломила кусочек хлеба и макнула его в миску с маслом. Остальные широко раскрытыми глазами смотрели, как она жует.
- Ты нормально себя чувствуешь? - с беспокойством спросила Анни.
Вместо ответа Бидж потянулась за новой порцией.
В кувшинчике оказался мед. Осмелев, студенты так навалились на хлеб с маслом и медом, что от него быстро ничего не осталось. Анни, правда, прежде чем приняться за еду, лихорадочно прошептала молитву. Когда девушка-фавн принесла им второй каравай, они уже ни о чем не беспокоились.
К их столу подошел худой жилистый человек лет шестидесяти с зачесанными назад длинными седыми волосами. Он без всякого напряжения нес тяжелый - не меньше десяти килограммов - поднос с кружками. Глубокие морщины избороздили все его лицо, но глаза смотрели живо и проницательно.
- Я хотел бы эля, - медленно и громко проговорил Дэйв.
- Хорошо, хорошо, - ответил старик. - Вы хотите пива. Я не глухой.
Говорил он с польским акцентом. Дэйв уставился на него раскрыв рот.
- Сэр, - вступила в разговор Ли Энн, - а я хотела бы сидра, и все мы интересуемся меню.
Усталое худое лицо старика озарила улыбка.
- Меню у нас не водится. Я просто скажу вам, что у нас есть. Был бы я помоложе, я угостил бы такую красотку, как вы, стаканчиком вина.
Он склонился и поцеловал ей руку. Бросив при этом взгляд на ее часы, он замер.
- Прекрасные часы, - произнес старик холодно. - Так вы туристы?
- Мы ветеринары, - ответила Анни и тут же поправилась: - Мы - студенты-выпускники ветеринарного колледжа.
Старик с любопытством оглядел их:
- Вот как? И вы проходите здесь свою обычную практику?
Студенты молча покачали головами.
- Мистер... - робко начала Бидж.
- Зовите меня Кружка, - ответил он с улыбкой, но при этом внимательно наблюдая за ними, как будто каждое их слово было для него очень важно.
- Так вы хозяин гостиницы, - сказал Дэйв.
- Я ее построил, - ответил тот, пожав плечами, хотя в голосе его и проскользнула нотка гордости.
- И назвали ее своим именем? - спросила Анни.
- На самом деле это меня стали называть по названию гостиницы. А гостиница названа в честь вон тех кружек. - Он показал на полку на стене, уставленную пивными кружками. - Когда я еще только построил гостиницу, одна женщина сделала их для меня - обожгла их в маленькой кирпичной печи и от руки расписала. Я подумал, что они как раз подходят на роль символа моей профессии, - и назвал гостиницу «Кружки». Вот люди и стали звать меня Кружкой. - Он взмахнул рукой. - А почему бы и нет? Существует много гораздо худших имен.
Голос за его плечом произнес:
- Прошу прощения.
Около стола стоял молодой человек с оленьими рогами на голове.
- Скажите, девушка, которая разносит хлеб, - на самом деле фавн? Я думал, что они бывают только в легендах.
- Думаю, она настоящая, - ответила Ли Энн нетвердым голосом. - А по-английски здесь говорят все?
Молодой человек засмеялся, показав ровные белые зубы - зубы, среди которых не было клыков.
- Говорят, конечно, но только не так, как я. Я учился в колледже в Сан-Франциско. - Он показал на свою футболку; на ней действительно можно было прочесть выцветшую надпись: «Университет Сан-Франциско». - Я специализировался в антропологии. - Юноша потрогал свои рога. - В колледже считали, что я принадлежу к поклонникам какой-то экзотической религии.
Он отошел, и все студенты посмотрели ему вслед. Анни проговорила с неожиданным неодобрением:
- Калифорния!
- А нормальные люди здесь живут? - спросила Ли Энн.
Молодой человек с оленьими рогами вернулся к столу, вокруг которого сидели его друзья, и сел, обняв девушку с глазами лани.
- Вы что, - спросил Кружка без всякого выражения, - не находите нас нормальными? - Он обвел рукой зал гостиницы. - Да и что значит «нормальные»? Здесь есть камбоджийцы, бежавшие от красных кхмеров. Есть семья, предки которой прятались в лесу, когда в Салеме судили ведьм. Их гнал страх.
Анни закивала. Кружка заметил это, но продолжал:
- Недавно здесь появились парень из Ливана и китайская студентка. Он бросился бежать, когда на палестинский лагерь напали израильтяне, она тоже спасалась бегством и свернула не в тот проход - или именно в тот - во время расправы на площади Тяньаньмынь. Может быть, они останутся тут жить. - Кружка оглядел студентов. - И это истории только людей. Вы посмотрите вокруг.
- Мы посмотрели, - ответил Дэйв.
- Посмотрите внимательнее. - Бидж послушалась его; только теперь ей бросились в глаза шрамы, обломленные рога, костыли. Кружка заметил ее взгляд.
- Вот поэтому-то здесь, на Перекрестке, по большей части поддерживается мир. Поэтому в этом доме, где я хозяин, мир поддерживается всегда. Ради него сюда и приходят. - Внимание студентов, слушавших его раскрыв рты, смутило старого трактирщика. - Впрочем, пусть вам об этом расскажет Оуэн. У него это лучше получается.
Дэйв вытер пивную пену с губ:
- О чем расскажет? И кто такой Оуэн?
- Он расскажет вам о Боге-Отчиме. Что же касается Оуэна... - Кружка пожал плечами. - Оуэн - хороший человек. Он торговец. Может быть, самый лучший торговец. Ходит со своей тележкой по Странным Путям... - Трактирщик оборвал себя и снова обвел взглядом студентов. - Короче говоря, если есть что-то, о чем вы мечтаете, он это для вас найдет. И если вы заплатите его цену, продаст это вам.
В голосе трактирщика звучали симпатия и одобрение, но Бидж снова подумала о сказках - о цене, которую приходится платить за исполнение желания. На Перекрестке такие мысли приходили ей часто.
- Если он торгует съестным, я у него что-нибудь купил бы, - сказал Дэйв и спохватился: - Я не хотел вас обидеть. Если у вас есть что-то, что подошло бы нам...
- Хотите пообедать? Сегодня у нас день английской кухни, так что еда окажется для вас привычной. - Кружка ухмыльнулся. - Ну а захотите экзотики - приходите как-нибудь еще. Сегодня есть пирог с мясом и почками, вроде бы удачный...
- Вот это я и закажу! - воскликнули Ли Энн и Дэйв в один голос.
- Хорошо. К любому блюду подаются зелень и овощи - репа, свекла, брюква, брюссельская капуста, рапунцель*… [Рапунцель - салатный овощ; также имя героини одноименной сказки братьев Гримм.]
- Спусти свои косоньки вниз, - пробормотала Бидж. Кружка бросил на нее быстрый взгляд и продолжал:
- Но наше фирменное блюдо - мясо, зажаренное на вертеле. - Он с гордостью показал на очаг. Не заметить два очага, находившиеся по обоим концам зала, было невозможно. В одном из них варилась в котле, подвешенном на крюке над огнем, похлебка; в другом, предназначенном для жарки целой туши, дрова уже прогорели и образовали толстый слой углей. По краям очага оказались установлены вертикально два колеса с прикрепленными к ним вертелами. Из отверстий в каменном полу тянулись цепи, перекинутые через оси колес и вращавшие их медленно и равномерно. На вертела были насажены тушки цыплят, дичь, окорока.
Кружка улыбнулся студентам. Раньше он казался отстраненным, даже враждебным; теперь же стал похож на мальчишку, хвастающегося сооруженным на дереве шалашом.
- Я провел воду от верхнего пруда, она вращает колесо, а от него цепи идут уже к вертелам. Смотрите! - Жир с окорока капал на цыпленка, обрумянивающегося над углями. - Видите? Одна порция поливает другую жиром. Совместные усилия - как это принято на Перекрестке.
- А жир, горящий на углях, канцерогенен, - пробормотала Анни.
- Только не здесь, - быстро откликнулась Ли Энн.
- А что за мясо? - поинтересовался Дэйв. Бидж поморщилась: ей не хотелось этого знать.
Кружка стал перечислять, по мере того как колеса поворачивались:
- Цыплята, конечно. Дичь - голуби и синеспинки. Оленина, баранина, кокейнский* [Кокейн - сказочная страна изобилия и праздности.] поросенок...
- Что?
- Кокейнский поросенок, - отчетливо произнес Кружка. - Вот погодите, пока увидите хоть одного. Удивительные животные. А это... - он запнулся, - ну, более или менее кролик. Снова баранина - прекрасная, свежая.
Бидж и Анни переглянулись. Дэйв мрачно произнес:
- Прощай, Кариата.
Бидж заказала оленину, Анни - рагу из барашка. Кружка пошел за заказанным, а Ли Энн неодобрительно сказала:
- Вам двоим следовало бы пожить на ферме - вы быстро отучились бы от чувствительности.
- Ну вот я достаточно крутой, - перебил ее Дэйв, - хоть и родился в Ричмонде.
- Может быть. Только ты крутой, чтобы самоутвердиться. А им это не нужно.
Девушка-фавн принесла порции пирога с мясом и почками, и Бидж должна была признать, что пахнут они изумительно - перцем, жареным луком и еще какой-то травкой, которую она не смогла узнать.
Ли Энн увидела выражение ее лица и протянула ей оловянную вилку:
- Попробуй.
Бидж попробовала и очень пожалела, что не заказала пирог тоже.
- Интересно, откуда они берут специи.
- Не говори с набитым ртом, - сделал ей замечание Дэйв. - А специи они могут получать откуда угодно.
Девушка-фавн принесла исходящие ароматным паром овощи. Ли Энн с сомнением посмотрела на репу и взяла брюссельской капусты. Бидж решила попробовать репу, откусила кусочек, добавила масла и выскребла тарелку дочиста. Съев рапунцель, она поймала заговорщицкую улыбку Анни. Бидж протянула руку и распустила свои короткие волосы. Анни засмеялась.
- Где ты была на прошлой неделе? - спросила ее Бидж.
- На административной практике. - Анни сделала вежливое лицо. - Я обследовала молочные фермы вместе с контролерами из министерства. Скука ужасная, единственное развлечение - это делать коровам анализы на мастит.
- Признаки патологии, - сказал Дэйв, разрезая пирог с почками и имитируя гнусавый голос доктора Вендро. - Дэвид, как вы думаете, что послужило причиной смерти животного? Амилоидоз? Или почечнокаменная болезнь? - Он сделал вид, будто ищет в почке камни.
- С чем пирог, с почками? - спросила Ли Энн. - Тогда это пиелонефрит.
- Как мы изменились, - с удивлением сказала Анни. - Раньше еда была священным ритуалом, теперь она - вскрытие.
- Мы же не едим птичек живьем, - твердо сказал Дэйв, - а раз они мертвые, значит, это вскрытие.
Бидж отхлебнула сидра:
- Да, мы изменились. - Ее рука соскользнула с кружки. Бидж крепко стиснула ручку и сказала себе, что мокрая керамика в конце концов очень скользкая.
Она положила себе еще овощей. Луковки и морковки, решила она, мельче, чем там, в их мире, и вкуснее. Свекла оказалась сочной, а пюре из какого-то желтого овоща, который, как сказала Ли Энн, был брюквой, Бидж не понравилось.
Кружка снова подошел к их столу с подносом:
- На этот раз за пиво придется платить, но я вижу, что запить еду вам нужно. Как вам наша кухня?
- Объедение, - ответила Бидж, обнаружившая, к своему удивлению, что ничего вкуснее сильно наперченной оленины с черным хлебом она в жизни не ела.
Трактирщик кивнул и отошел.
Анни дала ей попробовать рагу из барашка. Оно тоже оказалось изумительно вкусным. Бидж заметила, что женщина-дриада смотрит на их еду с отвращением; поймав взгляд Бидж, та быстро отвернулась.
Кружка закончил дела, придвинул к их столу скамейку и уселся на нее верхом.
- Так, значит, вам нравится? - Студенты энергично закивали, поскольку рты были заняты. Трактирщик явно остался доволен.
В зал влетел попугай, подлетел к Ли Энн, стащил у нее с тарелки кусочек хлеба, прокричал свое «Дуррашка! Дуррашка!» и пошел по полу, переваливаясь, обратно.
- Вы уже знакомы с моим попугаем, - сказал Кружка со вздохом.
- Откуда он здесь взялся? - спросила Ли Энн.
- Просто прилетел однажды. Он никому не был нужен и говорил, что ищет работу. - Трактирщик наклонился к Ли Энн: - Вы не знаете, какая болезнь абсолютно смертельна для попугаев?
- Нет, сэр.
- Ну что ж, - пожал он плечами, - надежда все-таки остается.
- Вы еврей, не так ли, сэр? - отрывисто спросила Ли Энн.
Кружка пристально посмотрел на нее, и девушка смутилась:
- Если я неудачно выразилась, прошу прощения. У нас так принято говорить.
Трактирщик посмотрел ей в лицо без враждебности, но и без дружелюбия.
- Мне приходилось иметь дело с разной манерой разговаривать - и такой, как у вас, и много хуже. Вы ведь американцы? С Юга?
- Здесь есть какая-нибудь проблема? - ощетинилась Ли Энн.
- Никакой проблемы не должно бы быть. И там люди, и тут люди, - только манера говорить разная.
- Когда вы ушли из нашего мира, мистер Кружка? - неожиданно спросила Анни. Трактирщик улыбнулся ей:
- Если вы пытаетесь отвлечь меня от неприятной темы, юная леди, то будем считать, что вам это удалось. - Он поднял свою кружку, приветствуя ее. - Я был поляком. Меня тогда звали не Кружка, - тихо добавил он. - Мое имя было Кружкевич. - Трактирщик кивнул Ли Энн. - Как вы правильно заметили, я еврей. Я вырос - и очень быстро вырос - в Варшаве.
- Это было во время войны? - поднял на него глаза Дэйв. - Второй мировой войны?
- Да.
- Вы участвовали в восстании в варшавском гетто?
- Вы слышали о нем? - удивленно спросил Кружка.
- Это входит в курс истории. У восставших было всего семнадцать ружей, и все равно они сначала отбили нацистов. Я читал об этом книгу, когда учился в школе. Должно быть, было здорово... - Он умолк, увидев выражение лица Кружки.
- Теперь это история, - сказал тот с напряженной улыбкой. - Да, это было здорово. Мне тогда было десять, все мои братья и сестры тоже были подростками. Они меня учили всему, что умели сами, и я сражался, как мог. В тот год я убил своего первого врага. - Кружка внимательно посмотрел на студентов. Теперь его улыбка стала теплой, как будто он нашел своих давних друзей и они вместе вспоминают прошлое. - Это правда. У меня был старинный пистолет, который мой дед хранил еще со времен франко-прусской войны. Он стрелял круглыми пулями и в него нужно было насыпать порох. Я его вычистил, нашел для него кремень и зарядил круглой пулей. Мне следовало бы отдать его кому-то, кто умел пользоваться оружием, но я так гордился, что вооружен...
Я был связным - потому что, видите ли, был маленьким и щуплым и мог пролезать по канализационной трубе под стеной гетто. Труба шла вдоль улицы и имела несколько люков. В то утро я вылез из нее в двух кварталах от гетто - это было очень неосторожно с моей стороны.
Я услышал шум в конце переулка и спрятался за какой-то ящик. Тут я увидел, что ко мне приближается человек в нацистской форме. Я выстрелил в него. Мне повезло - пистолет не взорвался у меня в руках. А немец выронил винтовку, схватился за грудь и упал. - Кружка замолчал.
- А что было потом? - спросила Бидж.
- А потом я отбросил разряженный пистолет и начал есть кусок хлеба.
- Сразу же? - Бидж была ошарашена.
- Конечно, - удивленно ответил Кружка. - Мы ведь голодали. А у того человека из кармана торчал кусок хлеба - прямо под дыркой, которую проделала моя пуля. И я стер с него кровь и откусил так много, как только мог прожевать. А потом я заплакал. Потому что, - закончил трактирщик просто, - он умер, а пока был жив, ел тот же хлеб, что и я.
Так они меня и нашли - с пустыми руками и плачущим над телом убитого. Поэтому меня не пристрелили на месте - им и в голову не пришло, что это я в него стрелял. Они избили меня прикладами и отправили обратно в гетто. Для нацистов это был очень милосердный поступок.
Кружка вздохнул:
- О том, что происходило в гетто в последующие дни и месяцы, особенно нечего рассказывать - люди умирали, кто от пуль, кто от голода. А потом нацисты погнали нас на вокзал и погрузили в товарные вагоны, пронумеровав их мелом. Доски, из которых был сколочен наш вагон, во многих местах были проломлены - может быть, он побывал под бомбежкой или был обстрелян. Когда нас заперли в вагоне, там оказалось так тесно, что можно было только стоять. Жара и вонь были жуткие.
А потом двое самых сильных мужчин сумели проломить дыру в крыше. Может быть, нацисты не знали, как сильно пострадал этот вагон. Так что те двое все налегали и налегали на доски, и все кругом кричали, но только все равно увеличить дыру так, чтобы в нее мог пролезть взрослый человек, не удалось. Одна девушка - кожа да кости - все-таки вылезла на крышу, и тогда ей стали передавать детей. Я оказался последним - мой старший брат Абрам передал меня девушке над головами взрослых. Он ничего мне не сказал, мы даже не попрощались.
Когда я выпрямился на крыше вагона, меня чуть не сбил с ног ледяной ветер; пахло дымом от паровоза, который тащил наш состав. Свет был такой яркий после темноты в вагоне, что я почти ничего не видел сначала, но потом все-таки разглядел, что стою на самом краю крыши, а подо мной проносится земля. Девушка - я помню, у нее были рыжие кудряшки и веснушки - держала меня за плечи. Потом она поцеловала меня в губы - как возлюбленного - и с силой столкнула с крыши. Я закричал. Я подумал, что она хочет убить меня.
Кружка сделал глоток сидра. Бидж заметила, что руки у него дрожат.
- Я упал на левый бок на гравийную насыпь. Я услышал, как треснула моя рука, но ничего не почувствовал. Я скатился с насыпи в канаву, полную жидкой грязи, встал и попробовал пошевелить пальцами. - Трактирщик слабо улыбнулся. - На мое счастье, они не утратили чувствительности.
Поезд уже почти скрылся из виду. Я оглянулся, но не увидел никого из детей - они оказались слишком далеко от меня. Я дошел до перекрестка дорог и свернул на одну их них, даже не думая о том, что могу повстречать немцев. Наверное, я был в шоке. Я только думал о том, что нуждаюсь в помощи и должен дойти до какого-нибудь города.
Но ни до какого города я так и не дошел. Дорога несколько раз поворачивала, деревья вокруг нее становились все выше, скоро начало темнеть. У меня весь бок был мокрый от крови, я замерз, страдал от боли в руке; скоро я был настолько измучен, что уже ничего не боялся. Никакое жилье мне не попадалось, и я понял, что скоро умру, но это уже не имело для меня значения.
И тут появился самый волосатый человек, какого я видел в жизни. Он опустился рядом со мной на колени и что-то сказал на непонятном языке. Он взял меня за руку, и я закричал. Тогда он взвалил меня себе на плечи и отнес в свою избушку в миле от дороги.
Я тогда подумал: ну вот мне и конец; он наверняка меня убьет. Но он сделал шину мне на руку и перевязал мои раны, а потом с ложки накормил бульоном. Я не спрашивал, кошерная ли это пища, и где я нахожусь, и не спасся ли еще кто-нибудь из моей семьи; все это казалось мне очень далеким.
Кружка улыбнулся Бидж:
- У вас дрожат руки, дорогая. Я не собирался вас пугать.
Бидж быстро спрятала руки под стол:
- Со мной все в порядке.
На самом деле это было вовсе не так. Ее руки дрожали, но совсем не потому, что она испугалась. Через секунду подергивания прекратились, но теперь уже Бидж ощущала дрожь внутри. «О Боже, - подумала она, - только не теперь, только не как у мамы и дедушки. Пожалуйста, не теперь - я ведь только что нашла что-то замечательное».
Кружка внимательно посмотрел на нее, но продолжал:
- Прошло четыре года, и я возвратился в Польшу. Это было не очень умно и уж тем более не безопасно, но... - Он пожал плечами. - Я должен был узнать. Я думал, что найду кого-нибудь из знакомых и спрошу о своей семье.
- И вам не удалось найти никого из родных? - тихо спросила Анни.
Трактирщик грустно улыбнулся девушке:
- Я вообще не смог найти никого из тех, кого знал раньше.
Некоторое время все сидели молча. Потом Кружка стал рассказывать дальше:
- Я ходил по Варшаве четыре или пять дней, спрашивая о знакомых. Иногда мне рассказывали, как кто-то из них умер. По большей части они просто исчезли, но иногда какое-то имя было известно тем, кто жил в Варшаве теперь. Я рассказал о своей семье и о поезде, который шел в Треблинку, и мне ответили, что все, кто в этом поезде был, развеялись с дымом. Так это там называли: тела сожгли в печах крематория, а души развеялись с дымом.
Ли Энн поежилась. Кружка сказал тихо:
- Мне жаль огорчать вас, юная леди, но так это и было. Я вырос в городском районе, где все друг друга знали: человек пятьсот я называл по имени, еще столько же знал в лицо. Я был общительный мальчишка. Но из жителей этого района немцы за год уничтожили больше пятидесяти тысяч. Дома были разрушены, люди мертвы, мой мир исчез.
Последний вопрос - о своих братьях и сестрах - я задал человеку, который годился бы мне в отцы. Он спросил, когда я кого-нибудь из них видел в последний раз. Я рассказал. Он сильно ударил меня и сбил с ног. «И ты живешь после этого? - Его лицо дергалось. - Ты живешь?» Он наклонился и прокричал мне в лицо: «Я был в Дахау, парень. Немцы заставили меня сортировать башмаки, детские башмаки, тысячи и тысячи. Их привозили из Треблинки, из Аушвица, из Майданека. А ты живешь!» Он был готов избить меня до смерти. Я поднялся и ушел.
Кружка вздохнул:
- Теперь я понимаю, хотя тогда и не понял. Он на самом деле говорил мне: «Почему я остался жив, когда они все погибли, и почему ты тоже жив?» Но тогда я многого не знал, не знал еще долго.
Я вышел из Варшавы и отправился вдоль той железной дороги. Я вернулся на Перекресток. Потом, уже взрослым человеком, я построил эту гостиницу. - Кружка пожал плечами. - Вот и вся история. - Промежуток в сорок пять лет жизни и расставание с целым миром - и всего лишь пожатие плеч...
- И вы никогда больше туда не возвращались? - медленно проговорила Ли Энн. Кружка покачал головой:
- Мне приносят книги, я узнаю новости. Мне нет нужды возвращаться.
Анни непонимающе посмотрела на него:
- Я могу себе представить, какое вы испытали горе, какой гнев. Но отказаться от своего мира? - Она посмотрела ему в глаза. - Отказаться от своей религии?
- Послушайте, красавица, - ответил Кружка гневно, - мне было десять лет, когда я в последний раз видел раввина, последний раз молился. Так что не говорите мне о том, от чего я отказался. И не смейте судить меня. Разве вы знаете, что такое потерять всех близких и жить, когда никто даже представить себе не может, как ты страдаешь?
Он обвел взглядом студентов и неожиданно пристально посмотрел на Бидж.
- Ах, все еще? Это продолжается? - Он казался встревоженным.
Все тоже посмотрели на девушку. Она неловко поежилась и постаралась переменить тему разговора:
- И с тех пор вы всегда печальны? И никогда не смеетесь?
Кружка улыбнулся и кивнул.
- Да нет, смеюсь. Каждый понедельник мне приносят воскресный номер «Нью-Йорк тайме», я читаю про Эфиопию, про Средний Восток, про Ирландию и Восточную Европу - про весь ваш мир. И я смеюсь. - Он все еще улыбался кривой улыбкой.
Только тут он наконец заметил, какое впечатление производят его слова.
- Но вы кончили обедать. Есть вещи и получше, чем слушать мои россказни. Вы еще не знакомы со здешними играми? - Он показал в угол комнаты.
Двое маленьких смуглых человечков метали что-то похожее на стилизованные вилки в истыканную остриями деревянную мишень. Остальные записывали углем очки на побеленной стене. Потом на отметку, с которой нужно было бросать, вышла вторая пара - человечки сняли с себя пояса, раскрутили их и бросили в мишень. Пояса взвились в воздух, и их вилкообразные концы - пряжки, как догадалась Бидж - вонзились в дерево рядом с центром мишени. Маленькие человечки подбежали к ней, чтобы рассмотреть, чей бросок точнее.
- Здорово, правда? - с гордостью сказал Кружка. - Я сам придумал такие пряжки на пояса. Теперь они стали модны, и я не успеваю удовлетворять спрос - делаю пряжки двадцати разных размеров и четырех цветов. Их можно заказать. - Он с надеждой посмотрел на студентов, потом вздохнул. - Ну что ж, может быть, кто-нибудь из вас потом и надумает.
Человечки препирались, измеряя мишень пальцами. К ним подошел один из тех, кто вел счет очкам, сложил руки на груди и что-то сказал. Сказанное вызвало возмущение одного из спорщиков: он запрыгал на месте и заверещал, как белка.
- Они ведь играют на деньги, правда? - вежливо спросила Анни.
- Совершенно верно, - с готовностью ответил Кружка. - Кроме того, взимается небольшая плата за использование мишени и других приспособлений и штраф в пользу заведения за нарушение правил.
Остальные болельщики тоже сгрудились вокруг спорящих, вереща не менее громко. Волосы у маленьких человечков распушились, как шерсть дерущихся котов. Все, кто был в зале, придвинулись поближе, с интересом наблюдая.
- Наши игры всем идут на пользу, - быстро сказал Кружка. - В них вырабатывается взаимодействие и закаляется характер. Одну минуту. Мелина, - окликнул он девушку-фавна, - подмени меня.
Он направился к мишени, около которой маленькие человечки с воплями наскакивали друг на друга.
К столу, за которым сидели студенты, подошел Конфетка:
- Развлекаетесь?
- Вовсю, - громко ответил Дэйв.
- Не перестарайтесь, - поморщился Конфетка. - Ты должен быть в форме к завтрашнему утру. - Конфетка похлопал себя по карману. - Кружка сказал мне, где нас будет ждать твой клиент.
Дэйв икнул.
- Клево!
Конфетка покачал головой и снова ушел наверх. Мимо стола прошла девушка с глазами лани. Дэйв ухмыльнулся:
- Эй, Бемби, хочешь порезвиться?
Девушка оглянулась, смущенная и испуганная. Бидж поморщилась; ей захотелось ободрить бедняжку. Дэйв только расхохотался.
Парень-олень в футболке Сан-Францисского университета заслонил собой девушку и встал перед Дэйвом, нагнув голову и гневно глядя на обидчика.
- Эй, а вот это уже совсем не клево, брат! - Презрительное «брат» прозвенело как пощечина.
Дэйв смущенно потер подбородок, глядя на руки человека-оленя. Тот не сжал кулаки, но рога его были угрожающе опущены, и Бидж поняла, что он готов напасть. Рога, которые раньше выглядели смешным украшением, блестели в свете масляной лампы всеми своими восемью отростками, острыми как бритвы.
Ли Энн спокойно встала за спиной Дэйва. Ее рука, заметила Бидж, скользнула в кармашек рюкзака.
Подошли еще два человека-оленя.
Перед ними внезапно вырос Кружка:
- Ну и как дела? - Он быстро оглядел всех. - По-моему, пора поиграть. Что выберете - мишень или ловилки?
- Ловилки, - немедленно откликнулся человек-олень. - На близком расстоянии, и каждый выбирает себе противника сам. - Однако ярость его уже угасла.
- Значит, играем в ловилки. - Кружка повернулся к Дэйву. - Молодой человек, вам следует знать, что у нас принято играть на деньги. Таково правило. Вы не возражаете?
Студентки с надеждой посмотрели на Дэйва, ожидая, что он откажется.
- Ясное дело! - Дэйв пил уже третью кружку. - Почему бы не попробовать?
- Прошу меня извинить: я не играю на деньги, - быстро сказала Анни.
- Да что там! - Дэйв отломил шестую часть монеты и швырнул на стол. - Я плачу за нее - этого хватит?
Кружка поднял бровь:
- Очень щедро с вашей стороны. - Он подал сигнал, и желающие играть стали отодвигать столы.
Дэйв и человек-олень оказались лицом к лицу, смущенно глядя друг на друга.
- Извини, - сказал Дэйв, - я не хотел быть грубым.
- Ладно, - ответил человек-олень, - с кем не случается. Тебя как зовут?
- Дэйв. А тебя?
Человек-олень издал тихий трубный звук, потом поправился:
- В Сан-Франциско меня называли Руди.
Дэйв протянул ему руку. Руди пожал ее, сделав одновременно как бы кивок назад. Бидж вспомнила, что обычай пожимать руку возник из готовности показать, что у тебя в руке нет оружия; Руди же явно показывал, что не ударит рогами.

Предыдущая страница 4 Следующая страница


5 Ник О'Донохью

Игроки выстроились друг против друга. Девушка-лань уступила свое место другому человеку-оленю; Бидж не могла решить, сама она этого захотела или нет. Кружка обошел всех с миской, куда игроки клали свои ставки, и связкой чего-то похожего на растопку.
- Ловилки. Каждый берет по одной.
Бидж повертела в руках свою ловилку. Это был прут из какого-то твердого дерева, отполированный от долгого употребления, сантиметров тридцати длиной, загнутый на конце.
Кружка поднял ловилку:
- Ваша задача - зацепить прут противника и при этом хлопнуть его по боку, пока тот не успел освободиться. - Кружка без всякого усилия зацепил ловилку Руди, легким поворотом руки выбил ее и шлепнул человека-оленя своим прутом; одновременно другой рукой он поймал в воздухе прут Руди и вернул ему. - Теперь вы попробуйте.
- А не легче ли было бы делать это двумя прутами? - предложил Дэйв.
- Ясное дело, - устало ответил Кружка. - А еще легче было бы, будь у тебя ружье против его прута, но ведь тогда это уже была бы не игра, верно? - Он шутливо отсалютовал ловилкой, как шпагой. - Начинайте.
Дэйв уставился на свою ловилку. Руди сделал выпад, и Дэйв еле успел отбить его прут. Они оба повернули руки одновременно и обнаружили, что сцепились ловилками. Бидж засмотрелась на них и едва не прозевала нападение другого человека-оленя. Она повернула свою ловилку так, как нужно, но прут отклонился в сторону и выпал у нее из руки, и, пока она в ужасе смотрела на свои непослушные пальцы, ловилка противника хлопнула ее по боку.
Студенты быстро проиграли. Люди-олени, даже не запыхавшиеся во время игры, смеясь, стали ударять друг друга рогами в шутливой потасовке. Руди обернулся к Дэйву и предложил:
- Давай еще сыграем.
- Ну теперь я тебе покажу, - сказал Дэйв хвастливо и бросил в миску еще одну часть монеты. Бидж заметила, как Анни стиснула зубы.
Игра длилась весь вечер. Когда часа через два люди начали выигрывать, даже Анни повеселела. Только Бидж, потная, высунув кончик языка от напряжения, все никак не могла заставить свою руку поворачиваться как надо. Еще два раза она роняла ловилку.
Один раз Ли Энн, быстро обернувшись, зацепила прут противника Бидж и держала его, пока та не подняла свое оружие; другой раз Анни, которая занималась фехтованием, быстро парировала удар, чтобы спасти Бидж.
- Что с тобой, детка? - окликнул ее Дэйв через плечо. - Не научилась ходить, пить и жевать жвачку одновременно?
- Заткнись! - рявкнула Бидж, к большому удивлению Дэйва.
К концу вечера студенты проигрывали уже всего только две шестых монеты. К этому времени люди-олени уже угощали их пивом, а смуглые человечки и дриада вовсю подбадривали криками. Веселье кончилось, только когда Кружка заколотил половником по почти пустому котлу с похлебкой и крикнул:
- Пора спать!
Постояльцы вернулись на свои места, вытащили матрацы и расстелили их на полу под столами. Местные жители потянулись за дверь, помахав на прощание руками. Девушка Руди, испытывая дружеские чувства после совместной выпивки, повергла Дэйва в изумление, лизнув его в нос огромным и шершавым, как у всех жвачных, языком. Дэйв, спотыкаясь, вышел из гостиницы; студентки пошли следом.
Они вытащили из грузовика и разложили спальные мешки. Анни пришлось помочь Дэйву справиться с этим. В нескольких метрах от верхнего пруда рос мох, окруженный низкими цветущими кустами. Это похоже, подумала Бидж, на миниатюрную хорошо защищенную крепость. Студенты разложили все четыре мешка рядочком.
Дэйв, не раздеваясь, залез в свой спальник и немедленно захрапел.
Ли Энн влезла в мешок и стала, извиваясь, снимать джинсы. Анни, от которой Бидж такого не ожидала, спокойно разделась совсем рядом с Дэйвом и тоже нырнула в спальник. Бидж последовала ее примеру. Ночь была удивительно теплая, можно было бы обойтись и без спальных мешков. Бидж лежала, глядя на облака, думая о Кружке и его рассказе и о себе. Почему одни люди остаются в живых, а другие умирают? Почему ее мать заболела хореей Хантингтона, почему болезнь угрожает ее брату и ей самой? Ли Энн повернулась, устраиваясь поудобнее, и замерла неподвижно.
- Посмотри на звезды.
Облака рассеялись, и на небе сверкала широкая звездная спираль. Пока девушки смотрели на звезды, одна из них упала - не промелькнула, как метеорит из потока Персеид или Леонид там, в их мире, а медленно, лениво скользнула по небосводу.
- Загадай желание, - пробормотала Анни себе под нос.
Бидж, подвигав рукой, которая так подвела ее этим вечером, молча и с надеждой пожелала себе не заболеть; скоро все они спали.

Глава 7

Если смотреть со стороны, могло показаться, что Брандал просто завернул за угол и оказался на главной улице Анавалона. Улица, однако, не имела ни поворотов, ни углов. Брандал, не скрываясь, вышел из города и направился в сторону лагеря. По обе стороны от дороги земля казалась серой в предрассветном сумраке.
Скоро встало солнце, но холмы Анавалона остались серыми. На деревьях в садах висели сморщенные высохшие плоды, вялая зелень травы и кустов казалась припорошенной пылью. В стороне от дороги лежало солоноватое озеро. Осока на его берегах пожухла, и не было слышно птичьего пения.
Когда-то Анавалоном правил король; согласно легенде, раненный, он разослал своих храбрейших, вернейших, благороднейших рыцарей искать для него исцеление. Никто из рыцарей не вернулся. Король умер, а его земли стали бесплодны.
Брандал шел по дороге, глядя по сторонам со смутным чувством вины, как будто он сам был тем королем, и думая, как всегда, о судьбе Перекрестка.
Почти дойдя до лагеря, он свернул в заросли колючих кустов с темными листьями; на анавалонском это растение называлось теарфихт. Брандал плотнее завернулся в плащ, защищаясь от колючек размером с палец. В этой чаще не было тропинок.
Поросль теарфихта покрывала крутой склон, и Брандал, спускаясь, старался держаться правой его стороны. Идти было трудно, особенно потому, что приходилось сохранять равновесие, не выпуская из руки меча. Брандал закашлялся: в Анавалоне даже после дождя стояла сушь.
Наконец кустарник остался позади. Теперь Брандал оказался на обрывистом холме, нависающем над долиной; в лощине перед ним раскинулся лагерь из грубо сколоченных лачуг и палаток.
При взгляде на него сердце Брандала упало: за время его отсутствия шалашей из натянутых на жерди шкур стало гораздо больше. Лагерь вырос почти вдвое. В Анавалоне хорошо набирать армию, подумал король, - здешние жители готовы на все, лишь бы покинуть эти края.
Лачуги оказались передвинуты так, что стали образовывать ровные ряды. Брандал сам не знал, почему это так его смутило.
Могучие руки обхватили Брандала, прижав его собственную руку с мечом к боку и развернув его лицом к нападающему.
- Ну вот, - пророкотал грубый голос. Как ни высок был король, сейчас он мог видеть только плечо человека. Пряжки куртки впились ему в бок, он скривился, но сказать ничего не мог - его стиснули слишком крепко. Брандал почувствовал, как борода противника щекочет ему лоб.
Продолжая держать его одной рукой, человек другой повернул голову Брандала так, что теперь они могли видеть друг друга, и тут же расплылся в улыбке.
- Кудрявый! - радостно завопил он. - Я уж думал, что тебя и след простыл. Или помер, как все добрые люди, или, что более вероятно, угодил в кутузку. - Человек сжал Брандала в медвежьих объятиях, чуть не сломав ему плечо.
- Приятно встретиться, Рейц. - Брандал почти задохнулся, хотя и не удивился, почувствовав сильный запах вина. Оганнон Рейц был не из тех, кто позволит предрассветному холоду пробрать себя до костей, даже в лагере, где раздобыть спиртное нелегко. - Полупьян, как всегда?
- Я слишком большой, Кудрявый. Напиться зараз может только половина меня. Мне не по карману стать пьяным целиком. - Рейц с надеждой спросил: - А как твоя прогулка?
- Не очень, - пожал плечами Брандал. - Вот твоя часть, как было договорено. - Он передал Рейцу две шестиугольные монеты. Тот улыбнулся, показав черные дырки вместо половины зубов: в лагере едва ли нашелся бы человек с полным комплектом.
- Моя доля - по справедливости? А что я найду, если возьму тебя за ноги и встряхну?
- Свои потроха на земле, - ровным голосом ответил Брандал. - Если бы тебе и удалось меня встряхнуть, больше шести штук все равно не найдешь. - Рука Брандала скользнула к сапогу, где у него был кинжал.
Рейц расхохотался и ударил короля по плечу:
- Да верю, верю. - Он шумно вздохнул, и маленькая ящерка на соседнем валуне подняла головку и укоризненно посмотрела на человека. - Надо было договариваться, чтобы пополам.
- Пополам? А что, позволь спросить, ты такого делал, кроме как отзывался вместо меня на перекличке?
- Ах, но это-то и есть самая трудная часть. - Он приставил палец к носу. - Не прими за обиду, но мы с тобой не очень-то похожи.
- Да чего там. Все думают, что я никуда не отлучался?
- А как же. Я мял твою постель, съедал твою еду, выпил все твое вино...
- Все?
- Нужно же было, чтобы никто ничего не заподозрил, верно? Они и не заподозрили. Кстати, это тебе. - Рейц вручил Брандалу обрывок пергамента.
Брандал с любопытством повертел его в руках и наконец спросил:
- Это плата?
Рейц снова расхохотался:
- А ты смышленый, не в пример остальным. Все думали, что только на подтирку оно и годится. Начальство зовет это «оккупационными деньгами». - Рейц старательно выговорил незнакомые слова, и Брандал почувствовал, как неуместно они прозвучали на анавалонском.
- И это все, что мне причиталось?
Рейц виновато отвел глаза и поспешил сменить тему:
- Теперь, когда ребята разобрались, оно не хуже золота. Даже лучше - не звенит в кармане. Годится для всего - поставить на кон, заплатить за выпивку, приманить девку... - Он потянулся к проходившей мимо маркитантке - коротенькой толстенькой бабенке с увесистыми кулаками и решительным взглядом. Она оттолкнула его руку, не замедляя шага.
Рейц ухмыльнулся:
- Ну, если эта не хочет, в лагере найдутся потаскухи.
- Не может быть!
- Точно, - закивал Рейц. - Потаскухи, шулера, петушиные бои, мастера татуировки - все, как в лучших домах.
- Это не по моей части. - Брандал с неприязнью взглянул на лагерь.
Рейц поймал его взгляд.
- Я давно говорю: почему бы нам не открыть собственное дельце? - Он положил волосатую руку на плечо Брандала. - Только подумай: воля, ночуй себе под звездами - если, конечно, погода хорошая - ни перекличек, ни беготни, разве что придется удирать от властей. Грабежи, попойки, можно даже и не убивать никого, если не в настроении. Делаешь что хочешь, сам себе хозяин. - Он убрал руку и сказал печально: - Один я не справлюсь, но с партнером...
Брандал похлопал верзилу по руке:
- Лучше останемся с армией. Это более надежно.
- Надежно... - Рейц громко вздохнул. - Ребята вроде нас с тобой, Кудрявый, никогда не ухватят куш. Мы вроде как мечтатели и недотепы. Вот возьми меня, - он выразительно протянул руки к Брандалу, как будто действительно предлагая взять себя, - я сообразительный, но неученый, храбрый, но вечно с дрянным оружием, с душой чистой, как у святого, но развращенный плохим воспитанием.
- Очень плохим.
- Чертовски плохим. - Глаза Рейца наполнились слезами. - И все эти прекрасные задатки пропадают даром. Выпади мне везение, я был бы велик - как толстая задница на маленьком стульчике. - Он похлопал себя по заду. - Короли оплакивали бы мою смерть. А вместо этого, - Рейц испустил трагический вздох, наслаждаясь своим красноречием, - я остаюсь неизвестен миру, хотя и очень хорошо известен тем, кто меня знает. - Он рыгнул. - Оганнон Рейц, какашка фортуны.
Брандал собрался было пожалеть Рейца, но понял, что не сможет конкурировать: верзила жалел себя более основательно и извлекал из процесса гораздо больше удовольствия, чем это было бы доступно кому-нибудь еще.
- Что это за нашивка? - спросил он, показывая на треугольник на плече Рейца.
- Батюшки! - Рейц тихо, но замысловато выругался, помянув чертополох и маленьких мальчиков. - Хорошо, что ты заметил. Для тебя есть тоже.
Рейц приложил треугольник к плечу Брандала, вытащил медную булавку и нетвердой рукой прицелился в нашивку. Брандал поспешно выхватил у него булавку и приколол треугольник сам.
- Они теперь есть у всех?
- Треугольники только у таких невезучих, как мы с тобой. У начальства - квадраты, пятиугольники, восьмиугольники... Есть даже несколько кругов. Так что смотри, кому наступаешь на ногу, Кудрявый. Нашивка скажет тебе, кому можно дать в морду, а кого надо улещивать и подмазывать...
- Знаки различия.
- Точно. Не по заслугам, конечно. - Рейц сокрушенно покачал головой. - Вот, скажем, я...
Брандал его больше не слушал. Они были уже на краю лагеря, и король озирался по сторонам, разглядывая новые шалаши и их размещение - оно теперь соответствовало рангу обитателей. Человек с изрытым оспой лицом, украшенным сабельным шрамом, покосился на Брандала.
- Где пропадал?
- Я все время здесь, - отрезал тот.
- Ну мне без разницы. - Человек, пожав плечами, зашагал к центру лагеря.
Рейц громогласно, как будто скала рухнула, рыгнул.
- Ты не доверяй ему, Кудрявый. Джекен заботится только о себе, ему безразлично, кого продать.
- А тебе небезразлично.
- У меня четкие критерии, - гордо ответил Рейц. - Главное - не продешевить.
- Правильно, если уж продавать, то за хорошую цену, - согласился Брандал, но перестал озираться и решил вообще вести себя более осторожно.
Они остановились у бочки с водой; под неплотно закрытым краном образовалась лужа. Рядом с краном висела кружка. Рейц протянул ее Брандалу.
- Выпьем за покойников, - сказал он вежливо, - и за твое здоровье.
Брандал осторожно отхлебнул. Вода на вкус стала лучше, чем раньше, хотя все еще отдавала тиной. Брандал бросил взгляд на мелкую канаву, которая отводила воду от ручья; теперь она была выложена камнем, а бочка оказалась наполовину заполненной смесью известняка и древесного угля.
- Кстати, о здоровье, - сказал он, возвращая кружку, - как тут теперь обстоят дела?
- Лучше, - ответил Рейц, почесываясь. - Никто больше не страдает поносом. Ну, по крайней мере никто больше от него не умирает. И меньше мух. - Эта мысль явно посетила его впервые. - Это естественно - мы стали чище.
- А кто теперь убирает помои?
- Все. Да нет, я не шучу: скоро твоя очередь. - Он швырнул ком грязи в длинную яму, выкопанную на краю лагеря. - Как наполнишь ведро, так и туда, как наполнишь - так и туда. Можно подумать, мы живем в городе.
- Так оно и есть, - откликнулся Брандал, оглядываясь.
Рейц фыркнул. Он был тут все время, и быстрый рост лагеря не бросался ему в глаза.
- Когда-нибудь, Кудрявый, я покажу тебе настоящий город. Сколько там огней! А женщины! И всякие чудные звери! - Его глаза загорелись. - Пылкие красотки и чудные зверюги!
Мимо них прошел стройный юноша с сердитыми глазами; на лице его было написано страдание, как у человека, впервые убедившегося, что преступление - единственный путь к успеху. Брандал проводил его взглядом.
- А, этот! - Рейц пренебрежительно махнул рукой. - Похоже, дал кому-то попользоваться собой вчера ночью. Не он первый. Ему требуются деньги, чтобы послать домой, а получает он только расписки. Так что теперь ему жутко нужна победа.
Брандал задумался: расписки - «оккупационные деньги» - обеспечивали стремление солдат к победе. Что за изобретательный метод, чтобы купить верность! Вслух он произнес:
- По крайней мере это лучше, чем изнасилование. - Рейц поднял брови:
- Не говори этого слова так громко. Теперь за такое дело наказывают. - Он сделал рубящее движение рукой на уровне паха.
Брандал заморгал:
- Такая мера должна припугнуть насильников.
- И еще как, - ответил Рейц рассудительно. - Никаких тебе рецидивистов. Ладно, Кудрявый, вот-вот начнется учение. Пошли за оружием.
Короткий меч Брандала был скрыт его плащом.
- Разве ребята не всегда при оружии?
- Ни-ни. И ты не вздумай. - Рейц задумчиво прищурился. - Двадцать плетей, если тебя поймают с мечом, - на первый раз. О втором разе лучше не спрашивай - сегодня утром я не настолько вынослив, чтобы такое описывать. - Он попытался изобразить дурноту, но только икнул.
Подставка для оружия, когда они к ней подошли, была уже наполовину пуста: лагерь проснулся и готовился к дневной активности. Рейц перебрал несколько мечей, пока не выбрал себе клинок с тупым лезвием, знавший лучшие дни. Брандал сделал вид, что свой собственный меч он тоже взял с подставки. Они оба нашли себе помятые, но вполне пригодные для дела щиты.
- Как ночные развлечения? - небрежно спросил Брандал. - Сплошные потасовки, как всегда?
Рейц нахмурился, его лохматые брови сошлись в одну линию.
- Раз уж ты об этом заговорил, то нет, не так уж много. Какой толк? Разве что тебе удастся придушить противника. За то, что ты обнажил кинжал без приказа, - порка. Так что потасовки случаются, но теперь это уже не то. Ну, лягнут кого-то в пах, сломают нос - нет, совсем не то. - Он протяжно вздохнул. - Зряшная потеря времени.
- Стройся! - заорала Феларис, высокая костлявая женщина со следами ожогов на лице. Ее главной гордостью - помимо теперешнего капитанства - был большой горшок, который она всюду таскала с собой и который, по ее словам, был наполовину заполнен ушами ее противников, откушенными ею в драках. Феларис надеялась заполнить горшок доверху.
Солдаты собрались быстро, некоторые бежали бегом. Брандал был поражен: эта толпа доходяг и головорезов всегда раньше шевелилась еле-еле. Он тоже подбежал и встал рядом с Рейцем в строй.
Лишь один из солдат, задремавший на солнышке, не поторопился. Феларис подошла к нему, мрачно улыбнулась остальным солдатам и покашляла, толкая лежебоку носком высокого шнурованного ботинка. Брандал ясно видел круглую нашивку у нее на плече и ножны с кинжалом под мышкой.
Новобранец поднял на нее глаза, внезапно побледнел и вскочил на ноги.
Феларис покачала головой, изображая огорчение:
- Слишком медленно, Барлиен. - Солдаты, успевшие встать в строй, засмеялись. Феларис вручила провинившемуся два булыжника и, приставив кончик меча ему к горлу, внезапно заорала:
- Двадцать!
Барлиен поднимал и опускал булыжники, а она считала. К пятнадцатому разу его лицо побагровело, подбородок задрожал и он чуть не выронил камень.
Феларис изобразила сочувствие:
- Тебе помочь? - В ее руке блеснул кинжал, направленный в пах Барлиена.
Тот, обливаясь потом, удвоил усилия. Досчитав до двадцати, Феларис проворчала:
- Ладно, хватит, - и убрала меч и кинжал в ножны. Барлиен шатался, но поковылял на свое место в строю.
- Сомкнись! - рявкнула Феларис. Оборванные солдаты, сорок или пятьдесят человек, сбились в кучу - как-то не по-человечески тесно, чтобы это было удобно. Но, казалось, им все равно.
У всех мечи были в ножнах.
- Налево! - Они повернулись. - Направо! - Снова поворот. - Марш! - Солдаты двинулись вперед широким, странно нечеловеческим полубегом-полушагом. - Вокруг лагеря! - Они выбежали из лагеря, неловко размахивая руками.
Брандал с опасливым недоумением смотрел на бегущих солдат. Обежав вокруг лагеря десять раз, все они тяжело дышали, но не казались уставшими.
- Они так и будут бежать без остановки? - тихо спросил он Рейца.
- А что им еще делать? - пропыхтел тот. - Ни фехтования, ни преодоления препятствий - разве это солдаты?
- И ты так можешь? - вежливо поинтересовался Брандал.
- Ну, если потренироваться, - с сомнением ответил тот, невольно бросая взгляд на свое брюхо. - Впрочем, скоро смогу. Чего только с человеком не бывает.
- А в бою ты их побьешь?
Рейц с изумлением взглянул на Брандала и ничего не ответил.
Феларис повернулась к строю:
- Направо! Отработка нападения. Мечи! - Брандал заметил, что женщина была напряжена, как будто готовая в любой момент отступить. Все солдаты взялись за рукояти мечей, но не обнажили их. Брандал сделал то же самое, хотя не видел в этом смысла: зачем говорить человеку, чтобы он взялся за оружие, но не вытащил его?
- Наголо!
Солдаты вытащили мечи из ножен, отводя руку так, что она коснулась груди.
- Выпад!
Все сделали выпад вперед - совершенно одинаково.
- Щит!
Теперь солдаты все как один подняли обеими руками щиты и, крякнув, выставили их перед собой.
- Десять шагов. Вперед!
Подняв мечи, солдаты с громкими криками сделали ровно десять шагов, сохранив строй.
- Десять шагов. Вперед! Десять шагов. Вперед! Десять шагов. Вперед!
Это походило на какой-то странный танец и было даже красиво: сотни бойцов одновременно двигались в одном направлении. Брандалу показалось, что он участвует в параде.
- Стой! Равняйсь!
Строй замер, такой же ровный, как в начале учения. Брандал осторожно огляделся: они были уже довольно далеко от лагеря. Позади них другой эскадрон - с оружием в ножнах - трусил вокруг палаток. Люди тяжело дышали, но не замедляли бега.
Рейц, споткнувшись, оперся на Брандала.
- Я слишком стар для такого, - пропыхтел он. - Пожалуй, стоит смыться. Раздобыть деньжат да и завести славненькую придорожную гостиницу. Вкусно кормить и всласть поить страждущих путешественников, драть три шкуры за кормежку и недоливать кружки... Ну, иногда придушить без шума беззащитную, но богатую сиротку... Все очень благопристойно, прекрасная жизнь для такого человека, как я...
Брандал терпеливо слушал. Рейц снова грезил наяву, и Брандал знал по опыту, что остановить его невозможно. Однажды он домечтался до трона из винных бутылок и золотых кружек; возвращение к грубой реальности дорого ему далось.
К тому времени, когда их отпустили на завтрак, Брандал был совсем вымотан. Он рухнул на землю на берегу сухого русла ручья, глядя, как садится поднятая солдатскими ногами пыль.
Рейц протянул ему кусок хлеба.
- Запас всегда пригодится. - Он глотнул вина из мехов и удовлетворенно вздохнул. - Что бы я делал без него?
- Ну, этого мы никогда не узнаем, - улыбнулся Брандал. - Неужели такое теперь каждый день?
- Каждый день. - Рейц откинулся на спину и закрыл глаза. - Сегодня учение кажется более долгим, чем вчера, но так кажется каждый день. - Он потер лицо и почесал покрасневший нос. - Человеку моего возраста здесь не место. Вот для вас, молодых...
- Но зато у тебя гораздо больше опыта, - искренне ответил Брандал. - Ты должен бы заканчивать учение, даже не запыхавшись.
Рейц слабо махнул рукой:
- Ах, так говорить может только человек, который не знает, как клюется жареный петух.
Брандал попытался поудобнее устроить на редкой траве ноющее тело.
- Какой смысл во всей этой беготне?
- Тренировка, парень, - ответил Рейц, приоткрывая один глаз и поднимая кустистую бровь с таким видом, словно это далось ему тяжелее, чем Брандалу все утреннее учение. - Тренировка. Делает тебя сильным и быстрым. Укрепляет твой дух. - Последнее он громко продемонстрировал на практике и ухмыльнулся.
Брандал задумчиво смотрел на повалившихся где попало по всему полю солдат. Даже сейчас, на отдыхе, они выглядели иначе, чем раньше: более походили на армию, чем на банду разбойников. Кто-то пел, кто-то кидал кости, но все, казалось, держали ушки на макушке в ожидании следующего приказа. Брандалу очень не нравилось, что они теперь были в состоянии постоянной готовности.
«Самое страшное оружие, которым может располагать армия, - однажды за стаканом эля сказал ему Кружка, - это умение подчиняться. Такая армия не думает, она не побежит и не наделает глупостей, если только не получит дурацкий приказ. Это как с роем пчел. Стоит одной тебя ужалить, и они все тут как тут».
Как и большинство обитателей Перекрестка, Брандал никогда не видел за раз больше четырех сражающихся людей, никогда не видел организованных военных действий. До сегодняшнего дня он и вообразить себе такого не мог. Он не представлял, что возможно подобное взаимодействие между людьми.
- Сбор! - заорала Феларис, и все солдаты устало поднялись.
День тянулся бесконечно - утомительное и однообразное повторение воинских приемов. Сначала они, разбившись на пары, отрабатывали бой на мечах, потом учились отражать удары щитом и, наконец, сражались, вооруженные тем и другим.
Брандал обнаружил, что Рейц удивительно искусный противник. Он был силен и, по крайней мере сначала, двигался легко и быстро. Наконец, запыхавшись, Рейц признал:
- Кудрявый, ты сражаешься лучше, чем я думал, - и быстро добавил: - Конечно, тебе нужна шлифовка, и когда-нибудь я мог бы кое-что тебе показать. Где ты учился бою?
- По гостиницам и тавернам. - Брандал, заметив, что капитан смотрит в их сторону, сделал выпад мечом. Рейц с кряхтением отразил удар щитом.
- Нам стоит поработать с тобой без свидетелей. Больше риска - больше славы. Как ты думаешь, сколько времени нам потребуется, чтобы добиться повышения?
Рейц снова погрузился в мечтания. Брандал заметил, что, даже строя воздушные замки, Рейц умудрялся переложить всю работу на него, а за собой оставить все выгоды. К концу дня Рейц был уже хозяином дворца, куда короли и королевы приходили к нему на поклон, нагруженные данью.
Солдаты вокруг Брандала казались равнодушными, но упорно сражались - устрашающе послушная военная машина. И весь день группы изможденных мужчин и женщин продолжали свой бег вокруг лагеря, не замедляя шага и не отдыхая.
Наконец раздался крик:
- Обед!
Воины отряда, в который входил Брандал, со вздохом облегчения составили мечи и боевые топоры на деревянную подставку; за этим присматривал капрал с квадратной нашивкой на плече. Король дождался момента, когда женщина зевнула, и громко стукнул по подставке, делая вид, что ставит туда меч.
Брандал заметил, однако, что никто из солдат не вернул кинжалы. Он осторожно проверил, на месте ли его собственный: меч стоило использовать только в самом крайнем случае.
Безоружные мужчины и женщины потрусили к лагерю, громко пыхтя и отдуваясь. Это казалось единственным следствием целого дня напряженных тренировок.
- Если бы я так бегал каждый день, - сказал Брандал Рейцу, - я был бы уже полумертвым.
- Ничего подобного. Ты был бы в форме. - Рейц почесался под пропотевшей рубахой. - На самом деле это как раз то, что нужно.
Группа солдат подошла к бочке с водой; теперь уже никто не возился с кружкой - люди черпали воду ладонями, плескали себе в лицо и на волосы и с хохотом трясли головами так, чтобы брызги летели на соседей. Потом все потянулись к палатке-кухне и сгрудились вокруг нее до странности тесной толпой.
Брандал встал в очередь и получил свою порцию: кусок баранины и полкружки вина. Отойдя от палатки, он оглянулся - посмотреть, где располагаются с едой остальные. Баранина пахла весьма аппетитно - то ли за время его отсутствия повара стали готовить лучше, то ли он был более голоден.
Многие солдаты, отхлебывая из кружек на ходу, подошли к группе безоружных новобранцев и остановились рядом в ожидании. Брандал присоединился к ним, постаравшись оказаться рядом с Рейцем.
- А теперь что?
- Да, верно: тебя же не было, когда это началось. - Он ухмыльнулся. - Стоит посмотреть.
Толпа сгрудилась вокруг нескольких человек в центре. Те исчезли из виду, и оттуда раздались крики боли и визг. Брандал попытался заглянуть между стоящими вокруг, но все были слишком заинтересованы происходящим и теснились так, что Брандал ничего не смог разглядеть.
Из кухонной палатки вышел повар, нагруженный двумя огромными ногами; обе были покрыты рваными ранами и уже начинали вонять. Ноги были слишком тяжелыми, чтобы повар мог их нести, и он просто тащил их по земле. Брандал поморщился; крики вокруг него стали громче, и у него вдруг появилось ужасное подозрение.
Повар бросил одну ногу в грязь, а вторую раскрутил в воздухе и подбросил вверх с криком:
- Давай!
Нога просвистела в воздухе, и, прежде чем она упала на землю, за ней последовала вторая - и тут же в обе вцепились яростно рычащие волки. Звери отчаянно тянули добычу к себе, огрызаясь друг на друга. Еще несколько животных с визгом толпились вокруг, стараясь подобраться поближе к мясу и рыча на других, но инстинкт стаи не позволял им вступить в бой.
Брандал с отвращением отвернулся. Этим бойцам не требовалось оружие.
Стоящий рядом Джекен равнодушно сказал какой-то женщине:
- Вчера было лучше, - и оба они, потеряв интерес, пошли прочь.
Брандал вопросительно посмотрел на Рейца, который казался смущенным.
- Вчера, - пряча неловкость, сказал он, - бедняга был еще жив. Ругал всех по матушке, а когда клыки вонзились в него, вспомнил про собственную. Даже мне стало дурно. Я бы придушил несчастного, да зрители не дали.
- Дезертир? - Брандал постарался, чтобы голос его не выдал.
Рейц потряс лохматой головой:
- Вор. Дезертиров подвешивают так, чтобы волкам приходилось прыгать. Тогда все длится дольше. Кудрявый, нам с тобой здесь нечего делать. Найти бы местечко поспокойнее, грабили бы мы сироток да трахали бабенок помоложе.
Брандал хотел возразить, но действительно - что угодно показалось бы предпочтительным по сравнению со здешним обедом.
Волки уже почти разделались со своей добычей. Один из них отделился от стаи, подошел к Феларис и стал теребить ее лапой, жалобно глядя на женщину. Она бросила в зверя камнем, он отскочил, но вернулся, отвратительно подобострастный, и снова потеребил лапой ее ногу.
- Ладно, - сказала она наконец. - Я приведу ее. - Феларис вошла в дом Морганы.
Дом, вдвое больше любого строения в лагере, был сложен из темного камня. Его дверь, завешенная кожаным занавесом темно-красного цвета, была очень высокой: Моргана была не из тех, кто наклоняется.
Занавес откинулся в сторону, и из двери появилась сама Моргана.
Даже теперь, зная о ней все, Брандал почувствовал, как у него перехватило дыхание. Ее рыжие волосы волной падали на спину; тонкие, мускулистые, прекрасной формы руки странно двигались при ходьбе; неспешный с виду шаг по скорости не уступал рыси лошади. Она казалась всегда недовольной и всегда стремящейся оказаться где-то в другом месте.
Брандал смотрел на нее с болью в сердце; она была прекрасна.
Но на неподвижном лице Морганы не появилась улыбка, а в ее волосах, взметнувшихся при движении, были заметны седые пряди. Свежий шрам на шее был припухшим и воспаленным. Моргана безразлично оглядела обедающих воинов и, отвернувшись, направилась к волкам.
Брандал старался держаться подальше: Моргана слишком хорошо его знала, чтобы обмануться видом наемника.
Прикорнувший после обеда солдат Барлиен оказался у нее на пути. Какой-то друг, или по крайней мере доброжелатель, выкрикнул предостережение, и Барлиен резко приподнялся и даже почти успел убраться с дороги.
Правая рука Морганы сделала неуловимое движение. Казалось, в руке ничего нет, но Брандал знал: Моргана всегда вооружена. Барлиен вскрикнул, схватившись за шею, и рухнул на землю.
Моргана прошла мимо, не замедлив шага. Единственным признаком того, что она заметила случившееся, было медленное, ласкающее движение, которым она потерла руки, как бы умывая их в крови.
Она сделала знак волкам, и те пошли за ней послушно, как верные псы. Они шли цепочкой - Брандал не мог определить иерархии в стае - и расселись вокруг каменного строения неподалеку от лагеря.
Солдаты, глазевшие на волков, постепенно разошлись. Рейц облизнул губы, бросил взгляд на свой бурдюк с вином и сказал Брандалу:
- Зайди ко мне попозже. - Он побрел к своей лачуге, ласково поглаживая бурдюк. Брандала он не пригласил.
Это вполне того устраивало: ему нужно было пробраться в дом Морганы. Он обошел его кругом, притворяясь незаинтересованным, исподтишка высматривая часовых. Их не оказалось: очевидно, Моргана не опасалась нападения. Пожалуй, если учесть свирепость лагерных порядков, она имела для этого все основания.
Из шеренги волков, окруживших каменное здание, донеслось рычание и визг боли. Все головы повернулись к ним, и Брандал быстро проскользнул в дверь.
Внутренность дома была обставлена по-спартански: узкая походная кровать, складной стол. На земляном полу не было ковра, а полумрак рассеивала единственная масляная лампа. Да, Моргана могла жить, как положено солдату.
Брандала не удивило обилие оружия: короткий меч, кривая турецкая сабля, палаш, охотничий лук, боевой лук, еще какая-то разновидность - маленький лук на рукоятке и с пружиной. На подставке сверкали девять кинжалов - прямые, изогнутые, стилет с трехгранным лезвием, волнистый клинок с бороздкой для стока крови.
Десятая ячейка на подставке была пуста. Брандал решил поторопиться.
Он взглянул на полку над столом, и его сердце оборвалось. На полке было несколько книг в старинных переплетах.
Брандал с трудом разобрал названия: «Записки о Галльской войне» Цезаря (с аннотированным английским переводом), «О войне» Клаузевица, перевод труда по тактике пехоты генерала Роммеля. Еще одна книга представляла собой армейский устав, другие были посвящены строевой подготовке и поддержанию дисциплины.
Брандал перебрал их, потом раскрыл книгу Цезаря. Левые страницы были покрыты текстом на неизвестном ему языке. На правых текст был на английском, но оказался слишком сложным, чтобы король мог много понять. Брандал перелистал книгу и нашел схему, иллюстрирующую движение чего-то, именуемого фалангой. Он еще раз перечитал текст, и внезапно все стало понятным: отряд солдат мог перемещаться вправо или влево, в зависимости от нужного направления удара. На следующей странице была черно-белая гравюра, изображающая римского пехотинца, с надписью по-английски и по-латыни: milites.
- Отчим ты мой Боже, - прошептал Брандал, и это не было привычным богохульством.
Много лет назад несколько milites пришли на Перекресток; они были отрезаны от армии, растеряны, перепуганы, не имели припасов. И все же они чуть не завоевали Перекресток. Войско Морганы не будет ни растерянным, ни испуганным, а если Моргана сумеет заполучить Книгу Странных Путей, не окажется оно и отрезанным от тылов. Рядом с книгами на полке лежала брошь: стилизованное изображение грифона, сражающегося с воином. Копье воина глубоко вонзилось в бок грифона, и из раны текла кровь - сверкающие рубины.
Брандал, глядя на брошь, криво улыбнулся. Когда он увидел ее в первый раз, он счел ее просто изысканным украшением; тогда ему очень понравилась красивая безделушка, как и ее хозяйка.
Брандал покачал головой и быстро вышел из дома. Цепочка волков стала гораздо короче - они по одному входили в строение. Ожидавшие своей очереди звери были слишком сосредоточены на продвижении вперед, чтобы обратить на него внимание.
Волки, покинувшие строение, производили впечатление потерявших ориентацию. Брандалу показалось, что у одного из них течет слюна, но он не рискнул подойти достаточно близко, чтобы удостовериться.
Вир, сказал он себе с горечью. Моргана не могла бы найти лучших союзников для нападения на Перекресток. Но как случилось, что они готовы ей служить? Вир, как сами они с гордостью говорили, не отличались ни верностью, ни покладистостью.
Брандал тщательно прикрыл меч плащом и пошел к лачуге Рейца; для того, чтобы снова скрыться, ему понадобится помощь. Определенно нужно расспросить Кружку о появившихся чужаках. Брандал поморщился. Придется также еще раз сходить к Провидцу.
- Дорожные команды, - прошептал он, - не будут теперь бездельничать.

Глава 8

Они снова ехали по той же дороге, по которой в первый раз попали сюда из Виргинии. Дэйв нацепил темные очки; его голова явно раскалывалась.
Тем не менее он пытался отстоять свою позицию в споре, который разгорелся, прежде чем он успел начать свой доклад; Конфетка явно получал массу удовольствия и не торопился вернуть разговор в строго профессиональное русло. Дэйв совершил тактическую ошибку, начав, для пущего эффекта, с заявления:
- Все, что мы видели здесь до сих пор, - это самые обыкновенные случаи с незначительными отклонениями.
- Неправильно говорить, что это обыкновенные случаи, - возразила Ли Энн, - даже новые породы приносят с собой новые проблемы. А здесь мы имеем дело с новыми видами.
Бидж, глядя в окно, заметила небольшое стадо оленей, пасшихся на полянке: двух оленей-самцов, двух самок и двух оленят. Конечно, все это удивительно, но неделю назад она была бы гораздо больше возбуждена, увидев их. Трава вокруг оленей стала слегка колыхаться, когда тень от облака накрыла полянку - и осталась на ней.
- Ну и что? - Дэйв снял очки и помассировал виски. - Все равно собаку нужно лечить как собаку, даже если она местная.
- С этого можно начать, - не сдавалась Ли Энн, - но на этом нельзя останавливаться, даже с собаками. Собаки ведь и там, у нас, разные: у такс бывают спинальные нарушения, лабрадоры подвержены дисплазии тазобедренного сустава, даже маленькие паршивенькие шитсу имеют типичное заболевание - пиодермию кожных складок.
Бидж заметила, что тень от облака так и остается на оленях и становится темнее. Олени-самцы замерли, высоко подняв увенчанные рогами головы и насторожив уши. Оленихи носами подталкивали детенышей в кусты.
- А помнишь, как подошла к делу Бидж? «Думайте о нем как о лошади или козле». И это ведь сработало, верно? - Дэйв величественно скрестил руки на груди.
- О'кей. - Ли Энн нахмурилась. - И все-таки это не был козел: мы только думали о нем так.
Тень, которая легла на полянку, становилась больше и темнее. Оленихи закрыли собой детенышей. Дорога, по которой ехал фургон-амбулатория, проходила совсем близко от оленей, и Бидж наклонилась вперед, чтобы лучше видеть.
- Так что приходится импровизировать, - закончила Ли Энн решительно.
Теперь грузовик находился прямо напротив оленей, а тень почти обрела материальность.
- Не следует забывать, - сказала Анни тихо, - что это не тот мир, который нам знаком.
Бидж услышала, как что-то со свистом ринулось вниз.
- Конфетка! - прошептала она встревоженно. Конфетка резко затормозил, а студенты вытаращили на Бидж глаза: она обычно не имела привычки обращаться к преподавателю по имени.
Свист нарастал. Бидж опустила стекло и высунула голову.
Дэйв схватил ее за плечи и оттащил от окна. Бидж попыталась высвободиться; Анни, Ли Энн и Конфетка с изумлением смотрели на них.
В этот момент их внезапно ударило воздушной волной, сопровождаемой раздирающим уши визгом. Ураганный ветер заставил всех зажмуриться. Когда люди снова смогли видеть, тень на полянке уменьшалась.
Ли Энн быстро высунулась в окно и глянула вверх. Когда она снова повернулась к спутникам, ее глаза слезились.
- Рядом с солнцем есть какая-то темная точка.
Бидж смотрела на полянку с отчаянной надеждой увидеть оленей целыми и невредимыми. Только бы оба олененка поднялись на ноги, молилась она про себя.
Она увидела, как один из детенышей неуклюже встал и запрыгал прочь, потом следом запрыгал второй. Самки начали их вылизывать, и Бидж с облегчением перевела дух.
Оба олененка подбежали туда, где траву и растения прибило к земле, как будто там - на очень маленькой площади - пронесся ураган. Детеныши с любопытством принялись обнюхивать землю.
Один из самцов-оленей исчез.
- Прости, Бидж, за грубость, - сказал Дэйв. Он выглядел смущенным, очки с него свалились, а потный лоб пересекала вертикальная морщина.
Бидж еще раз взглянула на примятую траву.
- Спасибо тебе. Ты, похоже, спас меня от крупной неприятности.
- Вы знаете, что это было? - спросила Анни Конфетку.
Тот, все еще глядя в окно, покачал головой. Потом потянулся к ключу зажигания и завел двигатель.
Студенты быстро пришли в себя и вновь с интересом стали смотреть в окно на лес, сквозь который проезжали. Он казался более первозданным, чем лес в Виргинии: стволы искривленные и перекрученные, деревья толстые - четырех-пяти футов в диаметре, с родниками, пробивающимися между корней. Лес производил впечатление невероятно старого.
Конечно, тот факт, что ни одно крупное существо не смогло бы спикировать на них сквозь эти ветви, был весьма успокоителен.
Дэйв внимательно присматривался к чему-то сквозь ветровое стекло, и Анни спросила его:
- Ты рассчитываешь увидеть что-то определенное?
- Надеюсь увидеть своего клиента - а также и пациента. Или хотя бы пациента: что-то никто в качестве хозяина не объявился. - Дэйв вопросительно посмотрел на Конфетку, и тот покачал головой.
- Может быть, это такой же случай, как у Филдса с единорогами, - сказала Бидж. - Кружка просто присматривает за животным. Кстати, а что за животное?
В этот момент грузовик сделал поворот, и Конфетка затормозил. Студенты ошарашенно смотрели на то, что открылось их взглядам.
- Этого не может быть, - потрясенно прошептала Анни.
- Дэйв, это твой пациент? - тоже шепотом спросила Бидж.
Только у Ли Энн хватило духа спросить нормальным голосом:
- Ну и что ты думаешь об этом?
- Это орел, - ответил Дэйв и добавил без нужды: - а также лев.
Конфетка, глядя на существо перед ними, пробормотал:
- Очень даже большой лев.
- Так как все-таки насчет клиента? - спросил Дэйв, глядя на узду, которую он приготовил еще утром. Узда выглядела чересчур уж хлипкой. - Найдется кто-нибудь, кто мог бы помочь?
- Если ты сомневаешься в своих силах, я сам возьмусь за дело, - ответил Конфетка решительно.
Дэйв еще раз посмотрел в окно и облизнул губы. Наконец он мотнул головой и сказал:
- Это мой пациент. - Он заглянул в свои записи и медленно открыл дверцу. - Такова уж работа ветеринара, - сказал он твердо. - Я предпочитаю думать о пациенте как об орле. И льве. - Он криво улыбнулся, вылезая из грузовика. - Постараюсь представить себе, что он не такой уж большой.
Грифон посмотрел на Дэйва; глаза существа были золотыми и пронзительными. Голова по размеру напоминала голову пантеры и была украшена устрашающего вида клювом в фут длиной. Крылья, со странным вторым суставом, были сложены; Бидж попыталась представить, каков же их размах, и с содроганием подумала об исчезнувшем олене.
Дэйв подошел к грифону медленно, но уверенно, не делая резких движений. Грифон наклонил голову, как воробей, рассматривающий крошку хлеба, - не агрессивно, но и не дружелюбно. Легкий ветерок шевелил коричневые перья и мех, и Бидж поежилась.
Подойдя к грифону сбоку, Дэйв засунул узду за пояс и протянул руку; как отметила Бидж, это была правая рука - Дэйв был левшой и не собирался рисковать своей карьерой хирурга.
- Спокойно, - сказал он, похлопывая грифона по боку, потом наклонился, глянул на его гениталии. - Спокойно, парень.
Грифон повернулся. Его глаза, золотые и совершенно круглые, смотрели из-под рыжих сходящихся углом бровей, что придавало ему, подумала Бидж, вечно сердитый вид.
Ли Энн тихо сказала на ухо Бидж:
- Когда вернешься, передай моим родным, что я их любила, - и вылезла из грузовика. Она уверенно подошла к грифону и обхватила его. - Если ты не возражаешь, Дэйв, я подержу пациента.
Грифон не подавал никаких признаков того, что что-либо замечает. Ли Энн протянула руку за уздой; Дэйв, не говоря ни слова, протянул ее девушке, и та одним легким движением накинула узду на голову грифона.
В тот момент, когда узда скользнула на место, грифон откинул голову, безо всякого усилия перекусил веревку, серьезно посмотрел на Ли Энн, подхватил ремень клювом, трижды щелкнул им, и куски уздечки шлепнулись в пыль.
- О'кей, обойдемся без узды, - после секунды молчания сказала Ли Энн. - Стой смирно, парень. Сделай одолжение, - обратилась она к Дэйву, - предупреди меня, если надумаешь сделать что-нибудь неожиданное.
- Обещаю. - Дэйв явно успокоился, провел рукой вдоль тела грифона и взъерошил коричневый мех. - Ни блох, ни клещей. Вообще никаких паразитов. Он довольно чистый... Ну и шрам здесь! Любишь подраться, парень?
Он начал простукивать грудь зверя, но отдернул руку, когда львиные мускулы напряглись и хвост начал хлестать бока.
- Хорошо, понял. - Его рука скользнула по пушистому брюху. - Еще шрамы... Не говорите мне, что мы в стране вечного мира.
Бидж с опасением наблюдала за грифоном. Конфетка, не выказывая ни напряжения, ни облегчения, стоял рядом с грузовиком, сунув одну руку в карман.
- Живот в порядке... Сплошные мускулы. - Дэйв протянул руку дальше. - Ага, вот желчный пузырь. Черт, он размером с дыню. Камни? Кто-нибудь знает, какого размера должен быть желчный пузырь у льва?
- Мы так полагали, что это знаешь ты, - ответил Конфетка спокойно. - Разве это не твой пациент?

Предыдущая страница 5 Следующая страница


Ветеринар для единорога 6

- Я просто спросил, - быстро ответил Дэйв. - Мне не удалось пощупать льва, прежде чем мы отправились сюда. - Он снова принялся исследовать брюхо. - Мне кажется, все в норме. Может быть, пузырь слегка увеличен... Эй, погоди-ка...
- А я никуда и не ухожу, - откликнулась Ли Энн. Голос ее звучал спокойно, но под мышками темнели пятна пота. - Что ты задумал?
Дэйв сходил к грузовику и вернулся с резиновым нарукавником для внутреннего исследования.
- Прикрой меня. Я пошел внутрь. - Он обошел грифона, ухватил хвост правой рукой и поднял его. - Держись, парень, сейчас тебе будет больнее, чем мне.
- Не обязательно, - сухо и иронично произнес чей-то голос.
Все начали озираться.
- Я ведь, - продолжал грифон ядовито, - тоже что-то вроде хирурга-любителя. - Его десятисантиметровые когти вонзились в гранит дорожного покрытия, как будто это была мягкая глина.
Дэйв сглотнул.
- Я хотел бы все-таки проверить желчный пузырь, - сказал он осторожно.
Грифон повернул голову, и Бидж могла бы поклясться, что его клюв приоткрылся в улыбке.
- Твой или мой?
- Один - ноль в твою пользу, - криво улыбнулся Дэйв. Ли Энн, все еще держа грифона, сказала:
- Позволь мне извиниться за себя и моего коллегу. Мы не знали, что ты говорящий... словом, что ты умеешь говорить.
- «Преданье есть: сходили камни с мест, деревья говорили», - произнес грифон мягко. - Узнаешь ли ты цитату?
Последовало молчание, и грифон покачал головой.
- Шекспир, «Макбет». Не следует пренебрегать общей культурой ради профессионального образования. «Он хочет крови», - любовно процитировал он, - «Кровь смывают кровью»*. [В. Шекспир. Макбет. Пер. Б. Пастернака.] Что за восхитительная мысль!
- Где ты читал Шекспира? - робко спросила Бидж.
- У Кружки, - ответил грифон. - У него прекрасная библиотека. Рекомендую ее вашему вниманию, когда у вас найдется свободное время; у меня сложилось впечатление, что таковое у вас имеется в неограниченном количестве.
Бидж подумала, что грифон склонен к сарказму.
- У тебя, наверное, есть имя? - спросила Ли Энн.
- Конечно, у меня есть имя. И личное, и фамильное. Моя семья довольно знатна к тому же. Именно поэтому я не сообщаю его без особой надобности.
- А как нам к тебе обращаться? - спросил Дэйв, почесываясь.
- Зовите меня просто грифон.
- А если мы встретимся с другим грифоном... - начала было Ли Энн и умолкла.
- Большинству людей, - медленно произнес грифон, глядя ей в глаза, - не случается встречать более одного грифона в жизни. Как правило, именно с одним грифоном им и приходится иметь дело, да и то очень недолго. Если вам не удастся доказать, что вы исключение из этого правила, то почему бы не обращаться ко мне так, как я нахожу правильным.
В этом есть смысл, подумала Бидж. Когда вы встречаетесь с кем-то, кто может в секунду растерзать вас, стоит обращаться к нему так, как он находит правильным.
Грифон вздрогнул всем телом, и его когти оставили в камне параллельные борозды; взлетел сноп искр. Он медленно повернул голову и через плечо посмотрел на Дэйва.
- Так ли уж была необходима эта последняя манипуляция? - спросил он холодно.
Если раньше Дэйв был бледен, то теперь он позеленел.
- Я просто прощупывал твои анальные пазухи, - пробормотал он, заикаясь. - Они прилично забиты, и...
- Ну хорошо, хорошо, - сварливо произнес грифон, оглядываясь. Бидж подумала, что он, пожалуй, смущен. - Продолжай, что уж там.
- Я вот о чем подумала. - Ли Энн казалась встревоженной. - Грифон, что, если тебе понадобится лекарство? Выписать его мы можем, а как его тебе доставят?
- Через Кружку, я думаю, - откликнулась Анни. - Или... трактирщик упоминал торговца по имени Оуэн.
- Оуэн - занятная личность, - сказал грифон одобрительно. - Если вам что-то нужно и вы готовы платить, достаточно ему сказать. Если эта вещь существует в природе, он ее достанет. - Грифон слегка приподнял покрытую перышками бровь. - Вы, однако, должны быть готовы заплатить его цену.
Бидж вспомнила о Рапунцель и Румпельштильцхене*. [Рапунцель и Румпельштильцхен - персонажи сказок братьев Гримм; суть сказок заключается в том, что за незначительную услугу приходится очень дорого платить.]
- Значит, он... - она почти произнесла «злобный» - это слово казалось почему-то очень подходящим здесь, на Перекрестке, - ...жестокий человек?
- Боже мой, нет. - Голова грифона кошачьим движением повернулась вслед за перелетающей с ветки на ветку птичкой, и он равнодушно добавил: - Если уж на то пошло, он скорее слишком добрый.
- До сих пор все, кого мы встречали, были добры, - сказала Анни с сомнением в голосе.
Грифон повернулся и серьезно посмотрел на девушку:
- И ты совершенно права, что не доверяешь этому. В нашем мире приходится встречать ужасно жестоких и страшных существ. Вот, например, генеральный инспектор.
- Да, мы слышали, что он снова объявился, - ответила Ли Энн.
- «Объявился»! Глупости, юная леди. Он всегда где-нибудь поблизости. - Грифон задумался, потирая лапой клюв. - Пожалуй, можно сказать, что он делает обход, - в знакомых вам терминах. - Синеспинка подлетела слишком близко. Голова грифона взметнулась вверх и в сторону, и он аккуратно заправил лапой в клюв свисающее синее крылышко. - Даже я сам не хотел бы с ним встретиться.
Грифон с удовлетворением обвел взглядом их пораженные лица и повернулся к Дэйву:
- Ну? Что теперь?
Дэйв потряс головой, перебирая в уме уже сделанное: пальпация, осмотр кожных покровов... Тут ему пришла удачная мысль, и он выпрямился, усмехаясь.
- У нас редкостная возможность: говорящий пациент. Не скажешь ли ты нам, что тебя беспокоит?
Грифон посмотрел на Конфетку и ровным голосом ответил:
- У меня болит лапа. Возможные причины: а) перелом, б) инфекция, в) нарушение обмена, г) болезнь неясного происхождения.
Конфетка, не моргнув глазом, протянул:
- Твое мнение, Дэйв: а, б, в или г?
Дэйв по очереди посмотрел на все четыре лапы:
- Которая?
Грифон протянул ему когтистую правую переднюю лапу. Дэйв опустился на колени и начал осторожно ее ощупывать, зашипел и сунул палец в рот.
- Черт. - Он выдавил кровь из пореза и спросил грифона: - У тебя на когтях нет яда?
- Разве ты думаешь, что я в этом нуждаюсь? - ласково ответил тот.
- О'кей, - кивнул Дэйв, снова принимаясь обследовать лапу.
- Сэр... - начала Ли Энн и прикусила язык: это вырвалось автоматически.
- Сударыня? - вежливо поощрил ее грифон.
- Раз твое тело в основном кошачье...
- Львиное, - поправил ее тот.
- Львиное. Как же ты вылизываешься - у тебя ведь клюв?
Вместо ответа грифон по-совиному повернул голову почти на сто восемьдесят градусов и начал острым как бритва клювом чистить перья на шее; он ловко пригладил мех совсем рядом с рукой Ли Энн и сказал:
- Не торопись порочить клюв. Он весьма удобное орудие. - Грифон изогнул шею, глядя на девушку сверху вниз, как профессор на первокурсницу. - В вашем собственном мире, например, орел клювом терзал печень Прометею.
- Это же миф, - сказала Анни со всей доступной ей твердостью.
- Несомненно, - сухо ответил грифон. - И все мы не сомневаемся в том, что между мифом и реальностью можно провести четкую границу. - Он расправил свои могучие крылья и бросил на них гордый взгляд. Тень крыльев накрыла Дэйва и Ли Энн. Грифон вновь повернулся к Анни: - Даже я не знаю, где проходит эта граница. А ты?
- На самом деле, - ответила Анни, - ты не мифическое существо. Ты химера.
- Ну, зачем же переходить на личности, - произнес грифон мягко.
- Это биологический термин, обозначающий соединение двух видов в одной особи. Обычно он применяется к растениям.
Грифон серьезно кивнул:
- Я не обиделся. Кстати, для порядка хочу сообщить, что я не комбинация подвоя и привоя.
- Может быть, и нет. - Дэйв повернул лапу так, чтобы видеть внутреннюю поверхность. - Но я собираюсь лечить эту часть тела как принадлежащую орлу. «И стиснул он камень железной рукой, подобный могучей стихии герой». Теннисон. Парафраз.
- Почему это, - сказала Ли Энн недовольно, - каждый, кто считает себя образованным, цитирует классическую литературу? Наука что, не в счет?
- Конечно, в счет, моя дорогая. Однако цитировать научные труды было бы так нестерпимо скучно - возможно, потому, что они по большей части плохо написаны. - Помолчав, грифон добавил: - Правда, в последнее время стало модным с увлечением рассуждать о теории хаоса, кривых распределения катастроф и вероятностных фракталах - совсем как ваши бабушки и дедушки беседовали за коктейлем о теории Эйнштейна. - Он обратился к Дэйву: - Не кажется ли тебе, что ты смотришь не на ту лапу?
Дэйв с несчастным видом поднял глаза:
- Та лапа не поранена, нет ни шрамов, ни трещин в кости. Я решил сравнить ее с другой - посмотреть, не отличаются ли они друг от друга. Может быть, дело в том, что конечности орла не приспособлены к хождению по земле. Никаких поверхностных повреждений нет... А болит сильно?
- Пока еще нет, но, похоже, скоро заболит сильно. Последнее время боль обостряется. - Грифон резко втянул воздух, когда Дэйв согнул его вторую лапу, а когда тот нажал в определенном месте, почти застонал. - Теперь они обе болят одинаково, если это то, что тебе хотелось выяснить.
- Это не перелом и не вывих... Что-то типично птичье... - Дэйв щелкнул пальцами. - Подагра. Готов спорить на что угодно.
- Совсем не обязательно этому так радоваться.
- Я просто доволен, что сумел разобраться.
- Подагра. О Боже. Ты уверен? - Грифон казался искренне расстроенным.
- Нет, сэр, - покачал головой Дэйв. - Анализ крови покажет.
- Может быть, и нет... Говорят, кровь грифона уникальна. - Он моргнул; нижние веки закрыли золотые глаза, и грифон погрузился в размышления. - Как мне кажется, подагра связана с питанием.
- Да, основной метод лечения - диета. - Дэйв поскреб в затылке. - А кстати, каков твой обычный рацион? - Клюв, казалось, снова приоткрылся в улыбке.
- Боюсь, что сейчас неподходящее время для того, чтобы вдаваться в эти подробности. Может быть, я тебе покажу как-нибудь в другой раз.
- Ага, чудесно. - Дэйв откинулся назад. - Послушай, я могу в следующий раз привезти диетические рекомендации и оставить их у Кружки. Может быть, он и поможет разобраться... - Дэйв сделал попытку скопировать несколько высокопарный стиль речи грифона, - ...в том, какие местные деликатесы нежелательны для тебя.
- Прекрасная идея, - одобрительно кивнул грифон. - Я часто вижусь с Кружкой, мы очень ценим общество друг друга.
Бидж попыталась представить себе дружбу между наблюдательным добродушным трактирщиком и кровожадным грифоном и обнаружила, к собственному изумлению, что это не так уж трудно сделать.
Теперь, когда он смог поставить диагноз, Дэйв снова стал самим собой - задиристым и бестактным.
- Я возьму кровь на анализ... О'кей, доктор Доббс? У вас есть кто-нибудь, кому можно доверить лабораторное исследование?
Грифон приподнял бровь.
- К твоему сведению, - раздраженно ответил Конфетка, - лабораторные исследования в Западно-Виргинском на высоте. Мой студент, - он подчеркнул это слово, поворачиваясь к грифону, - интересуется, сможем ли мы использовать лабораторию, не делая известным факт твоего существования.
- Я не сомневаюсь, что вы найдете возможность, доктор, - кивнул грифон. Он бросил пристальный взгляд на Дэйва: - Не мое дело поучать вас, молодой человек, но не всякие разговоры уместны в присутствии пациента.
- Верно. Прошу прощения. - Дэйв поднялся и отошел от грифона. - Мы передадим результаты Кружке... Как бы то ни было, доктор Доббс сможет сделать так, чтобы ты их получил.
- Так-то лучше. Ну, я полагаю, что на этом мы можем распрощаться. Спасибо всем.
Ясно - пациент разрешает им уйти. Студенты направились к грузовику, все еще под впечатлением происшедшего, но довольные тем, что остались целы и невредимы. Только Бидж отстала от остальных. Наконец грифон обратился к ней:
- У тебя есть вопрос?
- Мне интересно, - кивнула она, - почему ты сначала молчал.
- И что же ты думаешь на сей счет?
- Мне кажется, что ты хотел иметь преимущество перед нами.
- Я же хищник, - ответил грифон. - Мы всегда стремимся иметь преимущество. Знаешь ли, тебе бы следовало больше меня опасаться.
- Не думаю, что ты съешь того, с кем разговаривал. Вроде Алисы - после того, как ее представили пудингу.
- Прошу прощения? - Грифон поднял бровь.
- Льюис Кэрролл, - улыбнулась Бидж. - Я так рада: нашлось хоть что-то, чего ты не читал.
Грифон засмеялся; горловой звук напомнил Бидж приглушенное рычание.
- Мне еще многому предстоит учиться, доктор. - Бидж было приятно такое обращение, и она не стала поправлять грифона.
- И еще - не думаю, что ты станешь есть мыслящее существо - если, конечно, оно само не даст тебе повод. С другой стороны, не ты ли съел оленя этим утром?
- Прошу прощения? Мне, конечно, случается иногда лакомиться олениной...
Бидж показала в ту сторону, откуда они приехали.
- Нет, я хочу сказать - не ты ли спикировал и унес оленя?
- Ах, - грифон мрачно взглянул на девушку, - вас почтил своим присутствием один из Великих. Какое счастье, что вы не пострадали: встреча с ним - это часто встреча с судьбой.
- Я недавно пережила встречу с судьбой. - Бидж обнаружила, что интонации грифона оказались заразительны. - Одной достаточно.
Грифон наклонил голову - странно было видеть типично кошачье движение птичьей головы - и сказал:
- Разговор с тобой напомнил мне, почему мне иногда нравятся женщины.
- На завтрак?
- Нет, как собеседницы. - Он церемонным жестом протянул ей когтистую лапу. - Заверь в моем совершеннейшем почтении всех, кто обо мне знает.
- Едва ли я стану упоминать о тебе, - покачала головой Бидж. - На всякий случай. - Грифон заглянул ей в глаза.
- Я доверяю твоей осмотрительности, - проговорил он, и Бидж неожиданно почувствовала, что совершенно очарована собеседником и нисколько его не боится.
Когда все уселись в грузовик, Дэйв издал долгий вздох и откинулся на сиденье. Бидж захотелось обнять его, и те же чувства явно испытывала Ли Энн. Но их опередила Анни - она наклонилась вперед и прижала Дэйва к себе.
- Ты здорово справился.
Дэйв положил голову ей на плечо и похлопал девушку по руке.
- Братцы, как же я был перепуган.
- Ну, ты и виду не подал, - заметила Бидж.
- Точно, - сказала Ли Энн. - Ты крутой парень.
- Приходится, - ухмыльнулся Дэйв. - Мы живем в крутом мире.
Но Бидж неожиданно увидела его так, как увидела бы лет через двадцать, глядя на фотографию своего курса: гладкое невинное лицо, сохранившее следы детской пухлости. «Таким я его и запомню, - подумала она с горечью. - Если я покончу с собой, я никогда не узнаю, каким он станет, какими станут все остальные».
Некоторое время Конфетка вел грузовик в молчании. Наконец Дэйв не выдержал и спросил:
- Как вы считаете, я справился? - Конфетка бросил на него изумленный взгляд:
- Ты? Или вся команда?
Секунду Дэйв растерянно смотрел на него, потом повернулся к девушкам:
- Верно. Спасибо, Ли Энн. - Та улыбнулась в ответ.
- Все прошло лучше, чем я рассчитывал, - проворчал Конфетка. - Но только ты думал на ходу. Стоит научиться планировать свои действия заранее.
- Я имею в виду свою отметку, - жалобно сказал Дэйв.
- Ясное дело. Самое важное я не забуду, - протянул Конфетка. - Что касается осмотра пациента и диагноза, четверка с минусом: ты справился очень здорово, но ты успокоился, когда нашел одну из возможных причин. А если она не единственная?
- Ладно, - ответил Дэйв устало, - прозевать что-то я, конечно, мог. А в остальном?
- Ну, по правде говоря, есть еще одна маленькая проблема.
Дэйв напрягся.
- Ты как будто забыл, что должен сделать доклад, - продолжил Конфетка.
- Было столько отвлечений, - сказал Дэйв, бледнея.
- Угу. Мы больше об этом не говорили - а жалко: ведь доклад влияет на оценку. Придется балла на два ее снизить.
Это значило, что зачета по практике Дэйву не видать. Бидж закусила губу, Ли Энн и Анни с сочувствием, но беспомощно смотрели на Дэйва: поделать они ничего не могли.
- Однако, - продолжал Конфетка, - эта практика необычная, ты вполне мог быть выбит из колеи, так что я не буду придираться. Сделаешь доклад завтра утром. Остальным придется присутствовать. Сожалею, полностью свободного дня у вас не получится.
Девушки кивнули. Дэйв выглядел таким несчастным, что Бидж не могла держать на него зла.
- Только помните, - сказал Конфетка, нахмурившись, - блестящие догадки ничего не стоят, если вы не можете подкрепить их прилежной работой. Быть вундеркиндом здорово, но обычно это кончается пшиком. Ясно?
- Да, сэр, - ответил Дэйв, но в голосе его звучало скорее облегчение, чем раскаяние.
Конфетка посмотрел на девушек в зеркало заднего вида:
- Ну а остальные что могут сказать Дэйву по поводу его пациента?
Ли Энн и Анни покачали головами. Бидж пробормотала задумчиво:
- Только одно.
- Что еще я забыл? - спросил Дэйв, насупясь.
- Да ничего не забыл. - Бидж смотрела на проносящиеся за окном деревья; кривые могучие стволы сменились порослью Виргинской сосны. Она неожиданно повернулась к Конфетке: - Вы ведь все знали заранее, верно?
После секунды удивленного молчания Ли Энн и Анни начали хихикать.
- Действительно, ведь грифон повторил ваши слова, - сказала Анни.
Дэйв, открыв рот, вытаращил глаза на Конфетку. Тот ответил ему невинным взглядом.
- Что-нибудь не так, Дэйв? Или ты думал, что я, не зная его, позволю тебе возиться с животным такого размера?
- Но вы сами его не осматривали, - твердо сказала Бидж.
Теперь пришла очередь Конфетки раскрыть рот.
- Что навело тебя на такую мысль?
- Он знал, что такое подагра, но не подозревал, что сам страдает ею. Если бы вы его осматривали, вы бы поставили диагноз.
Конфетка помотал головой, улыбаясь.
- Рад, что ты так веришь в меня. Ну, Бидж, ты и штучка. Может, у тебя найдется еще какое-нибудь сногсшибательное наблюдение?
- Только еще один вопрос. Не хотел ли грифон отправить нас восвояси, чтобы мы не видели, куда отправится он сам?
На это ни у кого не нашлось что сказать. Как ни красивы были окрестности, студенты скоро начали клевать носами. Они проснулись, когда Конфетка резко сбавил скорость: дорога превратилась в сплошные рытвины.
- Мы что, заблудились? - спросила Ли Энн.
Бидж закусила губу, подумав о том, что значит «заблудиться» на Перекрестке.
Дороги впереди не было. Слева громоздилась груда камней, гравия и глины - выглядевшие невероятно древними остатки дорожного покрытия. Единственный путь домой... Единственный известный им путь, напомнила себе Бидж.
Справа мужчины и женщины с ломами и лопатами, а также странными двойными полутопорами-полумотыгами копали землю и выкорчевывали корни, прокладывая новую дорогу между деревьями. Для привычных к шоссе и транспортным развязкам студентов все это выглядело бессмысленным - новая дорога делала почти замкнутую петлю и дважды разветвлялась; ее концы терялись в лесу.
Женщина с одним из странных двойных инструментов на плече постучала в окно грузовика. Конфетка опустил стекло:
- Да?
- Куда направляетесь? - спросила она просто. Конфетка внимательно посмотрел на нее и наконец ответил:
- Вперед по дороге, не особенно далеко.
- Да ну? - сказала она резко. Казалось, ее смешит нежелание Конфетки ответить прямо.
- Нам нужен Кендрик в Виргинии, - неуверенно произнес Конфетка. - Мы собирались выехать на четыреста восьмидесятое рядом с Джефферсоновским национальным парком, если эти названия тебе о чем-нибудь говорят.
- В сторону Джайлса через графство Флойд, - кивнула женщина. - Дорога изменилась. Мы покажем, куда ехать. - Помолчав, она махнула рукой в сторону остальных. - Мы ее изменили.
- Что у тебя за инструмент? - неожиданно спросила Анни.
- Двузуб. - Женщина с гордостью показала свое орудие, повернув его кверху сначала острым лезвием мотыги, потом не менее острым - топора. - Лучший инструмент на свете. - Она взмахнула двузубом, поймала рукоятку на лету, рубанула им вбок и отсекла ветку куста, не глядя. - Он для всего годится.
- А может, мы просто могли бы пройти вдоль старой дороги и найти, где можно проехать? - сказала Ли Энн.
Женщина рассмеялась, на ее покрытом пылью лице вокруг карих глаз собрались морщинки.
- Лучше не надо.
- Но ведь продолжение дороги видно отсюда. Разве нельзя проехать напрямик между деревьями?
Женщина с двузубом снова засмеялась. Чтобы доказать свою правоту, она просто кинула камень вдоль новой дороги, туда, где она делала поворот.
Камень просто исчез. Бидж не заметила, как это произошло, но на землю он не упал.
- Новые повороты, - пояснила женщина.
- Понятно, - откликнулась потрясенная Ли Энн. Женщина встала на цыпочки, протянула руку и взяла ксерокопии карт у Конфетки.
- Вам нужна новая карта, - сказала она неодобрительно.
- Я не стал бы и пытаться вернуться без нее, - сказал Конфетка.
- Ясное дело. - Она нахмурилась. Ее речь звучала совсем как у Ли Энн, и Бидж подумала, что это, вероятно, следствие контактов через границу между Перекрестком и Виргинией.
Женщина пошла впереди грузовика, периодически кидая камни. Половина камней каким-то образом растворялась в воздухе; иногда женщина останавливалась и проверяла, не соскочила ли с ноги бечевка, привязанная к колышку, воткнутому в землю Перекрестка, и небрежно махала двузубом другим рабочим.
Она помахала последнему в ряду, толстому человеку в джинсах и выгоревшей футболке с тяжелым молотом для раскалывания камней. У толстяка была длинная курчавая борода. Он кивнул женщине.
Когда они проезжали мимо него, Конфетка высунулся из окна и спросил:
- Куда ехать на Кендрик?
Человек показал вперед своим молотом, как будто это был легкий молоточек для гольфа.
- Спасибо, - сказала ему Анни.
Человек только крякнул в ответ, но в гуще его бороды промелькнула улыбка. Вскинув на плечо свой молот, он свернул на боковую дорожку, уходящую в лес. Бидж смотрела ему вслед, гадая, отправился ли он обратно в Виргинию или по какой-нибудь странной дороге в собственную страну.
Конфетка свернул в новенький проезд, ведущий к стоянке у колледжа, и остановил грузовик. Студенты вылезли, разминая затекшие ноги; они только сейчас осознали, как много им пришлось сегодня ездить. Только Конфетка был по-прежнему бодр, разве что слегка неуклюж.
Он пошел было к колледжу, но остановился, когда Ли Энн обратилась к нему с волнением в голосе:
- Доктор Доббс.
- Да?
- Я не хотела бы показаться грубой... - Ли Энн сглотнула. - Я всегда верила в вас, и я прожила в холмах дольше остальных...
- Как будто это не заметно и так, - встрял Дэйв. Ли Энн бросила на него взгляд, который, учитывая ослабленное состояние Дэйва, мог бы убить на месте.
- Дело в том, сэр, что я хотела бы быть уверенной: когда мы снова поедем на Перекресток, у вас окажется правильная карта. Заблудиться на шоссе очень интересно, но... - Она махнула рукой в сторону Аппалачей, таявших в дымке на горизонте.
Дэйв резко завел свой мотоцикл и умчался. День на его долю выпал не из легких.
Анни вместе с Бидж пошла к машинам.
- А ведь она права, - сказала она и поежилась. - Извини. Я все не могу забыть о том исчезнувшем камне.
Мысли Бидж были заняты другим. Доставая из сумки ключи от машины, она их уронила, а потом с трудом вставила в замок. Она отъехала со стоянки со всей возможной осторожностью.

Глава 9

На этот раз Бидж была гораздо более осмотрительна. Она минут двадцать дожидалась, пока у библиотечного терминала никого не окажется, и внимательно осмотрелась по сторонам, прежде чем набрать запрос по предмету поиска: Перекресток. Она выписала только номера каталога библиотеки Конгресса - не фиксируя названий - и спрятала список в папку.
Получение материалов по списку заняло более часа, и к тому же Бидж пришлось несколько раз ходить в разные отделы. Дважды она встречалась с миссис Собелл, которая улыбнулась девушке, явно вспомнив ее предыдущее посещение. Бидж постаралась выглядеть дружелюбной, но не особенно заинтересованной.
К половине одиннадцатого у Бидж набралось с десяток текстов, почти все они оказались напечатанными на тонкой бумаге с красным обрезом, и ни один не был опубликован. Бидж пришлось побывать в отделах геологии, физики, биологии, математики и сравнительного религиоведения. Она расположилась за столом со всеми добытыми материалами и старательно спрятанной, по школьной привычке, шоколадкой «Нестле».
В «Реальной тектонике и дрейфе континентов» излагалась поразительно простая теория: миры дрейфуют, как континентальные плиты, соприкасаясь в разных эрах - отсюда Атлантида и Англия короля Артура, - и имеют постоянно существующую ось вращения «в районе, именуемом Перекресток». Автором рукописи оказался сотрудник физического факультета, на чьи лекции Бидж ходила из чистой любознательности. Эстебан Протера был лучшим лектором, которого Бидж (да и не только ей) случалось слушать.
Бидж знала от приятеля из компьютерного отдела университетского издательства, что Эстебан, спонсор Лямбда Хаус, братства геев в Западно-Виргинском, был известен также (по причинам, не упоминаемым в издаваемой Лямбда Хаус газете) как «синьора Эстер». Соприкасающиеся реальности могли показаться профессору Протере весьма привлекательной концепцией.
Другая рукопись - «Наука магии: законы физически невозможного» - содержала рассуждения о том, что «благодаря переходу от количественных результатов к гипотезам и прогнозам возможно достичь постепенного понимания феноменов, противоречащих известным законам природы. Исходя из этого мы могли бы понять сущность сил, часто оказывавшихся предметом дискуссии, но никогда не обсуждавшихся с научных позиций. Этот подход может привести к возникновению совершенно нового направления в физике».
Автор, аспирантка Фиона Беннон, явно надеялась получить грант для научной работы в области колдовства. Бидж решила, что нужно будет ее как-нибудь разыскать и узнать, удалось ли ей чего-нибудь добиться.
Исследование «Исчезнувшие и мифические виды: симбиоз и естественная селекция» было посвящено доказательству того, что влияние так называемых «видов, которым дан второй шанс», существующих на Перекрестке, приведет к возникновению многих неустойчивых разновидностей:
«Хотя симбиотические партнеры как тандем имеют большие возможности выжить в неблагоприятной среде, чем несимбиотические виды, каждый из них по отдельности более чувствителен к экологическим изменениям. Относительно незначительные колебания влажности, температуры или кормовой базы могут нарушить равновесие симбионтов».
Бидж вспомнила о том, как просто Филдс сказал:
«Кроме того, так уж повелось. На Перекрестке мы помогаем друг другу». Все эти рассуждения о симбиозе показались ей вопиющей несправедливостью.
А может быть, она просто сейчас во всем видела несправедливость... Бидж постаралась отогнать эту мысль и принялась читать дальше.
Она оставила математическую статью напоследок, уверенная, что ничего в ней не поймет. Вздохнув и с сожалением подумав об откладывающемся ленче, она открыла переплетенную рукопись и начала просматривать ее, не особенно представляя себе, что в ней найдет, но абсолютно уверенная, что понять ничего не сможет.
Вместо этого она увидела простой заголовок: «Катастрофа в открытой системе: теория хаоса и изначальная нестабильность Перекрестка». Работа принадлежала преподавательнице математического факультета Западно-Виргинского университета, рассеянной чудачке по имени Харриет Винтерфар, над которой студенты - приятели Бидж - частенько подсмеивались. Бидж однажды видела ее: откидывая одной рукой растрепанные седые волосы, другой она пыталась положить на сиденье старенького потрепанного «вольво» стопку бумаг с водруженным сверху подносом, уставленным судками с обедом. Да, хаос, подумала Бидж, вспоминая эту картину, очень ей подходит как объект исследования.
Однако стиль профессора Винтерфар оказался простым и изящным, а вступление поразило Бидж своей ясностью.
«Последние слова Будды были о том, что все на свете разрушается. Поп* [Поп Александр (1688-1744) - английский поэт и просветитель.] писал о подверженности мира распаду. В девятнадцатом столетии энтропии были посвящены не только эссе, но и гравюры. Человечество равно прислушивается и к шепоту, и к взрывам, но лишь недавно мы научились измерять случайности, а не только писать стихи о них.
К несчастью, последствия для системы, в которой случайность событий искусственно провоцируется со стороны и не уравновешивается внутренними силами, заключаются в невероятно быстром, катастрофическом процессе распада. На атомном уровне бомбардировка частицами приводит к цепной реакции, в макромире процесс носит не менее драматический характер.
Хаотическое появление на Перекрестке видов и отдельных особей неизбежно ведет к его гибели. Сознательные попытки отсрочить катастрофу являются просто еще одним случайным элементом в системе, которая, как будет показано ниже, не имеет реальных шансов выжить».
Дальше шли ссылки на теорию фракталов и расслоений, которых Бидж совсем не поняла, и серия математических описаний ситуаций, сложившихся в результате введения в культуру различных новых для данной экосистемы видов: кроликов в Австралии, кудзу* [Кудзу - вьющееся растение, интродуцированное в южные районы США из Японии.] в Виргинии, африканских пчел в Южной и Центральной Америке. Профессор Винтерфар оперировала переменными значениями числа особей, пищевых цепочек, отношений хищника и жертвы, экстраполяция ясно предсказывала голод, болезни, исчезновение целых видов, запустение территории.
Короткое заключение было почти трагическим.
«Настоящая статья содержит пессимистические оценки, хотя и не является доказательством неизбежности их осуществления. Я подозреваю, что доказать нестабильность Перекрестка возможно, но у меня не хватило духа это сделать. Достаточно сказать, что, какова бы ни была ценность Перекрестка для нас, мы должны быть готовы воспользоваться имеющимися возможностями быстро, потому что скорее всего вскоре единственное, что нам останется, - это скорбеть по поводу незначительности магических знаний, которые мы успели обрести».
Бидж отложила статью, думая о своем собственном появлении на Перекрестке и тех странностях, которые они там заметили. Неужели нестабильность, которую предсказывала профессор Винтерфар, уже начала проявляться?
Бидж решила, что хоть это и эгоизм с ее стороны, все же разумно будет соблюдать максимальную осторожность, работая с материалами, имеющими отношение к Перекрестку. Она прошла к терминалу, который использовала, и еще раз удостоверилась, что все стерла с экрана, прежде чем уйти.

Книга Странных Путей стояла на полке на том же месте, что и раньше. Бидж потянула ее к себе, потом быстро задвинула на место, вынула книгу, стоящую рядом, и только после этого взяла Книгу Странных Путей. Ее пальцы ощутили легкое покалывание, как от статического заряда.
Она открыла книгу, пролистала страницы с картами дальних стран (и, как она теперь подозревала, чужих миров), нашла карту Джефферсоновского национального парка. Там было все - внутренние дороги штата, лесные тропинки, даже пути распространения лесных пожаров. Бидж нашла поворот, обозначенный всего двумя буквами - ДК.
Бидж не очень хорошо умела читать карту, но смогла проследить главную дорогу до того места, где она пересекала каменный мост - он был изображен совсем рядом с обрезом страницы.
Интересно, почему Конфетка каждый раз делает новую ксерокопию для нового маршрута? Разве не имело бы смысл скопировать сразу всю книгу?
Бидж прошла к ксероксам на втором этаже, предусмотрительно прижав книгу к себе так, чтобы названия не было видно. Третья из копировальных машин была включена, и рядом никого не было. Бидж положила раскрытую книгу на стекло, бережно опустив крышку, чтобы не повредить корешок.
Бросив взгляд на тонкие четкие линии на копии карты, она глубоко вздохнула. Она даже сама не отдавала себе отчета, как боялась, что вместо копии увидит чистый лист бумаги.
Бидж стала искать в книге карту Кендрика. Иметь ее копию тоже не помешает. Найдя ее, она взглянула на изображение ветеринарного колледжа, - человек всегда останавливает взгляд на самом знакомом объекте... И замерла, не веря своим глазам.
Теперь на карте был третий въезд на автостоянку - только что построенный. Пока строительство еще шло, этого изображения на карте не было.
Жалобный голос у нее за спиной сказал:
- Тебе все еще нужна машина?
- Что? Ох, нет. - Бидж отодвинулась от ксерокса, крепко прижимая к себе книгу. Стоявший рядом студент с атласом автомобильных дорог в руках внимательно посмотрел на нее.
Бидж вернулась в картографический отдел и медленно пошла вдоль стеллажей, испытывая странное нежелание расставаться с книгой. Присев за стол, она еще раз внимательно рассмотрела поворот на Перекресток из национального парка. На этот раз она особое внимание уделила тому ответвлению, которое было помечено буквами ДК. Как ни мало Бидж смыслила в картографии, ей показалось, что это и есть та дорога, которую строила дорожная команда.
Одна из отходящих от нее новых дорог имела надпись «Москва», другая была помечена странными закорючками и в скобках словом «Агра», рядом с третьей был только рисунок, напоминающий стилизованное изображение ящерицы с крыльями. Бидж поежилась и отнесла книгу обратно на полку.

Она снова обедала в «Джиро», жуя медленно и задумчиво. На сей раз она сидела у стойки.
Бидж предпочла бы столик в углу, но чувствовала себя виноватой перед Станом за невнимание к нему в прошлый раз. Раз имеешь секреты, никуда не денешься от укоров совести. Она повернулась на высоком стуле и сказала:
- Как дела, Стан?
- Все хорошо. - Стан искоса взглянул на своего отца, пристально смотревшего на Бидж, но явно ее не узнававшего. - Есть, конечно, некоторые проблемы.
- У меня тоже. - Она невольно бросила взгляд на сумку с книгами. Стан засмеялся:
- Биидж, у тебя проблемы с первого курса. Что-нибудь не ладится с учебой?
- На этот раз проблемы с медициной.
- Доктор Биидж. - Он покачал головой, переворачивая лопаткой мясо на гриле. - Наконец-то. - Он широко улыбнулся.
- Стан, до этого еще далеко, - в свою очередь покачала головой девушка.
- Эта проблема с медициной - она задерживает? - Бидж жевала джиро, рассеянно глядя на университетские здания.
- Может быть.
Направляясь к выходу, она помахала Хрису, отцу Стана. Тот дрожащей рукой помахал в ответ, но даже не попытался с ней заговорить.
Медицинская служба университета располагалась в том же здании, что и факультет иностранных языков, помещений всегда не хватало.
Администратор, женщина среднего возраста, улыбнулась Бидж вежливо, но без особого тепла:
- Ваше имя?
- Бидж Воган. - Бидж протянула свой медицинский полис. - Я записана к доктору Хитори.
- Следующая дверь. - Теперь в голосе администратора прозвучала симпатия: обычно студентки записывались к терапевту или гинекологу, а не к невропатологу.
Доктор Хитори оказалась темноволосой женщиной с восточным типом лица, лет пятидесяти. Она просмотрела записи в карточке Бидж (довольно обычные сведения о перенесенной ангине и анализах на мононуклеоз), рассеянно улыбнулась девушке и сказала с неожиданным среднезападным акцентом:
- Нам есть о чем поговорить, верно?
Бидж сдержанно кивнула. Доктор Хитори явно не умела находить подход к пациенту, да и говорила она слишком быстро.
- Мне известно, что у вашей матери была хорея Хантингтона. - Бидж удивилась, но промолчала. - Мне не удалось найти в архиве историю болезни вашего деда, но ясно, что у одного из родителей матери она тоже была. В этих обстоятельствах я рекомендовала бы вам генетическое обследование.
У Бидж возникло подозрение, что доктор Хитори видит в их разговоре пустую формальность.
- А разве больше ничего не нужно предпринять?
Доктор Хитори что-то быстро нацарапала в карточке Бидж.
- Я сейчас выпишу направление, вы распишетесь, и в Дьюкском университете вам сделают все анализы.
- Как быстро я узнаю результаты?
- Через неделю, не больше. - Врач бросила на Бидж острый взгляд. - Вы, конечно, думаете, что положительный результат анализа будет означать конец всего. Дело обстоит не так просто. - Она помолчала, тщательно подбирая слова. - Приходилось ли вам видеть жертву хореи Хантингтона, - это прозвучало более уместно, чем обычное «больного», - на последних стадиях болезни?
Во время каникул и все более редких приездов домой Бидж могла наблюдать, как ее дед погружается все глубже - сначала старческий маразм, затем депрессия, наконец паралич, она видела его полностью неподвижным, но еще сохранявшим сознание, перед самым концом. Это было, когда бабушка взяла с собой Бидж в госпиталь Рейнтри. Мать Бидж, узнав об этом, месяц не разговаривала с бабушкой.
Бидж помнила полные страдания все понимающие глаза, слишком живые на неподвижной маске лица. Вслух она сказала только:
- Да, одного я видела.
- Я видела нескольких. Мне приходилось наблюдать, как люди борются до конца. - Теперь доктор Хитори говорила еще быстрее.
- В этой борьбе нельзя победить, конечно.
- Зависит от того, что вы понимаете под «победить», - ответила доктор Хитори резко. - Одни живут дольше, чем Китc, некоторые - дольше, чем Моцарт, у них достаточно времени, чтобы успеть сделать что-то стоящее. - Скорость, с которой говорила врач, поняла Бидж, была вызвана гневом - гневом, направленным скорее на ситуацию в целом, чем на Бидж лично.
- Все дело во времени. - Голос Бидж дрогнул. Говорить об этом с кем-то - значило ощутить всю ужасную реальность происходящего. - Насколько рано все начинается? Например, в моем возрасте?
Доктор заколебалась, потом кивнула:
- Более часто начало заболевания приходится лет на сорок, но возможно и в двадцать лет. Даже иногда раньше, но такое случается редко. - Она снова открыла карточку Бидж и потянулась за ручкой. - У вас есть основания думать, что симптомы проявляются уже теперь?
- Перечислить их вам?
Доктор Хитори удивленно посмотрела на Бидж:
- Вы, кажется, разбираетесь в предмете. Прежде чем прийти сюда, вы успели кое-что прочесть? Ну так какие же у вас симптомы?
- Депрессия.
- Чушь.
Бидж улыбнулась, представив себе, какой разнос устроил бы ей Конфетка, позволь она себе сказать такое клиенту.
- Почему чушь?
- Когда вы обратились за направлением на анализ, вы упомянули о самоубийстве матери. К тому же вы на выпускном курсе. Я прекрасно помню, как не высыпалась и все видела в мрачных тонах на последнем курсе. Разве не так? Что еще?
- У меня дрожат руки. - Бидж вытянула руку, и она, черт возьми, и не думала дрожать.
Доктор Хитори задумалась, постукивая ручкой.
- Сам по себе этот симптом не показателен. Вы могли пить слишком много кофе, вы могли чувствовать усталость...
- Все время?
- Могу только повторить то, что сказала о жизни выпускницы. Расскажите мне, что конкретно случилось.
Запинаясь, Бидж рассказала об игре в гостинице, не упоминая, конечно, о Перекрестке.
- Я играла с друзьями... У нас в руках были прутья - с одной стороны, ими нужно было зацепить противника, с другой - не дать зацепить себя... И я все время роняла прут. И проиграла. Я не могла заставить свои руки делать то, что нужно.
- Вам раньше часто приходилось играть в эту игру?
Бидж покачала головой.
- А хоть когда-нибудь вы в нее играли? Это может быть не симптом болезни, а простая человеческая реакция. Все мы неуклюжи, когда делаем что-то непривычное. - Доктор Хитори вздохнула. - Послушайте, я не собираюсь притворяться, будто вам не о чем беспокоиться. Нарушения рефлексов могут быть следствием целого ряда заболеваний. Если результаты тестирования на хорею Хантингтона окажутся отрицательными, мы займемся выяснением того, что у вас не в порядке с координацией движений, проведем кучу всяких обследований - на всякий случай.
- Вы хотите сказать, что у меня может начинаться болезнь Паркинсона или еще что-нибудь?
- Я хочу сказать, что у вас может быть вообще все в порядке. Я хочу сказать, что нужно будет исключать возможные болезни по одной. Но, зная историю вашей семьи, начать нужно с генетического анализа. Он покажет, что следует искать. - Доктор Хитори еще раз заглянула в карточку Бидж. - Здесь написано, что вы учитесь в ветеринарном колледже. Значит, вам известен порядок дифференциальной диагностики и проведения анализов - сначала делаются наименее сложные (и наименее дорогие). В вашем случае требуется генетическое тестирование. Вот и все.
Бидж грустно кивнула.
- Высуньте язык и не убирайте его обратно.
Бидж с изумлением посмотрела на доктора Хитори. Та улыбнулась в ответ:
- Простенькая, но интересная проба. Вы сами увидите: сможете держать язык высунутым или он по собственной инициативе уберется внутрь. Я не особенно ей доверяю, но пациентам она нравится. Своего рода успокоительная процедура домашнего изготовления.
Бидж высунула язык.
Доктор Хитори спокойно добавила:
- Конечно, случается, что первым проявлением хореи Хантингтона оказывается слабоумие, но вы мне кажетесь слишком сообразительной для этого.
Бидж ощутила глупое желание рассказать, как она лечила единорога и разговаривала с сатиром и фавном.
Доктор Хитори нахмурилась:
- Не убирайте язык.
- Я и не убираю, - запротестовала Бидж и обнаружила, что говорит отчетливо - язык вернулся на место. Доктор Хитори пожала плечами:
- Попробуйте сделать это еще несколько раз сами. Как я уже говорила, я не особенно доверяю этой пробе. А теперь, - сказала она просто, - поговорим о том, что будем делать, когда узнаем результат анализа. Если он окажется положительным, вам придется принять трудное решение: рискнете ли вы иметь детей.
- Я уже думала об этом. Нет. Не рискну.
- О'кей. Тогда еще один не менее трудный вопрос: есть ли у вас, помимо обычной студенческой, медицинская страховка? Получить ее теперь вам будет нелегко.
Бидж закусила губу.
Доктор Хитори, глядя на нее, сказала только:
- Если у вас хорея Хантингтона, это не значит, что вы не должны ничего планировать. В определенном смысле болезнь должна сделать ваши усилия более интенсивными. Генетический анализ дает определенный ответ, но по нему нельзя судить, когда появятся первые симптомы. Их может не быть еще много лет.
Она наклонилась к Бидж.
- Держу пари, вы уже думали о самоубийстве. Так?
Бидж приложила все усилия, чтобы ни одним движением - ни кивнув, ни покачав головой - не выдать себя.
На вопрос врача она не ответила.
- Большинству людей, оказавшихся в вашем положении, такая мысль приходит. Я не хочу разрушать ваши планы, но помните: многие люди живут очень долго, прежде чем появляются первые симптомы.
- Как может это... разрушить какие-то планы?
- Я уже говорила: случалось, что лучшим людям была отпущена самая короткая жизнь. Не растратьте свою жизнь понапрасну.
Видимая бесчувственность врача подхлестнула Бидж.
- Ладно, я спрошу вас прямо: если я решу убить себя, пока я еще в состоянии это сделать, на какие симптомы как на последний звонок я должна ориентироваться?
Доктор Хитори не обиделась. Подумав, она ответила:
- Существуют тесты, показывающие, началась ли уже деградация мозга. Она легко выявляется. Например, при помощи ядерно-магнитной томографии можно увидеть, появился ли уже типичный для хореи атрофический паттерн. Здесь невозможно ошибиться. Мы называем его паттерном бабочки. - Она соединила большие пальцы рук и помахала остальными, иллюстрируя сказанное. Бидж ощутила дурноту. - Кроме того, существуют пробы рефлексов...

Предыдущая страница 6 Следующая страница


7 Ник О'Донохью

- Вроде пробы с высунутым языком.
- Да, но более сложные, - резко ответила врач. - Послушайте, мисс, я профессионал. Я знаю о хорее Хантингтона все. Я понимаю, что никому не хочется потерять рассудок, или оказаться парализованным, или все время падать, или не вылезать из депрессии, поскольку шанса на выздоровление нет.
Бидж опять ощутила дурноту. Она, конечно, знала заранее, что разговор с врачом будет трудным, но с доктором Хитори было бы трудно говорить даже о боли в ухе.
- Так, - доктор постучала по карточке Бидж, - мы обсудили необходимость анализа, поговорили о самоубийстве и депрессии, о деградации мозга... Вы хотели бы узнать еще что-нибудь?
Бидж молча покачала головой.
Доктор Хитори захлопнула карточку:
- Ну тогда все. Кстати, в случаях, подобных вашему, обычно обращаются к консультанту-генетику до того, как станут известны результаты анализа. Вы можете также получить совет психиатра в связи с депрессией и мыслями о самоубийстве. - Она взглянула на Бидж поверх очков. - Я бы вам это рекомендовала. Вы даже не представляете, как выбивает человека из колеи обсуждение всех этих вещей.
- Правда? - спросила Бидж, направляясь к двери.

Бидж отправилась прямиком в «Митч» и заказала порцию кофейного мороженого. Обычно она следила за своим весом, но сейчас это казалось глупым, а хоть в каком-то утешении она нуждалась. Усевшись на скамейку между ресторанчиком Стана и кинотеатром, она задумчиво смотрела на здания университета.
Неожиданно из-за угла почти выбежала миссис Собелл. Увидев Бидж, она повернулась на каблуке и остановилась перед девушкой, выпрямившись во весь рост и гневно глядя на нее.
- Вот вы где.
Бидж замерла с мороженым у рта и высунутым языком. Она растерялась, как это часто случается со студентами, когда они встречают преподавателей и сотрудников университета вне их обычного окружения. К тому же седые волосы миссис Собелл стояли дыбом, белый свитер был помят, а один чулок съехал ниже колена.
Миссис Собелл дернула Бидж за рукав и спросила с безумным видом:
- Что вы сделали с ней?
- С чем?
- С Книгой Странных Путей.
Бидж выронила мороженое:
- Она пропала?
Миссис Собелл кивнула. Бидж вскочила и побежала к библиотеке, миссис Собелл кинулась следом.
Библиотекарь не могла угнаться за девушкой, она прибежала в картографический отдел, когда Бидж уже по второму разу лихорадочно перебирала книги на полке.
Миссис Собелл одобрительно кивнула, когда Бидж обежала полку с другой стороны, вынула несколько книг и засунула руку между рядами. Потом, когда Бидж начала просматривать лежащие на оранжевом столе стопки литературы, предназначенной для расстановки на стеллажах, пожилая женщина не выдержала:
- Неужели вы думаете, что я не проделала все это, прежде чем броситься искать вас?
- А не мог кто-нибудь вынести ее из библиотеки?
- Это возможно. - На лице миссис Собелл было написано страдание. - Мне следовало принять лучшие меры предосторожности. Я не возражала, когда из книги делали выписки или...
- Копировальные машины, - перебила ее Бидж. Она кинулась к лестнице, преодолела несколько маршей и остановилась, задыхаясь, перед рядом ксероксов на шестом этаже.
Миссис Собелл прибыла на лифте одновременно с ней. Она быстро подошла к Бидж, которая, все еще не переведя дыхания, с облегчением смотрела на стол с возвращенными книгами.
Там под двумя журналами и альманахом лежала Книга Странных Путей. Миссис Собелл схватила ее и прижала к груди, совсем как Бидж утром.
- Как вы догадались, что искать нужно здесь? - пропыхтела Бидж.
- Я не догадалась, но начинать нужно было отсюда. - Миссис Собелл по привычке осторожно раскрыла книгу, потом захлопнула ее. - Ведь идти вниз, к другим ксероксам, легче, чем подняться наверх.
- Не стоит ли проверить, все ли с ней в порядке?
- Голубушка, - с облегчением рассмеялась библиотекарь, - чтобы нанести этой книге ущерб, нужно обладать необыкновенным умением. - Она вынула из-за уха ручку - Бидж в возбуждении не заметила ее - и чиркнула по одной из карт.
Бидж вскрикнула - но прямо у нее на глазах чернильная пометка побледнела и постепенно исчезла.
- Она к тому же не горит, - сообщила миссис Собелл с гордостью. - Разве это не прекрасно - книга, которая не горит?
- И ей нельзя причинить вреда. - Бидж оглянулась по сторонам, но за ними никто не наблюдал. - Многие знают о ее существовании?
- Исследователи. Несколько человек. - Миссис Собелл заколебалась, потом добавила: - Думаю, что только вы одна наткнулись на нее случайно. Поэтому-то я и не принимала особенных мер для ее безопасности. Книга в общем-то не находит применения, кроме как для путешествий.
Бидж порылась в корзинке для мусора и просмотрела лежащую рядом с ксероксами стопку копий. Она нашла оттиски нескольких статей по медицине и экономике, копию выкройки купального костюма из «Иллюстрированного спорта», но ничего из Книги Странных Путей.
- Я надеялась найти какие-то указания на то, куда они отправились, - сказала она разочарованно.
- Я думаю, что знаю. - Миссис Собелл снова прижала книгу к себе. - А теперь нужно отнести ее на место.
- Но почему вы храните ее просто на полке?
- Это же библиотека. Где же еще ее хранить?
- В отделе редких книг. - Бидж не бывала в нем после экскурсии еще на первом курсе, но помнила, как там все устроено: застекленные витрины, аппаратура для поддержания постоянной температуры и влажности, каждая книга на виду.
- Невозможно. Там слишком все контролируется. Очень трудно получить оттуда материалы. Посетителям все время пришлось бы приводить обоснования. - На лице миссис Собелл было написано отвращение. - Это хорошо только для книг, единственная ценность которых в их древности, но... Ну, в общем, некоторым посетителям было бы трудно объяснить свой интерес к этой книге.
Она не стала вдаваться в подробности, а Бидж не стала ее спрашивать.
- А как насчет справочного фонда?
- Те книги слишком часто используются. Библиотекари, студенты, иногда даже преподаватели... - сказала миссис Собелл без следа сарказма. - Нет, лучше всего спрятать ее на полке, где она и доступна, и незаметна - она не выглядит чем-то особенным.
- «Украденное письмо», - пробормотала Бидж.
- Да. - Несмотря на тревогу, миссис Собелл расцвела. - Вы читали По?
- Кое-что. - В последнее время Бидж часто приходили на ум «Маска Красной Смерти» и «Преждевременные похороны».
- Вы знаете, он ведь какое-то время провел в Балтиморе. Я выросла недалеко от того дома, где он жил со своей тетушкой. Он там написал некоторые свои стихотворения и влюбился.
Бидж выразила должный интерес. К миссис Собелл было очень легко испытывать симпатию.
- Ну что ж, - вздохнула библиотекарь, - назад на полку. - Она любовно похлопала по книге, взглянула на Бидж, и ее глаза за очками снова обрели проницательность. - Вы знаете, дорогая, я ведь не рассержусь, если вы признаетесь, что это вы оставили книгу рядом с копировальной машиной.
- Но это не я, - ответила Бидж. - И не доктор Доббс, - добавила она задумчиво. - Он всегда очень аккуратен с книгами.
- И он бы обязательно остановился поболтать со мной, - улыбнулась миссис Собелл. - Он всегда говорит мне: «Привет, красотка». - Она очень похоже изобразила тягучий выговор Конфетки.
- На него похоже. Ну ладно, это не он. И не я. - Улыбка сползла с лица миссис Собелл, и она тихо сказала:
- Нет, это не Конфетка Доббс и не вы, верно? - Она бросила взгляд на книгу. - Это было бы слишком легко.
Бидж внимательно посмотрела на миссис Собелл, поколебалась, потом решилась:
- Вы ведь знаете, что это особая книга?
- Да, она совершенно необычна.
- И мне кажется, что вы знаете о Перекрестке больше, чем в том признаетесь.
- Я главный библиограф уже тридцать три года, - безмятежно ответила миссис Собелл. - Я знаю больше, чем признаюсь, почти обо всем.
Бидж наклонилась к библиотекарю, посмотрела ей в глаза и сказала не допускающим отговорок тоном:
- Вы гном?
- Мы теперь, - вежливо улыбнулась миссис Собелл, - предпочитаем, чтобы нас называли «маленький народец», дорогая.
Бидж отчаянно покраснела и смутилась:
- Ради Бога, простите меня. Я не хотела быть грубой...
- Пожалуйста, не беспокойтесь. Такое случается часто. - Но Бидж, торопливо отступая к лестнице, еще дважды извинилась, краснея и заикаясь.
Этой ночью Бидж спала плохо. Ей приснился черный кот из рассказа По, усевшийся ей на грудь и внимательно смотревший внутрь ее черепа: чем не ядерно-магнитная томография? Она ощущала биение легких крылышек за глазными яблоками - бабочка в ее мозгу напрасно старалась вырваться на волю.

Глава 10

Конфетка сидел за рулем, а студентка делала доклад. Это уже стало почти рутиной.
- У меня самый обычный случай. - Ли Энн сказала это совершенно спокойно, как будто совсем не испытывая разочарования. - Жеребящаяся кобыла. - Она искоса посмотрела на остальных. - Клиент, правда, странноватый. - Ли Энн коротко описала его, и остальные кивнули, воздержавшись от саркастических замечаний.
Ли Энн перечислила ожидаемые при родах осложнения и отметила некоторые трудности, связанные с отсутствием электричества и невозможностью обеспечить должную стерильность, особенно учитывая привычки кочевника-клиента. Конфетка прерывал Ли Энн трижды: один раз он поинтересовался связью между наличием овсяницы в диете матери и амниотической асфиксией у новорожденных жеребят, дважды он просил ее помолчать, пока члены дорожных команд с двузубами в руках показывали ему новые повороты.
Бидж заметила, что люди - члены дорожных команд - принадлежали к разным расам, а однажды она увидела и человека-оленя: рабочих явно начали набирать из более отдаленных мест, но времени обсудить это со спутниками у Бидж не оказалось - Ли Энн возобновила свой доклад.
Закончив простое и ясное описание пациента, Ли Энн спросила:
- Этим можно ограничиться, доктор Доббс?
- Тебе виднее. - Конфетка внимательно смотрел на карту, они были уже где-то в окрестностях «Кружек», и он боялся пропустить поворот в долину. - Подожди-ка минутку. - Грузовик свернул на короткую дорожку, а потом запрыгал по вытоптанному скотом склону холма. Наконец они оказались на плоской вершине напротив «Кружек». - Приехали.
Ли Энн огляделась:
- Здесь мы должны встретиться с клиентом?
- На самом деле, - ответил Конфетка, - здесь нас должен встретить человек, который договаривался со мной от имени клиента.
- Это не Филдс? - спросила Бидж.
- Нет, не Филдс. Этот человек от имени клиента передал вызов через Кружку. Насколько проще иногда все было бы, существуй здесь телефон.
- А что это за человек? - осторожно поинтересовалась Анни.
- О, вполне приличный, я думаю, - ухмыльнулся Конфетка. - Я сам никогда с ним не встречался.
С дорожки у подножия холма раздался крик, и они увидели, как к ним медленно поднимается человек с тележкой. Дэйв пошел было навстречу, чтобы помочь, но Конфетка остановил его: Перекресток казался не таким местом, где встречаться с незнакомцем наедине безопасно.
Человек выглядел вполне безобидным. Он тащил за собой тележку, впрягшись между оглоблями, и весело насвистывал. Бидж не смогла узнать мелодию, но это не показалось ей удивительным.
Он остановился рядом с грузовиком, поставил распорки под колеса тележки и улыбнулся Конфетке и студентам:
- Вы откуда?
- С Земли, - ответил Дэйв.
- Из Виргинии, - уточнила Ли Энн.
Человек обдумал услышанное, потом протянул руку:
- Я Оуэн. В вашем мире сказали бы, что я торговец.
- Торговец-разносчик, - пробормотал Конфетка.
- Передвижная лавка. - Оуэн с гордостью показал на свою тележку.
Тележка была сделана из посеревшего от непогоды дерева, выгоревшего на солнце и потрескавшегося. Она явно была крепко сколочена, но уже и основательно потрепана. Сам же Оуэн по контрасту выглядел свежим и беззаботным: лет тридцати, с мальчишескими голубыми глазами и свежим цветом лица. Он производил впечатление человека, совершенно удовлетворенного тем, чем занимается.
Ли Энн с интересом взглянула на тележку:
- Она, похоже, не такая уж тяжелая, раз ты можешь везти ее сам, без лошади. И какими же товарами ты торгуешь?
Широким жестом Оуэн откинул крышку, закрывавшую тележку сверху, и подпер ее распоркой. Потом он поднял еще одну дверцу и выдвинул ящик со множеством отделений, опирающийся на прикрепленную к тележке стойку.
- Если в мире что-то производится, а еще где-то есть на это спрос, то оно у меня найдется.
Поднятая дверца была усеяна крючками, на них висели ножи - армейский из шведской стали, большой изогнутый нож с усыпанной жемчугом рукояткой, изображающей дракона, тонкий кинжал из какого-то красноватого сплава, которого студенты никогда не видели, пружинная открывалка для бутылок, изображающая какое-то человекообразное существо.
На стойках было развешано множество фигурок-игрушек: летающие птички, человечки с крыльями бабочки, которые показались бы сказочными даже на Перекрестке, заводные кошки, ловящие мышку на колесиках.
В тележке были самые разнообразные шляпы и перчатки. Бидж пересчитала пальцы - на большинстве перчаток их оказалось пять. Она посмотрела на охотничьи сцены, вышитые на больших рукавицах из плотной ткани, и решила, что о них лучше не спрашивать.
Сама тележка тоже заинтересовала Бидж.
- А что вон в том ящике, снизу?
- Моя постель, одежда и прочие личные вещи, - весело ответил Оуэн. - Настоящие сокровища я держу в верхних отделениях, чтобы покупатели их видели.
- Ну и как, удается заключать выгодные сделки? - спросил Конфетка, глядя на многоцветное разнообразие.
- Сэр, - оскорбленно ответил торговец, - каждый предмет здесь - объект очень выгодной сделки. Большинство из них неизвестны в вашем мире. - Конфетка взял в руки консервный нож, на нем оказался ценник: «Скобяные товары Кроджера. $1.29». - А те, что из вашего мира, - редкость в других местах, - закончил Оуэн, не смутившись. - Вам, конечно, нет смысла покупать их здесь - пришлось бы платить дороже.
- Неужели на Перекрестке действительно большой спрос на консервные ножи? - спросила Анни с сомнением.
- Пока что нет, - ответил Оуэн заговорщицким шепотом, - но когда я начну продавать здесь и консервы в банках, я окажусь монополистом.
- А какими особенностями обладает тот нож из красного сплава? - спросил Конфетка.
- У тебя острый взгляд. Возьми его - осторожно! - и попробуй на палочке.
Конфетка двумя пальцами снял нож с крючка, как будто собирался метнуть его. Оуэн напряженно наблюдал за ним и вскрикнул: «Нет!» - когда Конфетка хотел было попробовать лезвие пальцем. Тот поднял брови и легко метнул нож в лежащую на земле ветку.
Нож прошел сквозь древесину без всякого усилия. Конфетка посмотрел на срез: он был чистый и гладкий, как от циркульной пилы.
- Из чего он сделан?
- Из крови. - Все вытаращили глаза на торговца, и он добавил: - Это особый, очень сложный процесс. - Анни внимательно смотрела на лезвие.
- Только представьте, как бы он пригодился при ампутациях.
Конфетка явно представлял. Он долго смотрел на нож, прежде чем с сожалением вернул на место.
- Так можно разучиться пользоваться другими инструментами, - сказал он извиняющимся тоном. - А потом потеряешь нож, и все.
- А как насчет магических штучек, чтобы произвести впечатление на девушек? - небрежно спросил Дэйв. Ли Энн метнула на него испепеляющий взгляд.
Оуэн, не замечая сарказма, задумался.
- Кое-что есть... - Он порылся в ящике, потом засучил рукава и полез на самое дно. - Свиток проклятий. - Свиток был запечатан воском с оттиском, напоминавшим одновременно мех и перо. Оуэн вскрыл печать и прочел: - «Пусть твои братья по грибнице лишайником прорастут между твоих сестер...» Нет, это, пожалуй, не для вас. - Он быстро свернул свиток и сунул его обратно.
Порывшись еще, торговец извлек помятый плоский стальной стержень больше метра длиной. Он вытащил его за тупой конец, с трудом высвободив поперечину на другом, это оказался грубо сделанный меч.
- Что это?
Оуэн поднял меч за рукоять.
- Это, - серьезно произнес он, - легендарный Гларундел - Бесполезный Меч. Гарантирует поражение любому, кто им сражается. Совсем недорогой, - добавил он с надеждой.
- Я воздержусь, - пробормотал Дэйв. Оуэн бросил меч в тележку и на этот раз рылся в товарах очень долго. Наконец ему удалось вытащить почерневшую от времени кожаную тесемку, запутавшуюся в груде всяких мелочей. Он осторожно ее распутал и достал камень, сквозь отверстие в середине которого и была продета тесемка. Торговец с гордостью протянул его студентам.
Дэйв и девушки принялись внимательно рассматривать камень. Резьба почти стерлась, изображение напоминало то ли лягушку, то ли ящерицу - во всяком случае, носить такое украшение никому из них не захотелось бы.
- Откуда это? - спросила Анни подозрительно. Оуэн поднял камень за тесемку и задумчиво на него посмотрел:
- Этого я не знаю.
- Неужели не можешь вспомнить? - удивился Дэйв.
- Этого я не говорил, - спокойно ответил торговец. - Я сказал, что не знаю, откуда оно.
Бидж заворожено смотрела, как камень покачивается на тесемке.
- Он волшебный?
- Так мне говорили.
- А что он делает?
- То же самое, что и каждый из вас, - самодовольно ответил Оуэн.
- Лечит животных?
- Делает их здоровыми. И людей тоже, если, конечно, мне сказали правду.
- И как же он действует? - спросила Ли Энн. Анни бросила на нее предостерегающий взгляд и покачала головой.
- Ах, как же он действует... - Оуэн подпер рукой подбородок в шутливой задумчивости. - Ну, знай мы это, разве он назывался бы волшебным?
- Нет, я имею в виду, как им пользоваться? Сэр, - добавила Ли Энн, вспомнив, несмотря на раздражение, о необходимости соблюдать вежливость.
- Думаю, что просто нужно его носить. - Оуэн показал, как это делается, накинув кожаный ремешок себе на шею. - Разве это не логично?
- Ерунда это все, - фыркнул Дэйв.
- А жаль, если так. - Оуэн снял с себя камень и грустно посмотрел на него. - Говорят, он излечивает все - кроме одиночества и плохого характера. Если, конечно, он действует.
- Сколько он стоит? - неожиданно спросила Бидж. Оуэн явно растерялся:
- По правде говоря, до сих пор никто ничего мне за него не предлагал. Ну... - Он повертел камень в руках, поглаживая стершуюся резьбу. - Если он не действует, это просто камень, и мне не следует запрашивать слишком много. С другой стороны, если он действует, то он бесценен, и за сколько бы я ни продал его, все будет за бесценок. Значит, справедливая цена будет между тем и этим, - сказал он, как будто это рассуждение снимало все вопросы. - Два шестерика.
Бидж расплатилась теми монетами, что им всем раздал Конфетка. Она наклонила голову, и Оуэн осторожно надел амулет ей на шею. Анни смотрела на нее с ужасом, Дэйв с отвращением. Конфетка бросил на нее странный взгляд, понять значение которого она не смогла.
- Но хватит торговли. - Оуэн захлопнул крышку тележки. - Пора заняться медициной. Скоро придет мой друг, я вам его представлю и отправлюсь дальше. - Оуэн оглядел студентов, почесал в затылке и добавил: - На Перекрестке считается грубостью обращать внимание на физические особенности расы. Вам уже приходилось встречать кентавров?
- Мы слышали о них, - ответила Бидж, вспомнив скрипучий голос попугая в «Кружках».
- Э-э... Они довольно своеобразны, а их чувство юмора... отличается от человеческого. Они гораздо реже смеются. Жизнь у них тяжелая, но они этим гордятся.

- Согласно «Справочнику Лао», - сказала Ли Энн, - они жеребятся раз в год, и каждая кобыла... женщина... может иметь пятнадцать - двадцать жеребят за свою жизнь.
- И почему же тогда, - спросил Оуэн грустно, - как вы думаете, Перекресток не вытоптан еще копытами бесчисленных стад?
Невеселый ответ на этот вопрос был ясен всякому, кому приходилось читать Дарвина или Мальтуса, как ни тяжело представлять себе действие естественного отбора на представителей мыслящего вида.
- Детская смертность, - быстро сказала Ли Энн. - Хищники. Болезни - хотя это, пожалуй, для Перекрестка не характерно. Война и голод... А почему они покинули свою родину, раз здесь им приходится так несладко?
- Когда-то они жили в вашем мире, в той его части, которая, по-моему, называется Ближний Восток. Сирия ведь находится на Ближнем Востоке?
- Не думаю, что в наших исторических хрониках о них сохранились какие-либо сведения, - тактично проговорила Анни.
- Предания говорят, - вмешался Дэйв, - что они были мудрыми и опасными. Некоторые авторы считают, что миф о кентаврах сложили солдаты-пехотинцы, впервые столкнувшиеся со всадниками... - Дэйв умолк, смутившись.
- Если ваш мир похож на другие, - хмыкнул Оуэн, - то все было как раз наоборот - верховая езда возникла из желания быть похожими на кентавров. - Откуда-то от подножия холма донесся стук копыт.
- Ничему не удивляйтесь, - быстро сказал Оуэн. - Вас может ожидать сюрприз.
- Ну это вряд ли, - ухмыльнулся Дэйв. - Нас теперь трудно удивить.
Стук копыт стал громче. Из-за бровки холма появился Каррон - и Оуэн оказался прав: такого никто не ожидал.
Все вполне логично, подумала Бидж, рассматривая его, задрав голову. Раз кентавр - наполовину лошадь и наполовину человек, то почему бы лошадиной половине не оказаться клайдсдейлом?
Копыта кентавра были наполовину скрыты жесткой белой шерстью, могучие бабки толщиной оказались с человеческое тело, спина - лошадиная спина - больше метра шириной и почти в двух метрах от земли.
Пропорционально этому велик был и человеческий торс кентавра, а глаза его смотрели на людей с высоты метра в три. За ним шла его спутница - вероятно, его подруга.
Лица кентавров были похожи на лица арабов - смуглая кожа, темные живые глаза, черные вьющиеся волосы. По сравнению с ними Филдс и Стефан показались бы совсем светлокожими. Внешность Политы наводила на мысль об арабских кровях и в другом смысле: лошадиное тело великолепных пропорций, мускулатура чистокровного рысака. Бидж только с некоторым опозданием осознала, что Полита беременна.
Ее сбил с толку плоский живот человеческой части тела, лошадиный живот выпирал в стороны, а задние ноги были даже несколько расставлены - так велики оказались объем и вес живота.
Держу пари, подумала Бидж, отец ребенка - или жеребенка, как бы ни назвать - Каррон.
Она повернулась к Дэйву, чтобы обменяться впечатлениями, и только тут заметила потрясенное выражение у него на лице. На секунду Бидж опешила, потом, проследив за его взглядом, все поняла.
Человеческое тело, чтобы соответствовать телу лошади, должно быть щедрых пропорций. Это относится ко всем его частям.
Торс Политы напоминал греческие статуи героического периода. Даже будь Полита обыкновенных человеческих размеров, ее грудь впечатляла бы.
«Никто, - писал Лао, - не мог бы быть настолько опрометчив, чтобы назвать груди женщины-кентавра рудиментарными» .
И Полита не носила одежды. Дэйв был явно поражен.
К тому же она была прекрасна - безупречная смуглая кожа, высокие скулы, огромные темные глаза с густыми ресницами, губы более полные, чем для обычного человека было бы возможно без пластической операции. И так же, как лицо кентавра-клайдсдейла было отмечено суровостью, ее лицо светилось добротой.
Каррон кашлянул, надеясь привлечь внимание Дэйва. Безрезультатно.
Ли Энн решительно выступила вперед и, вроде бы случайно, толкнула Дэйва.
- Я буду заниматься этим случаем, сэр. Ты Каррон?
- Я Каррон, - ответил кентавр спокойно, но властно. - Но мое имя Несиос. - Он сделал жест в сторону Политы. - Мою любимую зовут Полита.
Дэйв потряс головой, пытаясь прогнать наваждение.
- Несиос... Несс. Перевозчик. Всегда помогал людям - кроме того случая, когда попытался похитить жену Геракла.
- У тебя довольно странный выбор любимых книг, не так ли? - сказала Анни.
- Раньше я много читал, - признал Дэйв. - Но только не теперь - у кого найдется для этого время в колледже?
- А что такое Каррон? - спросила Бидж. - Это тоже твое имя?
- Это титул. - Каррон бросил на нее суровый взгляд.
- Каррон, Каррон... понял! - Дэйв щелкнул пальцами. - Харон, через «X». Тоже перевозчик - только в Аиде. Лодочник, перевозящий души умерших. - Дэйв умолк, с интересом глядя на кентавра, который коротко кивнул.
- Не бойся, - сказал он и улыбнулся, сложив на груди руки и глядя на Дэйва сверху вниз. - Для этого я выбираю только больных, старых и грешников. И только среди моего собственного народа. - Он ласково погладил Политу по спине. - Поверь, я приношу смерть только тем, кого больше всего люблю.
Конфетка и студенты вытаращили на него глаза.
- Ну, теперь, когда вы познакомились, - сказал Оуэн жизнерадостно, - мне пора отправляться. Рад был помочь. Может быть, мы еще встретимся в «Кружках». - Он пошел вниз по склону, насвистывая.
Каррон посмотрел, как человек везет свою тележку, потом повернулся и сказал решительно:
- Когда я договаривался о встрече с вами, моя кобыла была в хорошем состоянии. Потом у нее начались роды, и что-то пошло не так. Пожалуйста, осмотрите ее.
Полита поскакала вниз по склону, в тенистую рощу.
Ли Энн вытащила из грузовика чемоданчик с инструментами, и Конфетка проверил, все ли необходимое в нем есть. Дэйв взял недоуздок, остальные разделили между собой прочий груз. Люди цепочкой пошли с холма следом за Карроном.
Кобыла действительно была в плохом состоянии: она выглядела обессиленной и дико озиралась. Полита положила руку ей на спину и что-то ласково говорила в ухо. Язык напоминал одновременно и арабский, и тихое ржание. Часть этих звуков, решила Бидж, вообще не слова - они просто нужны, чтобы успокоить животное.
Ли Энн бросила на кобылу один-единственный взгляд и скомандовала:
- Держите ее.
Студенты быстро заняли нужные позиции: Дэйв накинул недоуздок, а Бидж и Анни взялись за него каждая со своей стороны, положив свободные руки на шею лошади. Дэйв держал повод. Конфетка прислонился к дереву, наблюдая.
Ли Энн обошла кобылу сзади и начала обследование. Матка была увеличена и воспалена, но наружные половые органы угрожающе сухи. Что-то было явно не в порядке: похоже, жеребенок не мог появиться на свет без постороннего вмешательства.
Ли Энн надела резиновый нарукавник и другой рукой вытащила из чемоданчика спринцовку с нолвасаном. Она смочила жидкостью и нарукавник, и слизистую лошади, после чего ввела руку в утробу.
Каррон, хотевший получше все видеть, подошел слишком близко и задел Ли Энн.
- Пошел вон, не мешайся. - Ли Энн шлепнула свободной рукой кентавра по боку. Изумленный Каррон попятился. Ли Энн в ужасе зажала рукой рот.
- Сэр, я приношу самые искренние извинения. Я совсем забыла, что ты наш клиент.
- Ничего, - ответил тот холодно.
Но Полита, тоже закрывшись рукой, захихикала. Бидж подумала, что величественные манеры Каррона производят должное впечатление не на всех его соплеменников. Ли Энн перестала ощупывать жеребенка и замерла в неподвижности. Конфетка, который, казалось, даже и не смотрел на нее, немедленно спросил:
- Что-то не так?
- Копыто, - ответила Ли Энн через плечо. - Заднее копыто, - добавила она тихо.
Жеребята обычно рождаются, как это называла про себя Бидж, в позиции супермена: головой вперед. Любое другое положение не дает детенышу возможности легко появиться на свет и подвергает большой опасности мать.
Конфетка быстро подошел, натянул нарукавник и тоже прощупал плод.
- Предлежание неправильное, - обратился он к Каррону и, как заметила Бидж, к Полите. - В нашем мире такое называется ягодичным предлежанием - детеныш идет задом.
Каррон махнул рукой:
- Я такое встречал. Это бывает нечасто, но случается. Вот я и подумал, что нужно вызвать вас, - иногда предчувствие оправдывается.
- А я-то удивлялась, зачем мы нужны при нормальных родах, - сказала Ли Энн. - Обычно жеребята только что сами не выскакивают. Но настоящие лошадники всегда знают, когда что-то идет не так. - Ли Энн не заметила, что ее фраза в данных обстоятельствах звучит почти как каламбур, - она была слишком поглощена состоянием кобылы.
Каррон тоже был сосредоточен на животном. Он обошел дрожащую лошадь, поглаживая ее по спине и стараясь успокоить. Наклонившись - для человека это выглядело бы как гимнастическое упражнение, - он взял обеими руками ее морду и поцеловал в переносицу, тихо и ободряюще что-то бормоча.
Потом он отпустил лошадь и деловито обратился к Ли Энн:
- У тебя ведь есть лекарства? Убей ее.
После секунды ошеломленного молчания Ли Энн ответила:
- Я бы предпочла сделать кесарево сечение. Сэр, - добавила она неохотно.
- Кесарево сечение, - быстро вмешалась Бидж, - это горизонтальный разрез в брюхе кобылы, через который можно извлечь жеребенка. Потом разрез зашивается, и когда лошадь придет в себя, она будет вполне здорова. Эта процедура получила свое название по имени одного из наших величайших вождей, который именно так появился на свет, - добавила Бидж с надеждой.
Как ни озабочен был Каррон, он не удержался от улыбки:
- Неужели я произвожу впечатление любителя лести? Нет, доктор. - Назвав ее «доктор», он прекрасно понимал, что тоже льстит девушке. - Если в брюхе лошади будет разрез, ее все равно придется убить. Как сможем мы остаться и ухаживать за ней - ведь кентавры постоянно кочуют. Лучше убить ее сейчас - это милосерднее.
- Мы можем расчленить плод, - предложил Конфетка.
На лице Политы отразился ужас, на лице Каррона - интерес.
- Даже пока он все еще внутри?
Конфетка извлек из набора хирургических инструментов хирургическую проволоку:
- Вот этим. Это называется спица Гигли, или фетотомическая проволока. Если ввести ее внутрь, можно отпилить ноги и извлечь их. За кобылой потом нужно будет, конечно, присматривать, но в основном она будет в норме.
Каррон кивнул:
- Можете вы сначала убить жеребенка?
- В общем-то нет. Введение физраствора требует слишком много времени. - Конфетка поморщился. - При нормальном предлежании можно было бы отпилить голову - это приводит к немедленной смерти. Ветеринары в нашем мире предпочитают этого не делать, - добавил он.
- Нам бы тоже этого не хотелось, - ответил кентавр, но сделал решительный жест в сторону Ли Энн. - Убей жеребенка, если можешь спасти мать.
- Сначала я проверю, жив ли плод, - сказала Ли Энн. Каррон, явно не понявший, что она имеет в виду, нахмурился.
Конфетка подошел к Ли Энн и при этом встал так, чтобы оказаться между ней и кентавром.
- Так было бы абсолютно правильно в нашем мире, так что с этого действительно нужно начать. Но каков бы ни был результат, тебе придется его убить.
Ли Энн бросила на него взгляд через плечо. На лице девушки было написано непримиримое неприятие. Она молча отвернулась и начала обследовать кобылу.
Наконец она произнесла с явным облегчением:
- Никаких признаков жизни. - Напряжение отпустило девушку, но она не вытащила руки из утробы роженицы.
- Переходи к следующему этапу. - Конфетка протянул ей хирургическую проволоку для расчленения плода.
Не говоря ни слова, Ли Энн вытащила руку, взяла проволоку и снова обеими руками стала ощупывать жеребенка.
Бидж и Анни удерживали кобылу, говоря ей ласковые слова, Полита гладила ее по носу. Глаза Политы, почти такие же большие, как и у лошади, наполнились скорбью.
Всем студентам было понятно, что в каждый данный момент делает Ли Энн: сначала она неуверенно шарила рукой, потом осторожно переместила руку с проволокой, понадежнее уперлась ногами в землю, вся напряглась, стиснув зубы, она начала делать пилящие движения проволокой. Лошадь попыталась повернуть голову, и Полита, обхватив ее за шею, удержала ее на месте - гораздо более эффективно, чем девушки, державшие недоуздок.
Ли Энн работала несколько минут, на ее лице отражалось то напряжение, о котором нельзя было судить по скрытым от взглядов рукам. Дэйв был первым, кто предложил:
- Давай сменю.
- Если понадобится, - пропыхтела она. - Спасибо. - Ее руки были плотно прижаты к стенкам матки, пот на лице и напряженные плечи были, казалось, в противоречии с тем, какие почти незаметные движения совершали руки.
Минут через пять она сказала:
- Доктор Доббс? Как вы смотрите на то, чтобы Дэйв сменил меня, - так будет быстрее. Если нет, то я продолжу.
- Решайте между собой. Вы четверо - одна команда.
Ли Энн с трудом вытащила левую руку, всю покрытую кровью, в крови была и правая рука, сжимавшая проволоку. Вместе с проволокой Ли Энн извлекла тонкую костлявую ножку, которую осторожно положила на землю.
Дэйв сразу взял у нее проволоку, снял с руки резиновый нарукавник и натянул его сам. Ли Энн с облегчением сняла и передала Дэйву второй. Потом она взглянула на доктора Доббса.
- Сэр, я знаю, что это мой пациент и принимать решение мне, но я хотела бы посоветоваться с вами, прежде чем Дэйв возьмется за вторую ногу.
- Пожалуйста, - ответил Конфетка.
- Нужно ли будет смещать назад... торс жеребенка, чтобы вытащить его?
- Нет, если Дэйв сделает свою работу чисто, в любом случае, ненамного. И имей в виду: лошадь будет сопротивляться, она стремится вытолкнуть плод.
- Спасибо. - Ли Энн повернулась к Дэйву: - Отдели ногу как можно выше, и пусть тебя не смущают толчки - это кобыла старается. Когда закончишь, отдай мне нарукавники.
- Я могу и...
- Я знаю. Спасибо. Но все-таки это мой пациент. - На этот раз Конфетка не казался недовольным, а на кентавров твердость Ли Энн явно произвела впечатление. Остальные как могли успокаивали лошадь и наблюдали за Дэйвом. Больше им делать было нечего.
- Готово, - вскоре сказал Дэйв. Откинувшись назад, он повернул руку, вытащил за копыто вторую ногу, снял перчатки и протянул их Ли Энн.
- Помощь нужна? - спросил Конфетка.
- Нет, спасибо, сэр. - Ли Энн ввела обе руки в матку, закрыла глаза, нащупывая плод, и вдруг резко наклонилась вперед, сильно толкнув и одновременно повернув торс жеребенка. Кобыла фыркнула и переступила с ноги на ногу. Полита, Бидж и Анни изо всех сил старались удержать ее на месте. Плечи Ли Энн утратили напряженную неподвижность, и она начала вытаскивать руки, направляя ими движение плода.
С легкостью, которая казалось грустной насмешкой над всеми предшествующими усилиями, торс жеребенка выскользнул из матки. Дэйв подхватил его, и они вдвоем с Ли Энн положили его на землю.
Ли Энн опустилась на колени рядом и осмотрела его.
- Это была девочка.
Каррон, обнимая кобылу за шею, сказал студентам:
- Она должна знать. Покажите ей.
Девушки молча потянули за повод. Как только кобыла смогла повернуть голову и увидела то, что лежало позади, она замерла, напряглась и начала принюхиваться. Бидж и Анни крепко держали недоуздок, готовые к тому, что лошадь начнет брыкаться.
Вместо этого из сосцов хлынуло молоко, растекаясь по земле тонким белым ручейком.
Бидж приходилось наблюдать этот рефлекс у кобыл, впервые увидевших своего жеребенка. Девушка зажмурилась.
Лицо Каррона было неподвижно.
Полита смотрела на жеребенка, и ее лицо казалось осунувшимся от горя. Она приняла ту же позу, что и кобыла, заметила Бидж.
Каррон взглянул на маленькое тельце в траве:
- Знайте, будь она моей дочерью, я бы, по обычаю, взял ее на руки, - он протянул вперед пустые руки, - поднял и сказал Богу: «Склонись над ней и благослови. Она твоя, но и моя тоже».
- И моя, - сказала Полита. Каррон повернулся к ней. Полита выдержала его взгляд, не отводя глаз.
- И твоя, конечно, - сказал он наконец. Ли Энн отвернулась от кентавра. Он подбежал к ней и положил руку на плечо девушки:
- Ты считаешь нас жестокими.
- Вы не умеете быть другими, - ответила она без всякого выражения.
- Мы умеем, но так для нас лучше. Подумай. - Он показал на небо. - Если бы грифоны или Великие напали на нас сейчас и моему народу пришлось бежать или сражаться, что бы стало с теми, которые не могут даже идти? Что стало бы с теми, кто не в силах двигаться, или видеть, или дышать достаточно хорошо, чтобы бежать или сражаться?
- Я понимаю все это, сэр, - взорвалась Ли Энн, - но так смотреть на вещи легко сейчас, пока ты силен и здоров.
Его рука соскользнула с ее плеча.
- Да, я сейчас здоров, это правда. Но однажды, когда я состарюсь, мой народ отправится в свой летний путь на север. Мы соберем свои немногие пожитки, уложим игрушки для детишек и все вместе пойдем к переправе на Горной реке, недалеко отсюда. Вы видели ее?
Люди покачали головами.
- Там стремнина - Горная река впадает в Летьен, главную реку Перекрестка. Горная река делит пополам западную часть, так же как Летьен делит пополам всю страну. Дальше к северу Горная река просто поток, текущий по камням, конечно, не во время наводнения. Летьен ниже по течению легко переплыть, особенно если осень была сухая. Но переправа находится при впадении Горной в Летьен, в узком ущелье, где течение очень быстрое. А сразу за переправой - водопад.
И все переправятся через реку, остановятся и будут смотреть, как я тоже пытаюсь переправиться. Может быть, я не удержусь на ногах и течение унесет меня к водопаду. А может быть, после двух или трех попыток я сдамся.
Если это случится и Полите хватит сил на три переправы, она переплывет реку, чтобы попрощаться. Может быть, она возьмет на память что-то из моих вещей. Потом она переплывет реку снова и оставит меня умирать в одиночестве, как это случилось с моим отцом.
Ли Энн подняла голову и посмотрела на кентавра почти с вызовом.
- Бывает по-всякому, - продолжал кентавр. - Моя мать погибла, убегая от Великого, и мы устроили ей погребальный костер. Но мой отец прожил долго, и я помню, как он добровольно остался умирать на берегу Летьена. Он помахал мне рукой на прощание. - Рука Каррона поднялась как бы в прощальном жесте. - Я не захотел помахать ему в ответ, потому что он по своей воле остался умирать. Тогда я пылал гневом. Теперь я понимаю. Теперь я даже не жалею о том, что так устроена жизнь.
- Каррон, посмотри на ее лицо, - прошептала Полита. Но ее взгляд был обращен не на Ли Энн, а на Бидж.
- Извините, - пробормотала Бидж, поворачиваясь, чтобы отойти в сторону. Ей под ногу попался камень, выступающий над землей всего сантиметра на три, - любой человек, наступив на него, пошатнулся бы, но сохранил равновесие.
Бидж упала. Каррон наклонился вперед - это выглядело как глубокий поклон, - подхватил ее под мышки, без всякого усилия поднял и поставил на ноги, но не отпустил.
- Ты споткнулась.
- Теперь все в порядке. - Но он вопросительно и откровенно смотрел ей в глаза, и Бидж стало стыдно за свою ложь.
- Ты уверена?
- Конечно. - На самом деле она совсем не была уверена. - И к тому же, если бы со мной не все было в порядке, разве ты не сказал бы, что мне лучше умереть?
- Ох, тебе от этого совсем не будет лучше, - сказал он серьезно. - Смерть есть смерть. - Как ни обеспокоена была Полита, она не могла удержаться от улыбки, увидев выражение лица Бидж. - Но я бы постарался помочь тебе, - продолжал Каррон искренне. - Ты можешь нуждаться во мне, ты можешь бояться или тебе будет чего-то не хватать. Видишь ли, узнать об этом невозможно.
Полита теперь смотрела на него, и то, что было написано на ее лице, ясно говорило о том, почему она так многое ему прощает.
- И если ты будешь во мне нуждаться, - закончил он, - я обязательно тебе помогу. Но ты уверена, что с тобой все в порядке?
- Абсолютно уверена, - ответила Бидж, - и спасибо тебе. Но если бы я была одним из кентавров и споткнулась не без причины?
- О, я бы тебя убил. - Кентавр решительно махнул рукой.
Каррон расплатился, и хотя он сделал это уверенно и с достоинством, люди почувствовали себя жадными и бессовестными, принимая эту плату.
- Не зайдете ли вы с нами в «Кружки»? - спросил Конфетка.
Каррон и Полита переглянулись.
- Они не знают наших обычаев, - быстро сказала Полита. Конфетке она объяснила: - Кентавры никогда не входят в здания.
- Никогда?
- Во всяком случае, очень редко, - сказал Каррон. - Мы уходим на юг, когда наступает зима, так что не страдаем от холода. - Он поколебался, потом решительно закончил: - Когда один из кентавров умирает, мы сразу же сжигаем тело, чтобы уберечь от хищников. Это один из Главных Законов.
- Очень здоровая привычка, - пробормотал Дэйв, обращаясь к Бидж. - Если ты оставляешь тело родича на обед хищнику, тот может найти вкусным и тебя тоже.
- Я думаю, все хотели бы вымыться, - весело сказала Полита. - Кружка разрешает нам плавать в пруду, который ниже гостиницы, - конечно, не в верхнем, - и мы будем рады компании. - Она взглянула на Ли Энн.
- Спасибо, мадам, но я, пожалуй, хотела бы просто вымыться и поесть.
Предложение поплавать показалось Бидж соблазнительным, но, взглянув на Ли Энн, она передумала:
- Я тоже. Спасибо за приглашение. - Анни, как и остальные девушки, отказалась.
- Ладушки, - откликнулся Дэйв и поправился, заметив недоумение Политы: - Я поплаваю. Идите вперед, я догоню. - Он снова бросил на Политу восхищенный взгляд.
Она вопросительно посмотрела на Каррона, тот еще раз улыбнулся студентам и поскакал в сторону пруда. Полита, хоть и более медленно, последовала за ним.
Конфетка холодно посмотрел на Ли Энн:
- Ты всегда затеваешь ссоры с людьми в четыре раза тебя выше?
Ли Энн ответила ему уверенным взглядом:
- Я выросла рядом с клайдсдейлами. Они меня не пугают.
- Это не просто клайдсдейл. Это клиент. Он задает тебе правила, а не ты ему. Постарайся не забывать этого впредь.
- Да, сэр, - ответила Ли Энн, явно не убежденная.
- Ты прекрасно справилась с работой, никто не мог бы сделать все лучше. - Конфетка обвел студентов взглядом. - Помните, на лекции я говорил вам, что 85% ваших пациентов поправились бы сами, без вмешательства ветеринара? Но остается еще 15%. Некоторые из них погибают, тоже независимо от вмешательства ветеринара. Мне очень жаль, но это так. - Конфетка отвернулся. - Собирайте вещички. Я подожду вас около грузовика.
Студенты молча смотрели, как он решительно шагает к фургону. Когда Конфетка оказался вне пределов слышимости, Ли Энн с горечью сказала:
- Наш красавчик ковбой сегодня в прекрасном настроении, не так ли?
- У него так же тяжело на душе, как и у тебя, - ответила Анни. - Это заставляет его злиться. Тут он похож на Каррона, мне кажется, - старается ничего не показывать другим.
Ли Энн задумалась.
- Мне гораздо больше нравится, как ведет себя Полита.
- Полита... - протянул Дэйв. - Держу пари, ее полное имя - Ипполита.
- Ты, - Ли Энн в точности скопировала его интонацию, - сообразительная задница.
Дэйв смутился. Через некоторое время Ли Энн повернулась к нему и сказала:
- Не обижайся. По крайней мере ты хоть и задница, но сообразительная.
Дэйв, довольный, но все еще смущенный, пробормотал:
- Ну, я пошел, - и побежал следом за кентаврами. Ли Энн посмотрела ему вслед, громко вздохнула и обратилась к Бидж:
- Ну и как, нам следует тебя убить?
- Еще не сейчас, - ответила Бидж.

Глава 11

Конфетка и студенты вымылись у потока, соединяющего верхний и нижний пруды. Дэйв извинился и с энтузиазмом помчался к нижнему водоему, где уже вовсю плескались Полита и Каррон.
Остальные, в некотором смущении, пошли к гостинице.
- Чего он хочет? - пробормотала Ли Энн. - Он же уже видел Политу обнаженной. По-моему, он просто плохо соображает.
- Конечно, Полита очень хороша, - деликатно заметила Бидж, - но я думаю, он выпустил из виду одну важную деталь ее анатомии.

Предыдущая страница 7 Следующая страница


Ветеринар для единорога 8

- Ее анатомии? - фыркнул Конфетка. - А вот я думаю совсем не об ее анатомии. Если бы у него были хоть какие-то мозги, он не стал бы обнажаться перед этими двумя. Поверьте, она видела кое-что получше.
Студентки погрузились в задумчивое молчание.
- Да уж, - сказала Ли Энн, - Каррон ведь клайдсдейл. - Она хихикнула.
- Мне кажется, этот разговор заведет нас слишком далеко, - заключила Анни.
В узком холле попугай, бросив на них косой взгляд, завел свое обычное:
- Ert' Magiar? Capisc'? Sprechen sie...
- Мы знаем правила, - перебила его Ли Энн. Птица наклонила голову и бросила выразительный взгляд на печенье. - И на этот раз я не собираюсь тебя кормить, не рассчитывай.
Попугай несколько раз щелкнул на нее клювом, произнес какое-то слово на неизвестном людям языке и пронзительно засмеялся.
- Если я узнаю, что ты только что сказал что-то нехорошее, - предупредила его Ли Энн, - быть тебе на вертеле.
Попугай немедленно умолк.
Шумный обед был в полном разгаре. Мелина, с подносом в одной руке, радостно помахала им другой. Анни весело помахала ей в ответ и тихо сказала Бидж:
- Ну и гордилась бы мной моя мамочка: меня с первого взгляда узнают в тавернах и игорных домах.
Они нашли свободный стол рядом с колонной в задней части зала. Бидж с любопытством стала разглядывать колонну: если все другие деревянные части здания были ухоженными и целыми, то на колонне имелся диагональный пропил на середине ее высоты. Может быть, никто не рискует сидеть рядом с ней? Бидж нервно взглянула вверх, но крыша казалась достаточно надежной.
Они только успели рассесться, как появился Дэйв с почти сухими волосами и незаметно проскользнул за стол.
- Она очень смеялась? - спросил Конфетка, обходя стол.
Дэйв поморщился и хрипло пробормотал:
- Мне очень, очень нужно глотнуть пива. - Конфетка ухмыльнулся и отправился поболтать с Кружкой.
В это время к столу подошел Руди и протянул Дэйву руку:
- Привет, братишка! Дай пять, а то забодаю! - Он нацелился в Дэйва рогами. - Не трусь, я шучу.
Подружка Руда с глазами лани тоже подошла к студентам. Она была одета в яркую короткую кофточку и обрезанные выше колен джинсы и выглядела очень по-калифорнийски.
- Хэлло, Дэйв!
- Хэлло, э-э... Хэлло.
- Можешь звать меня Бемби, - предложила она, улыбаясь.
- Я сводил ее на этот фильм в Окленде. Ну и ревела же она! - Руди нахмурился. - Никогда не думал, что Бемби на самом деле мужское имя.
- Женщине оно гораздо больше подходит, - заверил его Дэйв и обратился к девушке: - А тебе оно подходит особенно.
- Спасибо. Я рада видеть вас снова.
- Мы тоже. Послушай, ты не собираешься снова лизнуть меня в нос?
- Посмотрим, - засмеялась она. Руди и Бемби вернулись к собственному столу.
Мелина принесла поднос, уставленный кружками с пивом, но отказалась взять шестиугольную монету.
- За все уплачено.
К их столу подсел Оуэн:
- Я обещал Каррону, что пригляжу за вами сегодня вечером. - Он улыбнулся Бидж беззаботной любопытной улыбкой, которая заставляла его казаться моложе девушки, хотя на самом деле он был раза в два ее старше. - Ну и как, работает амулет?
- Нужно же дать ему какое-то время, - ответила она.
- Мистер Оуэн... - обратилась к нему Ли Энн.
- Просто Оуэн.
- Сэр, - повторила она упрямо, - как все эти люди попали сюда?
- По большей части пешком. - Он отхлебнул эля из кружки и показал на свой потрепанный башмак в качестве доказательства. - Некоторые едут верхом, но ведь это только значит, что идти приходится тем существам, на которых они едут, верно?
- Нет, я имею в виду, как они нашли сюда дорогу?
Он задумался, потом пожал плечами:
- У некоторых есть карты. Другие попадают сюда случайно. - Он поежился. - Я предпочитаю карту.
За время разговора Оуэн успел помахать сидящим за всеми остальными столами. Было похоже, что его тут все знают и все любят.
Бидж потрогала свой амулет. Ей все еще было непривычно ощущать его тяжесть на шее.
- Но мы не спросили тебя, почему они все сюда пришли.
- Ах, это целая длинная история. - Он дал знак Мелине пополнить запас напитков, и та принесла огромный глиняный кувшин пива, улыбнувшись Анни, она поставила перед ней маленький кувшинчик сидра. - Приходилось ли вам слышать о Боге-Отчиме?
На лицах студентов было написано непонимание.
- Это рассказ о начале мира, - напевно произнес Оуэн, отставляя кружку. - Его передают всегда одинаково, в одном и том же ритме, с одними и теми же интонациями, потому что он возник, когда еще не было языков, или по крайней мере одновременно с появлением первого из них.
У вашего мира есть Мать. - Все, кроме Анни, кивнули. - Многие миры имеют Матерей - их называют Гея, Мать Природа, Деметра* [Гея - греческая богиня животворящей земли, производительница и носительница всех живых существ, праматерь. Деметра - греческая богиня земледелия и плодородия.], их дело - лелеять и хранить. Так же обстоит дело и с мирами, имеющими Отцов. Но существовал мир, не имевший ни Матери, ни Отца, бездетный мир. Он был зелен и плодороден, но необитаем.
Так и видел он свои одинокие сны, пока однажды в него не пришел Бездетный Бог. В те времена он был единственным из богов, кто слонялся из мира в мир, потому что у него не было детей и не было дома. И когда пришел он в пустой мир, он сказал:
«Здесь будет мой дом, потому что и мир этот, и я сам бесплодны». И сел он на берегу реки и предался скорби.
Бидж вздрогнула. До встречи с кентаврами она не особенно задумывалась о возможности иметь детей, и уж вовсе не думала о том, что эта возможность не всем даруется.
- Однажды, - продолжал Оуэн, - гуляя по своему миру, Бездетный Бог нашел ребенка. Одни говорят, что у ребенка были рожки, другие - что нет, одни называют его мыслящим существом, другие зверенышем. Бог заметил только, что он голоден и одинок.
И Бездетный Бог взял ребенка на руки и отнес его в другой мир. Там он протянул его Гее и спросил: «Накормишь ли ты малыша?» Но Гея посмотрела на ребенка, нахмурилась и сказала:
«Это не мое дитя» - и прогнала их.
Тогда Бездетный Бог пошел в другой мир и спросил Деметру: «Накормишь ли ты малыша?» И Деметра тоже ответила: «Это не мое дитя» - и прогнала их. Ребенок прижимался к Бездетному Богу и плакал.
И так же случилось во всех других мирах - их прогоняли и Матери, и Отцы. В последнем из них Бездетный Бог протянул его Отцу того мира и спросил его: «Накормишь ли ты моего ребенка?» И услышал в ответ: «Если это твой ребенок, накорми его сам».
И Бездетный Бог взглянул на малыша и сказал: «Так тому и быть». И он вернулся в пустой мир, и стал Богом-Отчимом, и накормил дитя. А потом он назвал этот мир Перекрестком и построил Странные Пути, чтобы каждый ребенок, которому нет места в родном мире, мог сюда прийти.
Оуэн оглядел слушателей и закончил:
- Так это и по сей день. Кто одинок, кого постигла неудача, кто утратил надежду, тот рано или поздно попадет на Перекресток. - Он допил свой эль и продолжал уже совсем другим тоном: - Вы уже играли в здешние игры?
- Играли, - ответила Ли Энн, бросив не особенно ласковый взгляд на пререкающихся смуглых человечков. - Мы пока еще не особенно хорошо их освоили.
- А говорили вы об этом Кружке? - Оуэн, лениво задрав ногу, зацепил за фартук пробегавшего мимо трактирщика. Тот извернулся, освободил фартук и ухватил Оуэна за ногу. Торговец беспомощно повис на наклонившемся стуле. - Видите, какой он шустрый, - серьезно сказал Оуэн, свалившись на пол.
- Шустрее тебя. - Кружка кинул на стол ловилки. - Впрочем, не такое уж это достижение, если вдуматься.
Оуэн ударил по столу так, что палочки взлетели в воздух, и поймал одну на лету.
- Готов?
Но Кружка приветствовал его ловилкой, которую он тоже поймал в воздухе.
- Ясное дело. Как насчет команд? - Не дожидаясь ответа, он ткнул пальцем в некоторых из сидящих вокруг. - Этот мой, этот мой, и этот тоже.
Оуэн проделал то же самое. Постепенно все находившиеся в зале собрались вокруг и разделились на команды: смуглые человечки, зеленая женщина, Конфетка. Даже Мелина отставила свой поднос и присоединилась к играющим.
Под руководством Оуэна и Конфетки игроки заняли позиции по обе стороны бара. Студенты неловко встали на свои места: Бидж и Ли Энн в команде Кружки, Анни и Дэйв в команде Оуэна.
Кружка вытянул руку и сделал выпад, легко и без всякого напряжения держа палочку.
- Помните, защищайтесь снизу и атакуйте сверху, когда ваш противник меньше вас, и наоборот - когда больше. Не так уж это трудно, верно? - Он перешел на мягкий певучий язык, на котором говорили между собой Руди и Бемби, потом опустился на колено и быстро застрекотал, делая жесты, казавшиеся несколько вульгарными. Смуглые человечки захихикали.
- Готов? - окликнул его Оуэн и сделал выпад вперед, не дожидаясь ответа. Дэйв ухнул и тоже ринулся в бой.
Смуглые человечки из команды Кружки, похоже, прониклись к Дэйву симпатией, чирикнули в ответ и кинулись ему навстречу.
Бидж осторожно двинулась вперед, размахивая палочкой. Кругом царил хаос.
- Ия-я! - завопил смуглый человечек и прыгнул к ней со стола, накидывая пряжку своего пояса на ее палочку.
Бидж автоматически быстро наклонилась и выставила вперед руку с палочкой, сильно толкнув коричневого человечка в живот.
- Ууфф! - выдохнул тот и отлетел в угол, выронив свое оружие. Поднявшись, он с унылым видом отошел в сторонку.
Бидж обернулась как раз вовремя, чтобы отразить нападение следующего противника, Руди. С человеком-оленем справиться оказалось легче, чем она ожидала: Руди все время по привычке наклонял голову, чтобы боднуть рогами. Бидж резко стукнула его палочкой между рогов и выбила ловилку, когда он поднял руки, чтобы защитить голову.
Сбоку от себя она заметила Конфетку, который, ухмыляясь, сражался с Анни и Дэйвом. Оуэн с хохотом подпрыгивал, наклонялся и вертелся вокруг Кружки. Тот со своей обычной спокойной улыбкой отражал все выпады противника. Любой из посетителей гостиницы давно проиграл бы и Оуэну, и Кружке.
В этот момент Бидж ощутила сильный удар по левому локтю и едва не выронила свою палочку. Мелина атаковала ее снова. Бидж парировала выпад, но при этом споткнулась, подняла руку, чтобы защититься от удара, и выронила ловилку. Мелина виновато улыбнулась ей и кинулась в схватку с новым противником.
Под конец из игры не выбыли только Кружка и Оуэн. Остальные наблюдали за ними, подбадривая криками. Оуэн все так же подпрыгивал, изгибался и крутился вокруг Кружки, изо всех сил атакуя. Дышал он тяжело. Кружка, делавший минимум необходимых движений, ничуть не запыхался.
Наконец Оуэн сделал шаг назад, совсем задохнувшись:
- Ладно, сдаюсь.
Кружка отсалютовал ему палочкой:
- Сколько раз я тебе говорил: ты слишком рано растрачиваешь силы. - Он протянул руку ладонью кверху.
Оуэн полез в карман и вытащил три золотых шестиугольника:
- Ставка обычная?
- Мы вроде не договаривались... - Оуэн сделал движение, как если бы решил спрятать монеты обратно. - Ладно, будем считать, что обычная, - быстро поправился трактирщик. Он взял выигрыш, потом поднял поднос и спросил громко: - Кому налить?
Когда кружки были наполнены, кто-то провозгласил тост:
- За здоровье Брандала! - Окружающие повторили имя, добавляя к нему что-то каждый на своем языке. Кружка чокнулся с Оуэном и сказал:
- За короля! - Оуэн улыбнулся и выпил, но Бидж заметила, что ответный тост он не предложил.
Игра сблизила посетителей гостиницы, и маленькие группки перемешались. Дэйв посидел с Руди и Бемби, потом угостил кувшином крепкого сидра маленьких смуглых человечков, которые раскланялись и начали оживленно с ним болтать. Мелина познакомила Анни с беженкой из Камбоджи и терпеливо переводила их разговор. Ли Энн долго обсуждала с Оуэном особенности торговли вразнос, пытаясь объяснить ему, почему она почти исчезла в Америке. Бидж подсела к их столу и спросила:
- Оуэн, кто такой король Брандал?
- Ах, - он наполнил ее кружку из кувшина, - это необыкновенно мудрый король. Он здорово правит - не вмешивается ни в чьи дела.
- Но он позволяет генеральному инспектору творить все что угодно.
- Кто это тебе сказал? - нахмурился Оуэн. Бидж замялась, и он продолжил, не дожидаясь ее ответа: - Генеральный инспектор делает то, что он должен делать. Только однажды Брандал сделал глупость и вмешался, и...
Он умолк, задумчиво глядя перед собой. Наконец он решился:
- Послушай, я не люблю говорить об этом, но не так давно, уже при моей жизни, на Перекрестке появилась женщина по имени Моргана. Никто не знал, откуда она. Все видели, как она красива, но Брандал...
- Король Брандал, - поправила проходившая мимо Мелина.
- Король Брандал, - повторил Оуэн, беря у нее с подноса новую кружку, - оказался единственным, кто не понял, насколько она жестока. И однажды, - он оглянулся и понизил голос, - генеральный инспектор пришел к нему и сказал: «Господин мой, ты должен увидеть это» - и повел его на холм. Там оказалось массовое захоронение - кентавры, фавны, люди, лошади, даже единорог. Всех их убила Моргана.
- Если это теперь всем известно, - спросила Ли Энн, - то почему ты говоришь шепотом?
Оуэн снова быстро оглянулся.
- Кружка не любит слушать про массовые захоронения, - ответил он тихо. - Я не знаю, в чем причина...
- О, причина очень веская, - вмешалась Бидж. - Ну так что, убил генеральный инспектор Моргану?
- Король не позволил ему. Он приказал генеральному инспектору подождать, пока он сам ее не допросит. И из-за этой проволочки, - заключил Оуэн с горечью, - Моргана замучила еще одно существо почти до смерти. Ее поймали, но Брандал все равно не разрешил генеральному инспектору убить ее. Вместо этого он отправил Моргану в изгнание. - Оуэн замолчал и стал прихлебывать эль.
- И чем же кончилась эта история? - не успокоилась Бидж.
- Я очень сомневаюсь, что она кончилась, - ответил Оуэн. - Моргана все еще бродит у границ Перекрестка, несчастная и злая, и ищет дорогу обратно. И если она ее когда-нибудь найдет, она перебьет нас всех. - Он допил эль и вытер губы. Да, конечно, все здесь пьют за здоровье Брандала, но я не могу себя заставить присоединиться.
Он резко повернулся к Ли Энн:
- Так что ты говорила об уменьшении числа заказов по телефону?
Бидж побродила по залу, прислушиваясь к обрывкам разговоров и крепко держа кружку обеими руками. Она никак не могла решить - выронила ли она свою ловилку из-за атаки Мелины или потому, что рука отказалась ей повиноваться.
Потом она вышла из гостиницы, захватив кружку с собой. Ночь была прекрасна, луна, хоть и начавшая убывать, светила достаточно ярко, чтобы можно было видеть всю долину. Откуда-то донесся крик совы, ей ответил волк (или кто-то на него похожий) с ближайшего холма. Бидж обошла вокруг гостиницы, наслаждаясь тишиной.
На камне рядом с верхним прудом сидел Кружка, рядом с ним примостился Филдс. Трактирщик громко вздохнул:
- Настает время перемен.
- Ну, ведь переживали же мы другие времена перемен. Теперь... теперь, конечно, может прийти беда, но я думаю, мы справимся.
Кружка покачал головой:
- Бывает, что я сомневаюсь. Чего только не услышишь: иногда кажется, что конец вот-вот наступит.
- Такое мне приходилось слышать и раньше, - пророкотал Филдс.
Кружка обнял Филдса за талию и сказал, как будто цитируя:
- Тамус, когда ты придешь к Палоду, скажи всем, что великий бог Пан умер*. [Неточная цитата из труда Плутарха «Почему прекратились оракулы». По преданию, египетский кормчий Тамус у острова Паксас в Ионическом море услышал голос: «Когда ты будешь около Палодеса, скажи, что великий Пан умер». Тамус выполнил просьбу, и с берега Палодеса раздались горестные стенания.]
- Ну, времена еще не так тяжелы, - хмыкнул Филдс. Он положил руку на плечо Кружке, и так они и сидели, их силуэты, похожие на силуэты отца и сына, четко выделялись в лунном свете - сухонький трактирщик выглядел ребенком рядом с Филдсом.
- Знаешь что? - сказал наконец Кружка. - Мне нравится здесь.
- Это потому, что ты добр по натуре.
- Я думаю, дело в том, что меня хорошо воспитали. - Оба засмеялись, хотя Бидж и не могла понять, почему. Она, стоя в тени, улыбнулась и повернулась, направляясь к гостинице, но застыла на месте, услышав вопрос Филдса:
- А что ты думаешь о новеньких?
- Еще не знаю, - ответил Кружка задумчиво. - Доктор, он много знает и много умеет. Студенты, конечно, еще учатся...
- Ты же понял, о чем я спрашиваю, - наклонился к нему Филдс. - Сумеют ли они помочь нам?
- Ты меня об этом спрашиваешь? Откуда мне знать? Они обладают умением, но я не знаю, чему они научатся. - Его голос стал более резким. - Я не уверен, хотим ли мы, чтобы они многому научились.
- Ты всегда отличался подозрительностью.
- И поэтому по крайней мере я до сих пор жив.
Филдс сказал встревожено:
- Если они начнут представлять собой проблему, может быть, генеральный инспектор...
- Нет, пока нет. - Кружка поднял руку, заставив Филдса умолкнуть. - Надеюсь, что до этого не дойдет. В последние месяцы на Перекрестке и так льется слишком много крови.
- Слишком много крови... - Филдс добавил с грустью, которая обдала Бидж ледяным холодом. - Ну, генеральный инспектор за ними присмотрит, и если от них будет исходить угроза... - Он умолк. Бидж подождала, не скажут ли они еще что-нибудь, потом тихо вернулась в гостиницу.

Глава 12

- Спасибо, что поехала со мной. - Анни, правившая машиной, все время сверяясь с картой, чем-то напоминала Конфетку при поездках на Перекресток. - Мне очень не хотелось отправляться туда одной.
- Я присоединилась с удовольствием, - ответила Бидж, глядя в окно. На самом деле она чувствовала себя несколько неловко. Бидж перестала ходить в церковь сразу, как уехала из дома, к тому же она подозревала, что Анни о ней беспокоится и надеется, что посещение церкви ей поможет.
Но прошлой ночью она до полного изнеможения сидела над своим Большим Списком. Она пронумеровала свои книги и рядом с каждым названием написала имя. То же самое она проделала с перечнем пластинок и кассет (глупо, конечно, но она порадовалась, что так и не потратилась на проигрыватель для компакт-дисков). Она написала еще несколько писем, разложила их по конвертам и убрала в коробку с надписью: «Открыть в случае моей смерти».
Грустно думать о смерти, когда есть так много всего, ради чего стоит жить, еще грустнее осознать, как мало стоит твоя жизнь. Бидж с болью подумала о том, из чего же теперь складывается ее существование, и была рада возможности отвлечься от этих мыслей хотя бы на время.
Она обратила внимание на то, с какой осторожностью Анни медленно повернула направо, стараясь держаться как можно дальше от края дороги. Высунув голову в окно, Бидж бросила взгляд на усеянный скалами крутой склон:
- Ты не особенно любишь эти сельские дороги, верно?
Анни принужденно засмеялась:
- Я их ненавижу.
- Как же тогда ты выносишь поездки на Перекресток? - Бидж сразу же пожалела о том, что сказала это.
- Насчет Перекрестка меня вообще многое смущает, - сказав это, Анни надолго замолчала. Бидж откинулась на спинку сиденья, наслаждаясь чувством воскресного покоя и солнечным теплом, смягченным зеленью, и стала смотреть, как за окном мелькают дубы и кедры.
Их окатила густая волна смолистого запаха сосен, росших на холме. Птичьи трели и хруст гравия под колесами были единственными звуками, нарушающими тишину. Бидж не могла бы сказать, чем эти сельские окрестности отличаются от Перекрестка, за исключением того, что дорога имеет номер на карте штата, тем не менее разница была.
Бидж почти задремала, когда Анни притормозила и удовлетворенно сказала:
- Ну вот мы и на месте.
Церковь выглядела в точности так, как Бидж и ожидала: ничем не украшенные дощатые стены, маленькая колоколенка с колоколом, похожим на школьный, ухоженное кладбище под высокими соснами рядом.
Люди, собравшиеся здесь, были одеты нарядно, но не модно. Спортивные пиджаки, сшитые из добротной, но тяжелой ткани, галстуки расцветок, которые любили десятилетия назад.
А уж пожилые женщины...
Бидж внезапно ощутила зависть, глядя на семейные группы. Только когда она была совсем маленькой, в ее собственной семье собирались разом три поколения, потом такие встречи прекратились. Теперь, когда она узнала больше о семье матери, она понимала, почему.
Бидж подумала о своем брате, который теперь жил в Чикаго.
Прошлой ночью он ответил только после десятого звонка телефона и был очень неприветлив...
- Господи Иисусе, здесь у нас уже полночь. У вас ведь еще позже?
- Да. Два часа. Послушай, Питер, я хотела бы поговорить с тобой о маминой смерти...
- А я не хочу говорить об этом. - Бидж почувствовала, что он ищет себе оправданий, в его злости был оттенок вины. - Она хотела умереть, верно? Значит, решать было ей. Не копайся в этом, Биджи.
Бидж поморщилась. Почему-то манера Питера называть ее Биджи всегда ее раздражала, еще с тех времен, когда они оба были детьми и жили дома.
- Но одно дело она оставила незаконченным.
- На фиг. По крайней мере что касается меня. Да и тебя тоже, - добавил он ворчливо. - Я понимаю, тебе тяжело. Понимаю, поверь.
Что-то в его тоне заставило ее поверить ему. Но его следующие слова ошеломили Бидж.
- Только сейчас чертовски поздно, а мне рано вставать. Звони мне, если появится что-то действительно важное.
И он повесил трубку. Бидж, которая часто ссорилась с братом, но никогда не сомневалась в его любви, долго смотрела на телефон, не в состоянии поверить в происшедшее.
Бидж с неловкостью вылезла из машины. Впервые за многие месяцы она надела нейлоновые чулки, а ее синий костюм был слишком наряден для службы в этой церкви, кроме разве что Рождества или Пасхи. К тому же она почувствовала, что не нужно было пользоваться косметикой. Четыре года в ветеринарном колледже привели к тому, что нарядная одежда заставляла ее чувствовать себя не в своей тарелке.
Анни нервно оглянулась на нее и пригладила волосы, взлохмаченные весенним ветром. Она сказала подчеркнуто жизнерадостно:
- Пора идти внутрь, - и Бидж поняла, что Анни чувствует то же самое, что и она.
Они опустились на скамью, как раз когда служба должна была начаться. Бидж улучила момент, чтобы оглядеться. Внутри церковь оказалась такой же простой, как и снаружи: апсиды и алтаря не было, потолок поддерживали побеленные, как и стены, балки, ни росписи, ни витражей. Единственным украшением служила доска рядом с кафедрой, на ней вырезанные из журнала и наклеенные буквы складывались в слова «Расскажи мне об Иисусе», а ниже располагались старательно, но неумело нарисованные картинки - произведения учеников воскресной школы, решила Бидж.
В церковь вошли последние опоздавшие. Молодая темноглазая женщина с черными курчавыми волосами до плеч, смущаясь, пошла по проходу к скамье рядом с Бидж и Анни. Она была в белой блузке и длинной черной юбке, явно сшитых ею самой, и в отличие от остальных прихожан в кроссовках и толстых носках, как если бы она только что занималась бегом. Никто не обращал на это внимания.
Пожилой человек поддержал ее под локоть, когда она споткнулась, пробираясь к скамье, девушка смущенно улыбнулась и поблагодарила его. Бидж с жалостью посмотрела на нее: ступни в кроссовках были вывернуты наружу.
Женщина за пианино решительно кивнула и начала играть вступление к первому гимну. Это оказалась старинная народная мелодия, мать Бидж, в те времена, когда она еще играла на гитаре, назвала бы ее гимном из трех нот. Бидж показалось, что ей приходилось слышать мелодию на старой пластинке и называлась она «Поговори о своих страданиях». Прихожане запели:

О, разве не видишь ты, брат мой.
Что время настало покинуть
Сей мир, погрязший в грехе.
Оставить старанья и горе
На этой грешной земле.

Темноволосая девушка встала вместе со всеми (ей помогли это сделать), но не пела. Без всякого выражения глядя в сборник гимнов, она вежливо улыбалась окружающим. Бидж снова погрузилась в мысли о своем брате.
Не чувствуя никакой вины, она пропустила мимо ушей большую часть службы. Она привыкла так делать еще с детства, когда ходила в церковь с матерью, это не беспокоило ее и теперь, за исключением легкого опасения - не начнет ли Анни задавать конкретные вопросы о службе.
Бидж, однако, окинула взглядом прихожан, когда они начали петь последний гимн. Что-то в нем напомнило ей про Перекресток:

Я в одиночестве вхожу в прекрасный сад...

Лицо темноволосой девушки просветлело, она запела вместе со всеми:

И Он всегда идет со мною рядом.
И Он всегда беседует со мной.
И говорит, что я войду в царствие его...

Бидж резко повернула голову. У девушки был греческий акцент.
Остальная часть службы показалась Бидж нудной, хотя и заняла всего пятнадцать минут.
У выхода из церкви Анни остановилась, чтобы пожать руку местному священнику и передать ему привет от священника из ее родных мест в Мэриленде. Пожилой священнослужитель был явно очень рад ей. Бидж бочком выскользнула из церкви.
Прихожане, разбившись на группки, были заняты разговорами. Темноволосая девушка, смущаясь, разговаривала с пожилой парой в выходных старомодных нарядах. Что-то, что сказала женщина, заставило девушку рассмеяться, ее смех прозвучал, как музыка.
Бидж понаблюдала за ней достаточно долго, чтобы убедиться: девушка не собирается уходить немедленно, затем прошла на кладбище, высматривая, не обнаружится ли чего-то необычного.
Но могильные камни были точно такими, какие и должны быть на деревенском кладбище: полтора десятка имен, ведущих свой род из старой доброй Англии, - Рикерсы, Хандаллы, Джонсоны, Грины. Бидж нашла несколько старинных надгробий, но и на них полустертая резьба не удовлетворила ее любопытства.
Короткая бетонная лестница с потрескавшимися и не раз ремонтировавшимися ступенями вела вниз, ко входу в какое-то подземное помещение за пределами церковного участка. Бидж оглянулась, чтобы удостовериться, что никто за ней не наблюдает, и быстро спустилась по лестнице.
Ее ждало полное разочарование: самый обычный церковный подвал, со складными стульями, прислоненными к стенам, и покрытой меловыми разводами школьной доской. В дальнем конце обнаружилось раздаточное окно с оцинкованным столом перед ним - здесь, по-видимому, находилась церковная столовая.
На стене в глубине подвала Бидж увидела картину, явно с любовью перерисованную с фотографии рукой доморощенного художника. Она изображала пожилую женщину с посохом и рюкзаком и Библией в левой руке. Под картиной имелась надпись: «Элизабет (Хетти) Хандалл. 1924-1989».
Картина казалась не на месте в церкви, подумала Бидж, столь строго следующей принципу: никаких украшений.
Лицо женщины на картине было покрыто морщинами, улыбка казалась напряженной, волосы выбились из аккуратной прически.
Ландшафт на заднем плане справа был типично виргинский, слева же скалы казались слишком высокими, а птицы слишком крупными, колени фигурки на опушке леса были выгнуты не в ту сторону...
- Неумелый художник? - вслух произнесла Бидж, качая головой. - Нет, - казалось, она разговаривает с эхом собственного голоса, - художник хоть и неумелый, но ведь он рисовал с фотографии.
Когда Бидж вернулась ко входу в церковь, темноволосая девушка почти скрылась из виду - она быстро и легко поднималась на холм по покрытой гравием дорожке. Она совсем не хромала, ее тело, скрытое длинной юбкой, грациозно изгибалось в такт шагам.
Тут наконец появилась и Анни.
- Спасибо, что подождала меня, - сказала она, никак не комментируя то, что Бидж уклонилась от знакомства со священником и вежливой беседы с прихожанами.
- Я совсем не собиралась сбегать, - ответила Бидж, покраснев. - Мне просто нужно было кое-что выяснить. Поехали.
Когда они сели в машину, Бидж предложила:
- Поедем вверх, к вершине холма.
- Там есть что-нибудь интересное? - В голосе Анни прозвучало сомнение, к тому же на деревенских дорогах в холмах так легко заблудиться. Бидж еще в школьные времена обожала плутать в глуши, но ей было ясно, что Анни, выросшая в пригороде, совсем не разделяет этого ее пристрастия.
- Туда пошел кое-кто. Ты не обратила внимания на темноволосую девушку, которая споткнулась в проходе?
- Я еще подумала, не молится ли она о своем исцелении, - ответила Анни и добавила с оттенком самооправдания: - Я тоже молилась о ее исцелении. - Потом на лице Анни отразился ужас: - И ей позволили уйти одной? У бедняжки ведь ноги совсем искривлены.
- Дело не в ее ногах, - ответила Бидж решительно, - искривлены у нее башмаки. И готова спорить на что угодно - то есть, конечно, если бы ты не была против пари вообще, - сейчас она несет свои кроссовки в руках. Мы ведь видели ее раньше, Анни.
- Девушка в таверне, - ошеломленно прошептала Анни.
- Верно. Мелина. Мы ее видели в «Кружках».
Они догнали ее за первым поворотом. Анни притормозила, а Бидж открыла заднюю дверцу:
- Залезай.
Девушка замерла на месте, испуганно одергивая блузку - юбка съехала и закрывала теперь ноги, но зато оставляла открытым живот. Бидж оказалась права: кроссовки с засунутыми в них носками висели у Мелины через плечо.
- Лучше поедем обратно по дороге, - сказала Бидж. - Дорожные команды снова все переменили.
Мелина закусила губу:
- Такой шанс всегда есть. - У нее был более сильный акцент, чем у Стефана.
- Сейчас это не шанс, а факт, - заверила ее Бидж. - Поедем с нами, так к тому же и быстрее.
Мелина подняла правую ногу, продемонстрировав изящно изогнутое раздвоенное блестящее черное копыто, и влезла в машину.
- Ты уверена, что знаешь дорогу?
- Уверена.
Мелина вздохнула и откинулась на сиденье. Анни страшно осторожно развернулась и медленно повела машину в сторону шоссе.
- Я запомнила тебя по «Кружкам», - сказала Бидж. - Ты ведь Мелина, верно?
Девушка кивнула с облегчением: до чего же хорошо в чужом краю встретить людей, с которыми была знакома дома.
Анни спросила ее так просто, как Бидж могла бы поинтересоваться дорожными знаками:
- Как ты нашла Иисуса?
Мелина лукаво улыбнулась:
- Не я его нашла, это он нашел нас.
Анни с интересом ждала продолжения.
- Была одна женщина, - сказала Мелина. - Замечательная женщина. Как раз из этой церкви. Она выросла в холмах, и она всюду ходила, а звали ее...
- Хетти Хандалл, - перебила ее Бидж. Мелина радостно повернулась к ней:
- Ты ее тоже знаешь? Она пришла и к тебе?
- Нет, - поспешно ответила Бидж. - То есть... В общем, я видела картину в подвале.
- Как тебе понравилась картина? - смущаясь, спросила Мелина.
У Бидж хватило сообразительности ответить:
- Замечательная картина. Очень выразительная. Хотя я удивляюсь, как это они позволили тебе ее нарисовать - в этой церкви не очень одобряют изображения святых.
Анни переводила взгляд с одной девушки на другую, ничего не понимая.
- Я очень просила, - сказала Мелина просто. - Я помогала вырезать и наклеивать буквы, но моему сердцу этого было мало. - Она оглянулась на Анни. - На Перекрестке говорят, что Хетти - единственный миссионер, который появился у нас со времен монаха Брендана, может быть, за тысячу лет.
- Почему она сделала это? - Анни подняла руки выразительным жестом, но тут же поспешно опустила их на руль. - Зачем ей понадобилось приносить учение Христа существам, которые... - Она резко оборвала фразу.
- Которые такие разные? - сказала Мелина.
- Ну да.
Мелина ответила медленно и задумчиво:
- Я встретилась с ней только один раз, когда я была еще совсем маленькая. Она рассказывала мне об Иисусе и сидела рядом, пока я играла. И она показала мне картинку... - Мелина попыталась руками в воздухе очертить что-то искореженное. - Ее сын. У него было очень странное тело - один бок как будто растаял, а спина вздулась. Она говорила, что это у него от рождения.
- Похоже на spina difida* [Spina difida (лат.) - расщелина позвоночника.], - сказала Анни, размышляя вслух.
Мелина не обратила на ее слова внимания.
- Она говорила, что молилась и молилась, но Бог не исправил спину ее сына. Она говорила, что годами она пыталась докричаться до Бога, но он не услышал ее.
Перед глазами Бидж стояла та женщина с картины - беспощадно таскающая калеку-сына из одного лагеря евангелистов в заплатанных палатках в другой, мечущаяся от одного телепроповедника к другому, заставляя испуганного мальчишку выходить на сцену, где какие-то мужчины и женщины что-то выкрикивают и машут руками. Бидж подумала - как много раз, в бесчисленных поколениях, это делали члены ее собственной семьи, когда у кого-то появлялись симптомы...
- Бог просто иногда не исцеляет тебя, вот и все, - сказала она.
- Я знаю. Так и Хетти говорила. - Мелина смотрела в окно. - Сначала она думала, что это из-за нее - что она пила плохую воду или ела отравленную еду. Потом она решила - это наказание. Она сказала, что на какое-то время усомнилась в промысле Божьем - надеюсь, вы не рассердитесь на меня за то, что я так говорю.
И тут Анни страшно удивила Бидж, умиротворенно сказав:
- Конечно, усомнилась. И скорее всего не один раз. Я тоже сомневалась. Это случается с каждым.
Мелина с облегчением продолжала:
- Ну так вот. Наконец, как она рассказала мне, она задалась вопросом: «Чего хочет добрый Бог от старой жительницы холмов, что счел Он настолько важным, чтобы ради этого сломать жизнь ее сыну?» И однажды ночью, во сне, она нашла ответ: Он хочет, чтобы она принесла свет Его любви тем, кто имеет иную форму, чем человек.
Тогда она отправилась на поиски. До нее доходили всякие истории, те, кто здесь живет, все слышали о Перекрестке. Она вырезала себе посох и стала ходить по тропам, что встречались ей в холмах, и она говорила с каждым, кого встречала, и просила показать ей дорогу. - Глаза Мелины сияли. - И она говорила, что всегда молилась о том, чтобы путь ей был указан. И указание пришло, потому что однажды она нашла дорогу на Перекресток.
- А карта у нее была? - спросила Бидж. Мелина задумалась:
- Она показывала мне что-то вроде карты, которую она сама начертила, но настоящей книги с картами у нее никогда не было. - Мелина нервно улыбнулась. - У меня ее тоже нет. Хетти говорила, что нужно всегда молиться, и Господь направит твои шаги по правильному пути, только нужно обязательно отмечать на бумаге, какие повороты ты делаешь, чтобы знать, как вернуться обратно. - Совет Хетти показался Бидж весьма практичным.
- Ты ходишь в церковь каждое воскресенье? И не боишься свернуть не на ту дорогу?
- Я этого всегда боюсь. Но пока мне удавалось благополучно вернуться. - Мелина улыбнулась Бидж, которая смотрела на нее с уважением. - Каждое воскресенье. Некоторые из нас родились заново...
- Возродились во Христе, - рассеянно поправила Анни.
- Да, возродились во Христе - так правильно говорить. Но я одна хожу в церковь так часто. Может быть, только мне одной это так необходимо.
- Значит, ты не веришь в Бога-Отчима? - спросила Анни.
Мелина засмеялась своим мелодичным смехом, без всякой обиды.
- Конечно, я в него верю и люблю его! Я просто не поклоняюсь ему. - В ее голосе прозвучала ласковая снисходительность. - Да теперь мне и трудно было бы ему поклоняться.
К этому времени они выехали на шоссе. Бидж быстро показала направо, чуть не пропустив поворота, и Анни, стиснув зубы от напряжения, повела машину по теперь уже знакомой дороге к Перекрестку.
- Ты знаешь фавна, которого зовут Стефан? - спросила Бидж.
Мелина быстро кивнула:
- Знаю. Он очень хочет стать звериным доктором. - Она вдруг улыбнулась Бидж. - А ты, наверное, Бидж.
Анни тоже улыбнулась, но подняла брови, и Бидж, к своему удивлению, обнаружила, что краснеет.
- Верно. Ты не могла бы проверять по своей карте, те ли повороты мы делаем?
Бидж не стала больше расспрашивать Мелину о Перекрестке. Та, слегка высунув язык от напряжения, показывала Анни, куда ехать.
Увидев каменный мост, Мелина сказала:
- Остановись, пожалуйста. - Анни выключила двигатель.
- Но мы могли бы и дальше...
- Нет. Пожалуйста, не надо. - Мелина положила руку на плечо Анни. - Это самая опасная часть пути, если свернешь не туда. Вы не должны рисковать жизнью только потому, что мне так хотелось побывать в церкви.
Она поцеловала их обеих в губы, что заставило девушек почувствовать себя неловко.
- Да будет с вами обеими благословение Иисуса.
Она снова перекинула через плечо кроссовки, легко запрыгала по дороге и непонятно как исчезла прямо у них на виду.
Девушки мало разговаривали на обратном пути. Наконец Анни тихо проговорила:
- У тебя никогда не возникает чувства, что на самом деле тебе только кажется, будто ты знаешь самые знакомые вещи?
Бидж секунду поразмышляла:
- На этой практике такое чувство возникает все время.
- И не только в колледже?
- Все время, - повторила Бидж. Анни громко вздохнула:
- И когда моя мама позвонит и спросит, как сегодня было в церкви, я отвечу: «Прекрасно» - и все. - Анни побарабанила пальцами по рулю, размышляя. - Иногда мне кажется, что Бог насмехается надо мной.
- Эйнштейн говорил, что Бог хитер, но не зловреден. Может быть, это всего лишь безобидная шутка.
Анни обдумала это и улыбнулась:
- Знаешь что? Мама еще обязательно спросит, с кем я разделила воскресный обед. - Она опустила глаза. - И раз уж мы обе такие нарядные...
Бидж засмеялась:
- А в «Рамаде» рядом с колледжем по воскресеньям такие замечательные обеды.
Анни похлопала себя по плоскому животу:
- Это платье и так мне мало. Денег нам хватит?
- Конечно. - У Бидж мелькнула мысль о том, что она вполне может потратить свои сбережения, но она решительно прогнала ее. Это воскресенье было самым приятным в ее жизни за очень долгое время.
- Вперед, к яствам.
Анни повернула на улицу, ведущую к «Рамаде», и нажала на педаль газа. Бидж заметила выражение ее лица и подумала: как удается девушке, так явно неравнодушной к вкусной еде, сохранять прекрасную фигуру?

Глава 13

Утром целый час ушел на обследование беременной Политы, она охотно встретилась с ними на полпути к месту их встречи со следующим пациентом. По общему согласию, наблюдать Политу было поручено Ли Энн. Дэйв явно чувствовал себя не в своей тарелке и смущался, пока Полита ласково не взъерошила ему волосы и не сказала, что рада его видеть. Парень тут же воспрянул духом и стал несносным.
Теперь же ветеринары прохлаждались - следующий пациент должен был появиться только во второй половине дня - где-то между «Кружками» и полем единорогов.
- И как нам убить эти пять часов? - спросила Бидж.
- Устроим ленч, - ответила Анни с таким плотоядным блеском в глазах, что Дэйв удивленно поднял брови.
Задача сводилась к одному - как из множества привлекательных местечек выбрать для пикника самое привлекательное. Студенты добродушно пререкались, Конфетка молча вел грузовик, пока наконец Дэйв не показал на колею, сбегающую к шумному ручью, и не спросил:
- Куда ведет та дорога?
Конфетка сверился с картой и ответил:
- Никуда. У ручья она и кончается.
В любом другом мире это воспринималось бы как глупая шутка. Здесь же новость была воспринята с радостью. Они свернули на дорожку и остановились, когда колея затерялась в густой траве.
Ручей привел их во вторую, не заметную с дороги долину между двух увитых диким виноградом и заросших папоротником скал. В дальнем конце долины скалу пересекала лента водопада, поток падал в озеро - достаточно большое, чтобы водопад не нарушал неподвижности воды у берега. Над облаком брызг, колеблемым легким ветерком, стояла радуга.
Пологий берег, заросший густой травой, цветами и редкими кустами, расстилался до подножия скал. Вся долина была залита ярким утренним солнцем.
- Не знаю, мог бы ты править на здешних дорогах, - обратился Конфетка к Дэйву, - но выбирать их у тебя получается здорово.
Дэйв расплылся в улыбке.
Свободное время, когда они попадали на Перекресток, было для студентов редкостью, поэтому они особенно радовались отдыху. Анни, Конфетка и Дэйв немедленно нырнули в воду, а Бидж и Ли Энн расположились на мягкой траве и начали болтать. Бидж, может быть, и присоединилась бы к купающимся, но перспектива выслушивать замечания Дэйва, появившись перед ним в купальном костюме, не вдохновляла, к тому же, честно говоря, делать хоть какие-то усилия ей было просто лень.
Ли Энн прислонилась к поросшему мхом, мягким и пышным, как подушка, стволу дерева.
- Неужели на Перекрестке вовсе нет некрасивых местностей?
- Наверняка они тоже найдутся. - Бидж вытянулась на спине и смотрела в небо. - И раз эти райские уголки лучше всего, что видишь в других краях, то можно себе представить, каковы же непривлекательные части Перекрестка.
- Уж лучше себе этого не представлять, - задумчиво откликнулась Ли Энн. - Когда я была маленькой, иногда жизнь на ферме казалась мне такой же прекрасной, как все здесь. - Она ласково провела рукой по густой траве. - Потом стало больше работы и меньше времени для отдыха, но кое-что осталось таким же.
Вдалеке стайка синеспинок, блеснув крыльями в солнечном свете, нырнула в цветущие кусты. Вдруг часть птиц с криками взлетела снова, а некоторые исчезли.
Ли Энн из-под руки посмотрела на кошек-цветочниц, гоняющихся друг за другом на пологом берегу.
- Одна или две хромают.
Действительно, одно животное передвигалось на трех лапах, а другое все время лизало пораненную конечность. Ли Энн посмотрела на Бидж:
- Хочу взглянуть на них. Ты пойдешь?
- Подожди минутку. - Бидж натянула снятую было футболку и взяла из грузовика свой рюкзачок, сунув в него бинты, бутылочки с каплями и мазями, полотенце, фонарик, термометр, тюбик вазелина и, по некотором размышлении, «Справочник Лао». - Пошли.
- В полной готовности, - улыбнулась ей Ли Энн, - верно?
Полная готовность не помогала им, однако, поймать кошку, которая не собиралась быть пойманной. Огромные котята вели себя так же непредсказуемо, как их взрослые соплеменники в другом мире: те, что не хромали, терлись о ноги девушек, подставляли шейки для почесывания и вообще не давали шага ступить, а интересующие студенток животные прятались в кустах, неуклюже убегали или оказывались оттесненными своими здоровыми собратьями.
- Что это с ними? - пропыхтела наконец Ли Энн.
Бидж поднялась с земли после неудачного броска за цветочницей, с громким мяуканьем вырвавшейся у нее из рук и теперь настороженно взиравшей на девушку с безопасного расстояния в два метра.
- Они не только поранены, но еще и испуганы. А может быть, просто вредничают.
Ли Энн схватила оказавшуюся рядом кошку с поджатой лапой, но та снова выскользнула у нее из рук.
- Лично я думаю, что последнее вернее. Давай ловить одну и ту же.
Этот план сработал. Ли Энн, размахивая руками и устрашающе рыча, погнала животное к Бидж, которой удалось ухватить цветочницу сначала за шкирку, а потом и обхватить рукой поперек живота. Кошка отчаянно вырывалась, разбрасывая во все стороны свою цветочную маскировку, и Бидж порадовалась, что надела футболку.
На лапе оказалась царапина, хотя и неглубокая, из ранки торчал пятисантиметровый шип. Ли Энн вытащила занозу, удостоверилась, что ранка не воспалена, смазала ее дезинфицирующей жидкостью и, по появившейся у всех студентов на этой практике хорошей привычке, быстро обследовала животное.
Пока она делала все это, Бидж чесала котенку ухо, гладила и старалась успокоить.
- И зачем это он полез в колючие кусты, через которые все равно не продраться?

Предыдущая страница 8 Следующая страница


9 Ник О'Донохью

- Это она, - поправила Ли Энн, поднимая кошке хвост. Девушка вдруг наклонилась и стала, прищурившись, рассматривать кончик хвоста.
- Ну и ну. - Она согнула хвост так, чтобы Бидж было видно. - Кто-то гнался за этой скотинкой.
Кончик хвоста отсутствовал, шрам еще не вполне зажил.
- Это мог быть какой-то несчастный случай, - предположила Бидж. - Очень похоже, что она спасалась от кого-то бегством и нырнула в куст терновника, но...
- Ну-ка опиши мне несчастный случай, в результате которого кошка лишается трех сантиметров хвоста, - усмехнулась Ли Энн. - Интересно послушать.
- Какой-нибудь хищник, - подумав, сказала Бидж.
- Какой хищник в здравом уме и твердой памяти станет обедать кусочком хвоста? К тому же и другие животные пострадали. - Ли Энн вздохнула. - Только что ж мы тут можем поделать? Ладно, красотка, беги играй.
Кошка с оскорбленным видом отбежала в сторонку, уселась и стала вылизывать мех и поправлять свой цветочный убор.
Поймать вторую хромую кошку оказалось легче. Ли Энн гонялась за ней до тех пор, пока животное не потеряло равновесие как раз рядом с Бидж, цветочница казалась измученной.
Более того, растения, вплетенные в мех на ее спине, увяли и больше не могли служить ей маскировкой.
- Ее подвижность ограниченна - она не может дотянуться до собственной спины, - глубокомысленно заключила Бидж. - С ней что-то не в порядке.
Девушка потянула за стебель, запутавшийся в шерсти на задней лапе. Котенок сердито взвизгнул, затем издал настоящий вопль - ему явно было очень больно.
- Держи его. Нужно посмотреть, в чем там дело.
Бидж ножницами отстригла засохший стебель и часть шерсти на лапе. Открылась узкая полоска заживающей раны. Ли Энн внимательно осмотрела ее.
- Ох, бедняга. - Стебель присох к ране, поверх него образовалась опухоль, в воспаленной ткани были заметны частицы грязи.
- Ты только посмотри - туда попала земля. Нам придется вскрыть рану и почистить, иначе лапа потеряет подвижность, даже если не воспалится.
- Ужасно. - Девушки не ожидали, что столкнутся с такой трудной задачей.
- Киска, - проворковала Ли Энн, - ты уж потерпи. Будет больно, зато потом ты поправишься. - Она выпрямилась и завопила так оглушительно, что камни на склоне могли обрушиться: - Доктор Доббс! Что лучше всего подойдет кошке-цветочнице как местное обезболивающее?
Дэйв, собиравшийся нырнуть со скалы, потерял равновесие и свалился в воду. Конфетка обернулся, сложил руки рупором и ответил столь же оглушительным воплем:
- Фледексин. Только у нас его нет.
- Спасибо, - проорала Ли Энн и улыбнулась ошарашенной Бидж. - Когда нужно позвать кого-то с поля, только так и можно докричаться.
- Я впечатлена, - откликнулась Бидж, так оно и было на самом деле. - Но все-таки кто займется этим? - Она показала на рваную рану, тянувшуюся вдоль всей лапы кошки, более глубокая на бедре, она постепенно переходила в царапину.
- Только не я, - ответила Ли Энн. - Знаешь, что я думаю? Кто-то схватил зубами киску за лапу, она рванулась, зубы вонзились недостаточно глубоко, чтобы ее удержать, но пропахали борозду по всей длине. - Девушка поморщилась. - Такое мог бы сделать бродячий пес, какой-нибудь озлобленный ротвейлер, которому в жизни не повезло.
- Киска, - сказала Бидж, подражая голосу Ли Энн, - ты уж потерпи. Будет больно, очень даже больно. Нам искренне жаль. - Она прижала кошку к себе, чтобы не дать ей вырвать лапу, пока Ли Энн будет заниматься раной.
Общими усилиями девушки вскрыли рану и удалили образовавшуюся на ней корку. После некоторых споров было решено только очистить рану, не удаляя окружающую ткань. Кошка попыталась вырваться, но удивительно быстро смирилась, так что операция прошла гладко.
Девушки уже собирались промыть и забинтовать лапу, когда над долиной пронесся порыв ветра и по траве скользнула тень - с такой скоростью могла бы двигаться только тень облака, несомого ураганом.
Кошки-цветочницы немедленно припали к земле, пригибая к себе цветущие побеги, и свернулись в тугие клубки. Где всего секунду назад резвились крупные белые кошки-котята, теперь были разбросаны только покрытые цветами кочки. Лишь нервно подергивающиеся кончики хвостов выдавали их.
В руках Бидж внезапно оказался отчаянно брыкающийся и царапающийся сгусток паники. От неожиданности она отпустила кошку. Животное немедленно нырнуло в гущу переплетающихся лоз дикого винограда и листьев папоротника на отвесной скале.
- Опять тревога, - нахмурилась Ли Энн. Бидж, потирая поцарапанную руку, быстро направилась к скале, наклонилась и раздвинула листья.
- Посмотри-ка, что здесь такое, - сказала она тихо. Ли Энн наклонилась тоже, отвела в сторону еще несколько виноградных лоз и заглянула в темное отверстие, зияющее в скале.
- Кошку нельзя так оставить, - сказала Бидж. - Ее лапу нужно забинтовать.
- Ты собираешься полезть за ней туда?
Бидж вытащила из рюкзачка фонарик:
- Хотя бы недалеко.
- Не углубляйся особенно, - предупредила Ли Энн, она еще раз заглянула в пещеру и поежилась. - Мне не хотелось бы лезть туда искать тебя.
- Если там окажется опасно, я сразу вернусь. - Бидж нагнулась, входя в пещеру, хотя потолок был достаточно высок. - Не подымай переполоха минут десять.
В пещере оказалось прохладно и сыро, это было приятно после пребывания на солнцепеке. В лучах, пробивающихся между лозами, танцевали пылинки. Бидж оглянулась назад, потом стала осматриваться.
Пещера имела размер небольшой комнаты. Спускающиеся с потолка сталактиты были сухими - казалось, вода перестала сочиться по ним давным-давно. На полу оказалось высохшее русло ручейка, уводившее от входа в темную глубину.
Кошки-цветочницы нигде не было видно. Бидж двинулась в заднюю часть пещеры, и ее фонарик осветил начало туннеля и ступени уходящей вниз лестницы - с оставленными бесчисленными ногами выбоинами посередине. Параллельно лестнице слева шел вырубленный в скале поручень. Где-то внизу раздавалось громкое мяуканье.
Бидж немножко подумала, потом вернулась ко входу и крикнула Ли Энн:
- Пожалуй, дай мне двадцать минут.
- Еще чего, - услышала она в ответ и улыбнулась, но улыбка быстро исчезла, как только она начала спускаться по узкой лестнице.
Луч фонарика выхватил из темноты ребристую колонну. Бидж осветила ее всю, подняв фонарик, гадая, какого цвета оказался бы минерал, если бы свет не был таким слабым, и продолжила спуск.
Пролет лестницы кончился, проход пошел горизонтально, и свет фонарика отразился от водной поверхности. Бидж никогда не приходилось видеть водоем столь абсолютно спокойный, не колеблемый ни малейшим дуновением ветерка. Бидж посветила вокруг, чтобы выяснить, куда ведет проход, и замерла: перед ней был железный шип, вбитый в стену.
Почему-то он смутил ее больше, чем существование вырубленной в скале лестницы. Бидж на цыпочках пошла дальше, высматривая между сталактитами беглянку-кошку.
Проход привел ее еще к одному пролету лестницы, вдоль него струился ручеек, вытекающий из водоема, который она миновала. Бидж стала спускаться с еще большей осторожностью. Стоит здесь упасть, подумала она, и никто тебя не найдет.
Проход снова выровнялся, но на этот раз рядом с ним не оказалось водоема - только узкий поток медленно текущей воды. Бидж осветила стену и увидела корону.
Это был простой золотой обруч, разделенный на три части вставками с гравировкой: нога с копытом как бы опиралась на травянисто-зеленый изумруд, оперенное крыло осеняло солнечно-золотистый топаз, большой и указательный пальцы человеческой руки сжимали алый рубин.
Снизу снова донеслось мяуканье. Бидж продолжила спуск.
На следующей площадке лестницы она увидела мантию и посмотрела на нее неодобрительно - ей не понравились перья, мех и несколько видов кожи, которые ее украшали. Ее больше заинтересовал приготовленный незажженный факел в скобе на стене.
У конца лестницы начинался зал, который она не смогла бы осветить своим слабеньким фонариком. Бидж глубоко вздохнула и решительно выключила его.
Она оказалась права: хоть она и не смогла обнаружить источник света, здесь было достаточно светло, чтобы разглядеть огромное помещение, посередине его тек ручей, сливавшийся в отдалении с другим. Бидж повертела головой и наконец увидела кошку-цветочницу.
Животное припало к земле за обломленным сталагмитом и яростно хлестало себя по бокам хвостом, глядя на двух огромных летучих мышей, повисших на потолке с двух сторон от головы человека.
По крайней мере частично человека. Бидж сделала шаг вперед, не веря своим глазам.
Ее тренированный взгляд медика сразу заметил древесные корни, окаменевшую руку, тлеющие волосы и слезящиеся глаза, обратила она внимание и на ветер, дувший ниоткуда и не касавшийся ничего кругом, кроме этой странной фигуры. Первой мыслью Бидж было: какую же боль он терпит...
Кошка-цветочница попыталась дотянуться до мышей, встав на задние лапы. Летучие мыши захлопали крыльями и запищали в ответ. Человек повернул к ним голову:
- Мысль! Память! Не смейте дразнить кошку. - Даже не взглянув на Бидж, он добавил: - Ах, вот и доктор. Скажите, мисс Воган, как вам нравится здесь?
Бидж молча вытаращила на него глаза.
Кошка все пыталась достать лапой мышей, которые, казалось, совсем этим не были обеспокоены.
Существо продолжало:
- Я предполагал, что вы здесь появитесь. Вы можете задать мне вопрос, но только один. Не сомневайтесь в правильности ответа. Что вы хотите знать?
Бидж с ужасом смотрела на ноги-корни, на каменную руку, тлеющие волосы и слезящиеся глаза.
- Могу я чем-нибудь помочь вам? - Существо открыло рот, снова закрыло его, несколько секунд подумало и наконец сказало:
- Я знал, что вы спросите об этом, но не мог поверить. Вы можете задать мне другой вопрос.
- Да не нужен мне ответ на другой вопрос. Я хочу знать, чем могу вам помочь.
- Что бы вы ни сделали, чтобы ослабить боль, все будет благом, - ответил он нетвердым голосом. - Спасибо за то, что вы об этом спросили.
Бидж скинула с плеча рюкзачок и стала рыться в нем.
- Это результат проклятья, да? - Она почувствовала себя глупо, задав такой вопрос.
- Гораздо хуже, - существо криво улыбнулось. - Это результат благословения.
- Надо будет поговорить об этом с Богом. - Бидж вскарабкалась по кривым корням-ногам и оперлась на ствол, переходящий в бедро человека, чтобы осмотреть его лицо. Летучие мыши отодвинулись в стороны и возмущенно запищали. Бидж постаралась не обращать на них внимания. - Сейчас посмотрим.
В рюкзачке у нее оказалась бутылочка с гормональными глазными каплями, проверив, что на веках нет язв, Бидж закапала лекарство.
- Они предназначены для животных, но вполне годятся и для человека. К тому же ничего другого у меня с собой нет. Я могу оставить вам бутылочку, если вы сможете ею воспользоваться.
- Я найду способ.
- Кто вы? - спросила Бидж, просто чтобы отвлечь его, пока она продолжает осмотр.
- Мое имя Харрал. Я Провидец. Это дар, и его груз вы сейчас пытаетесь облегчить.
Бидж спустилась на землю:
- Помогло?
- Да, стало лучше. - Его глаза продолжали слезиться, но это было явно их постоянным состоянием, а не признаком заболевания.
- Слава Богу. А волосы всегда так тлеют?
- Всегда.
- Ну что ж. - Бидж снова нагнулась к рюкзачку, вытащила бинт и сделала из него повязку вокруг головы. - Тлеют только кончики, и повязка не даст им касаться кожи. - Собственные слова показались ей чем-то сюрреалистическим - частью кошмара, когда в любой момент может появиться доктор Трулав и раскритиковать ее работу. - Что-нибудь еще вас беспокоит?
- Я хотел бы снова увидеть солнце.
Бидж оглядела сырую пещеру с ее ребристыми колоннами и постоянно растущими сталактитами и сталагмитами.
- Этого я изменить, к сожалению, не могу. Мне очень жаль.
- Я тоже часто сожалею о том, чего не могу изменить. Спасибо за все, что вы для меня сделали.
- Можете вы мне сказать, что с вами произошло? Станет ли вам когда-нибудь лучше?
- А вам, мисс Воган? - спросил Харрал. Она замерла, почти столь же неподвижная, как и Провидец.
- Этого я не знаю. Говорить так жестоко.
- Простите меня. Только жестокость мне и была оставлена.
- Тогда и вы простите меня. - Бидж наклонилась, чтобы взять на руки кошку-цветочницу.
- Подождите. - В его голосе прозвучало искреннее волнение. - Может быть, мне удастся сделать и что-то хорошее, в благодарность за то, что вы сделали для меня. - Провидец по очереди посмотрел на обеих летучих мышей. - Как много могу я открыть ей?
Мыши недовольно зашевелились, наблюдая за девушкой.
Харрал тоже повернулся к Бидж.
- Мисс Воган, не в оплату услуги, но потому, что ваше доброе сердце дает вам на это право, я скажу вам три вещи, касающиеся вашего будущего. Мои слова будут туманны - такова природа пророчества.
- А почему пророки не могут ничего говорить прямо? - спросила Бидж.
Харрал немедленно ответил ей:
- Потому что, если бы я сказал: «Поверните налево у светофора, дойдите до биржи и продайте свои акции «Дженерал Электрик», то это было бы изменением будущего, а не его предсказанием. Я был бы тогда консультантом, а не пророком.
- Ox. Понятно. Спасибо. Какие три вещи вы мне скажете?
- Первое: почему в вашем мире золото ценится выше, чем свинец?
- Потому, что его меньше.
- Тогда насколько драгоценна остающаяся вам жизнь, и готовы ли вы рискнуть тем, что сделаете ее еще более драгоценной?
Бидж некоторое время ошарашенно молча смотрела на Провидца, потом сказала:
- Пожалуй, готова.
- Но вы не знаете наверняка. А доктор должен знать, а не гадать. И не понимайте мои слова буквально, помните, это - предсказание. - Он покачал головой, но осторожно, чтобы не сдвинуть повязку.
- Второе: почему вы не страдаете от того, что кошка-цветочница выглядит как покрытая цветами кочка?
- На это легко ответить: я знаю, что на самом деле это кошка.
- Верно. - Провидец наклонился вперед. - Но синеспинки страдают, когда замаскировавшаяся кошка их ловит и съедает. Они за цветами не видят кошки.
- Это относится к событиям на Перекрестке или к моей жизни в моем мире? - спросила Бидж. Харрал усмехнулся:
- Цветы все-таки обманывают вас, доктор. Каждый имеет одну-единственную жизнь. Не давайте обмануть себя покрытой цветами кочке, где бы она ни была и какой бы знакомой вам ни казалась.
Бидж решила, что туманность пророчества не особенно приятна.
- Относится ли это к Моргане? Той, которая здесь, и той, которая у меня дома? - После паузы Харрал сказал:
- Замечательно. Хотел бы я, чтобы король Брандал был столь же восприимчив. - Мысль и Память недовольно запищали, и Провидец раздраженно сказал им: - Хорошо, хорошо, я больше не буду об этом.
- Третье: я спою вам. - Провидец запел ужасным скрежещущим голосом:

Fas et nefas ambulant
Pene passu pan.

Харрал резко оборвал пение и обратился к Бидж:
- Скажите мне, о чем вы думаете. - Бидж подумала, что разговор напоминает беседу с грифоном, только без того же очарования.
- Это латынь? Что эти слова значат?
- О, я не могу сказать вам, что это значит. Но перевод, в грубом приближении, таков: «Добро и зло гуляют рука об руку. В том-то и дело, чтобы научиться отличать их друг от друга». - Существо сложило руки на груди. - Хотите ли вы о чем-то меня спросить?
Бидж произнесла тихо и напряженно:
- Можете вы сказать мне, больна я или нет? - Летучие мыши возбужденно захлопали крыльями. Харрал после долгой паузы ответил:
- Нет. Не могу.
- Тогда вы не можете сказать мне ничего для меня важного. - Спохватившись, Бидж добавила вежливо: - Спасибо за то, что вы пытались.
- Здесь нет разницы. - Он грустно посмотрел на девушку. - В конце концов пророчество остается точным, даже если из него нельзя извлечь пользы. На этот раз по крайней мере я очень старался помочь. Прощайте, Бидж, и помните, что, оказавшись лицом к лицу с проблемой смерти, вы не избавлены от необходимости разрешать проблемы жизни.
Бидж положила на сталагмит, ближайший к Провидцу, марлю и поставила на нее бутылочку с каплями.
Кошка-цветочница, которой надоела бесполезная охота на летучих мышей, сидела теперь на краю источника и пыталась поймать рыбку. Это ей не удалось тоже, и животное возмущенно принялось отряхивать воду с лапы.
Бидж подняла ее и прижала к себе.
- Пошли, нам пора. - Она неуверенно посмотрела на Харрала: - С вами будет все в порядке?
- Со мной все только и может быть в порядке. Идите, Бидж, а то Ли Энн вот-вот начнет звать на помощь.
- Тогда до свидания. - Бидж быстро пошла прочь, прижимая к себе кошку, нести которую оказалось не так уж легко, впереди еще было целых четыре пролета лестницы.
Руки у нее буквально отваливались к тому моменту, когда впереди забрезжил дневной свет. Встревоженная Ли Энн и мокрые Конфетка, Анни и Дэйв дожидались ее появления. Конфетка держал фонарик, через плечо у него был перекинут моток веревки.
- Где, черт возьми, ты была? - Тон Конфетки живо напомнил Бидж, как с ней разговаривала ее мать, когда бывала встревожена.
- Этот чертенок удрал дальше, чем я предполагала.
- Ладно, поторопись и заканчивай, - проворчал Конфетка. - Нам ведь еще нужно по дороге захватить Стефана - пострадал его племенной баран, нужно зашить рану. Это особый случай: Кружка достал для Стефана мериноса, и парень на ушах стоит, лишь бы с бараном все было в порядке.
Бидж оглядела четверых своих спутников и подумала с неожиданным теплым чувством: «До чего же я люблю их всех». Она никак не могла предположить, отправляясь на эту практику, что они станут так близки друг другу. Только уже по дороге к месту встречи со Стефаном, все еще радуясь объединяющей их дружбе, она вспомнила предостережение Харрала о предательстве.
Когда они уже почти выехали из долины, Дэйв неожиданно завопил и показал вверх. Конфетка резко затормозил. Студенты высыпали из грузовика и столпились, глядя на отвесную скалу.
На ветке росшего из расщелины дерева висело человеческое тело. Это оказался тощий голый мужчина, как в театре абсурда, на ветке выше него сидели и распевали две синеспинки.
На одной из ног человека была глубокая царапина, из которой торчал шип, на другой ноге зияла рана - более глубокая на бедре и переходящая в ссадину ниже.
Бидж сказала с глубокой убежденностью:
- Это тот, кто поранил кошек-цветочниц. - Ли Энн решительно покачала головой:
- Для человеческого существа просто невозможно так порвать ткани зубами. Не говоря уже о том, что это вовсе не правосудие. Разве такое преступление должно караться смертью?
- А он точно мертв? - спросила Анни.
Конфетка, встав на цыпочки, дотянулся до тела и развернул его. Дэйв, увидев растерзанную грудь и живот, ощутил позыв к рвоте. Анни, отвернувшаяся от повешенного, в этот момент увидела в кустах тело кошки-цветочницы - ее живот был располосован точно так же.
И Бидж, подсознательно ожидавшая увидеть надпись совсем на другом языке, оказалась первой, кто понял значение английского слова «Правосудие», написанного на мертвом теле: все было сделано так, чтобы повешенного нашли именно они.
Все произошло, пока они были в долине: и жестокое убийство кошки-цветочницы, и воздаяние. Добро и зло, гуляющие рука об руку.

Глава 14

Оперировать барана оказалось по сравнению с другими случаями удивительно легко. Бидж поразилась тому, какими спокойными и уверенными в себе стали теперь студенты.
На теле животного зияло несколько ран. Поскольку это был породистый производитель, Стефан не мог позволить себе роскошь дать ему подохнуть, и, учитывая ответственность операции, ее было решено провести в ветеринарном колледже.
Обработать выглядевшую самой страшной - и оказавшуюся самой легкой - рану на бедре было поручено Бидж. Наиболее же ответственной была ювелирная работа над разорванной мошонкой: правое яичко почти вывалилось из нее. К счастью, оболочка яичка не была повреждена. Дэйв, осторожно раздвинув края раны, чтобы убедиться в этом, отпустил шуточку в своем обычном стиле, но Бидж подумала, что выглядит он довольно испуганным.
Ли Энн улыбнулась Дэйву:
- Повезло парню, верно? Еще чуть-чуть, и лишился бы он своего бараньего мужского достоинства.
Дэйв натянуто улыбнулся в ответ. Они вдвоем с Ли Энн выстригли шерсть вокруг раны, промыли ее и скрепили зажимами края. Ли Энн принялась склеивать разрез хирургическим клеем.
- Оставь нижнюю треть открытой, - сказал Конфетка, глядя на рану у нее через плечо. - Нужно дать возможность оттока, если разовьется абсцесс.
- Не доверяете нам? - спросил Дэйв.
- Я хочу, чтобы гной, если он появится, свободно вытекал и чтобы по возможности не образовалась спайка между яичком и оболочкой мошонки, - ответил Конфетка. - Как бы ты себя чувствовал, если бы такое случилось с тобой?
После этого Дэйв предпочел помалкивать. Стефан, наблюдавший за происходящим, стоя у торца операционного стола, встревоженно спросил:
- Ему очень больно?
- Ни капельки, - ответил Конфетка и отодвинулся от стола, чтобы Стефану было лучше видно. - Он почувствовал укол, когда вводили обезболивающее, а после этого не чувствовал уже ничего.
- Я поражен тем, - сказал Стефан серьезно, - какие чудеса вы делаете при помощи шприца. Так много разных лекарств, и все применяются каждое по-своему... Как вы это запоминаете?
- Существуют справочники, и мы пользуемся ими, - ответила Бидж, державшая зажим. - Так что довольно скоро запоминаем дозировку тех препаратов, которые употребляются каждый день.
Стефан неуверенно засмеялся и обеспокоенно, хотя и с большим интересом, осмотрел барана. На голове фавна была хирургическая шапочка, когда он ходил по колледжу, он носил бейсболку. Необычный изгиб коленей был скрыт просторным комбинезоном, а на копыта он натянул набитые бумагой кеды. Бидж подумала, ощутив укол ревности, не Мелина ли научила его этому.
Анни осмотрела живот барана и сказала с облегчением:
- Здесь ничего, кроме поверхностных царапин. Внутренние органы не повреждены, сильного кровотечения не было.
Ли Энн, заканчивавшая обработку мошонки под руководством Конфетки, сказала Стефану:
- Все будет в порядке. Нам придется подержать его здесь с недельку, пока рана не заживет.
- Заживление раны вторичным натяжением? - робко спросил Стефан.
Студенты пораженно вытаращили на него глаза.
- Я же говорил, следите за этим малым, - хмыкнул Конфетка. - Он еще всех вас затмит.
Стефан бросил на него обеспокоенный взгляд - не смеются ли над ним, потом покраснел от гордости.
- Ли Энн, а что я должен делать, когда он вернется в стадо?
- Тебе, конечно, придется за ним присматривать и какое-то время изолировать от остальных. Ты же не хочешь, чтобы он стал драться или полез на овечку, пока не поправится.
Стефан кивнул и сказал барану с шутливой строгостью:
- Слышишь, Димитриос? Веди себя хорошо.
- Я тоже закончила, - сказала Бидж. - Какое-то время он будет хромать. - Ее лицо было залито потом. Обрабатывая рану на бедре, она использовала фордовский шов и все время боялась, что пальцы откажутся ей повиноваться.
- Давно пора, - фыркнул Дэйв. - Сколько можно возиться с этим рукоделием?
- Бидж купит нам всем по пицце, - сказал Конфетка. Такова была традиция - студент, последним кончивший зашивать рану, покупал пиццу для всей команды. - Но должен сказать, что ни разу не видел, чтобы зашитая ею рана разошлась. Кто-нибудь может сказать то же о себе?
Стефан бросил на Бидж почтительный взгляд, и девушка почувствовала горячую благодарность к Конфетке.
- Ну вот и все, - сказал тот, выслушивая барана. - Можете мыться, а к пяти все собираемся здесь.
Все быстро разошлись. Бидж, как она часто это делала, вышла из операционной через дверь со смотровым окошком.
Она чуть не упала, наткнувшись на Диди, наблюдавшую за происходящим в операционной.
- Ой! - вскрикнула та, подхватывая Бидж. Бидж удивилась ее помощи. Диди всегда казалась такой сухой, несмотря на постоянную улыбку и компанейскую болтовню.
- Спасибо.
- Не за что. - Диди смотрела на нее своими неправдоподобно невинными голубыми глазами. - Как это Конфетка позволяет вам делать такие операции? Вы что, все такие специалисты? Клиенты не возражают? И вообще: что это за практика?
- Для меня это отработка, - ответила Бидж, почти не кривя душой. - Остальных включили в группу из-за того, что они многое умеют, я думаю. - Эта часть ответа, как подозревала Бидж, была уже несколько дальше от истины. - К тому же, знаешь ли, очень помогает все освоить, когда сам оперируешь, а не только наблюдаешь.
Диди погрозила ей пальцем:
- Ты не отвечаешь на вопрос, да ладно уж. - Она наклонилась к Бидж. - А кто клиент? Он страшно милый.
- Его зовут Стефан. Он грек. - Бидж добавила некстати: - Он пастух.
- Как интересно, - туманно прокомментировала Диди и посмотрела Бидж в глаза. - Хочешь, я дам тебе совет?
- Конечно, - ответила Бидж, несколько оторопев.
- По-дружески, ты же понимаешь.
- Конечно, - повторила Бидж, хотя это и казалось ей весьма маловероятным.
Диди оглянулась по сторонам, внезапно заколебавшись.
- Берегись доктора Трулава.
- Почему? - Бидж сама невольно оглянулась по сторонам тоже.
- Он что-то задает много вопросов о том, как у тебя дела. И вообще об этой вашей практике, этом так называемом независимом проекте. - Диди снова заколебалась, но все-таки закончила: - А я знаю, что вы двое не так уж любите друг друга.
- У меня с ним никогда не было никаких неприятностей, - ответила Бидж. - Я с ним вежлива и занимаюсь старательно. - Чувствуя, как ее уши становятся пунцовыми, она добавила: - Он, правда, завалил меня на экзамене.
- Ну, мне кажется, он считает, что этим дело не кончилось. Не знаю почему. - Диди нервно постучала ногой по полу. - Вот я и подумала, что нужно тебя предупредить. Это в общем-то не мое дело. Извини.
- Спасибо, что предупредила. - Бидж была смущена, особенно потому, что проявления доброты со стороны Диди всегда были пустым жестом. - А я думала, что вы с доктором Трулавом в хороших отношениях.
Диди манерно широко раскрыла глаза:
- О, мы в хороших отношениях. По крайней мере, - добавила она с фальшивой скромностью, - я очень высоко его ценю. - Столь же неубедительно она нахмурилась. - Но последнее время он, по-моему, мне не доверяет. Мне кажется, что он что-то разнюхивает, и это что-то касается тебя.
- Спасибо, - поспешно сказала Бидж. - Мне, пожалуй, пора идти.
Остальные, вымывшись после операции и сняв хирургические балахоны, уже собрались в овчарне. Баран уже отошел от наркоза и теперь мирно спал.
- Вот и все, ребята, - вздохнув, сказал Конфетка. - Отнесите его в загон, и можете отправляться по домам. - Он бросил на Стефана пристальный взгляд. - Тебе нужно попасть обратно сегодня вечером?
- За моим стадом присмотрят, - улыбнулся тот. Юноша посмотрел на часы, которые мало о чем ему говорили. - Сейчас еще нет полудня?
- Уже три часа. Ты тут любуешься нами несколько часов.
- Я и не заметил... - Стефан встревоженно покачал головой. - Здесь все так интересно... - Выражение его лица напомнило Бидж, как студенты в первый раз смотрели на единорогов.
- Нам не удастся отвезти тебя обратно до заката, - сказал Конфетка. - Дэйв, ты не приютишь клиента на ночь?
Дэйв сглотнул:
- Э-э... Я бы с радостью, вы же знаете... Но... Живу я тесно, и еще... ко мне сегодня друг приезжает. - Он беспомощно смолк.
Даже Стефан все понял.
- Если к тебе должна прийти женщина, Дэвид, - сказал он, кладя руку тому на плечо, - я отвернусь к стенке, обещаю. Это меня нисколько не смутит.
Выражение лица Анни было еще более красноречивым, чем у Дэйва.
- Я могу забрать его к себе, - сказала наконец Бидж. Храбро выдержав насмешливый взгляд Конфетки, она добавила: - У меня есть складная кровать.
- Я тебя не спрашиваю о таких подробностях, - протянул Конфетка.
Бидж провела Стефана по всем помещениям госпиталя, осторожно выглядывая из-за углов, чтобы убедиться, что в комнате никого нет, прежде чем войти туда со Стефаном. Такая секретность, конечно, была совершенно излишней при обычном визите клиента в колледж, но Бидж вовсе не была уверена, что в случае сколько-нибудь длительного общения Стефан не выдаст себя.
Самое сильное впечатление на фавна произвела аптека. Он удивился, узнав, что лекарства хранятся в запертых шкафах. Бидж объяснила ему, почему некоторые средства можно выдавать только под расписку, и перечислила самые небезопасные препараты.
Аппаратура для микрофотографии в конференц-зале повергла Стефана в трепет. Как ни хотелось Бидж поскорее увести его оттуда, она не могла отказать ему в удовольствии посмотреть на мазок собственной крови под микроскопом. Обнаружив, что может различить клетки крови, Стефан от радости засмеялся, наверное, никто со времен Левенгука не был так захвачен этим зрелищем.
Обрадованная его энтузиазмом, Бидж показала Стефану собак-доноров.
- Это Сэм, а это Мейзи. - Она выпустила собак из клетки, они радостно запрыгали по комнате, бросая выразительные взгляды на висящие на стене поводки. Бидж взъерошила Сэму шерсть на загривке и похлопала по боку Мейзи.
- Привет! - Стефан поцеловал каждую собаку, и те лизнули его в лицо в ответ. Руки фавна быстро ощупали животных, и Бидж, со всем своим опытом выпускницы колледжа, позавидовала его умению и восприимчивости.
- Ах вы мои хорошие... Какой они породы? - спросил он Бидж.
- Борзые. Теперь они на пенсии, а раньше участвовали в собачьих бегах в Виргинии. Мы держим их на случай переливания крови.
- Ну что за молодцы! - сказал он собакам, влюбившимся в него с первого взгляда, - Бидж даже ощутила ревность. - Тебе больше нравится Сэм, верно?
- Да, - удивленно ответила Бидж, чувствуя себя виноватой. - Мейзи знает об этом?
- Конечно. - Он потрепал собаку по уху. - Но она не возражает. А тебе их не жалко - ведь им приходится сидеть взаперти и отдавать кровь?
- Мы хорошо о них заботимся. Все студенты по очереди с ними гуляют, да и любят их тоже. Может, я и ошибаюсь, но мне кажется, что здесь им живется лучше, чем когда они участвовали в собачьих бегах, Стефан. И вот что, - продолжала Бидж медленно, - если ты собираешься поступить в ветеринарный колледж, то тебе следует увидеть еще одну вещь.
Она отвела его в зал, по стенам которого было множество конур из нержавеющей стали. Собаки, самых разных пород и размеров, заметили их появление - некоторые залаяли, но большинство просто слабо застучали по полу хвостами или никак не прореагировали. У некоторых собак на лапах были лубки, у других оказались забинтованы животы, третьи нетвердо держались на ногах после наркоза.
Стефан ходил от клетки к клетке, слушая ее пояснения.
- Во время лабораторных занятий мы работаем с этими собаками - есть специальная фирма, поставляющая их для учебных и исследовательских целей. Каждая из них переносит три разных операции, потом ее усыпляют.
Стефан просунул в одну из клеток свою тонкую руку и погладил эрдельтерьера, живот которого был частично выбрит. Юноша молчал.
- Понимаешь, мы стараемся причинять им как можно меньше боли. Все операции проводятся под наркозом. К тому же в колледже все стараются по возможности заменить настоящие операции просмотром видеозаписей.
- Что такое видеозапись? - спросил он без особого интереса.
- Я потом тебе объясню. Это метод, благодаря которому мы можем видеть, как проходила та или иная операция, и не нужно жертвовать еще одним животным. - Студенты предыдущего выпуска безуспешно боролись за то, чтобы модифицировать курс токсикологии - когда собакам давали большие дозы разных веществ, наблюдали за возникающими симптомами, ставили диагноз, лечили, а потом усыпляли - и заменить это видеозаписями. Однокурсники Бидж тоже включились в борьбу и победили, их занятия - три кошмарных часа - были засняты на пленку, чтобы студенты последующих курсов могли ею воспользоваться. Профессора старой закалки считали, что студенты проявляют излишнюю чувствительность.
Стефан продолжал гладить эрделя до тех пор, пока тот, неуклюже повернувшись, не лизнул его руку.
- Я понимаю необходимость, - сказал он наконец. - Вы должны практиковаться на живых животных. Но вы просто заботитесь о них, или кто-нибудь приходит попрощаться с ними, когда они умирают?
Бидж почувствовала себя такой виноватой, какой не чувствовала с тех пор, как, еще будучи школьницей, врала своей матери, отправляясь на свидание.
- Я раньше приходила. Все мы это делали сначала.
- Вы должны делать это и теперь, - нахмурился Стефан.
Бидж собралась объяснить ему, что такое профессиональная отстраненность, потом вспомнила, как он поцеловал свою хромую овцу на прощание, и промолчала.
- Ну вот и конец экскурсии. - Но прежде, чем они успели выйти из колледжа, раздался бархатный бас:
- Бидж!
Не было никакой возможности уклониться от разговора.
- Хэлло, доктор Трулав. - Он склонился к девушке ниже, чем это было необходимо, - как к пятилетней девочке:
- Как вы себя чувствуете?
- Совсем хорошо теперь, спасибо. - Может быть, она и забыла бы, как плакала при всех, не напомни ей об этом Диди.
- Вот и славно, вот и славно. - Он похлопал ее по плечу, задержав руку несколько дольше, чем следовало. - Вам нужно как следует отдохнуть, и я уверен, что все будет в порядке. - Он повернулся к Стефану: - А это кто?
- Стефан Андрос, - ответила Бидж и с благодарностью подумала о Конфетке, который настоял на том, чтобы придумать Стефану фамилию. - Он привез в госпиталь племенного барана, на которого напали собаки.
Стефан казался робким и смущенным. Бидж порадовалась, что ответила вместо него, избавив юношу, таким образом, от необходимости что-то говорить.
- Рад познакомиться, - кивнул Трулав, но вместо того, чтобы протянуть руку, сказал с шутливой строгостью: - Вы знаете, молодой человек, там, где я рос, нас учили снимать головной убор, когда нас представляют.
Бидж перестала дышать. Стефан обдумал сказанное, затем изящным движением приподнял бейсболку над своими темными кудрями и надел ее снова.
- Прекрасно, - благосклонно проговорил Трулав. Бидж не смогла понять, разочарован он или нет. - И как вам нравится наш маленький колледж?
Если Трулав рассчитывал на похвалу, он не был обманут в своих ожиданиях.
- Он великолепен, - ответил Стефан просто. - Я теперь еще больше, чем раньше, хочу стать ветеринаром.
- Замечательно, - пророкотал Трулав, похлопывая юношу по плечу. - Просто замечательно! Что же, очень рад был познакомиться. Всего доброго, Бидж. - Он с видом очень занятого человека пошел через пустой холл.
- Кто это? - с интересом спросил Стефан, глядя ему вслед.
- Давай поскорее уйдем, - ответила Бидж. Она провела его по тоннелю к личным шкафам, показала, как работает цифровой замок (как и большинство студентов, в вечной спешке она обычно оставляла его незапертым), открыла дверцу и застыла на месте. Стефан заглянул ей через плечо и ухмыльнулся:
- Ну и беспорядок!
Кто-то основательно порылся в ее шкафу. Бидж быстро перебирала книги и бумаги, пытаясь определить, что пропало. Ее рюкзак был выпотрошен начисто. Она порадовалась, что отнесла книги домой, потом на мгновение впала в панику, пытаясь вспомнить, оставляла ли она «Справочник Лао» в шкафу или отдала кому-то из студентов. Анни! Справочник понадобился Анни, чтобы выяснить что-то про кошек-цветочниц, и она вчера забрала его у Бидж.
Но никто, кроме Анни, об этом не знал. Сейчас не время выяснять, чего еще нет на месте.
- Стефан, пойдем отсюда.
Он несколько раз оглядывался на колледж, пока они шли к новой стоянке, и радостно напевал что-то по-гречески, мелодия показалась Бидж такой странной, что ей вполне могла быть не одна тысяча лет. Фавн неуклюже переваливался в своих набитых бумагой кедах.
Около машины Бидж он споткнулся, и его бейсболка слетела. Когда он нагнулся за ней, стали отчетливо видны рожки. Кругом никого не было, и Бидж с облегчением перевела дух, благодаря Бога за это. Она открыла дверцу, приглашая Стефана в машину. Ей хотелось показать ему очень многое, но она уже начинала понимать, что вечер будет для нее нелегким.

Глава 15

На этот раз спускаться по каменным ступеням было легче: Брандал не был облачен в доспехи, поэтому не стал останавливаться, пока не приблизился к Провидцу.
Харрал, на голове которого красовалась какая-то странная повязка, посмотрел на него одним воспаленным глазом:
- Привет тренированному герою.
- Слишком хорошо тренированному. - Брандал опустился на относительно сухой камень около источника. Несколько рыбешек, испуганные его движением и неожиданным светом факела, суматошно кинулись искать спасения в глубинах. - Мы можем защищаться, но не можем сражаться с целой армией. Если она найдет способ напасть на нас, мы проиграем.
- Ax. - Харрал с отсутствующим видом почесал своей каменной рукой то место, где древесные корни переходили в человеческую плоть. - Моргана, стратегия, учебный лагерь новобранцев... Устрашающая комбинация, не правда ли? Скажи мне, - спросил он, хотя явно не интересовался ответом, - не жалеешь ли ты иногда, что не согласился ее казнить?
Брандал устало посмотрел на Провидца:
- Я хотел бы, чтобы она была мертва. Но я все еще чувствую, что мне не следовало осуждать ее на смерть, и я не хочу ее убивать.
- Ты также не жаждешь видеть меня. Но тем не менее ты здесь.
- Если ей удастся раздобыть Книгу Странных Путей... - задумчиво проговорил Брандал.
- Пока ей это не удалось, - твердо сказал Харрал. - Она ее нашла и постарается украсть. Если эта попытка ей удастся, она будет здесь через десять дней.
- И что тогда?
Харрал ответил таким тоном, как будто говорил о далеком прошлом - чем и является, подумал Брандал мрачно, будущее для пророков:
- Генеральный инспектор погибнет через два дня после того, как ей удастся завладеть книгой. Она, правда, надеется убить его раньше.
- Он способен защитить себя, - твердо произнес Брандал.
- Верно. На свое несчастье, он также способен защищать других. К тому же трактирщик Кружка умрет в тот день, когда книга попадет в руки Морганы, дети Великих погибнут в течение года, а последний из Великих переживет последнего своего потомка на полвека. Ты, о король, проживешь достаточно долго, чтобы вир, поймав тебя, подвергли обычному для дезертира наказанию.
Брандал отмахнулся от этого. Под угрозой такой расправы он жил уже достаточно давно.
- Бог-Отчим погибнет на весеннем празднестве. - Брандал вскочил.
- Это так тебя удивляет? Она хочет убить всех на Перекрестке, не думаешь же ты, что это возможно, пока он жив?
Брандал утратил дар речи. Убийство живого существа было ему отвратительно, убийство монарха - по очевидным причинам - запретно, убийство же божества было абсолютно за пределами понимания.
- Но что, если нам удастся уберечь от нее Книгу Странных Путей?
Харрал развел своими гротескными руками:
- Тогда она потерпит неудачу, хотя и в самый последний момент. Ты не спрашивал меня, как ей удается сейчас перемещаться из мира в мир.
- Ей показывают дорогу вир, конечно. Я, правда, не доверил бы им роль проводников войска, и, по-видимому, так же думает Моргана. Но они ее слушаются. Почему? - В его голосе прозвучала боль: Брандал не мог говорить иначе о предательстве. - Я никогда не считал, что они будут верны Перекрестку, и все же... В чем ее власть над ними?
Провидец не ответил.
- Ты не спросил меня о тех пришлых героях, что так занимали тебя в прошлый раз, - сказал он только.
- Я теперь знаю о них больше, - ответил Брандал угрюмо. - Они прекрасные люди, знающие и в основном добродетельные. Но не похоже, чтобы они могли спасти мир.
- Не похоже, вот как? - Харрал невесело улыбнулся. - Также не похоже, что они способны его предать. - Король вытаращил на него глаза.
- Строго говоря, - продолжал Провидец, - это даже не было бы предательством, поскольку это не их мир.
- Ты не говорил, что они окажутся героями, - медленно произнес Брандал, - но ты не говорил также, что они злодеи. Но книги, по которым разрабатывает свои планы Моргана, написаны на их языке... - И они так быстро приходят и уходят, как говорится в одной из их любимых книг. - Король все еще пребывал в задумчивости.
- Ты ведь ничего не скажешь мне прямо...
- Прямота портит пророчество. Говорят, факт наблюдения за явлением изменяет его течение.
- То ли они герои, в которых мы так нуждаемся, то ли злодеи, которых нужно убить.
Харрал спросил с деланным изумлением:
- Ты мог бы приказать убить их?
Брандал долго не отвечал. Он сидел так неподвижно, что полуслепые рыбки в источнике успокоились и снова всплыли к поверхности. Когда он заговорил, его тихий голос был исполнен сожаления:
- Я намерен ждать до тех пор, пока свидетельства против них не окажутся неопровержимыми. Я хочу, чтобы генеральный инспектор, которого они не знают, понаблюдал за ними. Но я намерен приказать ему, в случае, если он сочтет их виновными, уничтожить их без всякой жалости.
Харрал кивнул:
- Да здравствует могучий король! Моргана научила тебя кое-чему в конце концов.
- Многому, - горько признал Брандал. - Следует ли мне благодарить ее за это?
На этот раз Харрал промолчал. Брандал поднялся и снова распугал рыбок, направившись к лестнице наверх.

Глава 16

Бидж была обеспокоена: чем занять Стефана в Кендрике? Как развлекать кого-то, кто всю жизнь общался с сатирами, единорогами, огромными котятами? Но оказалось, что тревожиться было глупо. Ответы на все вопросы появились сами собой: так восторженно реагировал Стефан на все, что видел из окна автомобиля - банкоматы, шестиэтажное общежитие, самолет в небе.
Университетская библиотека повергла его в благоговейное изумление. Он никогда не видел такого количества книг, собранных в одном месте. Стефан стоял перед полками разинув рот, не зная, чем интересоваться в первую очередь. Бидж показала ему некоторые публикации о Перекрестке, постаравшись не привлекать внимание к пессимистической статье, где речь шла о хрупкости его мира. Стефан несколько минут просматривал их, потом с сожалением вернул:
- Мне очень жаль - я ничего не могу тут понять.
- Я тоже, - откликнулась Бидж. Стефан вежливо улыбнулся, явно не поверив ей.
Бидж остановилась в отделе библиографии, увидев за столом знакомую фигуру.
- Миссис Собелл?
Миниатюрная библиотекарь встала и подошла к ним, улыбаясь. Она как будто не узнала Стефана. Бидж подумала, что, может быть, она никогда и не бывала на Перекрестке.
- Миссис Собелл, это Стефан Андрос. - Бидж вежливо представила спутника. - А я Бидж Воган.
- Я помню вас, дорогая, - ласково сказала миссис Собелл. - Вы часто здесь бываете. - Она повернулась к Стефану: - А вы откуда, молодой человек?
- Я из Греции, - ответил юноша-фавн, и сердце Бидж замерло, когда он, вспомнив замечание доктора Трулава о хороших манерах, снял бейсболку. Миссис Собелл не могла не увидеть рожки.
После момента замешательства она доброжелательно кивнула:
- Конечно, Стефан. Только лучше не снимайте бейсболку - студенты так часто забывают их здесь. В бюро находок их скопилось уже несколько сотен.
Стефан поспешно натянул бейсболку и заправил под нее свои кудри, чтобы она сидела плотнее.
- Мне очень приятно с вами познакомиться, - сказал он серьезно.
- А мне с вами, - ответила миссис Собелл искренне. Она повернулась к Бидж: - И что вы планируете ему показать?
- После библиотеки? Не знаю. - Им нужно было чем-то занять еще два часа до обеда. - Я думала, не посмотреть ли нам видео...
- Вы разрешите мне высказать свои соображения? - перебила ее миссис Собелл. Она поднялась на цыпочки и прошептала что-то на ухо Бидж. Бидж радостно закивала:

Предыдущая страница 9 Следующая страница


Ветеринар для единорога 10

- Прекрасная идея, миссис Собелл.
- Если, конечно, он не видел этого раньше, - сказала миссис Собелл. - В Греции.
- Нет, не думаю. Спасибо.
- Рад был встретиться, - сказал Стефан. Бидж потянула его за рукав и увела прежде, чем он успел снова снять бейсболку.
Они заняли кабину в видеотеке. Стефан с недоумением смотрел на пустой экран.
- Это аквариум? Там кто-то плавает?
- Нет. - Бидж наслаждалась впечатлением: Стефан даже подпрыгнул, когда на экране появилось изображение. - Ты смотри. Тебе понравится.
Это было «Пение под дождем». Бидж была поражена тем, как много вопросов задавал ей Стефан, она не предполагала, что он никогда не слышал о видеозаписях. Стефан сначала решил, что маленькие человечки на экране разыгрывают пьесу специально для него и Бидж, и оказался скорее заинтересованным, чем разочарованным, когда выяснилось, что это не так.
- Ты хочешь сказать, что мы могли бы увидеть это все снова, точно так же, как в первый раз?
- Да, каждый раз точно так же.
- А кто этот замечательный человек?
- Это Джин Келли* [Джин Келли (Юджин Карран) - американский киноактер, певец, танцор, режиссер и хореограф, лауреат премии «Оскар». Один из его наиболее известных фильмов - «Пение под дождем» (1952).], - ответила Бидж благоговейно. - Обрати внимание на следующую сцену.
Стефану очень понравились песни, но танцы захватили его полностью. Бидж дважды пришлось удерживать его в кресле - Стефан порывался вскочить и пуститься в пляс вместе с героями.
Когда они вышли из видеотеки, Стефан был вне себя. Он танцевал на тротуаре. Он пытался танцевать на мостовой, пока Бидж не остановила его. Он танцевал даже, оказавшись под навесом кинотеатра «Лирика», пока его внимание не привлекли афиши и кадры из фильмов.
- Это кино в большом здании такое же кино, как то маленькое, что мы видели? Можем мы пойти туда?
Бидж вспомнила, что кино упоминается в книгах Хэрриота. Наверное, Кружка объяснил Стефану, что это такое, а вот рассказать ему про телевидение он мог вряд ли.
Она взяла молодого человека под руку - не только потому, что хотела удержать от чрезмерной экспансивности.
- Давай сначала поедим. - Она повела его в «Джиро».
На улице Стефан обратил внимание на сделанные под старину фонарные столбы - они были установлены в центре Кендрика местной Торговой палатой как для украшения города, так и чтобы сделать его привлекательным для бизнеса, который все больше перемещался в район университета.
- Совсем как в кино.
- Да, очень похоже. - Бидж потянула его к «Джиро». Стефан притворился, что не удержался на ногах, и они вместе ввалились в дверь, смеясь во все горло.
- Привет, Биидж. - Стан, как всегда, был рад ее видеть. - Давненько ты у нас не появлялась. Я уж думал, ты закончила колледж.
- Куда уж там. Я провалила экзамен, - ответила Бидж и почувствовала облегчение, когда Стан и Стефан засмеялись в ответ. - Стан, это мой друг Стефан. Стефан, познакомься со Станом. - Вспомнив о приобретенных юношей хороших манерах, она быстро похлопала Стефана по бейсболке: - Можешь не снимать - Стан не настаивает на формальностях.
- Ясное дело. - Стан пожал руку фавну. - А это мой папа, Хрис.
Старик, сидевший в глубине ресторана, кивал головой каким-то собственным мыслям. Услышав свое имя, он подошел к сыну и что-то сказал по-гречески.
- Говори по-английски, папа, - поморщился Стан. Но тут, к его изумлению, Стефан выпустил пулеметную очередь греческих слов. Старик сначала смутился, потом расцвел. Он наклонился через стойку, более оживленный, чем Бидж когда-нибудь приходилось видеть, начал жестикулировать и смеяться. Он даже приложил руку к уху, чтобы не пропустить ни единого слова Стефана. Стан отнес мясо на гриль и вернулся.
- Где ты нашла этого парня, Биидж? Он разговаривает как уроженец Греции - у него легкий акцент, но все равно греческий для него явно родной.
- Да, конечно. Это наш клиент.
- Так я тебе и поверил. - Стан улыбнулся девушке. - Меня не проведешь.
Хрис ткнул пальцем в висящую на стене карту Греции и задал Стефану какой-то вопрос. Бидж с тревогой посмотрела на юношу.
Тот показал на карте несколько горных районов и пожал плечами. Хрис радостно засмеялся и похлопал его по щеке.
Разговор на греческом продолжался без остановки.
- Ну, теперь пошли всякие старые истории, - сухо заметил Стан. - О том, как папа был пастухом и резал собственных овец.
Хрис теперь вел себя так же экспансивно, как и Стефан: он показывал, как ножом вскрывает тушу, вытаскивает воображаемые потроха и бросает их в сторону, потом изобразил рычащую собаку, вцепившуюся в добычу. Они со Стефаном наслаждались беседой и безудержно хохотали.
- Теперь он рассказывает, как выбрасывает... - Стан, старавшийся переводить разговор для Бидж в наиболее деликатных выражениях, замолк.
- Внутренности. Я поняла, - ответила Бидж. Ее забавляло, что Стан, только и занятый разделкой мяса, был в этом отношении более стеснителен, чем она сама.
Стефан задал какой-то вопрос, и старик посерьезнел. Он о чем-то долго рассказывал, а юноша слушал его как завороженный.
- Папа рассказывает, как он нашел меня в Греции, - тихо пояснил Стан. - Я ведь родился там во время второй мировой войны. Папа здесь, в Виргинии, открыл свой ресторан и поехал в Грецию, чтобы жениться, потом вернулся, и тут как раз началась война. Он несколько лет не знал о том, что у него родился сын. Когда мы первый раз увиделись, я уже умел говорить.
Хрис замахал руками и заговорил писклявым детским голосом. Стефан смотрел на него и смеялся.
- Когда я увидел, как какой-то мужчина обнимает мою мать, я подбежал и укусил его за ногу: «Отпусти сейчас же! Пока не вернулся мой папа, я должен быть маме защитником!» - Стан повернулся к отцу, глаза которого увлажнились. - Не волнуйся так, папа. Посиди-ка спокойно, пока я накормлю эту парочку. - Он помог Хрису усесться на стул рядом с грилем и приготовил две порции жаркого для Бидж и Стефана.
Они расположились в кабинке в глубине.
- Какие милые люди, Бидж.
- А ты быстро заводишь друзей. - Бидж поколебалась, потом тихо спросила: - Скажи - Хрис разговаривает нормально? Ты не заметил затруднений или еще чего-то странного?
Стефан задумался, нахмурив брови:
- Разговаривает он нормально - по крайней мере по-гречески. Правда, бывает, что, когда показывает на что-то, сначала показывает не туда. Я думаю, он иногда теряет нить разговора. - Стефан выглядел смущенным и обеспокоенным. - Я знаю многих стариков, но у них нет этого, нет ни сгорбленной спины, ни подгибающихся коленей, ты ведь видела, как он ходит? Бидж, что с ним такое?
Бидж вспомнила, что Стефан не знаком с проявлениями дегенерации нервной и мышечной ткани.
- Я расскажу тебе об этом потом. Это все довольно сложно.
- Я постараюсь понять. - Стефан снова нахмурился.
- О конечно. Просто дело в том, что... - Она оборвала фразу, потому что к ним подошел Стан с подносом, на котором стояло что-то, накрытое салфеткой.
Нагнувшись и убедившись, что их не видно в окно, он церемонным жестом сорвал салфетку. На подносе оказались два красивых бокала с белым вином.
- Мы с отцом угощаем. У меня к тому же нет лицензии на торговлю спиртным. Это папино любимое вино. Он рад был поговорить с тобой, Стефан. А Биидж, - он подмигнул, - наша любимая клиентка. - Он быстро отошел от стола.
- Биидж? - переспросил Стефан с улыбкой.
- Пей, - сказала Бидж, чокаясь с ним.
Когда они вышли из «Джиро», шел дождь - веселый теплый ливень, как в фильме, который они смотрели. Стефан бросил взгляд на зажженные фонари, раскинул руки и запел чистым тенором: «Я пою под дождем...» Он начал танцевать, и Бидж с восхищением отметила, как точно он копирует хореографию Джина Келли. Он мог не только точно воспроизвести мелодию на слух, но и танец, увидев его всего один раз.
- Твой друг - просто чудо! - сказал чей-то голос ей в ухо. Повернувшись, Бидж обнаружила Диди, с восхищением наблюдавшую за Стефаном.
- Он очень доволен. С его бараном в госпитале все кончилось хорошо. - Бидж знала за собой склонность говорить очень быстро, когда пыталась что-то скрыть, и сейчас намеренно тянула слова. - Конфетка сказал, чтобы я показала ему город.
- Тебе повезло. - Но Диди совсем не казалась романтически или сексуально заинтересованной, она смотрела на Стефана странно напряженным взглядом, как кошка, следящая за бьющимся на стекле окна насекомым. - Он танцор?
- Похоже на то, верно? - согласилась Бидж. Стефан, не обращая внимания ни на одну из них, скользил по кирпичному тротуару и вдруг без малейшего усилия взлетел на половину высоты фонарного столба.
Бидж в ужасе смотрела на его необутую ногу - увлеченный танцем, он где-то потерял один башмак.
Она поспешно повернулась к Диди и посмотрела ей в глаза.
- Диди, - сказала она серьезно, - мне нужно с тобой поговорить.
- О чем? - Диди невольно сделала шаг назад.
- О случаях воровства в колледже. - Бидж судорожно пыталась придумать, что еще она могла бы сказать.
Пение Стефана резко оборвалось, он поспешно возвращался туда, откуда начал танцевать.
На помощь Бидж пришел дождь. Диди явно не собиралась мокнуть.
- Ты собираешься признаться? - неловко пошутила она. - Послушай, здесь же можно утонуть. Давай поговорим об этом потом. - Она пробежала мимо Стефана, который, как с облегчением заметила Бидж, нашел свой башмак и теперь старательно зашнуровывал его, сосредоточенно хмурясь, как маленький ребенок, осваивающий новое для него дело.
Диди бросила на него быстрый взгляд - бейсболка прочно сидела у него на голове, слава Богу - и обернулась к Бидж.
- Желаю вам хорошо поразвлечься, - сказала она с завистью, и Бидж вдруг спросила себя: не страдает ли Диди, которая никогда не проявляла интереса ни к кому, кроме себя, от одиночества?
Стефан с интересом посмотрел ей вслед:
- Она тоже доктор, да?
- Нет еще. Пошли, Стефан. Тебя ждет еще один сюрприз. - Она привела его в «Митч».
Когда им подали горячий фадж-санде* [Фадж-санде - мороженое с фруктами, сиропом, взбитыми сливками и орехами, залитое горячим шоколадом.], Бидж подумала: никаких усилий не жалко, чтобы увидеть такое выражение лица, как у Стефана после первой ложки.
Бидж открыла дверь в свою квартирку, быстро просмотрела накопившуюся почту («реклама» - «проспекты» - «ничего, кроме макулатуры») и показала Стефану свое жилище. Он одобрил холодильник, поцокал языком над печально поникшими растениями на окне и перетрогал всю мебель.
Закончив осмотр, он подошел к Бидж и сказал:
- Спасибо тебе за самый лучший день в моей жизни, Бидж.
- Я очень рада, - искренне ответила Бидж. - А что тебе понравилось больше всего?
- Танцы, - без колебаний ответил он и добавил, смущаясь: - Не могли бы мы потанцевать еще, вместе? - Бидж застыла на месте:
- Я неуклюжая. Не думаю, чтобы из этого что-нибудь вышло...
- Ну пожалуйста!
Бидж вздохнула, просмотрела свои кассеты и наконец выбрала одну с записями мелодий начала века.
«Мне светит солнце, - тихо пели динамики, - сквозь облака...» Стефан решительно взял ее за руку, и они начали танцевать.
Ей удавалось не сбиться с ритма. Бидж закусила губу, следя за собственными движениями и ожидая, когда же произойдет неизбежное - она споткнется. Но ничего не случилось, она успокоилась и легко подчинилась его руководству: то приближаясь к партнеру, то отдаляясь, кружась и наклоняясь. Стефан был не только превосходным танцором сам, он оказался замечательным учителем, и Бидж летала, почти не касаясь пола.
Под конец он развернул ее, держа на расстоянии вытянутой руки, так быстро, что ее короткие волосы взметнулись над головой, и резко остановил, она отклонилась в сторону, как балерина, и затем, молясь про себя, чтобы под конец не упасть, вернулась в его объятия. Его сильные руки удержали ее.
Музыка смолкла, кассета кончилась.
Они остановились в тесном объятии, глядя друг другу в глаза, их руки сплелись, напряженные тела прильнули друг к другу. Секунду они были неподвижны. Потом Стефан медленно начал целовать ее - в шею, за ухом, в подбородок...
Подсознательно она испытала облегчение, когда его язык оказался обычным человеческим языком, а не шершавым, как у жвачного. Мысли Бидж путались. Ее пальцы скользнули по его влажной рубашке, по волосам на груди, опустились ниже...
...И тут перед ее мысленным взором появилась предсмертная записка ее матери - только написанная ее собственным почерком и адресованная Стефану.
Она резко отстранилась, задыхаясь.
Стефан казался пораженным, он протянул к ней руки, но, увидев выражение ее лица, опустил их.
Бидж взяла его за руку:
- Прости меня. Ты мне очень нравишься - больше, чем кто-нибудь другой. Но есть важная причина, по которой мне нельзя сейчас быть связанной...
- У тебя есть возлюбленный?
- Нет, - твердо ответила Бидж. - Если бы мне был нужен кто-то... - Честность заставила ее поправиться: - Если бы я могла выбрать кого-то сейчас, это был бы ты. Я не могу. Действительно не могу. Прости меня.
- Но я нравлюсь тебе?
- Больше всех на свете. Ты замечательный. - Он с сомнением посмотрел на Бидж:
- Дело в том, что я не человек?
- Абсолютно нет, - ответила она решительно, хотя до сих пор не думала о том, каким мог бы оказаться секс с фавном. - Дело даже не в том, что я старше тебя.
- Не настолько уж ты старше меня. - Его глаза расширились, а уши странно дернулись. - Я понял: я необразованный.
- Стефан! - сказала она умоляюще, но все было бесполезно: он убедил себя в том, что эта его догадка верна.
Бидж попыталась обнять Стефана, но он отстранился и вежливо произнес:
- Я благодарен тебе, но ты не обязана этого делать.
- Но я хочу!
- Мне кажется, сейчас лучше не надо. - Обида сделала его акцент более заметным. - Подождем, пока ты будешь чувствовать себя лучше.
- Хорошо, - наконец сдалась она. - Я принесу одеяла и постелю тебе на софе. Мне только нужно проверить, нет ли чего на автоответчике.
- Автоответчике?
- Да, на телефоне. Ты ведь читал о телефоне в книгах Хэрриота?
- А, - сказал он равнодушно, - верно. Телефон. - Он заставил себя улыбнуться. - Иди проверь его.
- Я недолго, обещаю.
Бидж прошла в спальню, гадая, не пойдет ли он за ней (откуда ему знать о таких вещах, как конфиденциальность), и пытаясь привести в порядок свои разбегающиеся мысли. Она посмотрела на себя в зеркало, рассеянно провела рукой по волосам и включила автоответчик.
На нем оказалась единственная запись. «Привет, - сказал голос, который она не смогла бы перепутать ни с каким другим, - говорит доктор Хитори. Номер моего телефона... - Последовала серия цифр. - Пожалуйста, позвоните мне, чтобы мы могли договориться о встрече. - Долгая пауза. - Позвоните не откладывая». Это было все.
Но доктор Хитори позвонила сама, не поручив это женщине из регистратуры, и голос ее звучал сердито. Не было ни малейшего сомнения в том, что это могло значить. Бидж почувствовала дурноту.
Когда она вернулась в гостиную, Стефан уже улегся, повернувшись к стене, и притворялся спящим. Его поза ясно говорила об оскорбленных чувствах.
Бидж выключила свет, вернулась в спальню и неподвижно пролежала до рассвета.
На следующее утро в половине девятого она позвонила доктору Хитори, потом повидалась с ней, узнала результаты - ожидаемые результаты - теста и к десяти была дома.
Стефан, проснувшийся на рассвете, трудолюбиво листал ее учебники, напряженно сморщив лоб и шевеля губами.
- Ну а теперь, - спросил он, когда она вошла, - ты отвезешь меня домой?
Бидж кивнула. Он взглянул ей в лицо и спросил встревоженно:
- Бидж, ты плакала?
- Немножко, - ответила она. - Такое иногда случается. Тут не о чем беспокоиться.

Глава 17

Прошел еще один день, и они снова отправились на Перекресток. Бидж держалась особняком, но остальные были слишком усталыми, чтобы это заметить.
С полного одобрения Конфетки всю первую часть пути студенты проспали: к собственному изумлению, они обнаружили, что привыкли к таким поездкам и чувствуют себя совершенно спокойно.
На границе Виргинии и Перекрестка Бидж ненадолго проснулась. Конфетка посовещался с дорожной командой, затем их проводили, показав новые повороты, которые Конфетка тут же тщательно зарисовал на своей карте. Похоже, подумала Бидж, что дорожные команды теперь везде: по какой бы дороге они ни ехали, всюду встречались люди с лопатами и двузубами, под разговоры и смех строились все новые и новые ответвления, назначение которых было известно только начальникам команд, да еще Книге Странных Путей.
Бидж снова задремала и спала до тех пор, пока они не миновали «Кружки». Время перевалило за полдень. Грузовик свернул на юго-восток, к большой реке.
По крутому арочному мосту они пересекли ущелье, казавшееся глубоким, как Большой Каньон. Почти сразу за мостом начиналось травянистое плато - что-то среднее между американскими прериями и иллюстрациями в «Национал Географик», изображающими русские степи. Из кабины грузовика открывался вид на мили во все стороны, легкий ветерок катил волны по высокой траве, тени облаков скользили по покатым холмам, уходящим к далеким предгорьям.
- Проснись и пой, Анни, - сказал Конфетка. - Соберись с силами и начинай доклад.
- Я готова, - тихо ответила девушка, и Бидж только теперь поняла, что Анни давно не спит.
Доклад Анни был ясным и всеобъемлющим. Она рассказала об особенностях пациента, предполагаемой процедуре обследования и о причинах, по которым клиент обратился за помощью.
- Конечно, я еще не видела пациента, но думаю, что у него липома. Если учесть, что нам известно о Перекрестке, - она вопросительно посмотрела на Конфетку, - то опухоль наверняка доброкачественная. Но все-таки для порядка я рекомендовала бы сделать биопсию. Доктор Доббс, мы сможем отправить образец в лабораторию?
- Ясное дело, если только ты рискнешь его взять. - Солнце ярко светило на травяное море вокруг грузовика. Все здесь казалось спокойным и мирным, вполне обыкновенным.
- А не использовать ли нам держатель для бешеных животных? - спросил Дэйв. Держатель для бешеных животных представлял собой трехметровый металлический шест с затяжной петлей из троса на конце. Если нужно было поймать животное с подозрением на бешенство, один человек накидывал петлю ему на шею и затягивал ее, прижимая животное к земле, а другой надевал намордник, что требовало, конечно, полного доверия к напарнику.
Конфетка нахмурился:
- Возникает одна маленькая загвоздка: как быть с гордостью пациента? Такое обращение может его сильно обидеть.
- Вот и прекрасно, - пожал плечами Дэйв, - пусть себе обижается.
Анни, глядя в окно на пустынную степь, мягко заметила:
- Эта идея не кажется мне удачной.
Густая трава метровой высоты стояла по обе стороны дороги. Ветер гнал по ней волны, движение же грузовика еле колебало только ближайшие стебли.
Из травы прямо перед ними возникла фигура человека со скрещенными на груди руками. Длинные прямые черные волосы, высокие скулы, длинный нос, чуть раскосые синие глаза придавали его внешности слегка азиатский оттенок. Лицо его было совершенно безволосым, как будто он только что побрился или удалил растительность на лице при помощи электроэпилятора.
Человек был тонким и жилистым, но на руках бугрились мускулы, босые ноги выглядели обыкновенными человеческими ногами.
Клиент спокойно смотрел на грузовик, совсем не смущенный его появлением, но не сделал никакой попытки подойти.
Ли Энн незаметно открыла свой рюкзак, проверила его содержимое и снова закрыла «молнию», вылезая из грузовика, она прихватила рюкзак с собой. Конфетка тоже вылез из кабины и вместе с Анни пошел навстречу клиенту. Дэйв двинулся следом, чтобы ничего не пропустить, с одной стороны, но в основном потому, что считал нужным в случае чего защитить Анни.
Бидж подождала, пока остальные отойдут достаточно далеко, чтобы не слышать ее слов, и повернулась к Ли Энн:
- Смит-вессон?
Ли Энн внимательно посмотрела на нее и коротко ответила:
- Кольт.
- Тридцать восьмого калибра?
- Двадцать второго. - Ли Энн хмуро улыбнулась. - У него такие маленькие хорошенькие пульки.
- Стоит ли тогда овчинка выделки?
- Ты думаешь, здесь нужны серебряные пули?
- Вот интересно, - сказала Бидж задумчиво, - в чем тут дело: в весе пули или в том, что серебро токсично для данного организма? Ну, как бы там ни было, таких пуль у нас все равно нет.
Ли Энн вздохнула:
- К тому же вряд ли получишь зачет по практике, если застрелишь клиента. - Она закинула рюкзак в кабину через открытое окно. - А как ты узнала?
- Ты как-то полезла за револьвером в «Кружках», - ответила Бидж смущенно. - А ты умеешь стрелять? - Ли Энн дружески улыбнулась Бидж:
- Если хочешь, как-нибудь могу научить и тебя.
- Даже трудно представить, как много ты всего умеешь.
- Большая часть этих умений в ветеринарном колледже ни к чему. - Несмотря на это, Ли Энн была явно довольна собой.
- Зато здесь они очень даже к месту. - Девушки присоединились к Анни и остальным. Конфетка протянул клиенту руку, но тот только посмотрел на него и не переменил позы. Анни начала задавать вопросы, но ответы мало что прояснили. Человек еле цедил слова, отвечая отрывисто и кратко, с сильным акцентом, похожим на восточноевропейский.
- Как вас зовут? - с улыбкой спросила Анни.
Клиент не ответил на ее улыбку.
- У меня два имени. Тебе нужно знать одно. Меня зовут Влатмир. Я из племени здолниев. Сын суки Магды. - Он выпрямился еще более надменно. - Мы - вир.
«Вир, - писал Лао, - считают, что название их народа происходит от латинского virus - мужи, случается им и относить к себе другое латинское слово: virtus - добродетель. В отличие от общепринятого «вервольф» это название говорит не столько об этимологии, сколько о самооценке. Хотя другие расы подвергают сомнению право ликантропов называть себя людьми, вир считают себя единственными достойными носителями этого имени.
Возможно, это является проявлением психологической защиты, необходимой для выживания: благодаря ему вир могут видеть в других людях просто пищу...»
Анни, которая уже ничему не удивлялась на Перекрестке, спросила:
- Как я понимаю, сэр, вы наш клиент. Являетесь ли вы также и пациентом?
Вместо ответа Влатмир снял рубашку. Его грудь оказалась безволосой и гладкой, как у младенца. Он пощупал свое плечо:
- Там шишка. Она движется под кожей, но не исчезает. - Он захватил жировик пальцами, кожа на которых была такой же гладкой, как и на груди, - ни складок, ни морщин.
Анни внимательно осмотрела липому:
- Мне нужно было бы увидеть... - она сглотнула, но твердо закончила: - увидеть это, когда вы в вашей другой форме.
Влатмир повернул голову и внимательно посмотрел ей в глаза. В его взгляде не было гнева, но все равно это выглядело как вызов. Анни невозмутимо продолжала:
- И на всякий случай я хочу получить ваше согласие на удаление липомы. Если окажется, что это необходимо, я сделаю анестезию.
- Ане... - Он не справился с произношением. - Что это?
- Обезболивание.
Влатмир коротко хохотнул, как залаял.
- Обезболивание! - Теперь он улыбался странной циничной улыбкой - от уха до уха. - Обезболивания не бывает. - Но тут ему пришла какая-то мысль, и он резко спросил: - Анастазия... Это укол?
- Да, - ответила Анни. - Это не больно. - Она закусила губу. - Всего лишь быстрый укол иглой.
- Понятно. Иглой. - Он разделся и быстро опустился на четвереньки. Глаза его закатились, глазные яблоки сильно покраснели, как будто множество мелких сосудов лопнуло разом.
Когда же он снова посмотрел на людей, радужки его глаз оказались цвета серебра.
Анни процитировала сообщение Лао о том, что превращение оборотня - чрезвычайно болезненный процесс. Хотя Бидж много раз видела подобные сцены в кино и по телевидению - со всеми спецэффектами, гримом и мультипликацией, - она оказалась не готова к тому, что предстало ее глазам в действительности.
Нижняя челюсть Влатмира со щелчком выскочила из суставов - иначе морда не могла бы удлиниться вперед. Пазухи носа и слизистая рта обнажились, вытянулись, потом закрылись.
Пальцы рук отвалились и упали на землю. Кровотечением это не сопровождалось - так отпадают пальцы у больных проказой. Влатмир резко дернулся, не сводя с них глаз. Ладони превратились в лапы, на месте пальцев выросли когти. Остаток большого пальца скользнул под кожу и двинулся вверх по руке, как крот под землей в мультфильме, остановился, и из него сквозь плоть пророс рудиментарный палец.
Из копчика быстро вырос хвост, голый вначале, но быстро покрывшийся шерстью.
Влатмир взвизгнул и упал на бок. Анни сделала движение к нему, но Конфетка удержал девушку:
- Не трогай его, только наблюдай.
Тело оборотня сотрясали судороги. Сначала он выглядел как человек, бьющийся в конвульсиях, потом стал похож на собаку, с которой случился удар. Постепенно судороги становились слабее и реже. Влатмир уже не визжал, а тихонько скулил.
Наконец все закончилось, и волк просто лежал на земле, хрипло дыша.
Анни опустилась на колени рядом с тяжело вздымающимся боком зверя и, хмурясь, принялась выслушивать его через стетоскоп.
- Придется подождать, - сказала она наконец. - Давать ему наркоз еще нельзя.
В этот момент волк рванулся вперед, схватил с земли свои отпавшие пальцы и проглотил их целиком. Потом, повернув голову, он посмотрел на Анни, и его пасть раздвинулась в улыбке. Такое выражение у собаки означало бы дружелюбие, Влатмир же излучал презрение.
- Вам приходилось когда-нибудь видеть у взрослого представителя семейства собачьих такие чистые зубы? - пробормотал Дэйв.
- Никогда, даже если их почистить, - ответила Ли Энн. Клыки Влатмира сверкали и казались невероятно острыми, как только что прорезавшиеся зубы у щенка.
- Я собираюсь осмотреть вас с ног до головы, - обратилась к оборотню Анни. - Это нужно, чтобы убедиться, что нет никаких других повреждений. О'кей?
Влатмир тихо фыркнул, без дружелюбия, но и не агрессивно. Он стоял совершенно неподвижно, пока Анни, неуверенно сначала, но потом более решительно ощупывала голову, туловище и лапы.
- Зубы без изъянов... Глаза налиты кровью, но это, по-видимому, нормально... Никаких признаков ушных клещей - едва ли паразиты могут выжить, когда вы меняете форму. - Анни начала ощупывать лапы. - Ах нет, похоже, я поторопилась с выводами - на передних лапах, вокруг суставов, следы укусов. Ну как, парень, блохи тебя едят?
Незаметно для себя Анни стала говорить тоном, обычным для ветеринара, имеющего дело с небольшим и нервным животным, она даже попыталась потрепать волка по ушам.
Рычание, которым он ответил на это, не оставляло сомнений в его реакции. Анни быстро отдернула руку:
- Прошу прощения.
Закончила осмотр она уже без фамильярностей и по-деловому, сообщая результаты так же отрывисто, как разговаривал с людьми Влатмир.
- Здесь опухоль, - сказала Анни, ощупав плечо. - Размером примерно с фалангу моего большого пальца. Расположена на поверхности, сразу под кожей. Подвижная, округлая, симметричная. Типичная липома - беспокоиться тут нет оснований.
Влатмир повернул голову и попытался ухватить жировик зубами.
- Нельзя, - остановила его Анни, не обращая внимания на недовольное рычание. - Нельзя этого делать. Мне нужно, чтобы все было сухим - иначе трудно как следует выстричь шерсть и продезинфицировать кожу, чтобы не занести инфекцию.
Очевидно, оборотень понял. Он терпеливо ждал, пока Анни маленькими ножницами выстригала шерсть вокруг липомы, стараясь причинить как можно меньше ущерба меховой шубе.
- Он ведь может превратиться в человека, если ему не понравится стрижка, - прокомментировал Дэйв, - так что можешь особенно не стараться.
- Ну вот, теперь введем суритал, - сказала Анни мрачно. Она явно ожидала, что с этим возникнут сложности.
Но волк послушно поднял переднюю лапу, в этот момент он казался почти ручным. Анни быстро перетянула вену, и Бидж снова позавидовала тому, какие ловкие и уверенные у Анни руки. Влатмир даже не вздрогнул, когда она ввела иглу и нажала на поршень шприца. Волк лег на землю, было заметно, что он старается не поддаться действию наркоза.
- Вот и хорошо, - успокоительно проговорила Анни, поглаживая его по спине, хотя явно делала это только из чувства долга. - Нужно расслабиться.
Наркоз подействовал не так быстро, как она рассчитывала, но в конце концов Влатмир отключился.
- Пожалуйста, дай мне стерилизатор с инструментами, - обратилась Анни к Ли Энн. - Хочется сделать все побыстрее.
- А не думаешь ты, что пригодится вот это? - Дэйв держал принесенные из грузовика дюймовой толщины шины и клейкую ленту. - Может быть, стоит его обездвижить?
- Или по крайней мере связать лапы, - предложила Ли Энн.
Анни улыбнулась и покачала головой:
- Мы закончим раньше, чем он придет в себя.
Дэйв, однако, не стал относить шины обратно в грузовик. Сама операция оказалась совсем простой: чтобы сделать один продольный разрез, промокнуть марлей кровь и ножницами отсечь опухоль, Анни потребовалось всего несколько секунд. Она захватила липому зажимом и поместила ее в пробирку.
- Вот вам, доктор Доббс. Пригодится?
- Если не мне, то кому-нибудь в лаборатории. Хорошо, что ты об этом подумала. Закрой пробирку, и мы заберем ее с собой.
Анни плотоядно посмотрела на здоровую ткань по краям разреза:
- Наверное, неэтично взять образец без согласия пациента?
- Угу. Но с другой стороны - нам же нужно с чем-то сравнивать клетки опухоли. Как можно судить, доброкачественная ли она, если неизвестно, как ведет себя нормальная ткань? Возьми маленький кусочек. - Конфетка нахмурился. - И поторопись - похоже, он приходит в себя.
Анни поспешила взять образец ткани, дыхание Влатмира становилось заметно более быстрым. Девушка ущипнула его за лапу, чтобы проверить наличие рефлекса, и, к своему удивлению и испугу, увидела, как лапа дернулась.
- Не ввести ли ему еще анестетика? - спросила Бидж.
- Нет, - решительно ответила Анни. - Ведь это же суритал: количество не играет роли. Я лучше быстренько зашью разрез.
Она протянула руку к стерилизатору, выбрала маленькую изогнутую иглу и тонкую хирургическую нить, вставила иглу в держатель и начала сшивать кожу.
В этот момент волк пришел в себя и с угрожающим рычанием щелкнул зубами. Анни быстро отдернула руку и почти успела увернуться: сверкающие клыки задели ее лишь слегка. Оборотень слизнул капельки крови с морды и кинулся на девушку.
Конфетка успел ее заслонить, сунув обмотанную курткой руку в пасть Влатмира. Другой рукой он попытался схватить волка за загривок, но удержать такого большого и свирепого зверя оказалось невозможно.
Волк с глухим рычанием рвал зубами куртку. Поняв, что не сможет вцепиться в человека, он неожиданно ударил Конфетку головой в солнечное сплетение. Тот согнулся пополам, и зверь снова кинулся на Анни, которая все еще ошеломленно смотрела на свою кровоточащую руку.
Но теперь ее с обеих сторон заслонили Дэйв и Ли Энн, держа в руках шины как бейсбольные клюшки. Дэйв ударил оборотня по нижней челюсти, а Ли Энн нанесла гораздо более сильный удар по горлу.
Волк отскочил назад, давясь воздухом.
Бидж, оказавшаяся позади Дэйва и Ли Энн, тоже занесла шину для удара, но неожиданно ее рука самопроизвольно разжалась, и стержень упал на землю.
Влатмир попытался вцепиться зубами в шины в руках Дэйва и Ли Энн. Никто из них не дал ему такой возможности, Ли Энн сильно ударила его по морде и резко приказала:
- Лежать!
Взгляд, который он бросил на нее, говорил о высоком интеллекте, но никак не о добродушии.
- В грузовике есть шест со стальной удавкой на конце. Нам его достать, или ты будешь вести себя прилично?
Влатмир, шерсть на загривке которого стояла дыбом, припал к земле, готовый прыгнуть на Ли Энн.
Конфетка попытался что-то сказать, но он все еще задыхался после удара в солнечное сплетение.
Бидж положила руку на плечо Ли Энн:
- Опусти шину, только медленно.
- Еще чего!
- Сделай это. Пожалуйста!
Ли Энн неохотно опустила стержень. Волк не кинулся на нее, но в остальном все осталось без изменений: он продолжал смотреть на Ли Энн, яростно рыча.
- И не смотри ему в глаза, - добавила Бидж. - Он воспринимает это как вызов.
- И правильно воспринимает, - упрямо ответила Ли Энн.
- Ну, если только ты не собираешься перегрызть ему горло, лучше все-таки кончить дело миром.
Явно против воли Ли Энн отвела глаза. Влатмир отошел на шаг и улыбнулся ей, оскалив зубы и высунув язык. Казалось, он смеется над девушкой.
В следующую секунду он взвыл: его зубы с треском выпали из челюсти, тело сотрясла судорога, хвост отвалился, дергаясь на земле. Открытая рана на том месте, где он только что был, немедленно закрылась, не оставив шрама. Оборотень повернулся, схватил хвост лапами, которые быстро превращались в руки, и проглотил его целиком. Бидж ощутила дурноту, но принцип был ей понятен: животное стремилось сохранить как можно больше массы своего тела.
Еще через секунду Влатмир уже в человеческом облике поднялся с земли. Он был покрыт потом, и его мускулы все еще болезненно подергивались.
Он бросил взгляд на свое плечо - гладкое и неповрежденное.
- Разрез. Я его чувствую - другой я. - Анни сглотнула и сказала почти спокойно:
- Я не смогла зашить рану.
Влатмир смотрел куда-то вдаль, чем-то встревоженный. Наконец он произнес:
- Я тебя укусил.
Анни кивнула, широко раскрыв глаза.
Он странно посмотрел на нее, склонив голову набок.
- Но ты жива. - Он был явно озадачен, но ничуть не раскаивался.
- Мы остановили тебя, - сказал Дэйв.
- Вы? Остановили? - Влатмир изумленно вытаращил глаза.
- Ясное дело, - пробурчала Ли Энн.
- Как? - спросил вир, делая шаг к девушке.
- Не стоит беспокоиться, сэр, - насмешливо ответила она. - Это было совсем не трудно.
Его глаза сузились и на мгновение стали серебряными.
- Я вспомнил. И не забуду. - Анни, всеми своими сорока килограммами, загородила Ли Энн.
- Вероятно, нам следует завершить консультацию. - Она подняла пробирку с удаленной липомой. - Мы можем забрать это для биопсии, если вы хотите...
Влатмир небрежно выбил пробирку из ее руки и раздавил о камень.
После момента остолбенения Анни произнесла:
- Ну что ж. Никакой биопсии. Скорее всего и так все будет хорошо: опухоль выглядела как типичный жировик, и, в общем, можно было ее и не удалять. - Она сглотнула. - Хочу дать вам совет, как вести себя после операции, хотя вы можете считать, что в этом нет необходимости.
- Все заживет. - Он ухмыльнулся, показав свои прекрасные новенькие человеческие зубы. - Понятно?
- Понятно, - ответила Анни с легкой дрожью. - После того, как вы меня укусили, стану ли я... стану ли я одной из вир?
Влатмир громко расхохотался:
- Это ты-то? - Он не дал себе труда скрыть презрение.
Анни покраснела. Даже ее безграничное терпение, похоже, имело пределы.
- Ты снял тяжесть с моей души. Не хочешь ли снова трансформироваться, чтобы я могла зашить рану?
- Нет. Не делать же это дважды. - Он снова улыбнулся, и Анни отступила на шаг. - Я и так уже голоден. - Действительно, он выглядел заметно более худым, чем был, когда они встретились.
- В таком случае не забудьте, что в рану не должна попадать грязь - если она окажется открытой, когда вы... когда вы снова трансформируетесь. Также постарайтесь не лизать ее и не кататься по земле, пока все полностью не заживет.
Бидж слушала Анни, испытывая к ней все большее уважение: девушка не моргнув глазом давала инструкции стоящему перед ней голому мужчине, который только что пытался перегрызть ей горло.
- И сообщите нам через Кружку, если вам снова понадобится помощь, - закончила Анни. - Это все.
- Да. - Влатмир наклонился и поднял с земли свои штаны. - Деньги. - Он протянул Анни монеты, как хозяин протягивает объедки надоедливой собачонке.
- Доктор Доббс? - повернулась к Конфетке Анни. Конфетка подошел к оборотню и взял деньги.
- Спасибо. И вот еще что... - Он помолчал.
- Да?
- Передай своим соплеменникам, что медицинская помощь впредь будет оказываться только в случае гарантии должного поведения пациента. Отныне вам придется терпеть намордники.
Влатмир ответил угрожающе тихим голосом:
- Вир не станут терпеть. Ты нас оскорбляешь.
- Это неважно, - твердо ответил Конфетка. - Я отвечаю за своих студентов. Я не собираюсь снова подвергать их опасности.
- Не подвергать опасности? - Влатмир засмеялся, хотя теперь его смех больше походил на рычание волка. - Не подвергать опасности? - Он повернулся к Конфетке и оскалил зубы. - Никаких намордников. Это не для вир.
- Альтернатива не обсуждается. Ты передай остальным.
Влатмир отвернулся. Он оделся, стоя спиной к людям не столько из скромности, сколько выражая презрение к ним - показывая, что не боится нападения сзади. Потом нырнул в траву, даже не оглянувшись.
Все смотрели ему вслед - он вышел на дорогу у перекрестка, остановился у столба с указателем (обнюхал его, подумала Бидж) - и исчез из виду, как растворился в воздухе.
- Но я люблю собак, - неожиданно сказала Анни.
- Я даже волков люблю, - ответила ей Ли Энн. - У меня много их фотографий, есть подборка статей о восстановлении популяции красного волка в Северной и Южной Каролине. И есть футболка с изображением волка, воющего на луну. - Она улыбнулась Бидж: - Хочешь, подарю? Тебе она пойдет, а меня что-то теперь не тянет ее носить.
Бидж пожала плечами:
- Если он так презирает деньги, то откуда он их взял?
- Если ты мне объяснишь, куда он делся сейчас, - ответил ей Дэйв, - я скажу тебе, откуда он взял деньги.
- Хорошо, поставим вопрос иначе: почему он взял с собой деньги и почему кто-то их ему дал?
- У тебя есть какие-то предположения на сей счет, Бидж? - спросил Конфетка.
- Ему совсем не нужно было удалять жировик, - ответила Бидж решительно, - и он прекрасно об этом знал. Он обзавелся деньгами специально, чтобы расплатиться с нами. Но зачем ему понадобилось с нами встречаться?
- Ты хочешь сказать, чтобы нас проверить?
- Может быть, он здешний полицейский, - сказал Дэйв. И застыл на месте.
Тут же все вспомнили окровавленное тело с надписью «Правосудие» на нем. А ведь никто так им и не сказал, как выглядит генеральный инспектор...
Конфетка пришел в себя первым:
- Не думаю, что он... что он полицейский. Скорее, он похож на кого-то, кто смотрит на закон с противоположной стороны. - Конфетка поспешил переменить тему: - Должен вам сказать, что вы очень лихо управились с шинами, ребята.
- Спасибо, сэр, - сказала Ли Энн. И добавила: - Наверное, нам пошла на пользу практика в «Кружках» - игра в ловилки.
- Весьма вероятно. Бидж, тебе, пожалуй, стоит еще потренироваться. Или у тебя болит рука? - безразлично поинтересовался Конфетка.
- Я просто неуклюжая.
- А ты, Анни, здорово правела операцию.
- Если не считать ошибки с наркозом.
- А какую дозу ты ему дала? - спросил Конфетка.
- Четырехпроцентный раствор суритала, - беспомощно пожала плечами девушка. - Один миллилитр на каждые два килограмма веса. Это вдвое больше, чем я ввела бы ротвейлеру, и примерно в полтора раза больше, чем нужно было бы обыкновенному волку.
- Может быть, у него нетипичная реакция на наркоз.
- Я думаю... - начала Бидж и тут же умолкла.
- Что ты думаешь? - обернулся к ней Конфетка.
- Да нет, ничего особенного. Просто я предположила, что его физиология связана с более высоким порогом болевой чувствительности, чем у нормального волка такого же веса.
На самом же деле она подумала о другом: когда Влатмир протянул руку, чтобы вручить Конфетке деньги, она заметила около локтя синевато-красные отметины - следы уколов. Это было, конечно, невозможно. На Перекрестке неоткуда взять наркотики.
Но в ветеринарном колледже есть собственная аптека, и Конфетка имеет полную возможность получать оттуда различные препараты.
Всю дорогу домой Бидж преследовали весьма неприятные мысли.

Глава 18

На этот раз они остановились на ночлег почти сразу, как оказались на территории Перекрестка.
Конфетка собирался на следующее утро рано отправиться в путь. Лагерь разбили на том самом поле, где Бидж лечила единорога. Солнце только что село, натянутый между двумя деревцами брезент служил всего лишь предосторожностью: ночь обещала быть ясной и теплой, и даже угрозы появления комаров не предвиделось.
Приготовленное на ужин рагу (из барашка, подаренного Филдсом) оказалось выше всяких похвал. Анни неподалеку от лагеря нашла шалфей и дикую петрушку, Ли Энн достала предусмотрительно захваченные с собой соль и перец, а Дэйв широким жестом извлек из рюкзака свежий хлеб, купленный по дороге в «Кружках».
После ужина Конфетка отправился в гостиницу, сказав, что ночлеги вместе со студентами действуют на него угнетающе, а в «Кружках» его всегда ждет постель, и к тому же он обещал привезти трактирщику свежие журналы, совет же остающимся - вести себя разумно и быть готовыми к раннему подъему: он приедет на рассвете.
Дэйв мрачно предсказал нападение ночных хищников и даже сделал вид, что готов нести вахту, но всем такая угроза показалась несерьезной. Студенты вытащили свои спальные мешки из грузовика и теперь лениво сидели, облокотясь на них, - было так хорошо, что не хотелось расстилать спальники и устраиваться на ночлег. Журчание ручья навевало Бидж успокоение и примирение с собой...
В кустах неподалеку раздался треск, и чей-то голос крикнул:
- Йо!
- Привет, Стефан! - жизнерадостно откликнулась Анни, когда же он стал виден в полный рост, потрясение выдохнула: - О-ой...
Рюкзак оказался единственным предметом туалета Стефана. Никто не усомнился бы, что перед ним фавн, равно как и в его принадлежности к мужскому полу, хотя гениталии и были частично скрыты густой порослью на туловище.
Он проследил за взглядом Анни.
- Прошу прощения, - сказал он беззаботно. - Если хотите, я надену шорты.
- Да все в порядке, - ответила Ли Энн, а Дэйв, явно наслаждаясь ситуацией, протянул:
- Мы свои люди.
Даже Анни выдавила из себя вежливое согласие, но Стефан покачал головой, порылся в рюкзаке и вытащил спортивные трусы, приобретенные в их мире. На виду у студенток он натянул их и довольно провозгласил:
- Ну вот. Теперь все прилично. - Повернувшись к Бидж, он произнес явно старательно отрепетированную фразу:
- Рад снова видеть тебя, Бидж. Как поживаешь?
- Прекрасно.
- Мне очень хотелось бы, чтобы ты пошла со мной, - продолжал он, смущаясь. - Я хотел бы тебе кое-что показать.
Дэйв захихикал.
- О'кей, - ответила Бидж, вставая. - Фонарик захватить?
Стефан посмотрел на нее непонимающе. Бидж взяла фонарик, включила его и выключила.
- Карманный фонарь, - с облегчением проговорил Стефан. Язык книг Хэрриота явно отразился на его словарном запасе. - Нет, нам лучше идти в темноте.
Он поманил ее рукой и нырнул в кусты.
- Я постелю тебе, - сказала Анни Бидж. - Не задерживайся, он явно спешит.
Бидж последовала за фавном.
Темнота была почти непроглядной. Луна, хоть и полная, еще не вышла из-за гор на востоке. Стефан повел Бидж по извилистой дорожке вдоль ручья.
Бидж казалось, что камни нарочно подворачиваются ей под ноги. Она несколько раз чуть не свалилась в ручей. Однажды, вскрикнув, она уцепилась за руку Стефана, он подхватил ее в последний момент - еще немного, и она в полный рост растянулась бы в заводи.

Предыдущая страница 10 Следующая страница


11 Ник О'Донохью

После этого фавн пошел медленнее, хотя явно еле сдерживал нетерпение.
- У нас остается совсем немного времени, прежде чем все начнется.
- Что начнется? - Бидж теперь была вынуждена использовать руки как опору: берег ручья круто пошел вверх.
- Единороги.
Тут уж Бидж забыла и думать о том, что нужно сохранять равновесие, одним прыжком она оказалась рядом со Стефаном:
- Что с единорогами?
- Они спариваются.
Перед Бидж встала живая, разрывающая сердце картина: «Привет, мам. Налей себе чаю и позвони мне. Я тебе такое расскажу...» Вслух она пропыхтела:
- Сезон спаривания у них длится долго?
- Только одну ночь, и при этом всего несколько минут. Это должно произойти точно в момент весеннего лунного затмения.
Познания Бидж в астрономии были весьма смутными.
- И как часто это случается?
- Раз в несколько лет. В другое время ничего не происходит.
Луна давно уже взошла, а теперь, наконец, показалась и из-за гор. Бидж как-то не задумывалась над тем, что одно и то же солнце светит на Перекрестке и в ее мире и так же встает на востоке, но сейчас привычный вид ночного светила поразил ее. Она всегда думала о Луне как о спутнике исключительно ее собственной Земли, появление ее в небе Перекрестка воспринималось почти как измена. К тому же и созвездия были совсем иными. Она подумала о том, что нужно будет сказать об этом доктору Протере, автору статьи о тектонике реальности, когда она вернется в Виргинию.
Бидж дважды соскальзывала, пытаясь преодолеть скальный выступ у водопада. Стефан подсмеивался над ее прежними неудачами, не принимая их всерьез, но теперь проявил вежливую заботу и протянул руку, чтобы помочь ей перебраться.
Потом, двигаясь чуть ли не на цыпочках, они вошли в маленькую чашеобразную долину. Бидж остановилась, пораженная открывшимся зрелищем.
Закругление скалы придало долине правильную сферическую форму. Многолетняя эрозия и отмершие растения создали здесь толстый слой плодородной почвы. Бидж и Стефан стояли среди деревьев, окружавших долину, дальше начиналась лужайка, а еще дальше у подножия десятиметровой скалы лежало небольшое озеро, струя потока, падавшего с высоты, разбивалась о выступы камня и низвергалась в озеро почти бесшумно. Орошаемые брызгами водопада, на каждом клочке земли рядом с потоком и посередине него росли папоротники. Бидж подумала о том, какое волшебное впечатление все это должно производить при солнечном свете. Между папоротниками, совсем рядом с водопадом, вверх уходила узкая дорожка.
Лужайка была сплошным цветочным ковром, даже в лунном свете поражавшим своей голубизной: анютины глазки, ирисы, какие-то неизвестные Бидж растения с крупными бархатистыми соцветиями.
Ивы у края озера сменялись ближе к скалам соснами и дубами, Бидж заметила также несколько кедров. Воздух был напоен их смолистым ароматом, смешивающимся с благоуханием цветов. Стефан прислонился к корявому стволу, покрытому мягким мхом, и жестом предложил Бидж сделать то же самое.
- Теперь надо ждать.
Бидж удобно устроилась под деревом. Его наклоненный - под напором постоянных горных ветров - ствол служил идеальной спинкой кресла. Девушка полузакрыла глаза, прислушиваясь к крикам сов, голосам квакш, еще каким-то лесным звукам на фоне неумолчного стрекотания цикад в теплом ночном воздухе. Скоро голова Бидж склонилась так же, как головки цветов на поляне.
Когда она медленно и сонно подняла руку, чтобы протереть глаза, ее пальцы нащупали шерсть: Стефан, когда она уснула, закутал ее в вынутый из рюкзака свитер. Бидж улыбнулась и попыталась понять, что же ее разбудило.
Взглянув вверх, она увидела полную луну с наплывающей на нее круглой тенью. Стало заметно темнее: затмение начиналось. Неужели она почувствовала это? Бидж подумала: а действительно ли она проснулась - все вокруг выглядело волшебным сном.
Потом она заметила, как тихо стало в долине. Совы и квакши больше не кричали, умолкли даже кузнечики.
- Ты проснулась, - прошептал Стефан ей на ухо. Его дыхание щекотало Бидж кожу. - Это хорошо. Сейчас начнется. - Бидж наклонилась вперед, стараясь разглядеть что-нибудь в меркнущем свете. - Вон они, - прошептал Стефан совсем беззвучно. Его рука, почти не видная в тени дерева, показала вперед.
На поляне бесшумно появились два содружества единорогов. Одна группа спустилась по дорожке у водопада и пересекла озеро. Казалось, водяные лилии расступаются перед животными, а потом скользят за ними следом.
Второе содружество вышло из-за ив на дальнем конце долины и приближалось по тропинке вдоль берега. В лунном свете на роге третьего по порядку животного блеснул металл. Бидж наклонилась еще больше, стараясь получше разглядеть своего бывшего пациента.
Единороги смотрели друг на друга, разделенные голубым цветочным ковром. Они опустили головы и напрягли шеи, покачивая рогами из стороны в сторону. Бидж обеспокоенно наблюдала за ними: похоже, предстоит бой, типичный ритуал при спаривании стадных животных.
Затем два содружества двинулись навстречу друг другу, разворачиваясь цепью: каждый самец выбрал себе самку, и они неторопливо сходились, опустив рога.
Когда первая пара встретилась, Бидж затаила дыхание: самец подставил самке рог, та качнула головой и ударила своим рогом по рогу самца.
Раздался звон, такой же чистый, какой Бидж помнила по своей предыдущей встрече с единорогами, высота звука, издаваемого рогами самца и самки, различалась примерно на треть тона. Секунду животные стояли неподвижно, потом опустили головы и позволили цветам приглушить звук. Согнув друг перед другом передние ноги - это удивительно напоминало поклон, - они разошлись, чтобы повторить ритуал с другими единорогами.
Вскоре долина была полна мягким звуком многочисленных соударяющихся рогов, иногда звучал гармоничный аккорд, иногда - хотя и редко - режущий уши диссонанс. Те единороги, рога которых звучали не в унисон, инстинктивно начинали избегать друг друга.
Соударение рогов двух животных, оказавшихся рядом с Бидж и Стефаном, вызвало такой мощный чистый звук, все нарастающий и нарастающий, что у Бидж захватило дух. Другие единороги, замерев, повернули головы и насторожили свои изящные белые ушки.
Самка положила рог на шею самцу, тот - на шею подруги, и звук замер. Единороги встали бок о бок и медленно двинулись в чащу.
В этот момент Бидж заметила совсем близко от себя животное с восстановленным рогом, приближающееся к самке.
Бидж зажала рот рукой, как героиня мелодрамы, боясь пошевельнуться и даже дышать. Что, если при ударе рог снова обломится? Или издаваемый рогом звон после лечения потерял свою звучность?
Другая рука Бидж нашла руку Стефана, он сжал ее руку в ответ.
Животные взмахнули головами, и их рога пришли в соприкосновение. Единая чистая нота набирала силу до тех пор, пока единороги не положили рога на шеи друг другу.
Стефан радостно обнял Бидж за плечи.
- Ты все-таки добилась этого, - сказал он. - Чего бы я только не отдал за то, чтобы оказать единорогу такую же услугу!
Бидж казалось, что сейчас она способна летать.
- Какова вероятность, что у них появится... появится жеребенок?
- Отпрыск, - поправил ее, глядя на Бидж сияющими глазами, Стефан. - Он появится обязательно. Раз единорог нашел себе пару, обязательно. Поздравляю, доктор Бидж.
- Спасибо.
Они смотрели, как, пока длится затмение, животные, найдя тех, чей рог звучит в унисон с их собственным, парами уходят с лужайки. Наконец осталась единственная самка, она опустила голову и ударила рогом по камню на берегу, позволив звуку заполнить всю долину.
Когда ни один самец так и не появился, она опустила рог в воду, заглушив звон. Войдя в озеро, самка в одиночестве пересекла его и стала подниматься по тропе мимо водопада.
- Ну вот и все, - сказал Стефан. - Теперь начнется спаривание, потом животные вернутся в содружество, а к осени все самки принесут отпрысков.
- А что будет с той, которая не нашла себе пары?
- Она постарается найти себе супруга в следующее весеннее затмение.
- Это будет через год?
- Не знаю, - честно ответил Стефан. - Тебе понравилось?
- Я... - Бидж замолчала, не находя слов. Стефан удрученно посмотрел на нее.
- Тебе нечего сказать? Тебе не понравилось?
- Мне ужасно понравилось. Это было великолепно, - ответила Бидж, наблюдая, как одинокий единорог скрывается за гребнем горы.
- Я рад. Я хотел, чтобы ты это увидела.
- Я так тебе благодарна, - сказала Бидж, в порыве чувств целуя его в щеку.
Он робко поцеловал ее в щеку тоже, потом придвинулся ближе и поцеловал в губы.
Бидж ответила на его поцелуй, и тут же ощутила внезапный удар, с ужасом вспомнив тест в кабинете доктора Хитори: как она пыталась оставить свой язык высунутым и не смогла.
Она отстранилась:
- Пожалуй, не стоит делать этого.
- Почему? - Стефан был огорчен и задет.
- Потому что я... Ну, в общем, я думаю, что не стоит. - Как могла она объяснить ему, что не смеет позволить себе близости? Он спросит, почему, а Бидж еще не была готова говорить об этом ни с кем. К тому же Стефан с его чувствительностью будет несчастен почти так же, как и она сама.
Но его и не интересовала возможная причина отказа.
- Ладно, - проговорил он оскорбленно. - Может быть, я кажусь тебе странным. Ты ничего не должна объяснять. - Он отвернулся. - Нам пора возвращаться.
Бидж в темноте несколько раз чуть не упала. Перелезая через упавший ствол, она споткнулась и съехала с дорожки в кусты. Стефан осторожно помог ей подняться, избегая прикосновений к ее телу.
- Может быть, я и странный, - сказал он с намеком на злорадство в голосе, - но зато ты неуклюжая. - На это Бидж ответить было нечего.
Бидж на цыпочках пробиралась к своему спальнику, но - что было неизбежно - в темноте наткнулась на чей-то рюкзак. Он с грохотом упал - в нем оказались книги.
- А обо мне еще говорят всякие гадости, - сонно бормотал Дэйв, пока Бидж залезала в свой мешок.
- И правильно делают, - столь же сонно отозвалась Ли Энн.
- С тобой все в порядке? - тихо спросила Анни, когда остальные снова уснули.
Бидж съежилась в своем спальнике, отвернувшись ото всех, чтобы никто не заметил, что она вот-вот заплачет. «Ох, да у меня же все прекрасно, - подумала она. - Я скоро умру. Я уже теряю двигательные навыки, и я больше не смею влюбиться».
- Все о'кей, - ответила она вслух.

Глава 19

Конфетка разбудил их, решительно посигналив и крикнув в окно грузовика:
- Рассвет в джунглях!
- В каких это джунглях? - спросил Дэйв, но невольно бросил взгляд по сторонам, как будто ожидая, что местность изменилась за ночь. Студенты вылезли из мешков и быстро собрали вещи.
В кабине грузовика Конфетка раздал всем ломти свежего черного хлеба с маслом. Хлеб был теплый, и от него еще шел пар.
- Только мне и не хватает, чтобы вы тут начали падать в голодный обморок. У нас сегодня работы по горло! - Все насторожились. Анни по привычке посмотрела на «Справочник Лао», лежащий на приборной доске. Конфетка заметил ее взгляд и сунул книгу в сумку:
- Сегодня не понадобится. - Грузовик свернул на дорогу, которую Конфетка выбрал, сверившись с картой - на сей раз, как заметила Бидж, это был карандашный набросок, сделанный дрожащей, явно старческой рукой. - Вас ждет что-то вроде экзамена - посмотрим, чему вы научились во время других практик.
Студенты расслабились, но ненадолго. Дальнейшая поездка прошла в молчании, все были заняты размышлениями о том, что им может понадобиться, и прикидывали, что они знают, а что - нет.
На повороте дороги их встретил Филдс:
- Доброе утро, доброе утро! Вы, я смотрю, не такие уж ранние пташки! - Он доброжелательно улыбнулся студентам. Даже Анни набралась мужества улыбнуться ему в ответ, хотя и постаралась тут же застегнуть свою блузку до горла.
Имя пастуха, с которым их познакомил Филдс, было Б'ку и произносилось с придыханием. Он оказался человеком, английского языка он не знал и говорил только на суахили. Филдс выступал в роли переводчика.
- Я его учил, как ухаживать за овцами, Стефан его учил, но он хочет знать, что ему скажут настоящие специалисты.
Под руководством Конфетки студенты по очереди читали что-то вроде лекций - о рационе животных, об опасности обезвоживания, оптимальном режиме спаривания, предосторожностях во время окота, завороте века у новорожденных ягнят. Большую часть этого пастух вежливо выслушивал и кивал, некоторая информация вызывала у него изумление, и тогда он улыбался ослепительной благодарной улыбкой.
В отаре Б'ку оказалось несколько ягнят, еще сосущих матерей. Он с улыбкой наблюдал, как студенты пытаются поймать их, потом без всяких усилий, сделав всего несколько шагов, догнал и ухватил двоих малышей.
Пока Анни показывала ему, как нужно осматривать зубы овец, Бидж спросила Филдса:
- А он запомнит то, что мы ему рассказываем?
- Запомнит лучше, чем вы запоминаете прочитанное в книге. Он в жизни не пользовался ничем, кроме устных советов. - Конфетка не скрывал своего удивления: Анни оказалась лучшей учительницей. Она говорила медленно, строила фразы просто, повторяла, когда это было необходимо, предлагала задавать вопросы и извинялась, если что-то оставалось неясным. Под конец урока Б'ку поклонился ей, погладил ее белокурые волосы и, смеясь, что-то быстро сказал на своем щелкающем языке. Девушка неуверенно улыбнулась в ответ и вопросительно посмотрела на Филдса.
- Он говорит, - перевел тот, - что теперь он будет учить вас.
Б'ку что-то начертил на земле и заговорил ясным твердым голосом. Если кто-то из студентов отвлекался, ожидая, пока Филдс переведет сказанное, пастух стучал своим длинным посохом.
Он говорил о болезнях новорожденных ягнят, о занозах в вымени кормящих самок, о том, как ритм жевания говорит о рационе и здоровье овцы, о признаках, по которым можно определить лучшего производителя, о защите молодых племенных животных от более сильных и агрессивных баранов. Он прочел целую лекцию о скрещивании пород, обнаружив знание предметов, о которых студенты слышали на спецкурсе по генетике, но никогда еще не применяли на практике.
Слушая это все, Конфетка довольно улыбался, но Бидж заметила, что периодически он делал пометки на клочках бумаги, которыми вечно были полны его карманы.
Бидж услышала стук копыт по камню и обернулась, хоть и рисковала навлечь неудовольствие Б'ку. На них с высокой скалы смотрела Мелина с сумкой из домотканого холста в одной руке и посохом в другой. Бидж поймала взгляд Конфетки, тот кивнул. Девушка с помощью Филдса извинилась перед пастухом и пошла вверх по откосу, улыбаясь Мелине.
Мелина не ответила на ее улыбку. Бидж неловко остановилась перед ней, не зная, что сказать. Где-то вдали звучала теперь уже такая знакомая песня синеспинок.
- Привет, - наконец выдавила из себя Бидж.
- Йо. - Голос Мелины, при последней встрече целовавшей Бидж в губы, звучал теперь сухо.
- Какая у тебя красивая сумка. - Мелина сегодня обходилась без одежды. Дэйв, уж конечно, не преминул бы поскалить зубы, но он был занят с овцами и не смотрел вверх. - А почему ты не пользуешься рюкзаком из нашего мира, как Стефан?
Мелина напряглась:
- Я сама ее сшила. Стефан больше, чем я, увлекается всякими штучками из вашего мира.
- Как он поживает, кстати?
- Прекрасно, я думаю. - Мелина пристально смотрела на лужайку внизу, где Б'ку объяснял Ли Энн, Анни и Дэйву тонкости диагностики овечьих болезней по навозу.
- Ты его видела?
- Сегодня утром. Он держится в стороне от всех. - Мелина метнула в Бидж сердитый взгляд.
Бидж сглотнула и задала вопрос о том, что, как она себя уговаривала, не должно иметь для нее никакого значения:
- Извини меня, вы с ним... связаны, близки или как это у вас называется?
Мелина обдумала вопрос и ответила жестко и прямо:
- Я ему не сестра. Мы не любовники. Но мы выросли вместе, и мне неприятно, когда ему причиняют боль.
Бидж ничего не ответила. Мелина пожала плечами, повернулась и пошла по направлению к «Кружкам» быстрым ровным шагом.
Бидж обернулась и обнаружила, что за ней наблюдает Филдс - грустно и даже без обычного для него сексуального интереса. Вспыхнув, она резко спросила его:
- Вы тоже хотите мне что-то сказать? - Филдс покачал головой так медленно, что его косматые кудри почти не колыхнулись.
- В этом нет необходимости. Я думаю, что ваш собственный мир преподал вам важный урок: хорошие люди, а вовсе не плохие, сами куют себе проклятие.
Бидж присоединилась к остальным и была искренне рада, когда они наконец погрузились в грузовик, чтобы ехать домой.
Полдень давно миновал, и желудки студентов начинали требовать чего-то большего, чем ломоть хлеба с маслом. Если только активность дорожных команд не привела к тому, что и этот маршрут неузнаваемо изменился, дорога, по которой они ехали, должна была идти мимо «Кружек». Бидж подумала, что согласилась бы снова встретиться с разгневанной Мелиной, лишь бы получить горячую еду.
Но прежде чем они добрались до гостиницы, Конфетка затормозил у подножия холма, увидев стоящего на вершине Каррона, открыл дверцу, высунулся и прокричал вопрос. Каррон махал им рукой, и, хотя шум ветра заглушал его голос, до студентов донеслось:
- Полита!
Конфетка, не обращая внимания на риск, погнал грузовик прямо вверх по склону. Машина скрипела и дребезжала на камнях, угрожающе раскачиваясь. Ли Энн, пристально глядя вперед, не удержалась от восклицания:
- Вот дерьмо!
Полита лежала на боку почти у самой вершины. Тело жеребенка у нее в животе образовывало ясно видимую выпуклость. Бидж не понимала, почему Ли Энн так обеспокоена, пока не вспомнила, что анатомия этой части тела Политы чисто лошадиная.
Полита выглядела совершенно обессилевшей. Было ясно: если она не разродится быстро, она погибнет.
Не говоря ни слова, Конфетка вынул из ящика в кузове резиновый нарукавник, а Ли Энн прямиком направилась к Полите и подняла ее хвост.
Вульва Политы была отечной и воспаленной в результате затянувшихся родов. Ли Энн погладила роженицу по боку.
- Расслабься, милая, - сказала она успокаивающе. - Мы сделаем все, что надо. Ты только расслабься.
Полита повернула голову:
- Не могу. - Ее глубоко запавшие глаза были полны предчувствием беды.
Конфетка смазал нарукавник дезинфектантом и ввел руку в матку. Почти немедленно он сказал Полите:
- Думаю, ты уже догадалась - жеребенок... ребенок в неправильном положении. Мы называем это ягодичным предлежанием. Вы с Карроном знаете, конечно, что это ничего хорошего не сулит.
- Можешь ты развернуть его? - спросила Полита и тут же вскрикнула - ее тело сотрясла сильная схватка.
- Едва ли. Даже жеребенок имеет слишком вытянутое тело, чтобы это можно было сделать, а кентавр... Нет, мне очень жаль, но ничего не выйдет.
- Все из-за того, что мы разных пород и разного размера, - сказал Каррон мрачно. - Я виноват - ведь это я выбрал Политу.
- Это я выбрала тебя, - поправила Полита, пытаясь улыбнуться ему. Каррон не ответил на ее улыбку.
- Дело не в размере, сэр, - ответила ему от грузовика, моя и обеззараживая руки, Ли Энн. - У лошадей совсем не обязательно возникают проблемы при родах, если родители разного размера... - Она запнулась, поняв, что Каррону на самом деле не до причин несчастья. - Иногда такое предлежание случается, а почему - мы не знаем.
- Иногда это случается, - согласился Каррон, отворачиваясь.
Когда он снова повернулся к ветеринарам, на его лице была написана решимость.
- У вас ведь есть с собой проволока, которой вы распилили жеребенка моей кобылы?
- Нет! - выдохнула Полита. По ее лицу текли струйки пота. - Лучше убить мать, чем младенца. Разрежьте мне живот.
- Кесарево сечение? - резко спросила Ли Энн Конфетку.
Тот, глядя на лишенное всякого выражения лицо Каррона, покачал головой:
- Наверняка она скоро должна быть готова к путешествию.
- Через два дня, - тихо, но твердо сказал Каррон. - Ей предстоит идти по скалам и переплывать потоки. Мы отправляемся в низовья реки.
- А если она не сможет идти?
- Тогда ей пришлось бы остаться, и ее ждал бы голод. Мы должны будем ее убить, чтобы избавить от страданий. - Он прямо посмотрел на людей, оправдываться перед которыми не собирался, но отвел взгляд от Политы. - Я не могу задерживать здесь мой народ, заставлять его голодать - только потому, что люблю кого-то.
- Ну так убей меня сейчас, но спаси маленького. - Слезы струились из глаз Политы, но голос ее звучал решительно.
- Нет. - Каррон встал так. чтобы она видела его лицо. - Мы будем спасать мать.
- Будет жить или ребенок, или никто из нас, Несиос.
- Кто здесь Каррон? - спросил он резко.
- Ты, - ответила она сквозь стиснутые зубы, - но только до тех пор, пока я не убью тебя.
Он посмотрел вниз на распростертую Политу, неожиданно улыбнулся, наклонился и протянул ей руку. Она с усилием приподнялась, чтобы коснуться его пальцев, и так они несколько мгновений держались за руки.
Но скоро силы Политы иссякли, ее рука упала, и она снова откинулась на траву. Каррон повернулся к Конфетке и студентам.
- Расчлените младенца, - сказал он жестко. - Не тяните.
Левой рукой Ли Энн открыла ящик и замерла, глядя на хирургическую проволоку для расчленения плода. Бидж почувствовала дурноту.
Но вместо того, чтобы вынуть проволоку Гигли, Ли Энн расстелила стерильную салфетку и стала раскладывать на ней акушерские цепи - гладкие и блестящие, с прямоугольными захватами на обоих концах.
- Тебе когда-нибудь приходилось вытаскивать жеребенка? - спросил ее Конфетка.
- Несколько раз, - ответила девушка, пропуская цепь через пальцы, чтобы удостовериться в ее гибкости и отсутствии дефектов. - Обычно жеребята чуть не сами выскакивают.
- А как насчет ягодичного предлежания?
- У меня было два таких случая, - неохотно ответила Ли Энн.
- Жеребята выжили?
Ли Энн не ответила и повернулась к Каррону:
- Со всем должным почтением, сэр, сообщаю, что собираюсь помочь младенцу появиться на свет.
- Если ты потеряешь и мать, и ребенка, - ответил он холодно, - это будет означать, что ты их убила. Ты умрешь тоже, затоптанная копытами, - таков обычай кентавров.
- В этом случае должен быть убит я, - возразил Конфетка. - Эти молодые люди... ну, они мои жеребята, мои подопечные, и с этим ты ничего не сможешь поделать.
Каррон быстро кивнул:
- Я понял. - Казалось, ему все труднее говорить, все труднее преодолевать напряжение.
Конфетка повернулся к студентам:
- Надеюсь, ребята, вы сумеете действовать слаженно. Мне хотелось бы быть с вами, когда вы поедете домой. - Он с уважением кивнул Ли Энн: - Полита - твоя пациентка. Тебе и начинать.
Ли Энн хотела что-то сказать ему, но передумала.
- Ну, госпожа, теперь нужно встать. Давай. Ты можешь это сделать.
Полита, преодолевая слабость, поднялась. Это оказался единственный раз, когда Бидж видела, как кентавр взмахнул руками, чтобы сохранить равновесие, - бесполезный жест для четвероногого существа. Ноги Политы разъезжались, как у новорожденного жеребенка.
Ли Энн натянула нарукавник, смазала его и, встав сбоку, ввела руку вместе с акушерской цепью в матку.
Выражение лица Каррона оставалось таким же непримиримым. На лице Политы были написаны изнеможение и страдание.
Ли Энн выглядела как персонаж мультфильма - гримасничала и хмурилась в ответ на каждое движение своей руки.
Наблюдая за ней, Бидж вспомнила, как на первом курсе она впервые надела смотровой нарукавник, чтобы обследовать репродуктивные органы коровы через прямую кишку. Доктор Лурье тогда не обратил никакого внимания на смущение девушки и уверенно сказал: «Хорошенько все ощупывайте, пока не обнаружите яичники. Они должны быть как раз там, где сейчас ваша рука». Бидж, отвернув лицо в сторону, послушно стала шарить вокруг шейки матки, но так и не смогла найти яичники. Потребовались еще три попытки, прежде чем она сумела это сделать.
Ли Энн пыталась ухватить вторую заднюю ногу жеребенка, не имея никакой гарантии, что сумеет до нее дотянуться или что нога не подогнута так, что ее не удастся нащупать. Если ей не удастся надеть захват на это копытце, ничто не поможет извлечь плод, не нанеся матери смертельных повреждений.
Ли Энн вытянула руку как можно дальше, жилы на ее шее напряглись, и тут она неожиданно сказала:
- Есть.
Конфетка был в полной готовности: закатав левый рукав, он смазал руку дезинфектантом и спросил:
- А ты узнаешь зажим, случись тебе его увидеть? - Ли Энн ухмыльнулась в ответ, хотя по ее лицу тек пот, а нижняя губа была искусана до крови.
- Видеть его не могу, но на ногу я его надела.
- О'кей. Следи, чтобы цепь не дала слабины, а когда начнешь тянуть, делай это очень медленно.
Ли Энн начала вытаскивать кентавренка. Ничего не получилось. Она зажмурилась, сделала глубокий вдох и начала снова. Наконец она выдохнула:
- Он не движется.
- Такое случается. - Конфетка как мог глубоко засунул внутрь утробы левую руку, и они с Ли Энн оказались, подобно танцорам, лицом к лицу. Ли Энн была высокой девушкой, но все равно голова ее доставала Конфетке лишь до плеча.
- А теперь, - сказал он, - кто-нибудь, дайте мне вторую цепь.
Через секунду он сказал:
- Порядок. Я держу и ногу, и цепь. Надел захват. Начинаю тянуть.
Остальные студенты наблюдали за происходящим, остро чувствуя свою беспомощность, Бидж не могла спокойно устоять на месте, Анни, нахмурившись, старалась не выдать страха, а Дэйв стиснул кулаки. Ли Энн, которая натягивала свою цепь, не давая ей провиснуть, выдохнула:
- Начали?
- Рад бы, да не могу. Эта нога застряла тоже.
- Подадим плод назад? - несчастным голосом спросила Ли Энн. Потом она обратилась к Полите: - Госпожа, нам придется затолкать плод глубже ненадолго. Пожалуйста, постарайся этому не противодействовать.
Бидж схватила кювету, налила в нее дистиллированной воды и похлопала по плечу Дэйва, указывая на напрягшийся человеческий торс Политы:
- Я могу сама это сделать, но Анни легче меня.
Анни непонимающе посмотрела на нее, потом до нее дошло. Она вскарабкалась на плечи Дэйву и губкой обтерла Полите лицо и грудь.
- Держись, голубушка, ты только держись, - сказала она успокаивающе. - Все будет хорошо.
Конфетка, оскалив зубы, прохрипел:
- Давай!
Они с Ли Энн, держа свободные концы цепей вне матки, одновременно толкнули плод вглубь и рывком попытались выпрямить задние ноги кентавренка.
Все это, подумала Бидж, добром не кончится. Ей приходилось видеть применение акушерских цепей только у телящихся коров, и никто из студентов, кроме Ли Энн, не имел опыта работы с ними даже при нормальном положении плода.
Конфетка еще раз проверил натяжение цепей и сказал:
- Теперь ноги, пожалуй, расположены более удачно. Приготовьтесь. - Дэйв и Анни подбежали и заняли нужную позицию. Конфетка передал концы цепей студентам и распорядился: - Вот что, сначала тяните слегка, но постепенно увеличивайте усилие. И главное, тяните не переставая.
Студенты начали тянуть, как им было сказано. Ничего не произошло.
- Ну-ка, еще, - пробормотал Конфетка. - Еще, еще... Не переставайте. Что у тебя? - спросил он Ли Энн.
Она безуспешно попыталась дунуть на мокрую от пота прядь волос, которая лезла ей в глаза.
- Может быть, чуть-чуть продвинулся. Ничего радикального.
- Продолжайте тянуть. Ты, Ли Энн, попытайся дотянуться до туловища.
Ли Энн прижалась щекой к бабке Политы, стараясь просунуть руку как только можно глубоко.
- С моей стороны не получается.
- С моей тоже. Ну-ка тяните сильнее, - сказал Конфетка, крепче упираясь ногами в землю.
Студенты навалились на цепи, которые от напряжения вибрировали, как струны, между ними и Политой. У Бидж руки болели от усилия, и даже Дэйв кряхтел и гримасничал.
Показались два маленьких копытца.
- Движется! - громко сказала Ли Энн.
- Не спешить! - рявкнул Конфетка.
Студенты продолжали тянуть изо всех сил, стараясь не делать рывков, что в их возбужденном состоянии было нелегко. Ножки кентавренка медленно скользили наружу, потом остановились.
- Сейчас пойдет таз, - предупредила Ли Энн. - Тяните не переставая и сильно, но будьте готовы прекратить по первому слову. - Она оборвала себя и вопросительно посмотрела на Конфетку.
Тот мрачно кивнул:
- Сейчас начнется самая работа. Ли Энн, направляй его легонько, кончиками пальцев. Как у тебя дела?
- Прекрасно. - Девушка сказала это громко, чтобы слышала Полита. - Держу пари, скоро все кончится. - Полите не были видны ее нахмуренные брови и напряженная поза. - Что-то все идет гораздо медленнее, чем обычно у лошади, - добавила она тихо.
- Тяните, тяните, - громко подбодрил студентов Конфетка.
- Эй, ухнем! - скомандовал Дэйв, упираясь ногами в землю. Бидж и Анни удвоили усилия, Бидж лихорадочно молила Бога, чтобы ее мышцы делали именно то, что от них требуется.
Ничего. Студенты налегли на цепи изо всех сил. Ничего. Наконец Конфетка выдохнул:
- Сейчас пойдет. Держи голову, Ли Энн. - Конфетка и Ли Энн как могли откинулись в стороны, Полита взвизгнула, и появились задние ноги кентавренка целиком, а следом за ними вся задняя часть туловища.
- Теперь мы по крайней мере знаем, что это мальчик, - пробурчал Дэйв. Конфетка провел рукой по ножке новорожденного, нащупал бедренную артерию и протянул:
- Чертовски слабый пульс. Но наш голубчик жив. - Неожиданно все ветеринары перестали чувствовать усталость. Ли Энн по плечо засунула руку внутрь и объявила:
- Я добралась до правой передней ноги... Сейчас выпрямлю ее... Есть!
- У меня левая... Проклятие! - Конфетка умолк на показавшееся всем бесконечно долгим время и наконец выдавил из себя: - Вот что держит: нога зажата тазовыми костями.
Ветеринары молча обдумывали услышанное. В тишине раздавалось только тяжелое, со всхлипами, дыхание Политы.
Наконец Ли Энн сказала:
- Придется снова подать плод внутрь.
Но такой возможности им уже не представилось: Полита застонала, ее ноги подкосились. Конфетка еле успел вынуть руку и оттащить Ли Энн, прежде чем Полита рухнула на бок.
Каррон упал на колени и подхватил голову Политы, не дав ей удариться о землю.
- Ты сможешь встать, госпожа? - спросила Ли Энн. Ответа не последовало. Ли Энн легла на бок рядом с Политой и ввела руку в нарукавнике внутрь. - Ладно, попробую так.
Теперь работать вдвоем было нельзя. Конфетка спросил с сомнением:
- Ты полагаешь, тебе хватит сил справиться, когда она лежит?
Ли Энн облизнула кровоточащие губы и наконец сказала:
- Не знаю, сэр. Но хочу попытаться.
Она нажала на туловище кентавренка.
Ничего не получилось. Рука Ли Энн соскользнула.
- Прости меня, госпожа. С тобой все в порядке? - Никакого ответа.
- Полита! - с отчаянием в голосе окликнул подругу Каррон.
Полита только бессвязно пробормотала что-то, как спросонья.
- Нам нужно поднять ее, - сказал Конфетка почти умоляюще.
Каррон наклонился и обхватил ее, его мышцы напряглись так, что стали видны вены.
- Я помогу, - проговорил он сквозь стиснутые зубы. Ноги Политы дернулись, и она устало посмотрела на Каррона.
- Вставай, любимая. - ласково сказал он. Полита ничего не ответила. Каррон потянул ее вверх. - Полита, нужно встать. Ради маленького.
Полита одним гневным движением поднялась на ноги, отшвырнув Ли Энн в грязь.
Ли Энн растянулась на земле, умудрившись при этом поднять руку в нарукавнике вертикально вверх, как регбист, в падении ловящий мяч.
Каррон обхватил Политу, не давая ей снова упасть. Конфетка поднял на ноги Ли Энн:
- Нарукавник не запачкала?
- Нет. - Ли Энн снова двинулась к Полите. Конфетка присоединился к ней.
- Нам все-таки придется подать плод назад. Полита, постарайся расслабиться и не сопротивляться этому. - Он обернулся к студентам: - Вы, которые с цепями. Потяните сильно один раз, а потом отдыхайте. - Для тех, кто знал Конфетку, в его голосе явственно прозвучала паника. Студенты налегли на цепь, потом отпустили, и Конфетка, почти касаясь лицом лица Ли Энн, выдохнул: - Ну же, черт возьми, ну!
Ли Энн надавила на кентавренка с таким усилием, что ее ноги почти оторвались от земли, Конфетка, нажавший одновременно с ней, стал похож на Атласа, поддерживающего небесный свод.
Тело новорожденного подалось на восемь-десять сантиметров, и Конфетка буквально нырнул в утробу Политы, изогнув руку, чтобы высвободить ножку малыша.
Наконец он сказал нетвердым голосом:
- Левая передняя нога в порядке, мне кажется. На твоей стороне по-прежнему все хорошо, Ли Энн?
- По-моему, да. - Она буквально распласталась по крупу Политы, введя руку как можно глубже. - Я готова продолжать.
- О'кей. - Конфетка глубоко вздохнул и сказал тихо: - Слегка потянули за цепи.
Студенты начали тянуть.
После всех мучительных приготовлений сами роды заняли меньше тридцати секунд: кентавренок выскользнул легко и быстро. Ли Энн и Бидж подхватили его, положили на землю и быстро сняли цепи с задних ног. Человеческий торс малыша был вытянут горизонтально, как продолжение его лошадиной части, словно тот собрался нырять. Бидж подумала, что при нормальных родах так оно и было бы: новорожденный выскользнул бы головой вперед.
Конфетка похлопал распростертого на земле малыша между лопатками, тот закашлялся, вздрогнул, срыгнул и закричал, но через несколько секунд крик прекратился.
- Это хорошо или плохо? - спросил Дэйв шепотом.
- Плохо для человеческого младенца, нормально для жеребенка, - тоже шепотом ответила Ли Энн.
Кентавренок с трудом встал, его ноги подгибались, он широко расставил их, чтобы сохранить равновесие. Его человеческая часть медленно выпрямилась. Выглядел он как немного отстающий в развитии восьмилетний мальчик. Мокрые волосы прилипли к головенке, из открытого рта вырывались детские всхлипы, странно похожие на ржание.
Неожиданно из сосцов Политы хлынуло молоко, и она с нечленораздельным криком крепко прижала к себе малыша.
Каррон, стоявший бок о бок с Политой, казалось, был погружен в мечты. Встряхнувшись, он повернулся к Конфетке:
- Как твое настоящее имя?
- Чарльз Фрэнклин Доббс.
- А твое?
- Ли Энн Редфорд Гаррисон.
- Тогда это будут и его имена, - объявил Каррон. - Мы как-нибудь объединим их для него. - Он согнулся почти вдвое, осторожно гладя своего сына по голове.
- Для одного ребенка это слишком много, - вмешалась Ли Энн. - Почему не назвать его просто Конфетка Ли?
- Конли, - проговорила Полита, объединяя имена. - Сладкий мой. Да. - Она засмеялась, счастливая, но совершенно обессиленная.
- Вот это звучит хорошо. - Ли Энн прислонилась к грузовику. Остальные механически занимались наведением порядка - мыли и убирали на место инструменты, поглядывая одним глазом на начавшего сосать малыша.
Конфетка подошел к Ли Энн:
- Ты перемажешь нам весь фургон.
- Мне очень стыдно.
- Ладно уж, потом наведем чистоту. - Он улыбнулся девушке. - Здорово ты справилась. Деревенские навыки помогли?
- Можете спорить на последние штаны, что это именно так, - как ни устала Ли Энн, она ответила, ухмыляясь во весь рот, - сэр.
Конфетка потянулся:
- А не пора ли нам это дело отпраздновать? - Ли Энн сделала шаг к кабине, потом повернулась к Каррону:
- Не хотите ли вы выпить с нами, мистер Каррон? - Он решительно помотал головой, Бидж сразу вспомнила, как лошадь отгоняет мух.
- Конечно, нет. Я же не могу войти в здание. - Но он сунул руку в свой мешок и вытащил пригоршню монет. - Выпейте вместо меня.
Рука Конфетки, который взял деньги, непроизвольно дернулась вниз. Дэйв глянул на количество монет и присвистнул:
- Ну, братец, если это на выпивку за тебя, то и пьешь же ты.
- Каррон, мы не можем взять и половину этого, - сказал Конфетка.
- Я очень прошу. - Каррон встревоженно взглянул на него. - Я ведь не сумею спасти вам жизнь, и всю жизнь кормить вас тоже не смогу - так что возьмите это, пожалуйста.
Конфетка неохотно сжал монеты в руке:
- Ну что ж, огромное спасибо. - Он переложил деньги в левую руку и обменялся с кентавром рукопожатием, поморщившись, когда от полноты чувств тот чуть не раздавил его руку.
Каррон молча подошел к Ли Энн, не обратил внимания на ее протянутую руку и сгреб ее в охапку, оторвав от земли и крепко прижав к своей голой груди. Когда он снова поставил ее на ноги, девушка ошарашенно стала щупать, целы ли ее ребра.
- Прости меня. Я не проявил должного почтения.
- Ничего.
Каррон медленно подошел к Полите, обнял ее и стал целовать снова и снова, как будто они были одни в целом мире. Потом наклонился, поднял своими сильными руками брыкающегося сына и протянул его навстречу лучам послеполуденного солнца:
- Склонись над ним, Бог, и благослови. Он твой, но также и дитя Политы. - Каррон громко рассмеялся сквозь струящиеся по лицу слезы.
- Твое тоже, - сказала Полита, с шутливым гневом пытаясь отобрать у него малыша, которого Каррон поднял так высоко.
Конфетка сделал знак студентам, и те без шума погрузились в фургон. Только отъехав достаточно далеко по дороге к «Кружкам», они разразились наконец радостными воплями.
В гостинице трактирщик сообщил Конфетке, что его ждет известие от Оуэна. Конфетка извинился и ушел с ним.
Веселье этим вечером - игра в ловилки, метание дротиков в цель, болтовня и выпивка - длилось много дольше, чем должны были бы себе позволить ветеринары, которым на следующий день предстоит с раннего утра лечить пациентов. Когда в два часа ночи они выехали на дорогу, «чтобы полюбоваться на звезды», только Дэйв не был сонным, и только Анни была совсем трезвой.
Дэйв, сидя за рулем, все время пугал Анни, высовываясь в окно с громким криком: «Освободите дорогу! Освободите дорогу!»
- Осторожнее, смотри, куда едешь, - сказала Бидж, удобно устроившаяся на куче грязных комбинезонов. - Здесь не такие дороги, как в Виргинии.
- Сбавь скорость, - немедленно поддержала ее Анни. Дэйв послушался и тем, возможно, спас жизнь человеку, появившемуся перед грузовиком в следующий момент.

Глава 20

Фары осветили размахивающего руками Филдса. Когда грузовик затормозил, он отошел с середины дороги, Дэйв - никому другому он не дал бы сесть за руль - свернул к обочине так резко, что чуть не сбил Филдса с ног зеркалом заднего вида.
Филдс, еле удержав равновесие, протянул листок, вырванный из записной книжки. Бидж узнала почерк Конфетки - на листке были типичные для него записи о назначенных встречах и истекающих сроках. Перевернув листок, она прочла: «Вы мне нужны немедленно. Точно следуйте маршруту, отмеченному на карте, - я отправляюсь вперед. Если Филдс захочет, захватите его с собой. И ради Бога, поторопитесь».
- Что там? Он пишет, что произошло? - Только тут Бидж сообразила, что Филдс не умеет читать, он оказался первым встреченным ею неграмотным взрослым.
Она прочла записку вслух.
- Как она к вам попала?
- Принес попугай Кружки, - ответил Филдс. - За угощение он иногда выполняет поручения. - Филдс, смущаясь, попытался оттереть с рубашки белое пятно - следствие встречи с объевшейся птицей.
Ли Энн перечитала записку.
- Доктор Доббс не пишет, в чем дело, но мы ему нужны немедленно. Наверное, какой-то экстренный случай. - Она подняла глаза на сатира. - Мистер Филдс, он предлагает нам захватить с собой вас, если вы захотите.
- Вы могли бы... - Он показал на грузовик. - Могу я ради быстроты...
Бидж перелезла через спинку на заднее сиденье к Ли Энн и Анни.
- Садитесь, - сказал Дэйв. Филдс последовал приглашению, однако влезть в кабину ему оказалось трудно: пришлось ухватиться обеими руками, поскольку копыта скользили по подножке. Он закрыл за собой дверцу, когда замок щелкнул, на лице Филдса появилось выражение паники. Он толкнул дверцу, но она не открылась. Неожиданно глаза его закатились.
- Потяните вон за ту металлическую ручку, - показал Дэйв, - потом закроете дверцу снова.
Филдс ухватился за ручку, и дверца распахнулась. Сатир явно испытал огромное облегчение. Он снова захлопнул дверцу и спросил слабым голосом:
- А окно?
- Нужно повернуть вон ту штучку, сэр, - сказала Ли Энн. Дэйв включил зажигание, и грузовик тронулся с места.
Филдс открыл окно, высунул в него свою лохматую голову и зачарованно смотрел, как земля под колесами убегает назад. За все время их знакомства это единственный момент, когда он не кажется сексуально озабоченным, подумала Бидж.
Потом Филдс взглянул вперед и явно испугался:
- Вы знаете, куда ехать?
- Примерно. - Дэйв, ухмыляясь, показал набросок карты.
- Нет, - Филдс стукнул кулаком по приборной доске, - никогда не следует знать «примерно». Вы или знаете, куда едете, или нет. Дорога опасна для тех, кто говорит «примерно».
- Он знает, куда ехать, - вмешалась Бидж, Дэйв посмотрел на нее удивленно, потом с признательностью улыбнулся. - Вы сейчас говорили совсем как доктор Доббс, - добавила девушка.
Филдс неуверенно засмеялся. Грузовик набрал скорость, и поток холодного воздуха заставил сатира закрыть окно.
Неожиданно в кабине стало нечем дышать. Через несколько секунд все, казалось, пропиталось запахом пота.
И не только пота, почувствовала Бидж. Пахло также мускусом. От Филдса исходили волны запаха. Бидж пожала плечами. Не так уж страшно, вполне можно вынести. Бывали случаи, когда от нее воняло гораздо сильнее...
Через несколько минут она уже погрузилась в воспоминания о романе, который был у нее на предпоследнем курсе. Западно-Виргинский располагал такой редкостью, как танцевальный зал для старшекурсников, - глупость, конечно, даже для Виргинии, но зато как здорово, когда там собирается разодетая толпа, а воздух полон ароматов Виргинской весны - цветущего кизила, сирени, глицинии.
Бидж вспомнила, как шуршало ее шелковое платье, когда она прижималась к Джеффу, вспомнила, как пахла его крахмальная рубашка под смокингом, как мешался этот запах с легким запахом пота от них обоих после двух часов танцев...
Вздрогнув, Бидж поняла, что раскачивается на сиденье в том незабываемом ритме... Она с беспокойством искоса посмотрела на Ли Энн. Та, рассеянно потирая рукой бок, ничего не заметила. Анни, сидя очень прямо и неподвижно, смотрела вперед, и Бидж заметила у нее на верхней губе бисеринки пота.
Бидж посмотрела на Филдса, который вцепился одной рукой в поручень, а другой - в рукоятку бардачка. Он ответил ей виноватым взглядом, криво улыбнулся и пожал плечами:
- Я тут ничего не могу поделать.
- А? - непонимающе спросил Дэйв. Бидж вежливо улыбнулась Филдсу и отвернулась.
Через секунду она снова погрузилась в воспоминания о Джеффе.
Все они ощутили растущее напряжение, когда грузовик въехал в каменистое ущелье, машину стало подбрасывать на неровностях. Ли Энн, ухватившись за спинку переднего сиденья, сказала:
- Не объезжай рытвины, Дэйв, иначе мы можем съехать с дороги.
Дэйв резко крутил руль из стороны в сторону, пытаясь смягчить толчки.
- Я справлюсь.
- Ну, по крайней мере сбавь скорость. - Ли Энн выразительно показала на ответвления от основной дороги, которые то и дело возникали из темноты в свете фар. - На некоторых из этих дорожек развернуться было бы непросто.
Она не стала добавлять, что, может быть, по ним вовсе нельзя было бы вернуться: Дэйв и так послушался и поехал медленнее.
Бидж напряженно смотрела на дорогу впереди, она вся была пересечена глубокими колеями и изрыта.
- Почему эта дорога в таком плохом состоянии? Ведь для Перекрестка это необычно.

Предыдущая страница 11 Следующая страница


Ветеринар для единорога 12

- Может быть, у них кончилось финансирование строительных работ, - ответил Дэйв, сгорбившись и сосредоточенно всматриваясь вперед.
- Здесь так не бывает, - покачала головой Анни.
- Те, кто здесь живет, предпочитают уединение, - отрывисто произнес Филдс. - Они попросили, чтобы дорога к ним была трудно проезжаемой.
- Что за бессмыслица, - пробурчал Дэйв, выворачивая руль, чтобы объехать выступающий из земли валун. - Кому может понадобиться дорога, по которой нельзя проехать?
- Тем, кто летает, - неожиданно проговорила Бидж. - Им просто нужно знать направление, а ровная поверхность не обязательна - они же все равно не ходят. Здесь живут грифоны, верно?
Филдс улыбнулся ей, но улыбка вышла невеселая.
- Да, мисс. Грифоны. - И как будто против воли добавил: - И другие.
Наконец за поворотом каньона открылась похожая на чашу долина. Скалы отступили, в темноте трудно было рассмотреть особенности рельефа, но по обеим сторонам дороги потянулись заросли невысоких корявых деревьев, согнутых горными ветрами. Ветви хлестали по ветровому стеклу, видные только на мгновение, когда они попадали в свет фар.
Дорога пошла под уклон, грузовик окутали тучи пыли. Эта часть Перекрестка явно была засушлива и неприветлива. Бидж с интересом подумала, как живется здесь тем существам, которые выбрали себе это место?
Дэйв резко нажал на тормоза, и машина пошла юзом по камням и песку. Студенты ощутили шок, увидев перед собой окровавленное пушистое тело, перегораживающее дорогу.
Птенец был величиной с половину грузовика, на существе такого размера взъерошенный пух выглядел абсурдно, а проглядывающая кое-где голая розовая кожа - гротескно. Глаза птенца еще не открылись, и он периодически беззвучно разевал клюв, при этом становилась видна огромных размеров глотка.
Полуголое, с просвечивающими сквозь кожу (как это бывает свойственно некоторым животным и большинству птиц в младенчестве) сосудами существо было непривлекательно. Птенец беспомощно лежал на спине, можно было бы счесть его совсем безобидным, если бы не пара лап с когтями, с которыми даже лапы грифона не шли ни в какое сравнение.
Левая нога птенца была вывернута почти под прямым углом к телу, ее мышцы уже приобрели фиолетово-красный оттенок, который захватывал все большую площадь.
- Считайте, что это цыпленок в полтонны весом и с дурным характером, - раздался резкий голос.
Из темноты появился Конфетка, следом за ним шел Оуэн. Только теперь сбоку от птенца Бидж разглядела тележку торговца.
Конфетка чуть ли не бегом кинулся к грузовой части фургона и начал распахивать дверцы, выбрасывая бинты и пружинные зажимы.
- Время показать, на что вы способны. Все - выходите и помогайте. Ну!
Студенты повыпрыгивали из грузовика. Конфетка добавил так же резко:
- Оставьте фары включенными, пока мы не сориентируемся, потом выключите.
- А разве нельзя нам будет работать при их свете? - спросила Бидж.
- Подумай сама, - ответил Конфетка раздраженно, - если наш аккумулятор сядет, как мы будем слушать по радио любимые песенки?
Ответ прозвучал грубо, что - в отличие от сарказма - Конфетке свойственно не было. И он несколько раз похлопал себя по карману - Бидж никогда не видела, чтобы он курил.
- К тому же, - добавил он несколько более спокойно, - я не хочу привлекать к нам внимание. Все сделать нужно быстро. Так что пошевеливайтесь, ребята. - Конфетка был напряжен, как струна. - Дэйв, твоя очередь вести больного. Начни-ка читать Лао, раздел о птице рок. - Дэйв полез за книгой в бардачок. - Вслух.
Бидж осознала - с некоторым запозданием, - что и для Конфетки тут не все ясно: этот случай был не столь очевиден, как подагра у грифона.
Дэйв включил свет в кабине, быстро пролистал «Справочник Лао», прокашлялся и начал:
«Птица рок - символ сказочной мощи. Бог создал левиафана в воде и бегемота на суше, птица же рок - исламская поправка к пропуску в иудео-христианской мифологии».
Дэйв бросил виноватый взгляд на Анни:
- Так здесь сказано. Ты уж прости.
- Ты же не виноват. - Анни опустилась на колени рядом с птенцом и принялась вытирать его лапы и крылышки. - Но все равно спасибо за заботу. Что там сказано еще?
«Сила птицы рок - олицетворение грубой материальности, как она представляется христианам, в типичном для Среднего Востока преломлении. Чтобы Аллах смог проявить свое милосердие, даже воздух над правоверными должен нести в себе угрозу. Здравый смысл арабов создал жестокую симметрию: Аллах акбар, рок акбар. Великий Аллах создал великих птиц рок, самых свирепых из пернатых хищников».
Бидж услышала где-то очень далеко тихие удары крыльев.
«Птица рок гнездится в горах, на неприступных вершинах, над пропастями. Но даже это не обеспечивает безопасности птенцов, когда родители отсутствуют: малыши плохо сохраняют равновесие, а их вес не дает им возможности бежать от опасности ни по земле, ни по воздуху.
Птенцы нуждаются в непрерывном кормлении, их аппетит - во всех отношениях - ненасытен. Они часто гибнут от голода, если родители долго отсутствуют или если птенцы выпадают из гнезда».
Дэйв сделал паузу и посмотрел на птенца, тот снова открыл клюв и делал глотательные движения.
Дэйв продолжал:
«Как и американский кондор, Великие производят на свет одного или, реже, двух птенцов в сезон. Этот вид не отличается плодовитостью. Если рядом поселяется хищник, существование популяции очень быстро оказывается под угрозой.
Именно по этой причине Великие безжалостно защищают свой молодняк, иногда уничтожая целый вид животных, чтобы уберечь одно-единственное гнездо. Они...» Дэйв запнулся, прочтя следующие слова прежде, чем успел их произнести.
«...хищники, а не насекомоядные. Великие, если нарушается экологический баланс, уязвимы сами и представляют опасность для других видов».
Дэйв в замешательстве оторвался от книги, когда внезапно поднявшийся ветер начал переворачивать страницы. Филдс стоял рядом с птенцом и, подумалось Бидж, впервые за все время их знакомства выглядел беспомощным. Дэйв выпрыгнул из грузовика и подошел к Конфетке:
- От чтения мало пользы.
- Ну так принеси пользу здесь - посмотри, нет ли у него еще повреждений. - Конфетка непрерывно двигался, находя разрядку нервному напряжению в тщательном обследовании птенца. - Пока что я не обнаружил ни глубоких царапин, ни переломов - только ушибы и гематомы.
Дэйв присоединился к нему и начал ощупывать крылья.
- Насколько большим он вырастет?
- Нужно будет сделать рентген. Для лапы понадобятся толстые стальные шины. И вообще - потребуется все оборудование операционной: это не тот случай, когда можно обойтись хирургией в полевых условиях.
- Господи Боже, да ведь этот цыпленочек уже размером с «тойоту»! Насколько большим он вырастет? - повторил Дэйв. Анни тревожно всматривалась в темноту.
- Кто мог так его отделать и что спугнуло виновника? - Дэйв передернулся, как будто его пронзило ледяное острие.
- А какого размера родители малютки?
- Все очень плохо, - уныло сказал Филдс. - Все очень, очень плохо.
Хлопанье крыльев раздалось ближе, и вершины деревьев начали раскачиваться от налетевшего ветра.
Неожиданно птенец начал громко пищать и ерзать на месте. Что-то взволновало его. Ли Энн и Анни с двух сторон пытались удержать его и успокоить, чтобы он не повредил еще больше пострадавшую лапу. Затем, так же неожиданно, он снова осел в пыль и замер, трогательно растопырив крылышки.
Бидж с облегчением отметила, что шум крыльев снова отдалился. Единственными звуками теперь были непрерывные стенания птенца да шум ночного ветра в деревьях.
Конфетка напряженным голосом распорядился:
- Отойдите все, только медленно, от птенца.
Студенты отступили к грузовику. Конфетка остался неподвижно стоять на прежнем месте.
- Включите снова фары.
Бидж протянула руку в окно грузовика и выполнила распоряжение. Она услышала испуганный вздох - Ли Энн застыла перед грузовиком, как перепуганный кролик. Она смотрела вверх.
Бидж посмотрела туда же, и первая безумная мысль, мелькнувшая у нее, была: в луне появилась дыра.
Но темное пятно оказалось зрачком посередине молочно-белой радужки глаза размером с колесо трактора.
Бидж не сразу разглядела темный контур: невероятно огромная почти лысая голова, клюв, длиной не уступающий грузовику. Птица, наклонив голову набок, смотрела прямо на них.
Конечно, так оно и есть: у птиц глаза неподвижны, и, чтобы посмотреть на что-то, им приходится поворачивать голову, подумала Бидж. Зрелище этой головы повергло ее в шок.
Девушка отвернулась и тут заметила высоко вверху с другой стороны дороги еще один светлый глаз. Она подошла, стараясь не делать резких движений, чтобы не спровоцировать птиц рок, к остальным и встала рядом с ними.
- Они близко? - прошептала Анни.
Откуда-то сверху медленно упало перышко, Дэйв автоматически протянул руку, поймал его и дрожащими пальцами провел сверху вниз, крючочки на бородке пера были размером с рыболовный крючок для ловли тунца, они крепко цеплялись друг за друга, образуя гладкую блестящую поверхность.
Дэйв посмотрел на колеблемый ветром конец пера, потом его глаза скользнули по крючковатому хищному клюву, обрисовывающемуся на фоне немногих еще видимых звезд. Клюв был таким длинным, а глаз светился так высоко, что они, казалось, не могут принадлежать одному и тому же существу. Дэйв медленно опустил руку, и перо выскользнуло из нее на землю.
Бидж сглотнула и сделала шаг по направлению к птенцу. Огромный клюв нацелился на нее, и второй, с другой стороны дороги, тоже оказался совсем близко.
- Мы хотим обследовать птенца, - сказала Бидж. - Ему нужна помощь.
Светлые глаза пристально смотрели на нее, но ответа не последовало.
- При падении он пострадал. - Бидж показала на лапу. - Похоже на перелом.
Клювы придвинулись еще ближе. Может быть, это движение было продиктовано желанием птиц получше рассмотреть девушку, но теперь крючковатые концы почти касались ее.
- Ведь мы... мы доктора. Позвольте нам помочь вашему малышу. Пожалуйста.
- Что для этого понадобится, - произнес чей-то голос сухо, - так это система блоков и противовесов. - Из темноты появился грифон.
Бидж подбежала к нему, сама удивляясь тому, как обрадовал ее звук его голоса. Грифон стоял, высоко подняв голову, и не мигая с вызовом смотрел в огромные глаза. Его перья и мех стояли дыбом, увеличивая размеры хищника, но все равно один клюв птицы рок превосходил в длину все его тело. Он напомнил Бидж виденного когда-то смелого щенка чихуахуа, атаковавшего ротвейлера.
Бидж положила руку на спину грифона. Его мех был сухим, как будто слегка пыльным, как это бывает иногда у рыжих котов. Бидж бессознательно попыталась пригладить мех.
- Пожалуйста, отодвинься, - мягко сказал ей грифон. - Мне в любой момент может понадобиться прыгнуть вверх, а это нелегко.
Бидж взглянула на огромный безжалостный глаз:
- Ты не должен этого делать.
- Придется.
- Но ты же погибнешь.
Грифон на мгновение обернулся к ней:
- И что?
Камни позади Бидж захрустели под чьими-то ногами, и на освещенное пространство вышел Оуэн.
- Вред вашему малышу причинил один из нас, - резко сказал он, глядя вверх.
Птица рок оторвала взгляд от грифона, и оба страшных клюва нацелились на Оуэна.
- Я не имею в виду присутствующих. Я хочу сказать - кто-то из жителей Перекрестка, кто-то... кого мы можем найти.
Клювы птиц были по-прежнему нацелены на Оуэна. Бидж показалось, что они слегка приоткрылись. Оуэн подошел к птенцу, спокойно и не проявляя страха.
Он опустился на колени, как недавно это делала Анни, и положил руку на голову птенца. Тот запищал и завертел головой, широко открыв клюв.
- Малышу нужна наша помощь.
Опустив руку как можно ниже, Оуэн поманил Конфетку и студентов. Конфетка, выпрямившись во весь рост, сделал шаг вперед. За ним на цыпочках шла Анни, она несла шины и осторожно начала прибинтовывать их к сломанной лапе птенца. Дэйв, согнувшись, присоединился к ней, и вдвоем они наложили лангеты так, чтобы лапа стала неподвижной.
- Трещина в суставе? - спросил Дэйв Конфетку.
- Это было бы хорошо, - ответил тот, хотя хорошим такое положение вещей назвать было бы трудно. - Большая и малая берцовые кости сломаны обе. По крайней мере перелом чистый, а кости не тоненькие. Похоже, он свалился с высоты в десять-двенадцать метров. - Он показал на разорванную кожу на бедре. - Его схватили вот за это место, выше перелома. Видишь следы зубов? - Пальцы Конфетки легко скользнули по телу птенца. - И эти царапины? Его еще и тащили по земле.
- Хорошо, хоть кость не прорвала кожу. - Дэйв осторожно ощупал лапу, может быть, даже слишком осторожно, учитывая размеры пострадавшего. - Можете себе представить, сколько крови он потерял бы, если бы оказалась повреждена вена?
Возможная потеря крови, однако, была, по-видимому, не столь важна: птенец явно хотел есть.
- Откуда он упал? - спросила Ли Энн. - Не станут же птицы рок строить гнездо на поверхности земли?
- Сейчас темно, и потому не видно горы - она прямо позади нас, - мрачно сказал Филдс. - Гнездо почти на вершине - сложенное из древесных стволов. По склону идет тропа - очень узкая, но доходящая до самой реки. Должно быть, так они туда и подобрались, а потом потащили птенца вниз.
Конфетка оглянулся на него:
- Кто это «они»?
- Волки. - Филдс показал на следы. Пыль на дороге была испещрена отпечатками лап, перекрывающими друг друга. Когти птенца прочертили борозды рядом с ними.
- Они не стали задерживаться, чтобы поужинать, - медленно произнесла Ли Энн. Дэйв бросил взгляд вверх:
- А ты на их месте стала бы, когда мамочка и папочка могут появиться в любой момент?
- А ведь Ли Энн права, - сказала Бидж. - Вы посмотрите на шею: они даже не пытались перегрызть горло и съесть птенца.
Филдс удивленно хмыкнул:
- Действительно, она права. - Он наклонился и начал тщательно измерять волчьи следы, сравнивая с собственной ладонью. Когда Филдс выпрямился, на лице его был написан гнев, но он промолчал.
- Для хищников это очень странное поведение, - пробормотала Ли Энн. - Столкнуть птенца вниз, волочить его, перепугать, играть как кошка с мышкой...
Едва Анни и Дэйв закончили наложение шин, птенец взмахнул крылышками и попытался от них отодвинуться. Анни подбежала к его голове и прошептала:
- Не бойся, малыш, никто тебя больше не обидит. - Она ощупала его короткие крылышки. Глаза ее подозрительно блестели. - Теперь все будет в порядке.
Бидж вспомнила, как однажды на Пасху она приехала к своим бабушке и дедушке. Дед, фермер, подарил ей новорожденного цыпленка - по крайней мере попытался это сделать: когда он протянул Бидж птенца на ладони, рука его непроизвольно дернулась. Цыпленок свалился, инстинктивно отчаянно хлопая будущими крыльями, и упал на твердый пол. Дед, глядя с открытым ртом на собственную руку, вдруг громко и с горечью рассмеялся. Бидж опустилась на колени перед все еще трепыхающимся птенцом и заплакала.
Конфетка закончил к этому времени осмотр и ласково похлопал Анни по плечу, на памяти Бидж это был чуть ли не единственный случай, когда он позволил себе прикоснуться к студентке. Выпрямившись и сделав шаг в сторону, он сказал:
- Вот и все. Повреждения, кроме сломанной лапы, поверхностные. Теперь дело за хирургом.
- Здесь? - Дэйв окинул взглядом камни и пыль.
- Нет. Там, у нас. - Конфетка выразительно посмотрел на дорогу, явно желая, чтобы путь был уже позади.
- А нельзя, после того как мы наложили шины, просто оставить его здесь?
- А что дальше?
- Ну... когда он сможет летать...
- Даже когда он научится летать, приземляться ему тоже придется. - Конфетка сделал жест в сторону массивного тела. - Ты что, забыл биологию? На ноги птицы приходится изрядная нагрузка, поэтому-то в них самые крупные кости. Как ты думаешь, долго ли проживет птица, если будет падать каждый раз, как вздумает сесть? Или если она снова сломает лапу при неудачном приземлении? К тому же птица рок - хищник: лапы нужны ей для охоты.
Бидж вспомнила, как был унесен в чьих-то когтях олень, взглянула вверх и поежилась.
- Вы считаете, что нам следует прибегнуть к эвтаназии? - спросил Дэйв и тут же зажал себе рот.
- Нет, - ответил Конфетка, метнув быстрый взгляд на наблюдающие за ними глаза. - Не думаю, чтобы это была удачная мысль.
- О'кей. Значит, мы заберем его с собой. - Дэйв оглянулся по сторонам. - Только как? - Он прошел до грузовика, потом вернулся обратно, жестикулируя и громко рассуждая: - Что, если сделать из веток что-то вроде пандуса и по нему втянуть птенца на крышу фургона?
Он стал примериваться, как бы можно было это осуществить, и замер на месте, когда два огромных клюва развернулись к нему, загородив небо. Головы птиц находились так высоко, что были видны лишь их смутные очертания, но крючковатые острия клювов почти касались головы смельчака.
Раздался скрежет когтей по камню, и грифон одним резким рывком, ухватив Дэйва за рубашку и не задев при этом его самого, оттащил неосмотрительного молодого человека в сторону.
Оуэн появился из темноты и смело встал перед смертоносными клювами. Запрокинув голову, он сказал спокойно:
- Эти люди увезут вашего птенца с собой, чтобы вылечить его. - Он развел руками. - Вы же знаете, если бы кто-то из нас причинил ему вред, нам не уйти от генерального инспектора. Мы, как и вы, не сомневаемся, что наказание тем, кто на него напал, будет жестоким.
После нескольких секунд тишины, показавшихся вечностью, клювы немного отодвинулись. Конфетка глубоко вздохнул, а ноги Оуэна, когда напряжение разрядилось, чуть не подкосились.
- Генеральный инспектор, похоже, фигура впечатляющая, - сказал Конфетка.
- Птицы рок - единственный вид, который его не боится, - ответил Оуэн.
- Спасибо, - проговорила Бидж, подходя к Оуэну. Он смущенно улыбнулся в ответ:
- Путешествуя по Странным Путям, мне пришлось научиться разговаривать с разным народом. Иногда только благодаря этому мне и удается остаться в живых. - Он невольно посмотрел вверх, потом вытащил одеяло, расстелил его на земле и решительно опрокинул свою тележку, вытряхнув все содержимое на одеяло. Когда створки крышки были закрыты, они образовывали широкий стол. Оуэн положил поверх еще одно одеяло, чтобы выровнять поверхность.
Ли Энн и Дэйв принесли из грузовика спальные мешки и расстелили и их тоже, так что из тележки получились вполне подходящие носилки на колесах. Филдс подошел к птенцу - в первый раз за все время, - и даже грифон, обернув лапы рубашками Оуэна, чтобы не поранить малыша когтями, предложил свою помощь. Только совместными усилиями всех удалось поднять птенца на тележку, тем более что сломанная лапа требовала особой осторожности.
Конфетка вытер пот со лба:
- Кто-нибудь может придумать, как нам действовать дальше? - Говоря это, он взялся за трос и начал крепить им тележку к грузовику, с сомнением глядя на ее колеса.
Ли Энн высказала вслух то, что смущало и остальных:
- А выдержит ли тележка все рытвины и ухабы?
- Если ехать медленно, все должно быть в порядке, - ответил Конфетка. - В конце концов Оуэн же все время возит ее по здешним дорогам: наверное, она достаточно прочная.
- Думаю, что она выдержит, - отозвался Оуэн. - Но я хотел бы получить ее обратно не в виде обломков, - добавил он, стараясь, чтобы в его голосе не прозвучало особого беспокойства.
Бидж принесла еще одно одеяло и накрыла им птенца, старательно подоткнув со всех сторон.
- Вы поедете с нами?
- У меня тут дела, - покачал головой Оуэн, показывая на свои товары на одеяле. - Я должен присмотреть за имуществом, так что я подожду вас здесь.
Грифон склонил голову набок и внимательно посмотрел на темные силуэты в вышине:
- Думаю, что мне тоже лучше остаться здесь. Желаю вам счастливого пути.
Конфетка сел за руль, грузовик дернулся, медленно разворачиваясь на дороге. Позади него деревья внезапно пригнулись к земле от мощного порыва ветра, потом так же внезапно стало тихо. Великие вернулись к себе в горы.
Ли Энн повернулась к Бидж и отрывисто спросила:
- Тебе было страшно?
- Еще бы.
Ли Энн продолжала пристально смотреть на нее.
- По тебе не было заметно. Ты выглядела как человек, готовый оказаться лицом к лицу со смертью.
Бидж закрыла глаза:
- Это просто умение вести себя у постели больного. - Анни посмотрела на нее так же внимательно, как и Ли Энн, но ничего не сказала.
Весь остаток ночи они были в дороге. Даже оказавшись на шоссе. Конфетка не рискнул увеличить скорость из-за тележки на буксире, к тому же при выезде с Перекрестка требовалась особая осторожность - нужно было удостовериться, что на карте есть все нужные повороты. Доехав до каменного моста, Конфетка остановил грузовик:
- Как насчет светлых идей - нам ведь нужно сделать так, чтобы тележка не бросалась в глаза, даже в четыре часа утра.
Студенты, сонные и измученные, почесали в затылках.
- У нас найдется большой кусок бумаги или простыня? - неожиданно спросила Ли Энн.
Через полчаса грузовик медленно выехал на четыреста восьмидесятое шоссе, мигая фарами, как положено тихоходному транспорту. Над задней частью тележки, которая теперь выглядела как антикварная повозка, нагруженная столь же ветхими вещами, красовалась сделанная от руки раствором йода на простыне надпись:

ПОСЕТИТЕ ДУБЛИНСКИЙ БЛОШИНЫЙ РЫНОК - РАСПРОДАЖИ КАЖДОЕ ВОСКРЕСЕНЬЕ

Пассажиры двух встречных машин, попавшихся им по дороге, не обратили на это никакого внимания.

Глава 21

Лори стояла в холле, закрыв глаза. Она спала стоя, зажав в руке незажженную сигарету. Можно было бы счесть это странным, но студенты-ветеринары только завидовали ее способности спать в любом положении. Она проснулась, услышав скрип тележки.
- Что происходит? - и, глянув на пациента, пробормотала: - О Боже...
Птенец повернул к ней голову с незрячими еще глазами и слабо пискнул.
Лори внимательно осмотрела его и спросила спокойно:
- Повреждена только лапа?
- Разве этого мало? - ответил Конфетка. - Ты можешь сейчас заняться им?
- В нашем распоряжении весь остаток ночи, - ответила Лори, закуривая.
Студенты наблюдали, как она проверяет наличие препаратов для анестезии в операционной для крупных хищников.
- Сладчайший Иисус, похоже, нам понадобится все, что здесь есть.
Ли Энн, усталая и плохо соображающая, как и все остальные, спросила:
- С какой концентрации газа начнем?
- Милая, да откуда же мне знать? - ответила Лори с невинным видом. - И библиотека сейчас закрыта. - Ли Энн виновато замолчала.
- Но ведь мы как-то оперировали страуса из зоопарка в Милл Маунтин, - вспомнил Конфетка.
- Ну да, - кивнула Лори. - Бедняга проглотил дверную ручку, которую какой-то идиот ему скормил. Это было еще в первый год нашей работы здесь.
- А как насчет орлов?
- За все время? Оперировали двух белоголовых орланов - один из них, кстати, тоже был птенец - и беркута. Тогда мы использовали изофлуран.
- Вот и прекрасно. Дай ему примерно столько, сколько ты дала бы птенцу орлана размером со страуса.
- Слава Богу, - вздохнула Лори, - что медицина - точная наука. - Дэйв хихикнул. Конфетка повернулся к нему:
- Оперировать буду я сам, ты будешь ассистировать, Дэйв.
Студенты ввезли птенца в операционную.
- Не плюхнись своей распрекрасной задницей в лужу, - тихо сказала Ли Энн Дэйву, начиная мыться перед операцией.
- Согласен, задница у меня распрекрасная, но с ней все будет в порядке, - ответил тот, хотя и выглядел не особенно уверенным в себе.
- Имейте в виду - больше всего это походит на плотницкую работу. - Как будто чтобы подчеркнуть значение сказанного, Конфетка еще раз проверил наличие хирургической проволоки, костной дрели и набора штифтов. Снова поворачиваясь к операционному столу, он распорядился: - Дэйв, приготовь спицы.
Подразумевались внутрикостные спицы - стержни из хирургической стали с винтовой нарезкой с одного или обоих концов. Просверлив кость в месте перелома, ее скрепляют спицей с кортикальным слоем у сустава, после чего, когда концы сломанной кости соединятся, вставляют вторую спицу, чтобы обломки не сместились.
Единственным препятствием было то, что ни одна внутрикостная спица из набора по длине не соответствовала лапе птенца.
Анни и Ли Энн, которые тоже прошли антисептическую обработку, закончили подготовку пациента к операции. Лори проверила, все ли в порядке с наркозом, и кивнула Конфетке. Тот, не оборачиваясь, спросил:
- Дэйв, спицы готовы?
Дэйв беспомощно смотрел на поднос со штифтами.
- Какие из них?
- Посмотри на маркировку - размер там помечен, - удивленно ответил Конфетка. - Какие, по-твоему, наиболее подходящие?
- Но все они слишком малы, - уныло пробормотал Дэйв.
- Ну так выбери самую большую - ничего лучше ведь ты предложить не можешь?
Ли Энн, Бидж и Анни переглянулись.
- Но вы... я... мы же не имеем в своем распоряжении подходящей... - заикаясь, выдавил из себя Дэйв. Конфетка раздраженно обернулся к нему:
- Ты же всегда любил импровизировать? - Он показал на беспомощно распростертого птенца. - Вот тебе шанс. Придумай, как быть. И поторопись: я начинаю.
Лори выразительно закатила глаза.
Кость оказалась сломана наискосок, но без особого смещения. Операция была бы достаточно простой, если бы не отсутствие спиц достаточной длины. Конфетке пришлось искать варианты на ходу, он предложил скрепить перелом штифтами крест-накрест.
- Пока мы занимаемся подготовкой, - сказал Конфетка, обнажая кость, - не хочешь ли ты рассказать коллегам об особенностях костей хищных птиц?
- Да нет, как-то не хочется, - ответил Дэйв с коротким смешком.
- Мало о них знаешь? - Конфетка раздвинул мышечную ткань по обеим сторонам разреза. - Тогда, может, расскажешь мне пока о рентгенограммах?
- О чем? - переспросил Дэйв, озираясь. Анни рукой в резиновой перчатке быстро показала на рентгеновские снимки, укрепленные на светящихся экранах, - Бидж и Ли Энн сделали их, пока Дэйв мылся перед операцией.
- Ага. - Дэйв сделал попытку почесать в затылке, но вовремя вспомнил, что руки должны оставаться стерильными. - Ну, мы имеем простой косой перелом, если судить по рентгеновским снимкам...
- А также если судить по тому, что мы видим своими глазами - с ядовитым сарказмом прокомментировал Конфетка. - Что-нибудь еще?
- Э-э... - Дэйв лихорадочно пытался разобраться в снимках. - По-моему, все выглядит нормально...
Разрез на лапе птенца быстро заполнялся кровью.
- Как насчет того, чтобы поставить зажимы на основные сосуды? - резко произнес Конфетка.
Дэйв схватил зажим и кинулся выполнять распоряжение - слишком поспешно или слишком нервно. Он задел скальпель в руке Конфетки. Раздался громкий скрежет стали по кости, и Конфетка тихо выругался.
- Прошу прошения. - Дэйв закусил губу. - Что-нибудь повреждено?
- Я мог рассечь связки. - Конфетка взял зажим сам, перекрыл сосуд и промокнул марлей кровь. - Слава Богу, нет. Просто небольшая царапина на кости.
Дэйв облегченно перевел дух, но тут же снова напрягся, услышав резкое:
- Отправляйся размываться.
- Не... не понял?
- Мойся, переодевайся и выметайся отсюда. Ты мешаешь. - Конфетка повернулся к нему спиной. - Я справлюсь без ассистента.
Бидж понаблюдала немного за ходом операции, потом извинилась и тоже пошла размываться. Конфетка, может быть, потому, что был раздражен, позволил ей уйти.
Дэйв сидел в пустом конференц-зале, вытирая глаза. Бидж тихо подошла к нему и обняла за плечи.
- Я делал все, что только мог придумать, - хрипло пробормотал он. - Черт возьми, что еще я мог? Я просто не знал, что делать. - Он оперся на руку Бидж. - Конфетка теперь ни за что не поставит мне зачет.
Сначала Бидж не нашлась, что ответить на это. Наконец она сказала:
- Я ведь через такое прошла, я знаю, что ты чувствуешь. Ты же знаешь - Трулав провалил меня на экзамене.
- Угу. - Он поднял глаза на девушку. - Мы тогда еще удивлялись.
- Почему?
- Ну, ты же здорово сечешь.
Бидж была так удивлена, что ничего на это не ответила.
- Ты тоже здорово сечешь. Очень здорово. Просто Конфетка навалился на тебя, когда ты этого не ждал, вот и все. - Она добавила, зная, что так оно и есть: - Ты никогда не забудешь этого своего провала, но, ручаюсь, Конфетка так не обошелся бы с тобой, если бы не думал, что это пойдет тебе на пользу. Он хороший учитель.
Бидж не хотелось брать на себя роль пророка, но она была уверена в своей правоте:
- Держу пари, в конце концов он поставит тебе зачет.
Дэйв жалобно посмотрел на нее:
- И Трулав провалил тебя по той же причине - чтобы это пошло тебе на пользу?
- Нет. - Только сказав это, Бидж осознала истинное положение вещей. - Он провалил меня, потому что это было в его власти. Благодаря этому он выглядит требовательным, а на самом деле может себя настоящей требовательностью не обременять. - После паузы она добавила: - Тебе будет легче, если ты выговоришься.
- Спасибо. - Дэйв похлопал ее по руке. - Сейчас мне лучше побыть одному.
- Позвони, если что-нибудь понадобится. - Выходя из зала, Бидж вспомнила, что еще совсем недавно относилась к Дэйву совершенно равнодушно, если не с неприязнью. Эта практика многое для нее изменила.
Придя домой, Бидж почувствовала, что постель манит ее сильнее, чем самые живописные уголки Перекрестка, но преодолела соблазн. Приготовив себе чашку кофе и выпив его, она тщательно обдумала, как сказать Питеру то, что она намеревалась ему сказать, потом набрала его номер.
Несколько звонков телефона остались без ответа. Бидж с облегчением подумала: брата нет дома. Ей очень хотелось положить трубку: то, что она скажет ему, дастся ей нелегко. Но Бидж была глубоко травмирована, узнав о болезни матери только после ее самоубийства, и не могла допустить, чтобы так же случилось и с Питером.
Но после восьмого гудка он взял трубку.
- Если вы ошиблись номером, - сказал он сонно и зло, - я прослежу ваш звонок, откуда бы вы ни звонили.
- Я не ошиблась номером, - ответила Бидж. - Привет, Питер.
- Биджи! - Голос брата звучал смущенно и, как показалось Бидж, испуганно. - В чем дело? Чего тебе надо? Ты знаешь, сколько сейчас времени?
- Знаю. - На самом деле она об этом как-то не задумывалась. - Но мне нужно с тобой поговорить.
- О чем?
Бидж сделала глубокий вдох и сказала, тщательно выбирая слова:
- Я хотела сказать тебе... Я прошла генетическое тестирование на хорею Хантингтона.
Его реакция была для нее абсолютно неожиданной: он так радостно завопил от облегчения, что у нее зазвенело в ушах.
- Ох, слава Богу! - Его голос звенел. - Слава Богу!
Бидж ошарашенно слушала его счастливый голос:
- Я не хотел сообщать тебе о результатах собственного тестирования - я просто не знал, как тебе об этом сказать. Я так боялся затрагивать эту тему, пока не узнаю, что и у тебя результат отрицательный. Ты давно прошла тестирование?
- Несколько дней назад, - медленно проговорила Бидж.
- Несколько дней? Так почему же, черт возьми, ты до сих пор не звонила? Я тут с ума сходил от беспокойства, детка.
- Я боялась звонить тебе, пока не узнаю результаты. - Питер радостно засмеялся. Бидж подумала, что, скажи она сейчас, что разбила его машину, он и это ей простил бы.
- Ну да, я понимаю, Биджи. Я так боялся за тебя, с тех пор как узнал...
Он продолжал болтать, совсем не обращая внимания на молчание Бидж.
- Как ты узнал, что у меня отрицательный результат? - наконец осторожно поинтересовалась Бидж.
- Ох, ну это же очевидно, - продолжал он возбужденно. - Так просто должно было быть. Как только я узнал собственный результат, я знал, что и у тебя все будет хорошо.
- Но ведь у меня он мог оказаться и положительным...
- Не смей говорить всякую ерунду! - рявкнул он так, что у нее зазвенело в ухе. - Какого черта! Я и слышать не желаю этой белиберды!
И прежде чем Бидж собралась с духом, чтобы сказать ему правду, Питер снова начал весело болтать:
- Послушай, нам нужно это отпраздновать. Я знаю, что последнее время вел себя погано, и очень хочу загладить свою вину. Мне так хочется все тебе здесь показать. Как насчет того, чтобы ты приехала после окончания колледжа?
- Мы это еще обсудим. Ведь это не срочно? - Бидж постаралась, чтобы ее голос не звучал умоляюще. - Я так устала...
Положив трубку, она опустила голову на руки. Теперь ей стало понятно, почему ее мать не смогла ничего ей сказать до своего самоубийства.
Через полчаса она обнаружила, что уснула, сидя за столом. Бидж перебралась на кровать и, не раздеваясь, провалилась в тяжелый сон.

- Неплохой денек, верно? - Дэйв широко улыбался.
Он явно чувствовал себя заметно лучше.
- Все нормально, - сдержанно ответила Бидж.
Вызов, переданный через Оуэна, касался достаточно простого случая - мастита у коров. Разобраться в нем Бидж было нетрудно, труднее оказалось объясниться с хозяевами стада - маленькими смуглыми человечками. Однако Дэйв, как выяснилось, успел овладеть языком жестов, так что с его помощью Бидж смогла дать рекомендации по лечению животных.
Все время, пока Бидж осматривала коров, человечки прыгали вокруг, щебетали и взвизгивали. Конфетке и Ли Энн пришлось трижды разнимать драчунов, а один раз дело чуть не дошло до общей потасовки. Анни человечки несколько раз игриво ущипнули, а Бидж получила струю воды в лицо, когда наклонилась осмотреть вымя одной из коров. Все это сопровождалось непрерывным хохотом.
Среди хозяев стада не оказалось ни одной маленькой смуглой женщины. Когда студенты спросили об этом, человечки печально и виновато сообщили, что их спутницы жизни давно от них сбежали. Бидж подумала, что вполне их понимает.
Дэйв чувствовал себя в своей стихии.
- Что за славные ребята, - повторял он каждые две минуты. - Плевать им на все - знай себе развлекаются...
- Вот мы и приехали, - прервала Ли Энн очередное рассуждение Дэйва на эту тему. Конфетка остановил грузовик рядом с «Кружками» - время было обеденное.
Но не успели студенты выпрыгнуть из грузовика, как Анни замерла на месте, глядя на склон холма.
Рядом с прудом несколько сутулых мужчин и женщин стояли кружком, пиная ногами какое-то маленькое существо в центре и периодически разражаясь смехом.
Ли Энн пристально посмотрела на них:
- Такие сборища мне знакомы еще с детства. Хорошего ждать от них не приходится.
- Все мы с детства научены не связываться с такими, - проворчал Конфетка.
В этот момент группа на холме завопила, со смехом перебежала вправо и снова окружила свою жертву.
Студенты неохотно отошли от грузовика и направились к гостинице.
Подойдя поближе, они увидели, что люди, составляющие кружок, держатся за руки, пиная ногами что-то в центре круга - очень грациозно, но без всякого определенного ритма. Один из них случайно оглянулся, и Бидж узнала Влатмира.
- С ними лучше дела не иметь, - тихо предупредила Ли Энн.
Из середины круга раздался вопль боли. Анни резко повернулась и пошла прямо к развлекающейся группе. Ли Энн, поморщившись, двинулась следом, остальные тоже.
- Отпустите ее, - сказала Анни твердо. Одна из женщин громко рассмеялась, Влатмир улыбнулся:
- Гредии она еще нужна.
- Забирай ее и быстро уходи, - спокойно сказал Анни Конфетка.
Гредия нахмурилась, ее верхняя губа приподнялась над прекрасными белыми зубами, как у рычащей собаки.
- Не смей!
- Вы же причиняете ей боль, - сказала Анни.
- Да. Тебе тоже достанется.
Остальные вир придвинулись к Анни, окружая ее с двух сторон и загораживая собой истекающую кровью кошку-цветочницу. Высокий, совсем молодой парень справа от Влатмира втянул воздух и засмеялся:
- От тебя пахнет слабостью.
- Попробуй испытать эту слабость на себе, - ответила Ли Энн. Она сняла пояс и раскручивала его левой рукой.
Один из вир пнул кошку-цветочницу, та взвизгнула. Анни решительно сделала шаг вперед и наклонилась над животным.
Влатмир замахнулся ладонью - похоже было, что пускать в ход кулаки он не умеет, - целясь ей в шею. Дэйв и Ли Энн рванулись вперед, но Конфетка опередил их. Он парировал удар Влатмира, а Дэйв и Ли Энн оттащили Анни.
Влатмир кинулся на Конфетку, стараясь схватить его за горло, тот уклонился, и оборотень разочарованно взвыл. Злость так и кипела в нем, однако драться врукопашную он явно не умел. Конфетка же был в прекрасной форме, этому способствовали и участие в родео, и навыки обращения с крупными животными. К тому же посещения ковбойских баров не обходились без драк - Конфетка иногда мимоходом вспоминал о своих подвигах.
Он сделал обманный выпад левой, отвлек внимание Влатмира и врезал ему правой - фигурально выражаясь, его кулак начал движение в Алабаме, а закончил в Квебеке. Вир потерял сознание еще до того, как упал на землю.
Гредия опустилась на четвереньки. Остальные вир окружили ее полукругом, наступая на Конфетку и Ли Энн. Ли Энн начала бить их пряжкой раскрученного ремня.
Бидж повернулась и неуклюже побежала к гостинице. Она знала, что подумали про нее остальные, но ей было все равно. Она промчалась по коридору, испугав попугая, тут же начавшего ругаться, и закричала, вбегая в зал:
- Мелина!
Девушка-фавн чуть не выронила поднос с кружками. Пиво расплескалось, и она вытерла его полотенцем, перекинутым через плечо.
- Что тебе? - Мелина явно не была рада видеть Бидж.
- Среди вертелов в очаге есть свободные?
- Есть. Два. - Теперь уже и Мелина заторопилась, поставив поднос, она повернула колесо с вертелами в очаге так, что два свободных вертела оказались спереди.
- Не трогай! Они же раскаленные!
Но Бидж сдернула полотенце с плеча Мелины и обернула им конец вертела. Затем, слегка разжав руку, она ухватила и второй вертел. Сняв их с колеса, она кинулась обратно, стараясь никого не задеть по дороге, полотенце в ее руке уже начинало дымиться.
Анни отступала, прижимая к себе кошку-цветочницу и пиная ногами тех из вир, кто оказывался близко, но Влатмир изящно, как танцор, уклонялся от ударов, приблизившись к Анни вплотную, он размахнулся, занеся руку назад для страшного удара.
Бидж со всего размаха опустила вертела на плечо Влатмира.
Тот издал вопль, в котором не было ничего человеческого, и схватился руками за вертела. С новым воплем он отдернул руки и согнулся, оружие Бидж чуть не оказалось вырвано у нее, но девушка изо всех сил вцепилась в полотенце.
Конфетка немедленно сориентировался: разорвав на себе рубашку, он обернул ею руку и перехватил у Бидж один из вертелов. Орудуя им как дубинкой, он ринулся на остальных вир. Те, рыча, отступили.
Из-за их спин с земли донеслось более низкое рычание.
Бидж перехватила, по примеру Конфетки, оставшийся у нее вертел как биту и не колеблясь рванулась сквозь ряд вир, как бейсбольный нападающий, атакующий подающего. Ближайший к ней вир попытался ее ударить, но она огрела его вертелом, размахивая им из стороны в сторону, чтобы расчистить дорогу. От неожиданности вир расступились: они никак не ожидали нападения.
Гредия лежала на земле, дергаясь в судорогах, уже почти покрытая мехом. Она подняла полуморду-полулицо и оскалилась на Бидж.
Бидж занесла дымящийся вертел над еще беспомощной Гредией.
- Прочь! - крикнула она остальным вир. Влатмир пригнулся, готовый кинуться на нее, но тут позади девушки неожиданно появился Конфетка, держа свой вертел, как полицейскую дубинку, он рявкнул:
- Не сметь!
Влатмир, потирая распухший подбородок, через голову Бидж посмотрел на Конфетку:
- Ты сильно меня ударил.
- Пока еще нет.
- Назад! - повторила Бидж. Влатмир бросил на нее из-под нахмуренных бровей яростный взгляд, но обратился к Анни:
- Отдай кошку.
Девушка с трудом удерживала вырывающееся животное, вся ее рубашка была вымазана кровью.
- Нет.
Влатмир злобно посмотрел на нее, потом неожиданно улыбнулся, показав все свои зубы:
- Тебе нравятся деньги? Мы тебе заплатим. Скоро. - Он сделал жест в сторону вир, которые, окружив снова превратившуюся в человека Гредию, отступали. - Но не деньгами. - Влатмир неторопливо повернулся и последовал за остальными вниз по склону.
Бидж и Конфетка одновременно бросили свое оружие, тряся обожженными руками. Бидж лизнула свою побагровевшую ладонь, чувствуя себя похожей на вир.
- Ну ты и выдала! - нетвердым голосом пробормотала Ли Энн.
- Это было просто безумие, - мрачно сказал Конфетка.
- Но вы делали то же самое. - Бидж потыкала ногой быстро остывающие вертела. Конфетка покачал головой:
- Да нет, с вертелами ты придумала гениально. Безумием было так кидаться в гущу вир.
Бидж с горечью подумала: «Можно было сказать, что это безрассудно, глупо, непрофессионально, но не безумно. Я не безумна. Нет, не безумна». Вслух она признала:
- Это было рискованно.
- Вот Анни рисковала, - сказал Дэйв, опустившись на колени и удерживая кошку-цветочницу, пока Анни осматривала ее. - А ты поставила жизнь на кон. - Он улыбнулся Бидж, стараясь скрыть потрясение. - И ведь ты так часто все роняешь.
Бидж тоже улыбнулась ему:
- Ты прав, я неуклюжая. - На этот раз по крайней мере она ничего не уронила. Перестав улыбаться, Бидж закончила: - Если бы Гредия успела закончить превращение, мы все были бы мертвы.
- Теперь уж мы наверняка обзавелись врагами. - Ли Энн повернулась к Анни и спросила: - Стоило ли оно того?
- Конечно. - Анни гладила несколько успокоившегося котенка. - Малыша нужно лечить. - Она потерлась щекой о мех и умоляюще посмотрела на Конфетку.
Тот поскреб в затылке:
- Если ты сумеешь обеспечить его приличное поведение в грузовике и незаметно пронести в колледж, мы займемся им. Там уже можно будет его спрятать, пока он не поправится. Как ты на это смотришь?
Анни энергично закивала, как маленький ребенок. Остальные невольно улыбнулись.
- Я чего-нибудь куплю поесть в гостинице, - сказал Дэйв. Бидж пошла вместе с ним, неся все еще теплые вертела.
Кружка стоял перед входной дверью.
- Все в порядке?
- Ясное дело. - Дэйв сделал движение, чтобы обойти Кружку. Попугай тут же прокричал свое «Дуррашка!».
Кружка бросил на него неприязненный взгляд и постучал в дверь. Мелина отперла ее изнутри, и Кружка проводил Дэйва и Бидж в зал, забрав у девушки по дороге вертела.
- Обычно эти существа редко появляются здесь. Им больше нравится пища, которая еще бьется и визжит.
- Тогда понятно, почему вы заперли дверь, - откликнулся Дэйв. Он заказал Мелине, вежливо улыбнувшейся ему, жареное мясо и хлеб. Мелина быстро принесла еду, бросив на Бидж равнодушный взгляд.

* * *

По дороге домой Бидж было о чем подумать и помимо поведения девушки-фавна. Почему Конфетка так охотно согласился забрать кошку-цветочницу с собой? И почему вир, которые ничего, кроме отвращения, к людям не испытывают, пришли к гостинице Кружки? Что они высматривали, и не связано ли их появление с ними, ветеринарами?
Но Бидж слишком устала, чтобы все это как следует обдумать. Солнышко пригревало, Конфетка сосредоточился на карте, все притихли. Единственным звуком, раздававшимся в кабине, было громкое мурлыканье разлегшегося на коленях у Анни и Бидж котенка, раны которого теперь болели меньше. Студенты задремали, и только звяканье двузубов и лопат дорожной команды и объяснения, где теперь новый поворот, разбудили их.

Предыдущая страница 12 Следующая страница


13 Ник О'Донохью

Глава 23

Проникнуть в Анавалон было легко, проникнуть в лагерь оказалось невозможно. Дорогу Брандалу преградил сутулый человек, который человеком не был, но чьи соплеменники считали себя единственными настоящими людьми.
- Мне нужно в лагерь Морганы.
- Нет. - Ответ прозвучал коротко и резко - резко даже на анавалонском.
- Ну ты же не можешь запретить мне пройти. Как твое имя?
- Тебе его незачем знать.
- Да не бойся меня. - Брандал постарался придать своему голосу успокаивающие нотки.
- Влатмир.
Брандалу имя ничего не говорило, хотя он и знал, что оно достаточно распространено среди вир.
- Пропусти меня, Влатмир.
Тот сложил руки на груди. Брандал услышал шорох в траве рядом с дорогой и догадался - а должен был догадаться раньше, - что ни один вир в человеческом обличье не будет нести дозор в одиночку.
В это время в колючих кустах по другую сторону дороги раздался громкий треск, сквозь них продирался кто-то большой, вовсю ругаясь по-анавалонски.
- Все в порядке, - прогудел голос Рейца. - Кудрявый со мной.
- Да. Но с тобой он только теперь. - Влатмир улыбнулся, не показывая зубов. - Моргана нас спрашивала.
Рейц подбоченился и презрительно посмотрел на вдвое уступающего ему размерами Влатмира:
- Поговори мне еще - смотри, клюнет тебя жареный петух. У нее есть мы - дозорные-люди.
- Люди берут взятки. - Теперь уже зубы были видны.
Рейц выглядел воплощением оскорбленной невинности.
- Да ни за что!
- Но это правда.
Рейц отвернулся от него, всем своим видом выражая отвращение.
- Подумать только, - сказал он с горечью, - а ведь я столько раз охранял ваш покой - охранял плечом к плечу с воинами, которым доверял. Более того, с женщинами, которым я доверял - доверял не что-нибудь, а собственное тело. - Он похлопал себя по животу. При этом из-за пояса выпала в спешке засунутая туда расписка, Рейц поспешно подобрал ее. - А теперь ты говоришь мне, что некоторые из них берут взятки. - Он сложил расписку и спрятал ее более надежно. - Нет, это просто отвратительно!
- Один из тех, кто берет взятки, - ты.
Рейц вытаращил глаза на Влатмира:
- Ты смеешь оскорблять меня? - Он сделал вид, что хватается за меч, хотя и был безоружен.
- Прости его, - вмешался Брандал. Рейц бросил на него испепеляющий взгляд.
- Простить? Никогда! Задета моя честь! - взревел он. - Я оскорблен! Я в такой ярости, что готов описаться!
Шелест в подлеске раздался снова, на этот раз рядом с Рейцем.
- Моргане не понравится, если вы его убьете, - поспешно вмешался Брандал.
Рейц удивленно оглянулся, Влатмир презрительно на него посмотрел, но сказал только:
- Может быть, ты и прав. - Шуршание тут же прекратилось.
Брандал удивился, что так легко добился цели.
- Ее желания для вас столь важны? - Влатмир промолчал. Брандал вспомнил, как волки выстраивались в очередь к каменному строению.
- Она дает вам что-то, ради чего вы готовы умереть. - Лицо Влатмира стало столь же выразительным, как морда взволнованной собаки. На нем промелькнули отвращение, вызов и странный стыд, Брандал заметил и кое-что еще: тошнотворное, унизительное, всеобъемлющее желание.
Вир непроизвольно потер руку, и Брандал удивился, увидев на ней множество крохотных отметин, как будто кто-то колол Влатмира иглой.
- Ты теперь раб, - сказал он решительно. - Она нашла путь сделать из вир рабов.
Влатмир издал тихое злобное ворчание:
- Убирайся.
Люди не заставили его повторять это дважды и нырнули в заросли теарфихта. Шипы цеплялись за одежду и рвали тело, но все равно Брандал чувствовал себя теперь в большей безопасности, чем на дороге.
- Ты добрый человек, Кудрявый, раз спас жизнь этому придурковатому ублюдку, хоть и придумал для него глупое оправдание.
- Нужно же было что-то предпринять, - ответил Брандал. - Но я удивляюсь: как это ты несмотря ни на что оставил его в живых.
Рейц фыркнул:
- Последнее время мне приходилось выслушивать и худшие оскорбления - это мне-то, королю воров! Фортуна отвернулась от меня. Кудрявый. - Он остановился и задрал рубаху. На гладкой жирной спине еще были видны рубцы.
Брандал поморщился и спросил сочувственно:
- Феларис?
- Она высекла меня, Кудрявый, - с горечью ответил Рейц. - Тринадцать плетей. Я еле уполз на брюхе - я вопил, а все смеялись. Не будь я уверен, что моя честь не пострадала, что бы там ни говорили эти грубые ничтожества, я не мог бы смотреть в глаза людям.
- И за что же она тебя высекла? - спросил Брандал.
- За пьянство, - с выражением страдания на лице ответил Рейц.
- А ты был пьян?
- Это-то самое печальное. Душевная чистота, - продолжал Рейц величественно, - хрупкая вещь. Достаточно единственного обвинения, чтобы нанести ей непоправимый вред. - В его голосе зазвучала оскорбленная гордость. - Именно поэтому людям следовало бы не торопиться с публичными обвинениями - особенно если они обоснованны.
Брандал и Рейц все еще пробирались сквозь заросли теарфихта.
- Ты хочешь сказать, что было бы лучше, если бы она тебя обвинила незаслуженно?
- Безусловно. - Чтобы сделать свои доводы более весомыми, Рейц хлопнул Брандала по плечу, тот чуть не упал на колени. - Если бы, например, она обвинила меня в изнасиловании рыбины и пренебрежении женщинами или в преступном равнодушии к тому, что плохо лежит, ну, тогда я мог бы с легкостью оправдаться. Но обвинить меня на основании неопровержимых доказательств... - Обвислые усы Рейца встали дыбом. - Такая тактика отвратительна, как сопли улитки.
- Но ты же был виноват, - неуверенно возразил Брандал.
Рейц отмахнулся от этой мелочи:
- Ты начинаешь говорить, как канцелярская крыса.
- Ладно, а почему они надумали сменить часовых?
- Из-за Джекена. Он ночью подрался и чуть не убил кого-то - у него оказался меч. Чтобы спасти свою несимпатичную тощую задницу, он наябедничал - рассказал, что я помогал тебе пробраться в лагерь.
- Но Феларис оставила тебя в живых, - задумчиво пробормотал Брандал.
- Конечно. Моя подготовка слишком многого стоит. - Рейц так раздулся от гордости, что его рубаха чуть не лопнула. - Меня выбрали для особого задания.
Они вышли на вершину холма, и Рейц показал вниз:
- Когда первая шеренга этих плохо выдрессированных щенков с их новыми странными друзьями идет в атаку, я должен быть позади них. Нас таких несколько. Специально отобранных.
- Специально отобранных... А кто вас отбирал?
- Феларис. На то у нее есть специальный приказ Морганы. - Рейц ткнул Брандала пальцем под ребра, чтобы подчеркнуть сказанное, а затем похлопал себя по плечу с треугольной нашивкой. - Правда, в чине меня не повысили - по политическим причинам скорее всего: идет обычная закулисная грызня, но вот увидишь - это только начало. Теперь я пойду на повышение, а уж до каких чинов дойду... - Глаза его сияли. - Кудрявый, просто дух захватывает. - Рейц громко вздохнул.
Брандал заморгал. То, от чего у Рейца захватывало дух, было скорее всего парами алкоголя. Оглядевшись, Брандал в первый раз заметил, что тропинки, по которой он возвращался раньше, теперь не существует: крутой склон холма был стесан и стал почти отвесным.
- Она прислала сюда команду землекопов. Пятьдесят человек. Два дня вкалывали. - Рейц пожал плечами. - Зряшная трата времени. Но теперь в лагерь можно войти только в одном месте.
- Ну да, по дороге. И она охраняется. - Брандалу вовсе не казалось, что земляные работы были бесполезной тратой времени. Прищурившись, он оглядел лагерь. - А кто эти «странные друзья»?
- Ну уж точно не мои друзья. Просто это воины, идущие в первых рядах. - Рейц выпятил грудь так, что она почти сравнялась объемом с его брюшком. - Прямо перед моим отрядом.
Война для Брандала была делом новым, но Кружка рассказывал ему, в каком порядке наступают войска: «Те, что идут первыми и уничтожают все на своем пути, - это штурмовые части. После них в бой посылают, особенно если противник силен, тех, кем можно и пожертвовать, - пушечное мясо».
Брандал никогда не видел пушек, но знал принцип их действия. Теперь он понял, в какой отряд попал Рейц. Король молча долго смотрел вниз с холма.
Лагерь заметно вырос: неприветливые ряды одинаковых строений образовывали ровные квадраты. Брандалу никогда не приходило в голову, что порядок и опрятность могут производить столь гнетущее впечатление. Только в одном конце лагеря эта правильность нарушалась: там громоздилась куча мусора, сверкающая на послеполуденном солнце.
Только это не был мусор. Это был вал земли, окружающий дыру в земле размером с сарай. И блестела вовсе не земля...
- Отсюда, - сказал Брандал, ощутив внезапный озноб, - они выглядят как черви.
- Вблизи они выглядят наполовину как черви, наполовину как женщины.
Тела на земле извивались и переплетались, находясь в непрестанном движении, человеческие туловища на концах десятиметровых покрытых чешуей хвостов поворачивались во все стороны, осматривая лагерь. Иногда двое тварей начинали сражаться друг с другом, каждая обвивалась вокруг противницы и старалась ее удушить. На глазах у Брандала одна из соперниц победила, вторая осталась неподвижно лежать на земле. Победительница и ее товарка немедленно, широко разинув человеческие рты, принялись пожирать мертвое тело с двух концов, пока не встретились посередине и не вступили в схватку друг с другом. Остальные равнодушно продолжали ползать вокруг ямы.
- Ламии? - сказал с отвращением Брандал, не веря собственным глазам.
- Ты знаешь этих женщин?
Брандал покачал головой:
- Они на самом деле не женщины - вообще не люди. Они... Я слышал всякие рассказы.
- Какое облегчение, - проворчал Рейц. - Ни один мужчина не захочет иметь дело с такими. - Он задумчиво посмотрел вдаль и мрачно продолжал: - Когда я был молод, я мечтал о совершенной женщине. Теперь все, что мне нужно в жизни, - это баба в постели, при виде которой не захочется визжать и отбиваться чем попало. Просто славная покладистая чумазая девчонка без претензий на мораль.
- Ну, такую ты всегда найдешь. Или она найдет тебя - были бы деньги. - Брандал покачал головой, не сводя глаз с чудовищ. - Я думал, они все перевелись.
- Те сукины дети, одного из которых я только что чуть не прикончил на дороге, - психологическая защита Рейца была, как всегда, на высоте, - нашли их где-то. По приказу Морганы, я думаю.
- Их нетрудно приманить. - Брандал все еще не мог оторвать глаз от ламий, несмотря на отвращение. - Пообещай им много пищи, и они сделают все что угодно. Это единственные известные мне существа, которые готовы следовать даже за вир.
- За кем?
- Людьми-волками. - Брандал поднялся с земли. - Тебе лучше вернуться в лагерь.
- Кудрявый, пойдем со мной. - Рейц просительно протянул к Брандалу свою толстую руку. - Только в войске Морганы и можно рассчитывать на удачу.
- Слишком много там приходится вкалывать.
- Ну, это теперь уже совсем недолго. - Рейц заглянул Брандалу в глаза. - Это же все знают.
- А что, если вы потерпите поражение?
- Моргана победит, не сомневайся. Я могу провести тебя в лагерь - придумать оправдание я всегда сумею. Ну высекут нас - не так уж это больно, стоит немножко поступиться гордостью ради успеха в жизни. Пожалуйста, Кудрявый!
Брандал взял протянутую руку, пожал ее и отпустил:
- Такая попытка будет нам обоим стоить жизни. Будь здоров, дружище.
- И куда же ты отправишься?
- Куда-нибудь - искать счастья, как ты всегда предлагал. Если мне повезет, я дам тебе знать.
Рейц грустно покачал головой:
- Мы с тобой не из тех, кому везет. - Великан посмотрел с высоты своего роста на Брандала и неожиданно сказал:
- Вот. - Он вытащил из-за пазухи фляжку и протянул ее Брандалу: - В дороге всегда мучает жажда.
Брандал был тронут. На прощание они с Рейцем крепко обнялись.
- Не зевай по сторонам, Кудрявый. Ты слишком славный человечек, чтобы из тебя получился настоящий вор.

* * *

Брандал вернулся на дорогу, все еще охраняющий ее Влатмир был обеспокоен чем-то и не заметил короля. Брандал оглянулся, чтобы убедиться, что за ним никто не следит, свернул на боковую дорожку и растворился в воздухе.
Оказавшись на границе Перекрестка, он потянулся за фляжкой Рейца и неожиданно обнаружил отсутствие кошелька. Брандал ухмыльнулся и сделал большой глоток. «За твое здоровье, Оганнон Рейц. Смотри не пропей все сразу», - произнес он мысленно.
Брандал пересек границу Перекрестка. Воздух здесь был свежее и не такой сухой. Синеспинки распевали, радуясь мягкому вечернему теплу. Король оглянулся, чтобы убедиться, что за ним никто не следил, и с облегчением перевел дух. Скоро он сможет снять с себя одежду воина - в этой стране царит мир.
Из травы рядом с дорогой появилась все еще сотрясаемая судорогами превращения фигура. Женщина ткнула в Брандала костлявым, еще не вполне сформировавшимся пальцем:
- Я так и знала, - задыхаясь, пробормотала она неотчетливо: ей мешала меняющая форму челюсть. - Так и знала.
Брандал сделал шаг к ней, потом поспешно отступил:
- Почему ты трансформировалась? Ты же понимала, что я должен буду тебя убить!
Женщина-оборотень ухмыльнулась, показав все еще кровоточащие десны. Вовремя поняв значение этой улыбки, Брандал отпрыгнул, встав спиной к скале.
Если бы он позволил себя отвлечь, он был бы уже мертв. Из кустов с двух сторон на него кинулись волки. Брандал увернулся от одного, но второй ударил его в плечо и развернул боком к скале. Брандал успел выхватить меч, но ему было не до прицельного удара: он еле устоял на ногах.
Король обмотал плащом шею и поустойчивее расставил ноги. «Если я упаду, - сказал он себе спокойно, - они перегрызут мне горло». Брандал внимательно оглядел своих противников. Один из волков был старый боец с седой мордой, другой - совсем юнец.
Вир кружили вокруг человека, оскалив зубы. Как только они окажутся в удобной позиции или как только внимание Брандала наконец ослабнет, они нападут.
Внезапную атаку легче отразить, если ты сам выбираешь момент, когда враг кинется на тебя. Брандал переступил с ноги на ногу и слегка опустил меч, повернув голову так, будто присматривается к противнику слева.
Старый волк справа беззвучно метнулся к нему, метя в руку, сжимающую меч...
...Но руки с мечом не оказалось там, где она была секунду назад: Брандал замахнулся на молодого волка, одновременно ударив кинжалом в левой руке седого. Лезвие скользнуло по ребрам, оставив длинную царапину, но не причинив заметного вреда. Волк зарычал от боли и ярости и отполз в сторону.
Молодой волк перекувырнулся через голову, чтобы увернуться от меча, Брандал сумел сильно ударить его ногой и снова прижался спиной к скале.
Король бросил взгляд на дорогу. Нагая женщина-вир, все еще покрытая потом после превращения, ковыляла назад, пригнувшись к земле и принюхиваясь.
Брандал кинулся к ней. Оба волка, уже на ногах, бросились за ним, решив, что он обратился в бегство.
Прежде чем король поднял меч, один из волков тявкнул. Для Брандала это был обычный волчий лай, но женщина поняла, о чем предупреждает ее оборотень: она обернулась к Брандалу и, повинуясь волчьему рефлексу, оскалила зубы.
Брандал нанес ей быстрый удар в грудь и выдернул меч прежде, чем она упала. Женщина не сделала попытки защитить грудь руками, как поступил бы на ее месте человек: она все еще не пришла в себя после превращения, но перед смертью безуспешно попыталась вонзить зубы в человека.
Один из волков горестно взвыл и отчаянно атаковал Брандала. Тот отскочил в сторону и нанес удар мечом, задев переднюю лапу зверя. Это был более молодой из вир, он упал, потом поднялся и заковылял на трех лапах. Брандал знал, что как только зверь научится сохранять равновесие, он станет не менее опасен, чем был.
Старый волк, не обращая внимания на ранение собрата, рванулся вперед, отрезая человеку дорогу к скале. Он несколько раз тявкнул, как будто давал указания молодому. Волки снова стали кружить вокруг Брандала. Теперь его спина была ничем не защищена. Бой будет совсем коротким.
Брандал размотал плащ, защищавший его горло, распорол кинжалом рукав куртки и обернул ткань вокруг левой руки, кинжал пришлось засунуть за пояс.
Теперь старый волк был более осторожен. Он медленно приближался к человеку слева, внимательно следя за малейшим его движением. Брандал услышал скрежет когтей по камню справа, совсем близко, усилием воли заставил себя не оборачиваться и сделал выпад в сторону седого.
Молодой вир зарычал и прыгнул на Брандала. Тот быстро сделал шаг назад, одновременно взмахнув плащом, как тореадор. Юнец запутался в ткани и опрокинулся на спину, рыча и терзая плащ клыками. Брандал изо всех сил ударил его мечом, упал на колени и заслонился обмотанной курткой рукой, сунув ее в пасть кинувшемуся на него седому волку.
Зверь вцепился в ткань и начал рвать ее. Брандал бросил меч, выхватил правой рукой кинжал и вонзил его в горло оборотня.
Поднявшись на ноги, король увидел перед собой мрачную картину трансформации. Легенда не обманывала: оборотень, погибший в обличье волка, после смерти превращается в человека.
Там, где упал волк с поврежденной лапой, теперь лежал парнишка с раной в груди, сжимая левой рукой изувеченную правую.
Брандал наклонился и закрыл ему глаза. Лицо оборотня все еще выражало боль и ярость. Король перешел ко второму - жилистому человеку с короткими седыми волосами и перерезанным горлом - и закрыл глаза и ему. Сходство между вир бросалось в глаза: вероятно, это были отец и сын. Брандал печально посмотрел на мертвецов - о них никак нельзя было сказать, что они покоятся в мире.
Холодный гневный голос произнес:
- Я бы оставила их, как есть.
Брандал обернулся. На вершине холма, там, где Странный Путь вел на Перекресток, стояла Моргана. Ее было трудно рассмотреть: она находилась точно на границе между мирами, готовая отступить, если Брандал нападет на нее.
- Ты совсем не изменился, - сказала она. - А я? - Порыв ветра взметнул ее рыжие с сединой волосы, солнечный луч упал на ее лицо. У Брандала перехватило дыхание: она была прекрасна, и всегда будет прекрасна для него.
Моргана прищурилась на солнце, на ее лице появилось хищное выражение. Да, физически она красива, но в том, что он раньше принимал за страсть, теперь он видел злобу, то, что раньше казалось ему силой воли, теперь выглядело только как жестокость.
- Да, - ответил он. - Ты все такая же.
Моргана начала ходить взад-вперед - расплывчатый образ на самой границе Перекрестка. Она, как всегда, не могла сохранять неподвижность.
- И ты так и не обрел вкуса к убийствам.
- Только поэтому ты до сих пор жива. Разве ты забыла, как генеральный инспектор умолял меня позволить тебя казнить, когда были обнаружены те захоронения?
- Да, - улыбнулась Моргана. - Я помню. - Но улыбка показала слишком много зубов, через секунду Моргана уже снова ходила туда-сюда, сжав губы. - Если бы одних воспоминаний было достаточно, я никогда не смогла бы совершить ничего нового.
Она неожиданно раскрыла перед Брандалом свое бессилие, захваченная вихрем собственной вины и непреодолимых стремлений. Брандал грустно смотрел на нее, не в силах ни помочь ей, ни остановить.
- Почему? Почему я это делаю? - Моргана все еще металась ломая руки. - И я должна повторять все снова и снова. Кровь, высыхая, темнеет и крошится, становится всего лишь пылью. Свежая же кровь сверкает, как жидкая драгоценность, как живой рубин. И я украшаю себя ею, украшаю, украшаю, но она не остается свежей, и всегда нужна новая.
Она спорила сама с собой, спорила и проигрывала спор - так было всегда, сколько Брандал ее знал.
Неожиданно Моргана овладела собой и ласково улыбнулась королю:
- Ты часто думал обо мне?
- Часто. И по многим поводам. А ты вспоминала меня?
- Слишком часто. И по слишком многим поводам. - Она закуталась в свой пурпурный плащ, правая рука, казалось, по собственной воле начала крутить прядь волос. - Может быть, именно поэтому мне так хочется вернуться - из-за тебя. Не знаю.
- Скажи... Тогда, давно, тебе был нужен я, или ты только хотела получить власть над Перекрестком? - Моргана ничего не ответила.
- Сколько тебе лет? - спросил Брандал. Моргана промолчала. - А я был тогда молод! - вырвалось у короля.
- Верно, ты был молод, - ответила она с холодной улыбкой. - Тем легче было мне добиться своего.
- Да, это так, - согласился Брандал. Он сидел рядом с телами вир, наблюдая за Морганой и за тем, не зашевелится ли трава у нее за спиной. - Ты выбрала себе хороших союзников, - переменил он тему.
- Это был мой единственный шанс. Из всех обитателей Перекрестка только вир с легкостью находят дорогу из одного мира в другой.
- Это не так. Есть и другие... Мы думаем, что Великие тоже летают где хотят. Может быть, тебе было бы лучше заключить союз с ними, а не с их врагами.
Моргана оскалила зубы:
- Мне не нужна их помощь. - Однако взгляд, который она бросила вверх, не был беззаботным.
- Может быть, и нет. Но все равно: ты выбрала себе подходящих союзников - только вир убивают и мучают ради удовольствия. То есть из тех, кто все еще живет на Перекрестке, - поправился Брандал.
Какое-то мгновение ее лицо казалось лишенным всякого выражения.
- Ты меня так и не простил.
- Ты ошибаешься, - серьезно ответил ей король. - Тебя я давно простил. Я не могу простить себя.
- За то, что отправил меня в изгнание?
- За то, что не позволил тебя убить.
- О да, - горько отозвалась Моргана. - Ты спас меня. Позволил одеть в рубище и отправить - с завязанными глазами - по одному из этих твоих Странных Путей. И вот я здесь - в стране, где вместо воды грязь и вместо воздуха пыль, где даже королевы пресмыкаются, а живые стыдятся того, что живы.
- Стало ли лучше, - тихо спросил он, - от того, что совершила там ты?
Моргана резко выпрямилась:
- Не смей меня судить! Какой из тебя король! Ты только посмотри на себя: старые сапоги, помятые доспехи, драный рюкзак, выщербленный меч...
- Я был в походе, - напомнил ей Брандал.
- Но и вернувшись, ты не будешь купаться в славе и богатстве. - Моргана надула губы. - Твои одежды останутся столь же простыми, оружие ничем не украшенным. Ты носишь свою бедность как знак отличия. Ты просто не представляешь себе, как править должным образом.
Руки Морганы скользнули по плащу и распахнули его. Лишь брошь на плече не дала плащу соскользнуть.
Брандал посмотрел на брошь:
- Ты все еще носишь ее.
Моргана положила руку на изображение воина, поражающего копьем грифона, и стала вертеть его, заставляя солнечный луч вспыхивать в рубинах.
- Я помню это украшение, - сказал Брандал без улыбки. - Слишком хорошо помню. Как мог я позволить тебе причинить так много зла стольким существам?
Ответ, казалось, вырвался у Морганы против воли сквозь стиснутые зубы:
- Ты любил меня.
- И это вызывало у тебя только злобу, - устало кивнул Брандал. - Так же, как и многое другое.
Моргана повернулась и исчезла, сделав шаг по Странному Пути.
Брандал вновь взглянул на мертвые тела у своих ног. На руках обоих вир были заметны маленькие синеватые точки, как будто от уколов иглы или булавки. Король повернул закостенелую руку одного из оборотней, внимательно рассматривая ее. Ему так и не удалось понять, что это были за отметины.
Нужно будет распорядиться, чтобы все его подданные присматривались к незнакомцам, у которых окажутся иглы или булавки. Нужно выяснить, для чего они применяются, - прежде чем генеральный инспектор убьет чужаков. Брандал уже далеко отошел от места схватки, когда вспомнил: ветеринары, которых позвал Филдс, используют иглы в своей работе.
Моргана была права насчет того, что даже и в своем королевстве Брандала ждала весьма скромная одежда. Он вскоре добрался до того места, где в выемке скалы спрятал свои вещи, отодвинул камень, достал их и наконец-то смог снять солдатские доспехи. Там же были спрятаны и его дорожные припасы.
Брандалу на дороге никто не встретился, благоразумные путешественники давно расположились на ночлег. Король шел всю ночь, не находя успокоения в движении, и лишь на рассвете позволил себе короткий отдых.

Глава 24

Бидж испытала странное чувство, столкнувшись с Дэйвом посреди университетского городка. Хотя оба приехали в Кендрик одновременно, им не случалось встречаться, пока они не поступили в ветеринарный колледж. Каждый год в университете появлялось более трех тысяч студентов, и, несмотря на то что на каждом факультете однокурсников насчитывалось только несколько десятков человек (в ветеринарном колледже, например, их было восемьдесят восемь), многие из них знали друг друга только в лицо.
По правде сказать, Бидж всегда раздражали и бесцеремонность Дэйва, и подчеркнутые манеры вундеркинда. Впрочем, она не сомневалась, что, если бы Дэйва спросили, он сказал бы, что она тоже не в его вкусе.
На Перекрестке с ним чувствуешь себя уютнее, чем посреди городской улицы, подумалось Бидж. Дэйв, похоже, тоже был не в своей тарелке, неуклюже переминаясь с ноги на ногу, он выдавил из себя:
- Что ты сегодня поделываешь?
Первую половину дня Бидж посвятила выяснению состояния своего счета в банке, написанию еще трех прощальных писем, очередному взносу за купленную в рассрочку подержанную «шеветту». Она также посетила местного адвоката, чтобы посоветоваться, что ей следует предпринять относительно оставленного матерью наследства на случай собственной преждевременной кончины. Адвокат похвалил ее за предусмотрительность и сказал, что ничего, кроме адреса брата Бидж и копии завещания ее матери, не потребуется.
- Да так, занимаюсь всякими текущими мелочами.
- Вот и я тоже. Из-за этой практики мы теперь мало бываем в городе. - Дэйв умолк. Ни один из них не делал попытки попрощаться, и неловкое переминание с ноги на ногу могло тянуться до бесконечности.
Бидж посмотрела по сторонам, стараясь придумать, о чем еще можно поговорить.
- Странно.
- Что странно?
Бидж показала на слоняющихся вокруг студентов, любителей мороженого, расположившихся на скамейках рядом с «Митчем», грузовички, развозящие товары из магазинов на Колледж-стрит.
- Если кто-то из них побывал на Перекрестке, как можно об этом догадаться?
- Если бы мы кого-то из них там повстречали, - ответил Дэйв свысока, - мы бы его узнали, верно?
Бидж умела быть терпеливой, даже с самоуверенными типами вроде Дэйва.
- Как определить, видя их здесь, что они там были?
- Несвойственная здешним окрестностям грязь на колесах, - немедленно блеснул эрудицией Дэйв. - Будь я Бэтменом* [Бэтмен, Человек - Летучая Мышь - персонаж американских комиксов и фантастических фильмов.], я бы сразу это заметил.
Бидж ответила со всем тактом, на который была способна:
- Если только ты не маскируешься совершенно гениально, такое везение, похоже, нам не светит.
- Ну ладно, а как насчет того, что кто-то из них проговорится?
- Ты хочешь сказать, что человек вдруг ни с того ни с сего начнет распространяться о единорогах, кентаврах и сатирах? Тебе самому случалось такое делать?
- Ни разу. - Теперь Дэйв перешел в наступление: - А как бы ты поймала такого шустрика?
Бидж подумала о картине, изображающей Хетти Хандалл, но с сожалением должна была признать, что едва ли подобные вещественные доказательства существуют более чем в единственном числе. Но с другой стороны...
- Если бы мы могли догадаться, зачем они туда отправлялись, мы бы знали, что следует искать.
- Ну, это очень расплывчато. - Дэйв кивнул на витрину «Митча», уставленную поникшими филодендронами и неухоженными аспидистрами. - Может, кому-то придет в голову торговать там мороженым. Как ты его вычислишь?
- Показания спидометра грузовичка, - немедленно нашлась Бидж. - И мороженого нужно было бы заказывать больше. И появились бы, наверное, новые разновидности...
- Вроде «Гнезда птицы рок». В этом что-то есть. - Теперь Дэйв уже наслаждался ролью детектива. - А что ты скажешь о греческом ресторанчике?
- У Стана появились бы новые блюда, - сказала Бидж задумчиво. - Но он заказывает свои бараньи отбивные в чикагской фирме, специализирующейся на полуфабрикатах.
- Откуда ты знаешь?
- Как-то в разговоре всплыло. И если бы Стан открыл филиал на Перекрестке, ему пришлось бы тоже увеличить заказ.
Дэйв наморщил лоб, усиленно размышляя.
- Точно. По этому признаку налоговая полиция отслеживает тех, кто скрывает доходы.
Дэйв щелкнул пальцами, а Бидж широко раскрыла глаза.
- Золото! - произнесли они в один голос. Так же одновременно они повернулись и посмотрели на витрину ювелирного магазина Риерсона. Там были выставлены стеклянные кольца, часы с римскими цифрами на циферблатах, гладкие серебряные кубки еще без выгравированных на них видов спорта и дат и изобилие обручальных колец. Бидж по опыту знала, что достаточно остановиться у витрины и начать рассматривать кольца, чтобы любой поклонник начал нервничать. Она покачала головой:
- Здесь все слишком респектабельно.
Вайатт Риерсон, пожилой джентльмен, основавший фирму «Ювелирные изделия Риерсона» и до сих пор руководивший ею, каждый год перед началом занятий в университете посылал письмо в «Западно-Виргинскую таймс», приветствуя первокурсников и призывая их к добропорядочности и достойному поведению. Бидж видела его, когда покупала золотые кольца для укрепления рога единорога, и нашла очень славным, хотя и несколько чопорным.
Дэйв почесал в затылке:
- И к тому же Риерсон сам не делает оправ, он только вставляет камни в заказанные на фабрике заготовки. Как насчет другого магазина - нового?
Бидж непонимающе посмотрела на него:
- Какого?
Вместо ответа Дэйв повел ее к лестнице, ведущей на второй этаж здания, где размещались «Митч» и «Ювелирные изделия Риерсона». Там располагались мелкие лавочки, не настолько доходные, чтобы арендовать помещения с витриной на первом этаже. Обычно они появлялись и исчезали с калейдоскопической быстротой: вегетарианский ресторан уступал место кафе-грилю, а кафе-гриль - ливанской столовой, торгующей навынос. Бидж не бывала там со своих абитуриентских времен.
Теперь между магазином воздушных змеев и пунктом проката видеокассет появилась новая вывеска: «Ограненные камни и драгоценные металлы». Под причудливо изогнутой надписью красовалось стилизованное изображение ириса, которое Бидж нашла претенциозным. Дэйв любезно открыл перед ней дверь.
Выходящие на запад окна помещения были увешаны кристаллами и стеклянными бусами. Светильники под потолком оказались заключены в шары из блестящей мишурной сетки с хрустальными подвесками, свисающими вниз. Весь зал сверкал и переливался, и каждая колеблемая воздухом нить мишуры и каждая подвеска бросали радужные отблески на пол и стены.
Одни стеклянные витрины содержали россыпи камней, другие - изделия из золота: филигранные броши и серьги, массивные перстни с монограммами, рунами или знаками зодиака.
Отдельный прилавок был отведен друзам аметистов, кристаллам розового кварца и множеству других минералов, каждый камень поддерживался прихотливо изогнутой золотой проволокой, повторяющей и подчеркивающей его форму.
Бидж переводила взгляд с витрины на витрину, растерявшись так же, как в первый свой визит на Перекресток. Здесь все было непохоже на магазин Риерсона, который специализировался на обручальных кольцах и приобретаемых по случаю окончания университета часах.
Человек, стоявший за прилавком, улыбнулся, заметив ее растерянность. Он был сутул и лыс, с напомаженными загнутыми кверху пышными усами.
- Я счастлив, что вы не сочли за труд подняться сюда, - сказал он с подчеркнутым акцентом аристократа-южанина. - Надеюсь, мне удастся доказать вам, что вы сделали это не напрасно. - Он широко, почти игриво улыбнулся и протянул руку: - Меня зовут Мередит У. Корлисс.
Бидж показалось, что он ждет от нее реплики: «Тот самый Мередит Корлисс?», но она ограничилась тем, что назвала себя и Дэйва.
- Вы интересуетесь камнями? - спросил Корлисс деловито. - Если так, то я советовал бы вам не торопясь осмотреть витрины и выбрать ту оправу, которая наиболее в вашем вкусе: дерево, золото, нержавеющая сталь. Я всегда говорю: как бы ни был хорош камень, он ничего не стоит без соответствующего обрамления.
Бидж смутилась: все это звучало для нее как рассуждения эксцентричной пожилой дамы-южанки. Наконец она сумела вставить реплику:
- У нас довольно необычный вопрос.
Корлисс улыбнулся ей и на мгновение стал самым обычным дружелюбным торговцем.
- Голубушка, на свете гораздо меньше необычных вопросов, чем вы думаете.
Бидж протянула ему два треугольных сегмента монеты с Перекрестка.
- Я хотела бы узнать, как с вашей помощью я могла бы обратить это в деньги.
Мередит Корлисс печально посмотрел на Бидж и Дэйва:
- А я-то думал, что вами движет похвальный интерес к благородным кристаллам. - Но тут же продолжил деловым тоном: - Перед вами открывается несколько путей, все не столь технически затруднительные, как может показаться. Для извлечения золота из руды используется ртутная амальгама, а затем продукт подвергается восстановлению. Если в руде содержится примесь теллура, ее нужно сначала прокалить. Существуют компактные плавильные печи - размером с духовку, их можно установить даже на столе - с регулировкой нагрева, благодаря чему весь процесс легко осуществим.
Если золото уже извлечено из руды, применяется традиционная технология его очистки, так впечатляюще описанная в Библии. При этом золото плавится при относительно низкой температуре и, будучи тяжелым, оседает на дно тигля, остается только удалить верхнюю фракцию расплава и перелить золото в изложницу. В результате вы получите симпатичный блестящий брусок почти чистого золота.
Улыбка Корлисса стала холодной.
- Следует соблюдать осторожность, чтобы не вдохнуть пары: для придания должного веса монетам в них испокон века добавляют свинец.
Торговец постучал по прилавку, чтобы отвлечь Бидж и Дэйва от безумного веселья, в которое их должна была погрузить, по его мнению, эта маленькая шутка.
- Но зачем трудиться? - Он протянул руку к треугольникам. - Все можно сделать гораздо проще: вы оставляете это у меня, я за небольшое вознаграждение произвожу необходимые манипуляции, и Пробирная палата Соединенных Штатов в Филадельфии осуществляет оценку ваших золотых штучек. Я включу их в большую партию, как если бы это было мое собственное золото. - Корлисс перевернул руки ладонями вверх.
- Действительно, просто, - сказала Бидж. - Я не знала, что продать золото так легко.
Мередит Корлисс слегка поклонился:
- Почти все легко сделать, если обращаешься к специалисту.
- А каково то небольшое вознаграждение, о котором вы говорили?
- Семь процентов. Если вы думаете, что это много, что ж, попробуйте найти, где окажется дешевле, - сказал он с самодовольной улыбкой.
- Понятно. - Бидж окинула взглядом витрины, как будто заинтересованная сверкающими камнями. - Благодарю вас за потраченное на нас время.
- Буду рад вас видеть снова, - любезно ответил Корлисс. - Может быть, среди этих кристаллов найдется магический, и я увижу в нем, когда вас ожидать.
Оказавшись на улице, Бидж сказала:
- Ну вот и доказательство. Кто-то уже у него бывал с таким же вопросом.
- Ты хочешь сказать - он знал, что нужно делать? Ну ведь он же ювелир...
- Я хочу сказать - он сразу назвал свои комиссионные, ему не понадобилось их подсчитывать.
- Может быть, к нему обращался Конфетка, чтобы обратить наш гонорар в деньги.
Бидж покачала головой:
- Ювелир ведь совсем не удивился, да и все его объяснения для него явно привычное дело. Мы не были не только первыми, мы не были и вторыми. - Какая-то мысль не давала Бидж покоя. - Ты извинишь меня? Мне нужно забежать туда еще на минутку и кое о чем спросить. - Ей не хотелось, чтобы Дэйв присутствовал при разговоре. - А потом не выпить ли нам где-нибудь пива?
- Годится. Как насчет Дартс-клуба? - Дэйв с вожделением посмотрел в сторону деревянной лестницы, ведущей в бар.
- Замечательно. - Дэйв двинулся через улицу, а Бидж снова открыла дверь и поднялась в магазин Корлисса.
Он посмотрел на нее, когда она вошла, и сказал с преувеличенным изумлением:
- Голубушка, когда я приглашал вас заходить в любое время, я никак не думал, что оно наступит так скоро.
Бидж вынула из кармана листок бумаги:
- Я вспомнила, только когда уже вышла на улицу. Я хотела бы заказать это у вас. - Она протянула ему листок.
Корлисс прочел написанное и внимательно посмотрел на Бидж, оставив все свои ужимки:
- Вы серьезно? Я могу выполнить часть этого, но после того, как будет сделана отливка... У меня нет лицензии...
- Но разве вы не можете найти кого-то, кто сделает остальное? - Она вытащила чековую книжку, сумма в которой впервые за последние годы в точности соответствовала ее банковскому счету. - Я могу заплатить две трети стоимости вперед.
Корлисс еще раз внимательно ее оглядел и написал на листке цифру. Бидж прикинула свои возможности и выписала чек на две трети суммы, вручив его Корлиссу прежде, чем тот передумает.
- За три дня вы успеете?
- За четыре дня, - ответил он рассеянно, глядя на чек. - Боже мой, кажется, я всю жизнь занимался не тем.
Встряхнув головой, он убрал чек и лист бумаги в ящик кассы и сказал:
- Через четыре дня приходите. - Заметив ремешок у нее на шее и кулон, выскользнувший из-под блузки, когда Бидж наклонилась над прилавком, Корлисс проговорил: - Этот амулет - прекрасная вещица, голубушка. Вы не позволите мне взглянуть?
Бидж неохотно сняла ремешок с шеи и передала ему камень. Корлисс сдвинул очки на кончик носа и прищурился:
- Резной... Настолько старый, что стерся... Или был слишком отполирован? Вкрапления слюды... Похож на аспидный сланец. Когда-то резьба была очень выразительна, но, Боже мой, это все в прошлом. - Он вернул кулон Бидж. - Действительно, очень любопытная вещичка, моя дорогая, но, к сожалению, должен сказать, что ценности она не представляет.
Бидж надела ремешок на шею:
- Я тоже так думаю.
Она не могла найти Дэйва, пока тот не помахал ей от бокового столика. Народу здесь было полно - занятия закончились, а время вечерних развлечений еще не наступило.
Студенты толкались у стойки бара, болтали, некоторые подпевали включенному на полную мощность магнитофону. Человек десять-двенадцать играли в дартс - прицеливались, записывали мелом очки, препирались. Бидж все это очень напомнило «Кружки», и она даже оглянулась, высматривая Руди и Бемби. Но вокруг были только студенты Западно-Виргинского, по большей части блондины или шатены, все уныло похожие друг на друга.
Но вот про пиво этого никак нельзя было сказать. Дартс-клуб мог похвастаться более чем восьмьюдесятью сортами пива со всего света - светлого, темного, разной крепости. Бидж долго читала меню - достаточно долго, чтобы успеть уже пропустить кружечку, как недовольно заметил Дэйв, - прежде чем заказала английский ореховый эль.
Отхлебнув, Бидж обнаружила, что эль не кажется ей ни особенно горьким, ни крепким: регулярные посещения «Кружек» изменили ее вкусы. Здесь пиво разливали в пластиковые кружки - весьма разумно, учитывая молодежный состав посетителей, - но теперь, привыкнув к тяжелым керамическим кружкам Перекрестка, Бидж воспринимала это как что-то странное.
Допив, Бидж заказала еще. Дэйв, еще не расправившийся с первой кружкой, с удивлением на нее посмотрел.
Бидж заметила, что теперь он, завсегдатай Дартс-клуба, ведет себя так, будто ему здесь все внове.
- Надо же, как все теперь видится в ином свете.
- Да. А ведь это всегда было мое любимое местечко. Мне нравилось разнообразие - по сравнению с другими барами. - Дэйв задумчиво огляделся: - Сейчас они мне все кажутся на одно лицо.
- На самом деле так оно и было всегда. - Рядом оказалась официантка, и Бидж заказала еще одну кружку. - Это мы изменились.
Дэйв, стараясь не отстать от Бидж, залпом допил свое пиво и кивнул:
- Ты помнишь, какими мы были всего три недели назад?
- Или месяц. - Бидж подумала о тех днях - тогда ее жизнь была еще совершенно нормальной, если не считать странных интонаций в голосе матери при телефонных разговорах. Только сейчас Бидж осознала, какое удовольствие испытывает, как недоставало ей именно этого - просто сидеть в баре, болтать и ни о чем не думать. Ведь ей не много нужно: только почувствовать себя хотя бы на несколько часов нормальным, здоровым человеком.
Она отпила еще полкружки, наслаждаясь эйфорией, которой была обязана слишком большому количеству эля, слишком быстро выпитого. Жить еще можно. А что, если она на самом деле вовсе не больна, что, если тесты врут...
Они с Дэйвом просидели еще час, лениво переговариваясь: о воровстве в колледже, о постоянно влюбляющихся однокурсниках, о чудачествах преподавателей, потом заказали бутерброды, решив, что они вполне заменят ужин, и даже, хоть нетвердо держались на ногах, сыграли партию в дартс. Дэйв с легкостью выиграл.
Вернувшись к столику, Бидж предложила:
- Давай закажем еще пива, - и неуклюже помахала рукой, чтобы привлечь внимание официантки.
- Чудненько. - Дэйв широко улыбнулся. - Ты девчонка что надо. И почему это мы раньше с тобой не дружили?
- Где это видано, чтобы ты дружил с девчонками? - Бидж улыбнулась ему поверх кружки. Сейчас он ей нравился. - Ты же только смотришь хищным взглядом на платиновых блондинок с округлыми формами. Куда мне до них.
Дэйв криво улыбнулся, становясь понемногу самим собой.
- Ну, не знаю, не знаю... Если ты будешь одеваться иначе да сбросишь килограмма три...
- Килограмма три? - Бидж привстала, наполовину смеясь, наполовину сердясь. - Килограмма три?! - Она вскочила на стул, держа в одной руке кружку с пивом, другую уперев в бедро. - Так вот, знай, Дэвид Рой Вильсон, я - пропорционально сложенная, мускулистая, сообразительная, шустрая, трудолюбивая и вообще являю собой идеал женщины!
«Так ведут себя пьяные», - мелькнула у Бидж смутная мысль, и голос у нее какой-то слишком уж громкий - совсем как у Дэйва тогда в «Кружках»... Но ей было все равно. Дэйв смотрел на нее снизу вверх, смущенный, но с уважением. Женщины за соседними столами захлопали в ладоши. Бидж обернулась к ним:
- Так давайте выпьем за меня, черт возьми! - Теперь уже все посетители бара со смехом смотрели на нее, несколько человек подняли свои кружки в ответ на ее тост. Парни бросали на нее восхищенные взгляды. Бидж подняла кружку...
...И кружка, к ее ужасу, выскользнула у нее из руки, залив пивом весь стол. Бидж отчаянно попыталась подхватить ее и свалилась на пол, опрокинув стул.
Весь бар разразился хохотом. Какой-то рыжий парень прокричал: «Твое здоровье!» Дэйв хохотал вместе со всеми, вытирая пиво бумажными салфетками.
- Здорово у тебя получилось. Ты не ушиблась? - Бидж поднялась, держась за стол. У нее подгибались колени. Она дотянулась до своей сумки, медленно вытащила деньги и положила их непослушной рукой на стол:
- Пошли отсюда.
Дэйв не удивился. Он был достаточно добродушен, чтобы не придать происшествию значения, но и достаточно толстокож, чтобы несколько раз по дороге к машине поддразнить ее.
Бидж попрощалась с ним, поднялась к себе, заперла дверь и уселась на пол в углу кухни. Целый час она подбрасывала и ловила потрепанный теннисный мяч. Все это время она плакала. Мяч вырвался у нее из руки семнадцать раз.

Глава 25

Быстрая щелкающая речь Б'ку напоминала отдаленные автоматные очереди. Он размахивал своим посохом, указывая то на небо, то на ручей, то на траву, то на свою отару.
- Он думает, будто я в состоянии все это перевести, - спокойно заметил грифон. - Насколько я понял, он видит причину всех несчастий в колдовстве - капризный бог дождя много лет назад переспал с прародительницей его народа, и проклятие, наложенное им на потомков, последовало за Б'ку сюда. Что мне ему сказать?
- Скажи ему, что мы не умеем бороться с проклятиями, - ответил Конфетка мрачно.
Высокая трава вокруг была прибита к земле, вытоптанная метавшимися в панике животными. В нескольких местах на траве и камнях была заметна кровь. Анни переходила от овцы к овце и перечисляла замеченные повреждения:

Предыдущая страница 13 Следующая страница


Ветеринар для единорога 14

- ...Седьмая: неглубокие покусы, вырванная шерсть... правая передняя нога - лучевая и локтевая кости сломаны... Восьмая: укус в нос, лобная пазуха открыта...
Анни не торопилась, но и не теряла времени даром, на каждую овцу она прикрепляла номер, написанный на обрывке ткани, а Бидж вела список всего, что перечисляла Анни, не заботясь о разборчивости записей, сделанных дрожащей рукой.
В десяти метрах от них Дэйв и Ли Энн были заняты тем же самым, продвигаясь к центру отары с другой стороны.
Некоторые овцы лежали неподвижно, другие беспокойно озирались и жалобно блеяли. Б'ку и Конфетка ходили вокруг стада, удерживая тех животных, которые могли двигаться, на месте.
Бидж нервно оглядывалась каждый раз, когда тень крыльев скользила рядом, но это был всего лишь стервятник, терпеливо описывающий круги над стадом. И людям все время приходилось отмахиваться от мух.
Наконец Анни сказала:
- Тридцать вторая... Ты смотрела ее? - обратилась она к Ли Энн.
- Какая разница? Все равно она уже подохла. - Но тем не менее Ли Энн привязала на шею животного номер. - Теперь вроде все.
Действительно, они осмотрели все стадо, пострадали все животные до единого. По предложению грифона студенты отмечали крестиками в списке тех овец, которые не имели шанса выжить. Помеченными оказались все...
- Это похоже на скверную пародию на пасхальное заклание агнца, - проговорил грифон. - Ангел смерти пометил их всех, ни одного не миновал.
Грифон появился немедленно, как только попугай Кружки недовольным скрипучим голосом сообщил о нападении на отару. Студенты были с грифоном вежливы и почтительны, Бидж по крайней мере испытала искреннюю радость, увидев его.
Теперь Б'ку переходил от одной овцы к другой, перерезая им горло. Конфетка предложил ему ввести животным Т-61 (препарат для эвтаназии), но когда выяснилось, что мясо животных после этого не будет годиться в пишу, Б'ку настоял на своем.
Понаблюдав это кровавое зрелище несколько минут, Конфетка молча начал помогать Б'ку связывать задние ноги туш травяными жгутами. Ли Энн, а потом и остальные студенты с несчастным видом присоединились к нему.
Все вместе они перетащили туши к единственному росшему поблизости дереву. Его перекрученный ствол с обломанными сучьями был согнут постоянными ветрами, а кора на нижних ветвях обглодана животными.
Б'ку распорядился, чтобы зарезанные животные были подвешены на самых высоких сучьях: нужно было дать крови стечь. Он очень ловко выпотрошил туши, не задев травяных жгутов. Студенты нашли, что смотреть на все это очень неприятно: одно дело - хирургия, и совсем другое - разделка туш. Они печально оглядели на залитый кровью луг, где теперь уже не осталось ни одной овцы.
Б'ку начал обрывать листья с росших поблизости широколистных кустов и тщательно мыть их.
- Он собирается обернуть ими мясо, - высказала предположение Бидж.
- Верно. И ему таким способом удастся сохранить его, но только ему ведь известны возможности здешнего рынка, - ответил Конфетка. - Местные жители по большей части сами разводят овец, а Кружка не сможет использовать сразу такое количество баранины. Холодильников же здесь нет.
- Мне приходилось читать о намеренно изувеченных животных, - сказала Ли Энн и поежилась. - Обычно такие вещи печатают в малотиражках в супермаркетах. Я никогда раньше этому не верила.
- Пастор в моей церкви говорит, что это работа сатанистов, - пробормотала Анни.
- В малотиражках это обычно оказываются вампиры или инопланетяне.
Грифон отмахнулся удивительно человеческим движением когтистой лапы.
- Ну, знаете ли. Не следует строить абсурдную теорию на основании единственного факта. Инопланетян не существует в природе, по крайней мере насколько мне известно, а вампиры... - он заколебался, - ни один известный мне вампир такого не сделает. - Студенты обменялись встревоженными взглядами. - Все это имеет гораздо более прозаическое объяснение, - продолжал грифон, - оборотни.
- Ну ясно - самые обыкновенные, на каждом шагу попадающиеся оборотни, - кисло откликнулась Ли Энн. - Вот радость-то, я чувствую такое облегчение... А что думают остальные?
Грифон не ответил ей, погрузившись в размышления.
- Но все равно: теперь понятно кто, но непонятно почему.
- Мне также не очень понятно как, - продолжала Ли Энн. - Где они прячутся - когда не заняты подобными развлечениями?
- В любом месте, подходящем для человека или для волка, - с готовностью ответил грифон. - Что гораздо важнее, они могут скрываться в местах, где ни один житель Перекрестка их не найдет.
Грифон принял позу лектора, обращающегося к аудитории.
- На самом деле, - продолжал он, - вир принадлежат к чуть ли не единственному виду, способному находить дорогу без карты. Химеры являются сюда в свой брачный сезон. - Его интонация ясно говорила о том, что он находит привычку химер размножаться достойной порицания. - Есть предположения, что Великие могут летать из мира в мир - им дорога видна с высоты, хотя никто точно не знает. Что же касается вир... - Грифон склонил голову и посмотрел на студентов одним глазом. - Вас не очень смутят не слишком эстетичные детали в поведении животных?
- Конечно, нет, - ответила Анни.
- Только о них я в последнее время и читаю, - добавила Ли Энн.
- Прекрасно. Вир почти непрерывно оставляют метки мочой, когда пересекают границы Перекрестка, а потом находят дорогу по запаху. Таким же образом они определяют, где прошла стая, и могут следовать друг за другом из мира в мир.
- Но ведь дорожные команды... - начал было возражать Дэйв.
- Ах, я же говорил, что эти детали неэстетичны. Дорожные команды работают целые дни, они едят и пьют и, следовательно...
- Писают и какают, - перебил его Дэйв.
- Отправляют естественные надобности, хотел я сказать, - холодно закончил грифон. - Кроме того, вир... м-м... используют некоторые другие признаки: поблизости от границы появляются не свойственные Перекрестку растения, семена которых разносят птицы или которые дают побеги...
- Скоро и здесь, как везде, возникнет проблема кудзу, - сказала Ли Энн.
- Боже мой, - вмешалась Бидж, - вы хотите сказать, что вир узнают, где были люди, по запаху их экскрементов?
- Доктор Доббс, примите мои соболезнования, - с горечью сказал грифон. - Мне просто трудно поверить в то, что вы еще пытаетесь учить чему-то студентов, которые непрерывно перебивают говорящего. Да, юная леди, именно это я и хотел сказать, хотя сделал бы это в более изящных выражениях.
Конфетка, закончивший к этому времени помогать Б'ку, устало кивнул.
Бидж нахмурила брови:
- Но тогда почему людям приходится использовать... - Она вовремя спохватилась и не сказала: «Книгу Странных Путей». - ...Почему люди просто не следуют за вир, вместо того чтобы каждый раз делать новые копии карт?
- Чтобы следовать за вир из мира в мир, - сухо ответил грифон, - нужно им доверять. Теперь, когда вы знакомы с их любимым развлечением, стали бы вы это делать?
- Они не порочны, просто жестоки, - ответила Бидж. - Игры их тоже жестоки... Впрочем, если подумать, доверять им я не стала бы. Но ведь, наверное, есть что-то, что обладает над ними властью?
Грифон наклонился к ней:
- И каков же, по-твоему, мог бы быть инструмент такой власти?
Бидж задумалась:
- Что-нибудь, что сделало бы вир совершенно зависимыми от меня. Разве не существует чего-либо подобного?
- Я надеялся, что, может быть, ты можешь что-то предложить.
К ним вновь подошел Б'ку и что-то быстро произнес.
- Он говорит, что ему нужно повидаться с Кружкой, - перевел грифон. - Он думает, что ваш экипаж не годится для перевозки мяса.
- Уж в таком количестве наверняка, - пробормотала Ли Энн.
- Он говорит, - сурово произнес грифон, неодобрительно взглянув на Ли Энн, - что вам не нужно ждать, пока он вернется.
- Ну, это ясно, - отозвался Дэйв. - Что-нибудь еще ему от нас нужно?
Б'ку подошел к Конфетке, несколько раз быстро кивнул и сказал единственное известное ему английское слово - «Спассиббо» - с громким щелчком на конце.
- Пожалуйста, - ответил Конфетка. Б'ку нырнул в высокую траву, из которой оказались видны только его голова и плечи - он был невысок, студенты долго смотрели ему вслед. Скоро он скрылся из виду, и теперь вокруг не было ничего, кроме волнуемой ветерком травы.
Грифон бросил на Конфетку орлиный взгляд:
- Если у вас нет надобности во мне, я вас покину.
- Спасибо за помощь, - ответил тот.
- Помогать друг другу - долг каждого жителя Перекрестка, - поправил его грифон. - Это вам спасибо, доктор.
Конфетка, глядя вслед грифону, который поднялся на вершину холма, чтобы с разбега взлететь, пробормотал:
- Сдается мне, что кто-то на Перекрестке не так уж всерьез воспринимает этот свой долг.
- Или не воспринимает его вовсе, - согласилась Ли Энн.
Грифон обернулся и крикнул с вершины холма:
- Вы уверены, что я вам больше не нужен?
- Уверены.
- Я мог бы и задержаться, если во мне есть надобность.
- Мы ценим твою любезность.
- Здесь довольно глухое место, - продолжал грифон с сомнением в голосе.
Студенты посмотрели вокруг. За исключением гротескного дерева, увешанного обернутыми листьями тушами овец, вокруг были только округлые холмы, покрытые высокой травой, да далеко на севере синели горы.
- С нами все будет в порядке, - заверил грифона Конфетка.
- Что ж, прекрасно, - ответил грифон и исчез. Бидж почувствовала разочарование: она надеялась увидеть, как он летает.
Неожиданно все остро почувствовали одиночество. Было очень тихо - только непрестанное стрекотание кузнечиков и редкие птичьи голоса нарушали безмолвие. Студенты переглянулись, стараясь не смотреть на дерево.
Наконец Анни неохотно повернулась и бросила на него взгляд. Неподвижные тела свисали с сучьев, даже не колеблемые ветром.
- Сэр, если вир напали на овец...
- Ну, это только предположение.
- Ага, - встрял Дэйв, - так что мы в интересном положении.
- Оно разрешилось, когда ты родился, - резко ответила ему Ли Энн. - Меня больше интересует, почему они не тронули мясо? Зачем им понадобилось просто изувечить овец и бросить?
Конфетка почесал затылок. Здесь, в прерии, он был особенно похож на ковбоя.
- Я бы очень даже хотел понять, почему они так себя повели, - ответил он.
- Потому, что они свирепы, - решительно высказалась Анни.
- Это-то ясно, только что вызывает свирепость?
На вершине холма трава заволновалась.
- И почему они проявили ее именно здесь?
- Ну, здесь действительно безлюдно, - выпалил Дэйв. - Даже для Перекрестка это настоящий медвежий угол.
Трава заколыхалась вниз по склону, как будто так пролетел порыв ветра.
- И все равно мне непонятно их поведение, - сказал Конфетка.
- Я знаю, в чем дело, - неожиданно сказала Бидж, побледнев и показывая на дерево. Все обернулись.
Нижний ряд овечьих туш раскачивался, и одна из них исчезла.
Рябь на траве теперь распространялась в двух направлениях, окружая людей. Воздух был абсолютно неподвижен.
- Все в грузовик. Быстро, - напряженно распорядился Конфетка.
Бидж побежала к машине, вытянув руки и раздвигая ими траву, как пловец ледяную воду, у нее было ощущение, что она переживает наяву сон - когда бежишь и знаешь, что двигаешься слишком медленно.
Она почти достигла грузовика, когда, казалось бы, ниоткуда появился волк с сединой на морде и бросился на нее. Его зубы щелкнули рядом с ее рукой. Бидж вскрикнула и отпрянула от дверцы машины.
В следующую секунду ее окружили остальные, сбившись в тесную кучку. Бидж с изумлением посмотрела на свою руку: рукав оказался даже не порван. Студенты и Конфетка, как и она, широко раскрыв глаза, осматривали руки и ноги - на всех были отметины зубов, но никто не был укушен до крови.
Люди стояли спина к спине, прижавшись друг к другу - как, несомненно, раньше стояли перепуганные овцы.
Из травы высунулась оскаленная морда, белые зубы схватили Ли Энн за лодыжку. Девушка вскрикнула и попятилась, в результате все люди сделали шаг назад. Тут же то же самое другой волк проделал с Конфеткой. Это напомнило Бидж то, как пастушеские собаки гонят стадо...
Их явно гнали в сторону от грузовика, на открытое место. Трава вокруг колыхалась, Бидж заметила, как в ней промелькнул серый хвост.
- Я говорил вам, помните? Вы заплатите. - Влатмир-человек сидел на камне, с улыбкой наблюдая за происходящим.
- Сукин ты сын, - ответил ему Конфетка. Влатмир засмеялся коротким лающим смехом, хотя Конфетка явно не намеревался сострить.
Щелкающие рядом зубы все еще заставляли людей перемещаться прочь от грузовика.
- Собираетесь нас убить? - спросила Ли Энн.
- Конечно, хотя и не сразу. - Влатмир оглядел овечье побоище. - Это была приманка. Мы хорошо вас изучили.
Волчица со всего размаху вклинилась между Бидж и Анни, девушки инстинктивно отодвинулись друг от друга. Зверь, оскалив зубы, зарычал на Анни, которая оказалась отделена от остальных. Ли Энн двинулась было к ней, но волчица тяпнула ее за руку. Ли Энн беспомощно посмотрела на Анни, одиноко стоящую в траве, прижав к груди руки и теребя крестик на шее.
Волчица сделала круг вокруг Анни и молниеносным движением куснула ее в бедро. Девушка взвизгнула - острые как бритва клыки легко распороли и джинсы, и тело. Вир впервые попробовали крови человека.
Бидж автоматически пригнулась, когда их накрыла тень размером с грузовик. Она проследила за тенью глазами. Первая мысль, которая у нее мелькнула, была: «Я ведь так и не была уверена, что он способен летать». Тут же пришло облегчение: теперь Бидж не сомневалась, что опасность миновала.
Один из вир вцепился в правое крыло грифона, когда тот еще не приземлился. Грифон тяжело ударился о землю, и еще два волка кинулись на него.
Волчица в этот момент сделала отчаянный прыжок, метя в горло Анни. Конфетка ударил ее плечом, вложив в удар весь вес тела. Зверь извернулся и попытался достать его зубами, отлетев в сторону, волчица, однако, сумела сбить Анни с ног. Ее тут же заслонил Дэйв, размахивая снятым ремнем с острой пряжкой. Бидж и Ли Энн стали делать то же самое. Все трое щелкали ремнями, как дрессировщики в цирке, целясь в глаза, уши и носы вир. Бидж с отчаянием подумала, что долго они не продержатся: волки наверняка окажутся выносливее.
Грифон сделал скачок, волоча за собой повисших на нем волков, его лапа со смертоносными когтями достала сначала одного из вир, потом другого. Грифон скрылся за грузовиком, и оттуда донесся визг и вой. Остальные волки прекратили атаку на людей и кинулись за грузовик.
На лице Влатмира были написаны страх и ярость. Он вскочил и бросился бежать к холмам, бросив стаю. Даже во всей суматохе сражения Бидж успела отметить странность этого.
На прерию обрушилась тишина. Нападение прекратилось так же внезапно, как и началось. Люди ошеломленно смотрели друг на друга, все еще сжимая свое оружие.
- Анни! - Бидж быстро опустилась на колени, лихорадочно нащупывая пульс на вялой руке.
- Подвинься. - Конфетка почти повалил Бидж, тоже упав на колени рядом с Анни. - Помоги мне осмотреть ее.
Они вдвоем обследовали девушку, насколько это можно было сделать, не переворачивая и не раздевая ее. Конфетка быстро ощупал ее затылок, потом осмотрел руки и ноги там, где одежда была порвана зубами волчицы. Наконец он расстегнул блузку и осторожно обследовал то место, куда пришелся удар.
- Будет только огромный синяк, - произнес он с облегчением.
Анни открыла глаза. Конфетка быстро проверил реакцию зрачков и спросил:
- Что тебя сейчас беспокоит?
Анни подняла на него затуманенные глаза.
- Лай, - пробормотала она неотчетливо. - Я никогда не выносила собачьего лая.
- Тогда ты неправильно выбрала профессию. - Конфетка помог ей сесть. - Ну все. Мы сюда больше не вернемся. Риск был слишком велик с самого начала.
Анни с отсутствующим видом застегнула блузку и даже не поинтересовалась, при каких обстоятельствах оказалась раздетой.
- Риск - это ничего, - пропыхтел Дэйв. Одна его рука была поцарапана, но в остальном он не пострадал.
- Только в том случае, если ты рискуешь собой, - ответила ему Ли Энн. - Сэр, мы все знали, что наши поездки опасны. Мы же взрослые люди и мы согласились...
- Я смотрю на вещи иначе, - покачал головой Конфетка.
- Тогда почему вы вообще все это затеяли? - спросила Бидж, подходя к тому камню, на котором сидел Влатмир.
В траве рядом с ним лежала ампула с наклейкой аптеки Западно-Виргинского университета. Бидж чуть не нагнулась, чтобы поднять ее, потом перевернула ее ногой, чтобы прочесть название препарата. Это оказался морфий для инъекций.
Бидж оглянулась на Конфетку. Тот пристально наблюдал за девушкой.
- Почему вы взяли нас сюда? - повторила она вопрос, стараясь, чтобы ее голос звучал естественно.
Конфетка открыл было рот для ответа, потом закрыл его и покачал головой.
- Просто по глупости, - сказал он наконец и поднялся. - Мы возвращаемся к себе. - Конфетка обогнул грузовик и обратился к грифону: - Спасибо за по... - и застыл на месте. Бидж обежала грузовик, остальные последовали за ней.
Грифон лежал на боку рядом с телами трех вир - двое из них имели раны от страшных когтей на груди, третий почти лишился головы. На борту грузовика кровью по-английски оказалось написано единственное слово:
«Правосудие».
Грифон спокойно посмотрел на людей, лежа в растекающейся луже собственной крови:
- Я рад вас видеть, как никогда. Я был бы чрезвычайно признателен вам всем за помощь.

Глава 26

Они использовали все бинты, которые у них были с собой, потом разорвали свои комбинезоны. На передние лапы грифона были наложены давящие повязки, а ужасную рану на груди обработали фурацином и перевязали так туго, как только смогли. Грифон терпеливо стоял и только моргал, когда суетящиеся люди мелькали у него перед глазами. Третье веко - характерная черта его орлиной природы - каждый раз оказывалось видно все дольше и дольше.
Бидж опустилась перед грифоном на колени и обтерла его клюв влажной тряпкой. На тряпке остались клочья меха и свернувшаяся кровь - мех и кровь вир.
- Открой клюв пошире. - Без всякого страха она просунула руку внутрь и промокнула марлей язык, потом приблизила лицо, посветила фонариком и заглянула грифону в горло. На слизистой была заметна кровь.
Грифон неожиданно закашлялся, слегка оцарапав клювом руку Бидж.
- Прошу прощения.
- Не беспокойся. Открой клюв, пожалуйста, еще. - Она снова заглянула в горло и почувствовала дурноту - там теперь были сгустки крови, которые грифон выкашлял из легких.
Бидж поднялась с колен и выключила фонарик. Остальные тоже закончили перевязку. Грифон ровным голосом произнес:
- Я полагаю, вам придется меня оперировать.
- Если оперировать, то в условиях полностью оснащенной операционной, - поколебавшись, ответил Конфетка. Бидж очень не понравилось это «если».
- Я понимаю, - ответил грифон. Было очевидно, что он действительно все понимает. - Но если предположить, что оперировать меня вам все-таки придется, не стоит терять время. Отойдите в сторонку.
Одним прыжком грифон оказался на крыше грузовика. Он не издал ни звука, но Анни охнула: поврежденное волочащееся правое крыло хрустнуло, придя в соприкосновение с кузовом.
Рессоры жалобно заскрипели, а шины осели. Грифон с трудом повернулся, находя устойчивое положение, и взглянул на Конфетку и студентов:
- Нельзя ли было бы меня как-нибудь привязать? Если это не составит затруднения?
Было мучительно слышать от всегда уверенного в себе, непобедимого грифона эту просьбу о помощи.
- Конечно, можно, - ответила Анни, встала на цыпочки и подсунула под голову грифону сложенный комбинезон. - Ты не беспокойся, мы обо всем позаботимся.
- Еще одно, - сказал грифон слабым голосом. - Доктор Доббс?
- Я здесь, - откликнулся Конфетка, доставая из кузова веревки, которые использовались при перевозке птенца рок.
Грифон взглянул на него затуманенными глазами и почти прошептал:
- Я не хотел бы обидеть ваших студентов - я очень высокого о них мнения... - он кашлянул, и тонкая струйка крови побежала из клюва, - но я был бы признателен, если бы вы оперировали меня сами. Если можно.
- Обещаю, - ответил Конфетка.

Конфетка подал грузовик задом к разгрузочной платформе у конюшен. Лошади забеспокоились, учуяв грифона, начали нервно ржать и брыкаться, но нигде больше снять грифона с грузовика было бы невозможно.
Дэйв выскочил из кабины и побежал к приемному покою. Ли Энн с ее длинными ногами догнала его на полдороге и они вместе выкатили стальной стол на колесах и подвезли его по платформе к грузовику. Отрегулировав высоту так, чтобы поверхность стола была на одном уровне с крышей фургона, студенты отвязали грифона и остановились, беспомощно оглядываясь.
- Можно попытаться использовать металлические шины как рычаги, - предложил Конфетка. Грифон неожиданно приподнялся.
- Позвольте мне, - произнес он напряженно и, прежде чем люди успели двинуться с места, рванулся и перевалился с крыши на стол. Тот жалобно заскрипел.
Но задние лапы грифона соскользнули с металлической поверхности, и на бинтах появилась свежая кровь.
- Поторапливайтесь! - рявкнул Конфетка. Бидж и остальные навалились на стол и повезли его через вестибюль к операционной со всей доступной им скоростью. Обогнув угол, они замерли на месте. Конфетка поднял глаза и пробормотал устало:
- Черт возьми, неужели ты никогда не уходишь домой? - Перед ними стояла Лори.
- Астуриэль, - прошептала она, и у нее перехватило дыхание.
Лори метнулась к грифону так быстро, как ей еще никогда не случалось бегать.
- Астуриэль! - Она положила руку ему на шею и стала щупать пульс на сонной артерии. Когда ей это удалось, напряжение немного отпустило ее, но тут она глянула на бинты и прошептала с дрожью в голосе:
- Господи... О Господи, это же ужасно.
- Ерунда, моя дорогая, - ответил грифон. - Просто я не нашел другого предлога снова с тобой повидаться. - Он протянул ей когтистую лапу. - Лучше бы, правда, мне найти другой предлог.
Лори нежно погладила лапу с когтями, с легкостью рассекающими камень и сталь.
- В следующий раз просто пошли за мной. Я лучше тебя умею придумывать оправдания.
- О да, - прошептал он. - Ты всегда была самой умной из нас двоих. - Но его голос затих, и лапа бессильно упала.
В операционной Бидж приготовила набор зажимов для кровоточащих сосудов, а Анни выбрила на задней лапе грифона место для введения капельницы, пока вена еще была заметна. Конфетка надел на другую лапу манжету для измерения давления - никто из студентов ни разу не видел, чтобы такая большая манжета когда-либо применялась, - быстро накачал ее и начал слушать пульс: Ли Энн на ходу успела надеть ему на шею стетоскоп. Конфетка сверился с часами, записал на бумажке две цифры и нахмурился.
- Перевезите его туда. - Он показал на дверь палаты рядом с операционной. - Завтра дверь можно будет держать запертой и повесить объявление, что палата на ремонте.
Студенты отвезли каталку в палату. Конфетка склонился над грифоном:
- Асту... Прошу прощения. Грифон!
- Да, - прошептал тот хрипло, не поворачивая головы.
Конфетка начал говорить медленно и громко, как если бы обращался к старику или иностранцу:
- Мы должны будем понаблюдать за тобой, пока твое состояние не стабилизируется. Поставим капельницу и будем менять бинты по мере надобности. Сразу оперировать тебя нельзя, но каждый час мы будем проверять все показатели.
- Прекрасно. - Ответ был еле слышен. Анни приготовила капельницу, Бидж установила кислородную палатку. Дэйв протер спиртом выбритое место на лапе, и Бидж, благодаря судьбу за то, что вены грифона еще не спались, ввела катетер.
Грифон повернул к ней голову - поднять ее он уже не мог.
- Спасибо, - прошептал он, быстро и неглубоко дыша. - Вы славные ребята. - Глаза его закрылись. Все студенты положили руки ему на бок, чтобы удостовериться, что он еще дышит, хотя было видно, как его грудь поднимается и опадает, никто не торопился убирать руку.
Бидж хотелось остаться одной, и поэтому она вышла из палаты не через ту же дверь, что и остальные. Девушка оказалась рядом с коротким коридором, ведущим к смотровому окну в операционную. Дверь была приоткрыта, и, заглянув туда, Бидж обнаружила Лори. Та стояла, глядя через окно в операционную, и непрерывно курила. Лицо ее было белее мела. Рядом стоял Конфетка, казавшийся в этот момент очень молодым и неловким.
- Если тебе нужно домой, ты иди. Некоторое время все равно мы ничего предпринять не сможем.
Лори прикурила очередную сигарету от окурка предыдущей и ответила:
- Если он у тебя, сукин ты сын, умрет на столе, ты живым из операционной не выйдешь. - Конфетка мрачно посмотрел на нее:
- Я не рискну его оперировать. Он потерял слишком много крови. Мы сделали что могли - перевязали раны, поставили капельницу с физраствором и кислородную палатку, - и все. - По его тону было ясно, что этого недостаточно. Конфетка добавил, как бы оправдываясь: - Ведь мы же не можем сделать переливание крови - нет даже подходящей для него плазмы.
Лори докурила очередную сигарету и затушила окурок о стену:
- Я посижу с ним. Прости меня, я не должна была так с тобой разговаривать.
- Да ладно. - Конфетка протянул руку. - Сигареты у тебя еще есть?
Лори дала ему сигарету. Конфетка отломил фильтр, виновато улыбаясь:
- Я раньше курил «Кэмел». - Он затянулся и закашлялся. - Семь лет как бросил.
Бидж повернулась и вышла через другую дверь. Услышав какие-то звуки из ординаторской, она заглянула туда.
Дэйв вытряхнул книги из своего рюкзака и теперь нагружал его медицинским оборудованием: иглами для забора крови из вены, пластиковыми трубками, стерильными резиновыми мешками для донорской крови.
- Я сложу твои книги, - сказала Бидж. Дэйв резко обернулся на ее голос. Бидж бросила внимательный взгляд на мешки для донорской крови.
- Я наделал много глупостей, согласен, - сказал Дэйв вызывающе, - но то, что я намерен сделать, не так уж глупо.
- Только опасно.
- Ну и что? - На сей раз это не было бравадой - Если бы было что-то, что сработало бы лучше, поверь, я не стал бы нарываться на неприятности.
Бидж обдумала ситуацию:
- Я зайду в библиотеку. Заезжай за мной туда через пятнадцать минут. И не забудь сумку-холодильник.

Глава 27

Не знай Бидж о том, что смертельно больна, она никогда не решилась бы сесть на мотоцикл позади Дэйва.
Не то чтобы он не был заботлив: он даже настоял на том, чтобы отдать ей свой шлем. Бидж не могла отказаться: ей пришлось бы объяснять, что она рискует меньшим, чем Дэйв. Но когда шоссе осталось позади, никакие рациональные соображения уже не могли бороться с инстинктом самосохранения.
Заднее сиденье мотоцикла было снабжено ременной петлей, и сначала Бидж держалась за нее. Этого было достаточно на шоссе, но потом началась грунтовая дорога с глубокими колеями и кучами гравия на обочинах, мотоцикл стал опасно подпрыгивать и наклоняться в сторону.
Бидж обхватила Дэйва правой рукой за талию - сначала слегка, потом изо всех сил. Гравийное покрытие кончилось, и дорога пошла круто вверх. Дэйв не сбавлял скорости несмотря ни на что, даже когда начались крутые повороты. Мотоцикл в отчаянном ритме почти ложился то на один бок, то на другой. Бидж была благодарна судьбе: ее тело достаточно послушно откликалось на приказы мозга.
Бидж прижалась к спине Дэйва и согнулась так, чтобы иметь возможность смотреть на ксерокопию карты, которую она в последний момент сняла с Книги Странных Путей в библиотеке. При той сумасшедшей скорости, на которой Дэйв вел мотоцикл, она едва успевала в нужный момент высовывать голову из-за его плеча и выкрикивать указания: «Налево! Прямо! Направо, теперь налево, теперь прямо! Средняя дорожка...» Дэйв так резко сворачивал в последний момент, что Бидж иногда успевала бросить быстрый взгляд на ответвления дороги, мимо которых они проезжали. Там мелькали пальмы, гигантские цереусы, освещенные солнцем ветряные мельницы - и один раз, к ужасу Бидж, существо с кожистым человекообразным телом и головой черепахи, бросившее на них пристальный взгляд, но, к счастью, не сделавшее попытки схватить их.
За мостом-глыбой начался самый трудный участок дороги - ее только недавно вымостили булыжником, и кучи земли на обочинах были еще рыхлыми и влажными. Дорожные команды работали здесь, по-видимому, накануне. Бидж внимательно проверяла все повороты, надеясь, что за последние недели она стала читать карту лучше, тем не менее она чуть не опоздала крикнуть: «Направо!» Дэйв, не сбавляя скорости, резко повернул, до них донесся звук тысяч шепчущих голосов - и резко оборвался, как только они миновали перекресток.
Наконец мотоцикл выехал на дорогу над рекой. Бидж с облегчением ослабила свою мертвую хватку на талии Дэйва.
Они миновали долину, где Бидж лечила единорога, и свернули у «Кружек». До Бидж донеслись звуки чего-то, похожего на волынку, и ритмичный топот ног. Она так хотела бы присоединиться к танцующим... Дэйв сгорбился над рулем мотоцикла и нажал на газ.
Минут через двадцать они проехали то место, откуда забрали птенца рок. Бидж невольно взглянула вверх, но не увидела никого из Великих. Теперь она держалась за Дэйва обеими руками: на дороге было столько камней и выбоин, что мотоцикл выписывал какую-то сумасшедшую синусоиду.
По обеим сторонам дороги высились утесы, все теснее смыкающиеся вверху. Прежде чем они совсем закрыли небо, Бидж заметила на дальних горных вершинах растрепанные охапки хвороста. Только прикинув расстояние до гор, Бидж сообразила, что видит гнезда, сооруженные из целых стволов деревьев. В конце концов Дэйву пришлось сбавить скорость: дорога превратилась в две выбитые колесами колеи. Деревьев вокруг стало меньше, только иногда между выветренными скалами мелькали искривленные стволы. Скальные стены ущелья, испещренные темными отверстиями пещер, почти сомкнулись. Дорога стала совсем непроезжей, ее пересекали русла, по которым с крутых склонов во время дождя стекала вода.
Дэйв остановил мотоцикл там, где дорога кончилась. Бидж соскользнула с заднего сиденья, но осталась рядом, озираясь вокруг. Здесь было сумрачно - утесы заслоняли солнце.
Девушка посмотрела на часы - из Кендрика они выехали два часа назад. Сейчас в Западно-Виргинском у студентов идет вторая лекция, только счастливчики-выпускники, может быть, еще спят, а в ветеринарном колледже кто-то мучается, пытаясь разобраться в сложной, непонятной картине болезни. Бидж вспомнила, как еще недавно подобные ситуации казались ей самой трудной проблемой на свете.
Бидж и Дэйв ошеломленно смотрели на то, что предстало их глазам на стенах ущелья. Бидж машинально начала классифицировать черепа, лежащие на вырубленных в скале каменных полках. Она узнала останки летучих мышей, енотов, кого-то, похожего на рогатого кролика, лошадь, единорога... Еще не дойдя до человеческих черепов, Бидж поняла, что тут имеет место четкая классификация - и по горизонтали, и по вертикали, тщательность, с которой была выполнена эта работа, говорила о безжалостности и о невероятно долгом времени...
Мимо них промчался олень, отчаянно пытаясь найти выход из ущелья. У отвесной стены впереди он взвился на дыбы, глаза его выкатились. Мелькнуло что-то бронзово-коричневое, и олень издал звук, от которого у Бидж оборвалось сердце. Горло животного оказалось рассечено одним ударом страшного клюва. Олень рухнул на землю, его ноги конвульсивно дернулись.
На тушу опустился бронзовокрылый грифон, одним ударом когтей вспорол брюхо, выбросил внутренности движением, странно напомнившим кошку, отряхивающую с лапы воду, и погрузил клюв в еще трепещущую грудь. Встретившись глазами с Бидж, грифон поднял голову и отчетливо произнес:
- О, не обращайте на меня внимания. Продолжайте заниматься своими делами, пожалуйста.
Дэйв издал булькающий звук, совсем как олень.
Бидж увидела в воздухе других грифонов. Они летели очень грациозно, хотя и медленно. Бидж предположила, что они должны использовать для взлета вершины, чтобы затем планировать вниз. Грифоны опустились на скалы вокруг дороги и скользнули вниз с кошачьей грацией.
Их перья и мех были разного цвета, но все отливали каким-нибудь металлом: золотом, бронзой, платиной, медью. Все они, склонив головы, внимательно разглядывали людей. Бидж с дрожью вспомнила, как играют кошки с маленькими зверьками.
- Откуда, - резко спросил Медный, - вы взялись, и что вам здесь нужно?
Дэйв слез с мотоцикла и встал перед грифонами, подняв безоружные руки. Лицо его было зеленым от страха. Бидж неожиданно почувствовала, что гордится Дэйвом. Тот несколько раз прокашлялся и сказал:
- Мы приехали из Кендрика в Виргинии. Нам нужны грифоны-доноры. - Он показал на дорогу и произнес громко и отчетливо, бессознательно обращаясь к грифонам, как к иностранцам: - Все время вот по этой дороге.
Бидж поморщилась.
Могучий Золотой засмеялся и продекламировал:

Facilis descensus Avemo
est Noctes atque dies patet atri janua Ditis.
Sed revocare gradum, superasque evadere ad auras.
Hoc opus, hie labor est.*

[Не труден доступ к Аверну -
Ночью раскрыты и днем ворота черного Дита -
Но шаги обратить и на вышний выбраться воздух -
Это есть труд, это - подвиг.

Вергилий, «Энеида», VI, 126-29. Пер. В.Брюсова.

Авернское озеро близ города Кум в Кампании считалось преддверием подземного царства.]

Миниатюрный Золотой хихикнул.
- Что это значит? - озадаченно спросил Дэйв.
- Латынь вам незнакома? Ах, Боже мой. - Большой Золотой посмотрел на Бидж и Дэйва с осуждением. - «Легок спуск через Аверн» - я хочу сказать, что по некоторым дорогам легче дойти до цели, чем вернуться назад.
Бронзовый фыркнул.
- Может быть, хоть это вам знакомо? «Согласно Вергилию, познавший любовь пастух становится обитателем скал». Ваш доктор Джонсон*. [Джонсон Сэмюэл (1709-1784) - английский писатель и лексикограф.]
- Они же американцы, а не англичане, - поправил маленький Золотой. - Вы только прислушайтесь к их выговору.
- Захолустная Виргиния не так уж далека от елизаветинской Англии, - заспорил Медный, - хотя Роанок Айленд к ней еще ближе.
- Вы очень хорошо знакомы с нашим миром, - сказала Бидж, отчаянно пытаясь поддержать разговор. - Вы читаете в основном произведения писателей-людей?
- Не всегда. Вот, например: «Все виды живых существ жаждут крови друг друга, различаясь только способностью удовлетворить это желание». Это сказал обитатель очень откровенного мира. - Медный посмотрел на Бидж одним глазом: - Но в чем причина вашей острой потребности в крови грифонов?
Бидж взглянула на Дэйва: в конце концов ответственность за пациента-грифона - на Нем.
- На Земле... - начал Дэйв, - там, в нашей реальности...
- Там, откуда вы явились, - недоброжелательно поправил его Бронзовый.
- Верно. У нас находится раненый грифон. Он серьезно пострадал - глубокая рана на груди и, возможно, задето легкое. К тому же, мы думаем, у него внутреннее кровотечение... Поэтому нужно перелить кровь, иначе операции ему не перенести.
- А без операции он тоже погибнет, - добавила Бидж.
- Кажется, вы полагаете, что долг представителя одного вида - спасать жизнь другого, - задумчиво произнес Медный. - С чего бы это?
Бидж и Дэйв беспомощно переглянулись. Наконец Дэйв неуверенно пробормотал:
- Мы собираемся стать ветеринарами. Это наша профессия, и этим мы зарабатываем на жизнь. Иногда мы помогаем и бесплатно.
- Ах. Призвание. - Бронзовый оторвал клювом кусок оленины и проглотил. - Но, знаете ли, между нами существует важное различие. За исключением вашего пациента, который, я думаю, всем нам известен, грифоны не интересуются благополучием других видов. Деритесь, страдайте, умирайте - нам все равно. - Он обвел лапой сидевших вокруг грифонов. - Исключение составляет время обеда и изредка, как сейчас, интеллектуальный интерес.
- Операционный... я хотел сказать, столовый театр, - заметил Медный.
Не обращая внимания на угрожающий намек, Дэйв настойчиво повторил:
- Это нужно не нам. Речь идет о представителе вашего же вида.
Золотой серьезно кивнул:
- Да. Одном из нас. «Любовь к родному пепелищу, любовь к отеческим гробам». А как насчет bona fides*... [Добросовестность (термин римского права).] Прошу прощения, снова я на латыни... Чем вы можете доказать, что говорите правду? Почему мы должны вам верить, вместо того чтобы вами пообедать?
- Мы студенты-ветеринары, - ответил Дэйв, - каких доказательств вы от нас ждете? От наших конспектов вам было бы мало пользы.
- Безусловно, - согласился Бронзовый, продолжая отрывать куски мяса от туши оленя. - Да мы и не особенно заинтересованы в том, чтобы помочь вам подтвердить свою добросовестность. Скорее наоборот.
Остальные грифоны неторопливо придвинулись поближе, не делая попыток скрыть свои намерения.
- Но одно доказательство у нас есть, - сказала Бидж. - Доказательство того, что мы хорошо знакомы с тем грифоном.
- И что же это за доказательство?
- Его имя.
Дэйв изумленно посмотрел на девушку. Грифоны тоже.
Наконец один из них сказал:
- Этого более чем достаточно, если вы его действительно знаете. Назовите его нам.
Бидж покачала головой:
- А всем ли вам оно известно? Как насчет bona fides, - она подчеркнула это слово, - с вашей стороны? Он мог не хотеть, чтобы его имя стало известно вам всем.
В ответ несколько клювов громко щелкнули. Грифон с перьями цвета платины раздраженно сказал:
- Это ты просишь нас об одолжении, двуногое существо. Мне совсем не нравится, что моя честность подвергается сомнению.
- Мне тоже. Мне тоже, - раздались голоса других грифонов. Хищники холодно смотрели на Бидж, их орлиные глаза явно измеряли расстояние между грудью девушки и смертоносными когтями.
- Это не твою честность она подвергает сомнению, а доказывает свою собственную, - раздался тихий голос откуда-то сзади.
Все головы повернулись, и крылатые звери расступились, к Бидж подошел огромный грифон с серебряными перьями.
Бидж кивнула ему - почти поклонилась:
- Ты здесь... - она запнулась, - правитель?
Он склонил голову, вежливо отвечая на ее приветствие:
- Конечно. Как победитель в битвах. - Грифон подошел совсем близко, его клюв почти касался лица Бидж. Девушка не дрогнула.
- Ты можешь назвать мне имя шепотом. Если ты ошибешься, я растерзаю тебя и остальные тобой пообедают. - Он тихо добавил: - Не в наших обычаях делать смерть безболезненной, но ты заслуживаешь уважения и умрешь по крайней мере мгновенно.
Секунду Бидж колебалась - ведь если Лори на самом деле не знала, как зовут грифона, или она сама не так расслышала, они с Дэйвом не проживут долго, - потом сделала шаг вперед и прошептала - туда, где, по ее представлениям, было слуховое отверстие грифона:
- Астуриэль.
Серебряный медленно повернул голову и посмотрел ей в глаза:
- Он по собственной воле сообщил тебе свое имя? - Бидж сглотнула:
- На самом деле нет. Кто-то еще обратился к нему при нас - ненамеренно, просто увидев, как тяжело он ранен.
Дэйв обреченно закрыл глаза.
Но Серебряный ответил спокойно:
- Я верю тебе. Никто не решился бы признаться в таком, не будь это правдой. Поэтому я верю и всему остальному. - Он поднял голову и обратился к остальным грифонам: - Она назвала правильное имя.
Грифоны задумчиво переглянулись. Бронзовый, с клюва которого капала кровь оленя, холодно и несколько разочарованно бросил Дэйву:
- Чего же ты ждешь? Бери то, за чем явился. - Дэйв отвязал сумку-холодильник. Бидж подошла к нему.
- Ты бери кровь, я буду крепить мешки, - сказал ей Дэйв. Девушка сунула в карман бутылку с дезинфицирующей жидкостью, вату, иглы и турникеты, и работа началась.
Бидж перетягивала задние львиные лапы грифонов, протирала место под турникетом и быстро вводила катетеры, благодаря судьбу за то, что руки ее действуют уверенно и ловко, вены у грифонов были хорошо заметны, и трудностей не возникало.
За Бидж шел Дэйв, присоединяя к катетерам мешки для сбора крови. Каждый из них он надписал, открыл холодильник и принялся ждать, пока емкости наполнятся.
Но когда Дэйв отсоединил первую из них. Бронзовый распорядился:
- Присоединяй вторую.
- Не полагается брать много крови у одного донора.
- Я обычно не вступаю в пререкания, - холодно ответил грифон. - Присоединяй вторую.
Дэйв поступил, как ему было ведено. Бидж, проверяя, плотно ли входит трубка в мешок, сказала:
- Но ты действительно несколько дней будешь чувствовать слабость, знаешь ли.
Бронзовый по-кошачьи слизнул кровь оленя с передней лапы:
- Ах я бедный, как же я это переживу?
Так оно и шло - по два мешка от каждого грифона. Ни один из них после этого не обнаружил признаков слабости. Когда последняя емкость была заполнена и помещена в холодильник, Дэйв прокашлялся и произнес:
- Обычно я предупреждаю хозяев животных, а не их самих. - На секунду Дэйв стал самим собой, он с невинным видом оглядел грифонов: - Куда вы дели своих хозяев?
Ответом было низкое грозное рычание, похожее на отдаленный гром. Дэйв поспешно продолжал:
- Ладно, слушайте. Денек-другой отдохните. Хорошо питайтесь и пейте побольше жидкости. Не знаю, как вы относитесь к выпивке, но лучше пока воздержитесь от вечеринок. Думаю, что полет отнимает много сил, поэтому сведите полеты к минимуму. Присматривайте друг за другом - вдруг кого-то начнет лихорадить, появится слабость, признаки сепсиса... - Дэйв с трудом удержался, чтобы с покровительственным видом не объяснить, что сепсис означает заражение.
Когда Дэйв закончил свое наставление, Серебряный кивнул:
- Мы ценим твою заботу. Теперь отправляйтесь и спасите нашего соплеменника. - Но когда Дэйв двинулся к мотоциклу, грифон остановил его повелительным жестом. - Есть, однако, еще одно небольшое дельце. Скажите мне, - произнес грифон любезно, - если окажется, что вы нас обманули, как мы сможем вас найти?
Дэйв побледнел.
- Вы можете узнать о нас у Филдса, - ответила Бидж. - Я, правда, не уверена, что это его настоящее имя. Это сатир, вероятно, из Греции. Он знает, как найти нас в колледже.
- Мне известно, кого ты имеешь в виду, - сказал Серебряный. - Действительно, его зовут не Филдс, хотя это и подходящий псевдоним. Настоящее его имя греческое.
- Так ведь они и греческого языка тоже не знают, - заметил Золотой.
Серебряный зевнул.
- Что ж, тогда нужно придумать подходящий перевод. Пожалуй, ближе всего будет «Весь». Грифоны засмеялись.
- Или «Все», - предложил один из них. Серебряный предостерегающе поднял лапу, и смех замер.
- Вам достаточно знать, что мы сможем вас найти. Вы получили от нас ценный дар. - Он со значением посмотрел на сумку-холодильник.
- Десять литров крови. - Дэйв закрыл сумку. - Спасибо за вашу доброту.
- Никогда не благодари грифона за доброту, - покачал головой Серебряный. - Мы не бываем добры.
Бидж привязала сумку к багажнику мотоцикла и села позади Дэйва. Она устала от бесконечных угроз, любезностей и сарказма.
- Лучше будет сказать, что мы с Дэйвом понимаем цену - цену для нас лично - вашего интереса к нам.
Грифоны угрожающе зашипели. Серебряный с улыбкой ответил:
- По крайней мере ты не скрываешь своего неодобрения. Скажи, ты находишь нас такими уж злыми?
- Зло по крайней мере активно. Вы же просто равнодушны, во всех смыслах. - Снова раздалось шипение, но Бидж не обратила на это внимания. - Ни один из вас не поинтересовался, что случилось с представителем вашего же собственного племени и почему мы рискуем жизнью, чтобы его спасти. Вам безразлично, сделали бы мы то же самое для каждого из вас, хотя именно этому мы учимся в своем колледже.

Предыдущая страница 14 Следующая страница


15 Ник О'Донохью

Серебряный посмотрел на нее с высоты своего роста:
- Будь я человеком, я бы устыдился. Но ты не все понимаешь. Твой пациент - самый молодой из нас и к тому же мой единственный отпрыск. Останься он в живых, я бы надеялся, что со временем... Но жизнь жестока, и мы стараемся быть только справедливыми.
- Очень похвально. Асту... Грифон, с которым мы знакомы, не только справедлив, он умеет любить. - Бидж оглядела кольцо безжалостных клювов и когтей: - Боюсь, что остальным это не свойственно.
Ей ответил Серебряный - и по праву предводителя, и по доброй воле:
- Забирай нашу кровь и отправляйся.
Дэйв так резко нажал на стартер, что даже подпрыгнул на сиденье. Сквозь бьющий в лицо ветер он прокричал Бидж:
- Ты была просто великолепна!
- Ты тоже.
- Нет. Я имею в виду - ты все сделала как надо. Ты и в вены сразу попадала, и знала, что им сказать, - просто здорово!
- Ты тоже был на высоте, - прокричала Бидж в ответ, крепко обхватывая его за талию.
Бидж и Дэйв, шатаясь под тяжестью сумки-холодильника, без стука ввалились в кабинет Конфетки. Конфетка поднял на них глаза. За эти часы лицо его осунулось, в углу рта висела недокуренная сигарета.
- Он жив? - с порога спросила Бидж.
- Пока да. Кровотечение все еще продолжается.
Дэйв щелкнул замком и откинул крышку сумки:
- Грифонья кровь. Десять литров. Свежая.
Конфетка отшвырнул сигарету:
- Вы с Бидж начинайте переливание. - Студенты взялись за сумку, и он добавил, повернувшись к Дэйву: - И мойся. Сразу же.
Бидж и Дэйв потащили сумку к операционной. Напряжение отпустило Дэйва, и слова так и рвались с его губ:
- Неужели ты совсем не боялась? У меня так поджилки тряслись.
- Я была перепугана до смерти, - призналась Бидж. - Я только полагалась на то, что ты знаешь, что делаешь.
- И правильно. - Дэйв был очень доволен собой. Неожиданно он крепко обнял Бидж, без обычного для него сексуального интереса. - Спасибо, что поехала со мной. Без тебя я бы пропал.
- А я бы просто не решилась на такое, - просто ответила Бидж. - Никто из нас - кроме тебя - не решился бы. Ты молодец!
Дэйв отпустил ее и сказал, заглядывая ей в глаза, как двенадцатилетний мальчишка:
- Я здорово справился, да?
Когда Бидж выходила из операционной, Дэйв уже начал мыться, напевая что-то себе под нос. К нему быстро возвращалось обычное самомнение, но Бидж почувствовала, что на этот раз оно не безосновательно.
Пятью минутами позже грифону была перелита первая порция крови. Бидж помогла Дэйву проверить аппарат для переливания, потом отправилась к Конфетке:
- Когда вы сможете начать операцию?
- Как только он получит достаточно крови, его состояние стабилизируется и, - Конфетка поморщился, - когда я придумаю предлог, чтобы можно было закрыть смотровые окна в операционной.
- Так иногда делают, когда клиент - важная персона и волнуется за своего чистокровного рысака.
- Пожалуй, это сработает. О'кей. - Конфетка передал Бидж список лекарств, свое служебное удостоверение и записанный на бумажке код цифрового замка. - Отправляйся в аптеку.
Бидж застыла на месте:
- Сэр?
- Отправляйся в аптеку, распишись за меня в получении необходимых лекарств, - обычная дотошность заставила Конфетку поправиться: - лекарств, которые, как я думаю, понадобятся, и тащи их сюда. Никому только не называй кода.
- Я быстро. - Бидж схватила удостоверение, список и выбежала в холл.
Но ее ум был занят другим: «У меня появилась возможность сделать это просто и безболезненно. Я могу отправиться домой и там спокойно ввести препарат в вену. Все, что для этого нужно, - только небольшое воровство.
Другого шанса у меня может не быть».

Глава 28

Бидж не собиралась забирать из аптеки колледжа находящийся под строгим контролем препарат до последнего момента - когда она сможет уйти домой и там ввести его себе. Перед этим она должна будет передать анестетики, кетамин и валиум Конфетке и Лори, в обычной ситуации они за них и расписались бы, но сейчас они были слишком заняты с грифоном.
У Конфетки все будет готово примерно через полчаса. Кроме того, прежде чем операция станет возможной, состояние грифона должно стабилизироваться. Бидж не знала, как долго будет длиться этот процесс, но в любом случае на переливание крови потребуется некоторое время.
У Бидж было еще несколько дел - и совсем мало времени.
Она открыла свой шкаф, книги и конспекты вряд ли кому понадобятся, кроме других студентов, но у тех есть свои. Когда Бидж наклонилась, амулет качнулся и ударился о дверцу. Бидж сняла его, положила поверх книг и закрыла шкаф.
Потом она пошла туда, где содержались ее собаки-доноры - Сэм и Мейзи. На самом деле они не были ее, но Бидж любила их и заботилась о них. Борзые начали радостно прыгать, увидев Бидж, и махать хвостами. Бидж открыла клетку, вывела собак в поле рядом с колледжем и дала им набегаться. Погладив обеих, она крепко обняла Сэма, почувствовала укоры совести и так же крепко обняла Мейзи. Потом она проверила, есть ли в мисках корм и вода, порадовалась, что за собаками хорошо ухаживают, и оставила на клетке записку о том, что из-за ее отсутствия потребуются изменения в расписании прогулок с собаками.
Наконец она на цыпочках подошла к двери палаты рядом с операционной и тихонько постучалась.
- Грифон?
После небольшой паузы недовольный голос произнес:
- Если тебе и не положено знать обо мне, все равно входи. До чего же скучно болеть.
Замок на двери щелкнул и открылся.
Бидж осторожно открыла дверь.
Палата грифона успела приобрести вид филиала университетской библиотеки, по большей части здесь были классики и современная беллетристика, но Бидж заметила и несколько книг по биологии и ботанике. Стопки книг, у большей части которых страницы были подклеены, переплеты потерты, углы обтрепаны - эти книги явно постоянно были в употреблении, - громоздились повсюду.
Присмотревшись, Бидж обнаружила в этом кажущемся хаосе очень четкую систему. Бидж не удивилась - ей сразу припомнился порядок в расположении черепов на каменной полке в ущелье, где живут грифоны.
Лори, зажав в зубах вместо сигареты карандаш, внимательно посмотрела на Бидж.
Грифон заметил интерес, с каким Бидж оглядела книги.
- Это все добыча Лори, - сказал он слабым, но отчетливым голосом. - Я всегда беспокоился, не уходят ли ее доходы целиком на покрытие штрафов библиотеки за утрату книг, пока не понял, что она удивительно талантливый воришка.
Аппарат для переливания крови все еще был на месте, хотя большая часть мешков с донорской кровью уже опустела. На новых бинтах, которыми был перевязан грифон, пятна крови были, но гораздо меньшие, чем на старых. Бидж почувствовала облегчение.
- Я никогда не сомневалась в разнообразных талантах Лори, - тактично откликнулась она. - И я рада, что ты снова можешь говорить.
- А я не рада, - вмешалась Лори. - Ему положено помалкивать и набираться сил.
- Ну а мне хочется поговорить, - возразил ей грифон. - Через полчаса начнется операция, тогда уж я волей-неволей буду молчалив. Доктор Доббс хочет удостовериться, что мое состояние стабилизировалось. Благодаря тебе и твоему отчаянному другу у меня теперь есть время.
- Ну... - Бидж переминалась с ноги на ногу, не зная, что сказать. - Я просто заглянула узнать, как дела.
- И я благодарен тебе за это. - Бидж подошла поближе и, смущаясь, погладила его рыжий мех.
- Ну а теперь я должна попрощаться.
Быстрым движением, которого Бидж никак не ожидала от полумертвого грифона, он протянул левую лапу и схватил ее за плечо, как ни молниеносен был бросок, могучие когти не причинили ей вреда.
- Тебе нельзя напрягаться! - сразу же вмешалась Лори.
Но грифон, пристально глядя на Бидж, сказал безапелляционно:
- Я прошу извинить мою грубость, миз* [Миз - обращение к женщине, не содержащее указания на семейное положение (в отличие от «мисс» для незамужних или «миссис» для замужних женщин).] Клейнман, но мне необходимо поговорить с Бидж наедине. К тому же тебе давно пора выкурить сигарету - ты не курила уже целую вечность.
- Я как раз решила бросить курить. - Но грифон не обратил на эти слова никакого внимания. Наконец Лори, смирившись, обратилась к Бидж:
- Постарайся не волновать его и не позволяй ему слишком много говорить. Я буду рядом, - и вышла из палаты, но тут же снова просунула голову в дверь и сказала грифону: - Я буду тут, рядом.
Когда дверь за ней закрылась, грифон притянул Бидж ближе к себе, глядя на нее так, будто девушка была незнакомой местностью, лежащей на много миль внизу. Он даже повертел головой, рассматривая ее под разными углами.
Бидж ответила ему смелым и безразличным взглядом.
Наконец грифон отпустил ее плечо.
- Не делай этого.
Бидж ничего не ответила.
- За последний месяц ты столкнулась со многими странными событиями.
Бидж кивнула.
- Некоторые из них ты и вообразить бы не могла, какие-то были прекрасны, другие устрашающи.
Бидж снова энергично кивнула.
- Скажи мне: ты добровольно отказалась бы от этого всего?
Наконец способность говорить вернулась к Бидж.
- «Добровольно» - неподходящее слово.
- Сейчас не время для поиска тонких смысловых оттенков, - ответил грифон резко. - От чего из увиденного ты бы отказалась, выбрав смерть, если бы знала, что данное событие произойдет не раньше, чем через неделю?
Невелика же цена ее притворству, подумала Бидж, если грифон сразу понял, что она замышляет самоубийство.
- Ни от чего, конечно, - ответила она упрямо, - если бы не боялась, что больше никогда не получу возможности умереть безболезненно и что потом у меня не хватит на это духа.
- Ты скоро окончишь колледж.
- Если окончу. - Ей все еще предстояло бы пересдавать экзамен доктору Трулаву, хотя сейчас это и казалось мелочью.
- О, ты его окончишь, в этом нет сомнения. - Грифон протянул к ней лапу. - А когда ты окончишь колледж и станешь ветеринаром, разве ты не будешь иметь доступа к лекарствам?
- Я не искала работу, - ответила Бидж, чувствуя себя дурой. - Мне казалось, что это было бы неправильно. У меня... у меня определенная проблема со здоровьем, и из меня не получился бы хороший работник.
- У меня тоже определенная проблема со здоровьем, - напомнил ей грифон. - В подобных ситуациях иногда случаются непредвиденные повороты.
- Но не в моем случае.
- Тем не менее, - сказал он резко, - я советую тебе проявить терпение. В жизни могут случаться и случаются чудеса. Зачем умирать именно теперь? Почему не через месяц? Или через год, пять лет, десять?
Бидж, которая ни с кем не делилась своими страхами, не выдержала:
- Потому что я боюсь ждать. Потому что, если я отложу это слишком надолго, я могу оказаться парализованной, беспомощной, сумасшедшей... - Она одним движением освободилась от хватки грифона, что никогда не удалось бы ей, будь он здоров, и бросилась вон из палаты, сказав на бегу Лори: - Присматривай за ним.
Бидж зашла в лабораторию и взяла оттуда шприц. Хотя никакого значения не имело, будет ли он стерильным, она почему-то хотела, чтобы это был новый шприц. На стене в лаборатории висела памятка для студентов и сотрудников, призывавшая их к аккуратному обращению с использованными иглами. Бидж на всякий случай взяла две иглы и турникет, хотя и понимала, что вполне смогла бы обойтись и поясом. Почти не чувствуя вины, запасшись всем, что может понадобиться, и упорядочив все свои дела, Бидж направилась через холл к аптеке.
Дверь с цифровым замком, код которого дал ей Конфетка, оказалась распахнута настежь. Ряд металлических полок от пола до потолка делил комнату надвое. В дальней половине находились картотечные ящики, холодильник и стол с компьютером.
За столом, отведенным для студентов, работала Марла Шмидт, склонившись над «Фармакологическим справочником для мелких животных». Под глазами у нее набухли мешки, одежда была мятой. Бидж заподозрила, что последние несколько ночей Марла спала не раздеваясь.
Доктор Трулав, искавший что-то в картотечном ящике, резко обернулся, когда в помещение аптеки вошла Бидж.
- Привет, Бидж. - Он не спросил, как она себя чувствует, да и сам выглядел не очень бодрым.
- Доктор Доббс прислал меня вот за этим. - Бидж протянула ему заверенный подписью Конфетки список лекарств с тщательно вписанным ею между названиями анестетиков пентобарбиталом и показала удостоверение Конфетки.
Доктор Трулав взглянул на бумаги, потом встревоженно присмотрелся к ним еще раз:
- Зачем ему все это? И такие большие дозы - особенно препарата для эвтаназии.
Когда тебя считают дурой, это имеет свои преимущества. Бидж постаралась выглядеть смущенной и взволнованной:
- Я на самом деле об этом ничего не знаю. Доктор Доббс сказал, что у него очень влиятельный клиент, и не стал ничего обсуждать с нами.
- Влиятельный клиент? - На секунду любопытство Трулава оказалось сильнее самодовольства. - Ну хорошо, я выдам лекарства.
Он записал имя Конфетки и номер заказа в регистрационной книге, нашел для Бидж кетамин, потом валиум и, конечно, не преминул дать ей наставление:
- Надеюсь, это попадет сразу в руки доктора Доббса и ничьи другие, не так ли?
Потом дошла очередь до пентобарбитала. Бидж затаила дыхание и постаралась не выдать себя.
Доктор Трулав, хмурясь, смотрел, как она расписывается в книге.
- Он должен был прийти сам или прислать лаборанта. - Казалось, он винит в этом упущении Бидж.
- Мне кажется, все врачи так делают, - сказала Бидж.
Трулав отмахнулся от возражения:
- Ерунда. Я сам иногда так поступаю, но только в особых случаях и имея дело с совершенно надежными людьми.
Марла, оторвавшись от учебника, нервно заметила:
- Это правда. Почти на всех заявках доктора Трулава стоит его собственная подпись.
Трулав бросил на нее странный взгляд. Марла поспешно снова уткнулась в книгу.
Бидж не терпелось уйти, но Трулав не дал ей этого сделать.
- Для порядка... - Он открыл ящик, где хранились все расписки в получении лекарств, и положил туда заказ Конфетки. - Я очень редко посылаю сюда своих студентов... - Он порылся в ящике, перебрал недавние заявки и порылся еще.
Отойдя от каталожного ящика, он осмотрел полки, заглянул в холодильник и даже в коробки, приготовленные на выброс. Потом вернулся, явно чем-то очень встревоженный, подошел к компьютеру и вызвал файл регистрации расхода лекарств. Наконец, обернувшись к Бидж, он раздраженно - чтобы замаскировать свою тревогу - бросил:
- На самом деле я не могу обнаружить ни единого свидетельства, чтобы я так вообще поступал. А теперь, юная леди, мне нужно заняться собственными делами. - Трулав протиснулся мимо Бидж в дверь. - Я веду чрезвычайно важные исследования. Чрезвычайно важные. Разве я не предпочел бы тоже посылать сюда своих студентов, вместо того чтобы самому тратить время? - Вся его напускная доброта улетучилась.
Марла снова нервно оглянулась на него, явно боясь встретиться с Бидж глазами. Бидж заметила две странности: во-первых, доктор Трулав не должен был допустить, чтобы кто-то из студентов остался в аптеке один, и, во-вторых, он почему-то не положил обратно в ящик те расписки в получении лекарств, которые оттуда вынул.
Впрочем, какое это имеет значение? То, что ей нужно, она получила.
Потом Бидж подумала о грифоне, которого так тяжело ранили вир, и об ампуле из-под морфия на земле рядом с тем камнем, на котором сидел Влатмир. Нет, значение это все-таки имеет.
- Марла. - Не получив ответа, Бидж повторила громче: - Марла!
- М-м? - Марла, уже снова успевшая углубиться в свои записи, вздрогнула и подняла голову.
- Прости, что отрываю. Конфетка еще велел мне просмотреть карточки государственной регистрации - чтобы я знала, как и что. Сам он не очень разбирается во всей этой системе.
- Как и все они. - Марла по привычке бросила взгляд через плечо, чтобы убедиться, что доктор Трулав ушел. Она показала на картонную коробку с карточками на столе. - Поэтому в аптеке и занимаются этим сами. Смотри сколько угодно. Чего-чего, регистрационных карточек здесь хватает.
Бидж открыла коробку, но, встретив усталые глаза Марлы, ласково сказала:
- Я заберу ее на другой стол и не буду тебе мешать. Ты занимайся. - Она перенесла коробку и села спиной к Марле.
Карточки государственной регистрации содержали сведения обо всех заявках (и их выполнении) на препараты, которые могли бы использоваться как наркотики человеком. Все это были лекарства, отпуск которых строго контролировался. Бидж нашла заявки на амфетамины, на валиум...
Заказов на морфий оказалось значительно больше, чем можно было бы ожидать: едва ли, даже учитывая его применение для обезболивания у лошадей, ветеринарный колледж нуждался в таком количестве.
Отпуск такого рода лекарств обязательно заверялся подписью врача. Все знали, что чаще всего они бывают нужны Конфетке и доктору Трулаву: Конфетка занимался оперативным лечением крупных животных, а Трулав - фармацевтическими исследованиями.
Все требования на морфий были заверены аккуратной, разборчивой подписью доктора Трулава.
Легкий храп, раздавшийся у нее за спиной, заставил Бидж подпрыгнуть на месте. Марла заснула над своим учебником.
Бидж закрыла коробку с карточками и собралась уходить, потом снова подошла к подшивке заявок.
Работа ветеринара научила ее тщательности. Бидж пролистала все требования за последний месяц, обращая внимание на последовательность регистрационных номеров. Здесь заказов доктора Трулава оказалось гораздо меньше, чем на карточках государственной регистрации. Бидж не могла быть уверена, что все отсутствующие заявки - это заявки на морфий, но это казалось вероятным.
Столь же тщательно Бидж просмотрела заявки Конфетки. Среди них было очень мало требований на лекарства строгой отчетности, все записи были очень аккуратны. Бидж внезапно почувствовала угрызения совести: Конфетке, может быть, придется отвечать за то, что она получила доступ к средству для самоубийства. Однако это все-таки лишь небольшое предательство с ее стороны, многие самоубийства оставляют после себя гораздо худшие последствия...
Бидж вынула последнее требование, написала рядом с названием пентобарбитала «Через Бидж Воган» и - крупными буквами - «Одобрено доктором Трулавом - смотри регистрационную книгу». Это по крайней мере снимет ответственность с одного Конфетки. Бидж на всякий случай открыла и регистрационную книгу, чтобы убедиться, что Трулав все там пометил верно.
Запись вверху страницы привлекла ее внимание:
«№ 7089. Фледексин. 20 г. Для исследований на кошках. Исполнитель: доктор Чарльз Доббс. Соисполнитель: доктор Люсилла Бодрэ».
Никакой Люсиллы Бодрэ в ветеринарном колледже не было. Бидж вернулась к подшивке требований и прочла заказ Конфетки. Внизу страницы карандашом было помечено: «14.00. Опытная станция». Типичная записка Конфетки самому себе. Бидж положила требование на место, заперла шкаф и быстро покинула аптеку.
Конфетка рассеянно поблагодарил ее, когда она вручила ему заказанные анестетики и его удостоверение. Он стоя читал одновременно две книги - одну по оперативному лечению хищников, другую по анатомии кошачьих.
- Ты разве не собираешься мыться? - спросил Бидж Дэйв. - На этот раз нет, - улыбнулась ему девушка. - Вы с Лори как раз те ассистенты, которые нужны Конфетке. Я пойду прогуляюсь. Желаю удачи. - Бидж еле удержалась от того, чтобы не поцеловать его на прощание.
Что-то в ее голосе заставило Конфетку взглянуть на нее. Бидж отвела глаза, к ее облегчению, и Конфетка, и Дэйв были слишком погружены в приготовления к операции, и только Лори продолжала смотреть внимательно и, как показалось Бидж, встревоженно.
Бидж была уверена, что все слышат, как позвякивают у нее в рюкзачке ампулы с пентобарбиталом и шприц. Только выйдя из колледжа - в последний раз, сказала себе Бидж, - она с облегчением перевела дыхание.
Проникнуть на территорию опытной станции, где выращивались разные виды кормовых растений, было нетрудно: многие студенты, несмотря на плакат «Вход запрещен», к вящему неудовольствию персонала, использовали выкошенный склон как место для прогулок. Даже в засуху участки злаков - каждый со своей табличкой - были зелены: за ними хорошо ухаживали и поливали. Бидж прошла по разделяющей их дорожке так же осторожно, как если бы пробиралась на Перекресток.
Одна из тропинок была перегорожена колышком с дощечкой, на которой значилось: «Испытания гербицидов. Опасная зона». Буквы были написаны от руки и совсем не походили на все другие надписи на опытных участках. Дорожка вела к зарослям ежевики и робинии, из-за которых выглядывала сетчатая ограда небольшого загона и дощатый сарай.
Подойдя поближе, Бидж разглядела, что вокруг забора из металлической сетки тянется расчищенное пространство, внутренняя часть загона представляла собой квадрат, засеянный короткой густой травой, выведенной на опытной станции специально для стадионов. Один угол был завешен брезентом, дававшим тень, там же стояли две миски - одна с водой, другая с патентованным кошачьим кормом.
Вдоль сетчатой загородки бегала и мяукала, пытаясь просунуть в ячейки лапу, ухоженная и упитанная кошка-цветочница.
Бидж бросила быстрый взгляд на дорожку позади себя, девушка почти удивилась, увидев обычные строения университетского городка - спортивный зал и трибуны стадиона с высокими металлическими опорами прожекторов, это все еще была Виргиния.
Чернокожая женщина лет тридцати пяти деловито шла от сарая к загону. Даже в джинсах и футболке она выглядела как научный работник, впечатление усиливалось лабораторным журналом у нее в руках.
- Не подходите к загону, - быстро сказала она, озабоченно взглянув на Бидж. - Да и вообще быть здесь вам не полагается, - закончила она властно.
- Так же, как и ей, - ответила Бидж, показывая на кошку-цветочницу. Девушка перегнулась через ограду и почесала животному ухо. - Ну что, дружочек, скучаешь по приятелям, а?
Женщина с лабораторным журналом беспомощно на нее смотрела.
Наконец Бидж спросила:
- Вы Люсилла Бодрэ? - и протянула женщине руку. - Я Бидж Воган. Я работаю с доктором Доббсом. - Женщина с облегчением улыбнулась и пожала руку Бидж. Доктор Бодрэ была привлекательной женщиной, хотя ее несколько портили воспаленные слезящиеся глаза. Бидж заметила, что из кармана у нее торчит пачка бумажных салфеток.
- Прошу прощения за резкость. Я не ожидала вашего прихода. - Она говорила с таким же каролинским акцентом, что и Ли Энн.
- Это моя вина, - искренне извинилась Бидж. - Я пришла сюда раньше, чем ожидал доктор Доббс. - Это было истинной правдой. - У меня, к сожалению, мало времени. Я просто хотела посмотреть, как идут дела у этого малыша. - Бидж продолжала гладить котенка. - Я работала с ним в...
- Счастливица, - выдохнула доктор Бодрэ. - Ох, вы и счастливица!
«Счастливица? - подумала Бидж. - Это я-то, собравшись сегодня покончить с собой?» Вслух она сказала:
- Как у него дела?
- Раны еще заживают. - Доктор Бодрэ показала на выбритые места, где еще не были сняты швы. - Вы что, уже хотите забрать его обратно?
Бидж притворилась смущенной:
- Мне очень неприятно беспокоить вас раньше времени...
- Ну, я ведь обещала доктору Доббсу, что верну киску сразу же по выздоровлении. - Женщина засмеялась. - Он заставил меня три раза повторить обещание, пока я не спросила, не требуется ли ему письменная гарантия. На это он только и сказал: «Если ваше слово ничего не стоит, то и письменное обещание имеет ту же цену». - Она присела рядом с кошкой-цветочницей и тоже погладила животное. - Мне и в голову бы не пришло обмануть Конфетку.
Как Бидж замечала много раз, Конфетка нравился женщинам.
Бидж осторожно ощупала швы:
- Нет ни воспаления, ни нагноения. С котиком все будет в порядке. Он не доставляет вам хлопот?
Доктор Бодрэ слегка нахмурилась:
- Он что-то беспокоится все время, не могу понять почему. У меня такое чувство, что я не понимаю чего-то важного.
На верхушку куста опустилась малиновка, полились чистые звуки ее песенки. Кошка-цветочница отчаянно заметалась, пытаясь дотянуться до птички сквозь проволочную сетку.
Доктор Бодрэ озабоченно посмотрела на котенка:
- И почему он все время такой нервный?
Бидж сорвала охапку ромашек, росших рядом с дорожкой:
- Он ведет себя так по двум причинам. Во-первых, ему негде спрятаться от крылатых хищников. - Перед ее мысленным взглядом возникла картина: птица рок, уносящая в когтях кошку-цветочницу, а заодно и доктора. - Во-вторых, он привык питаться иначе - не из миски, а поймав себе на обед птичку.
Бидж перебросила цветы через сетку. Котенок жадно набросился на растения, ловко перекусывая стебли и вплетая цветы себе в мех. Через несколько секунд его почти не было видно под зеленью - розовел только нос. Зверь затаился в углу загона, ближайшем к кусту ежевики, на который опустилась стайка дроздов. Доктор Бодрэ была очарована.
- Они все так делают?
- О да. И к тому же они живут стаей, что необычно для кошек.
- И это так для него важно?
- Конечно. В одиночестве он не может вести привычный образ жизни. Вы не биолог?
- Я медик, - ответила Люсилла Бодрэ слегка высокомерным тоном, который Бидж и раньше приходилось слышать от исследователей, занимающихся человеческими болезнями. - Занимаюсь изучением аллергии. - Она криво улыбнулась, увидев выражение лица Бидж. - Это ужасно интересный предмет. А сейчас мне представилась такая возможность...
Она подошла к загородке и с ловкостью, которой Бидж позавидовала, перегнулась через сетку и зарылась лицом в мех кошки-цветочницы. Животное громко замурлыкало.
- Видите? Никаких последствий, а ведь я страдаю жуткой аллергией на кошачью шерсть.
- На перхоть, хотите вы сказать.
- Да, конечно. Самое удивительное, что я взяла образцы и не обнаружила никакой разницы между кошачьей перхотью и перхотью этого красавца. - В этот момент она громко чихнула. - Что за цветы вы ему дали?
- Ромашки.
- О-о, дьявол. - Она чихнула еще раз. - Да, с моей стороны было глупо так к ним приближаться. - Доктор Бодрэ направилась к сараю. Бидж пошла за ней и остановилась у двери - помещение было таким крохотным, что для двоих места там не оказалось. У стены притулился самодельный стол - дверь, положенная на козлы. На нем стоял микроскоп, а на полу были разложены алюминиевые футляры с предметными стеклами и чашками Петри. Все они имели наклейки с эмблемой фирмы медицинского оборудования в Рэли, Северная Каролина, и пометками лаборатории Дьюкского университета.
Доктор Бодрэ взяла еще несколько бумажных салфеток из коробки и принялась вытирать слезящиеся глаза и мокрый нос.
- Теперь вам понятно, почему я занялась исследованием аллергии.
- А ведь верно, - неожиданно сказала Бидж. - На Перекрестке я совсем не чихала и моя сенная лихорадка не разыгралась, даже когда я вдохнула пыльцу с... - Она чуть не сказала «с Книги Странных Путей».
Люсилла Бодрэ не обратила внимания на неожиданную паузу.
- Ох, черт. - Она чихнула еще раз и пошарила по столу в поисках селдана. - По крайней мере я надеюсь выяснить, почему перхоть кошки-цветочницы подавляет гистаминные реакции.
- Здорово, - сказала Бидж с завистью. - Но по сравнению с другими исследованиями, которые можно было бы провести на Перекрестке, это не кажется таким уж важным.
Бидж нарушила непреложное правило: никогда не преуменьшать значение объекта исследований другого ученого. Доктор Бодрэ строго на нее посмотрела, но тут же снова чихнула.
- Выяснить как можно больше об аллергии чрезвычайно важно. Но я собираюсь заняться и другими болезнями и иммунитетом к ним на Перекрестке, как только представится возможность. - Она покровительственно помахала лабораторным журналом. - С чего бы вы начали?
Бидж понимала, что это риторический вопрос, но не смогла удержаться:
- С хореи Хантингтона.
Доктор Бодрэ молча вытаращила на нее глаза.
- Дело в том, что у меня хорея Хантингтона. Я прошла генетическое тестирование, заболевание подтвердилось. У меня уже появились некоторые симптомы.
Доктор Бодрэ смотрела на нее еще несколько секунд, потом лучезарно улыбнулась:
- Я же говорю: что вы за счастливица! - У Бидж отвисла челюсть, а Люсилла Бодрэ продолжала: - И давно вы заметили исчезновение симптомов? - Бидж продолжала молча на нее смотреть. - Доктору Доббсу следовало мне все рассказать. У меня есть коллега, который мог бы делать вам компьютерную томографию и проверку рефлексов каждый раз, как вы возвращались с Перекрестка.
- Это помешало бы моим занятиям. - Доктор Бодрэ нахмурилась:
- Это не кажется мне убедительным доводом.
- Для меня это достаточно убедительно, - твердо сказала Бидж. - К тому же доктор Доббс ничего не сказал вам потому, что сам ничего об этом не знает. Он выбрал четверых студентов для практики на Перекрестке вовсе не ради поправления их здоровья. Мне просто повезло. - Бидж задумалась. - Да, вы верно сказали - я счастливица.
- Конечно, - ответила Люсилла Бодрэ с сомнением. - Но, Боже мой, как же необходимо, чтобы на Перекресток попали настоящие ученые. Я не хотела вас обидеть, - добавила она поспешно. - Конфетка Доббс прекрасный специалист.
- Все это так сложно, - неопределенно ответила Бидж: она обнаружила, что никак не может сосредоточиться на разговоре. - Ну, мне пора.
- Передайте от меня привет Конфетке. - Доктор Бодрэ поспешно засунула салфетки в карман и протянула руку. Бидж рассеянно пожала ее.
Неосторожный дрозд сел на ограду загона. Кошка-цветочница стала подкрадываться к нему, Люсилла Бодрэ, снова держа в руке салфетку, внимательно наблюдала за ними.
- Очень рада была познакомиться, - тихо пробормотала Бидж.
Доктор Бодрэ быстро помахала ей, увлеченная своими наблюдениями. Бидж пошла обратно через опытные участки, вниз по склону к университетскому городку. Она чувствовала себя слишком ошарашенной, чтобы ясно мыслить.
Всю дорогу она шла, высунув язык - что, наверное, выглядело бы глупо, будь тут кому наблюдать за ней. Хоть дорожка было неровной, она ни разу не споткнулась. Когда она дошла до конца поля, язык ее все еще оставался высунутым.
Когда Бидж дошла до начала улицы, возникшая у нее мысль так ее поразила, что она была вынуждена прислониться к забору, несмотря на теплое весеннее солнышко, ее затрясло. «Я ведь могла никогда не узнать, - подумала Бидж. - Если бы я не пошла на опытную станцию, я бы умерла, так и не узнав, что со мной все в порядке».

Глава 29

Бидж утратила всякое представление о времени. Когда она опомнилась, она была уже в центре Кендрика, в миле от колледжа.
По дороге она прыгала на одной ноге, перекидывала камешек из руки в руку, ни разу не уронив его, танцевала и кружилась, ни разу не потеряв равновесия.
- Когда? - спросила она вслух, готовая запеть. - Когда мне стало лучше?
Припоминая последние недели, она теперь могла проследить изменения. Раньше она относила их за счет того, что ей просто везет, и старалась соблюдать осторожность. Но если подумать - играя в ловилки в «Кружках», она последнее время не проигрывала, да и вообще не оступалась и ничего не роняла.
Бидж, пританцовывая, прошла мимо Дартс-клуба. Посетители таращили на нее глаза, но Бидж была слишком счастлива, чтобы обращать на это внимание. Она бросила взгляд на лестницу, ведущую в зал, и крикнула:
- Я тогда была просто пьяна. Я не была больна - просто пьяна!
- Это сейчас ты пьяная, - ответил ей кто-то. Бидж не обратила внимания. Она снова побежала вприпрыжку, запыхавшись, но не в силах остановиться. Она оказалась между «Митчем» и «Джиро» и стала решать, какого из лакомств ей сейчас больше хочется. Все-таки, пожалуй, джиро... Она метнулась через улицу, не глядя, куда бежит...
И еле увернулась от столкновения.
- Прошу прощения, - радостно пропела Бидж, протягивая руку, чтобы поддержать того, кого чуть не сбила с ног... И застыла на месте, не веря своим глазам.
Стефан бросил на нее пустой взгляд и отвернулся. Выглядел он ужасно: лицо осунулось, глаза запали. Его тело, такое грациозное раньше, казалось теперь изможденным и неловким, как марионетка с порванными нитями.
Он прижимал к себе рюкзак, в котором проглядывало что-то прямоугольное. Руки его походили на гипсовые, и только синие вены выступали на безжизненной коже.
- Стефан? - Бидж протянула руку и коснулась его щеки. - С тобой все в порядке?
Он рванулся в сторону и побежал по улице, не оглядываясь. Ноги его подворачивались - бежать в набитых бумагой кроссовках было неудобно. Но ведь раньше это ему не мешало...
Рядом с Бидж остановилась Диди:
- Не твой ли это дружок? Или он клиент? - Она с интересом посмотрела вслед Стефану. - Он очень изменился, не правда ли?
Бидж растерянно посмотрела на Диди, потом на убегающего Стефана. Но она не успела кинуться за фавном - Диди вцепилась ей в плечо жестом, странно напомнившим Бидж жест грифона.
- Я знаю, что ты что-то затеяла, - сказала она тихо. - И доктор Трулав знает тоже. Рано или поздно я выясню, в чем дело.
- Черта с два. - Бидж стряхнула ее руку. Но было уже поздно: Стефан скрылся за углом.
Бидж обернулась, размышляя о том, куда бы это в Кендрике мог ходить Стефан. Он не был рядом с ювелирным магазином, он миновал «Митч» и «Джиро». Дальше начинались университетские здания... Библиотека.
Миссис Собелл не было на месте. Бидж кинулась в картографический отдел, прямо к полкам.
Миссис Собелл сидела на полу, привалившись спиной к рядам книг, как бы защищая их - слишком поздно. Ноги ее были вытянуты в проход, волосы всклокочены, у Бидж мелькнула абсурдная мысль, что она похожа на встревоженную курицу, приемный сын которой - утенок - уплыл. Рядом на нижней полке между книгами зияло пустое пространство.
- Я как раз думала, не появитесь ли вы, - безжизненно сказала миссис Собелл Бидж.
- Вы могли меня вызвать, - ответила Бидж, совсем упустив из виду, что миссис Собелл никак не могла бы с ней связаться. - Вы уже искали ее?
- Ох, дорогая, конечно, я искала ее, хотя и знала, что не найду. После того переполоха я вставила в корешок металлический штырь, так что система сигнализации сразу сработала бы, если бы кто-то попытался ее вынести.
- Но все библиотечные книги имеют такие предохранительные устройства. - Бидж вспомнила, как сама несколько раз выключала систему сигнализации, пытаясь выйти через арку у входа с чем-то металлическим в сумке, за исключением пожарных лестниц другого выхода из библиотеки не существовало. Даже окна были всегда на запоре.
Миссис Собелл показала ей металлический стерженек с креплениями и чем-то вроде магнита на одном конце.
- Такое устройство установлено только на очень немногие книги. Оно включает особую систему тревоги и сообщает шифр украденной книги.
- Я никогда о таком не слышала.
- Вам это и не положено. Только охрана - и в данном случае я - знает, что означает шифр.
- И охранная сигнализация сработала?
- Охрана не поняла, в чем дело, поскольку каталожный номер не соответствовал имеющемуся у них списку. - Миссис Собелл уныло взглянула на Бидж: - Он был записан только у меня. Скажите, дорогая, у вас есть какие-нибудь предположения о том, кто мог взять Книгу Странных Путей?
- Абсолютно никаких, - ответила Бидж, честно глядя в глаза миссис Собелл.
- Понятно, - отозвалась та после паузы. - Что ж, спросить все равно стоило.
Она отвернулась и сказала, как будто говоря сама с собой:
- Когда целый мир в опасности, не надо стесняться задавать вопросы.
Бидж повернулась и быстро пошла к выходу. Она знала, что миссис Собелл удивленно смотрит ей вслед, но ей было все равно - дело было слишком срочное.

Глава 30

Дверь в кабинет Конфетки была приоткрыта, но самого его нигде видно не было. Только на столе лежала его черная сумка.
Бидж заглянула в операционную, в конференц-зал, во все холлы и даже, что было редкостью в ветеринарном колледже, вызвала его по пейджеру, но без результата.
Она вернулась в кабинет, написала короткую записку с объяснением того, что и почему собирается сделать, перевернула бумагу написанным вниз, на обороте крупными буквами написала «Срочно» и подчеркнула слово три раза.
- Надеюсь, до него дойдет, насколько это срочно.
Бидж резко обернулась. Через плечо ей заглядывала Ли Энн. Девушка ткнула пальцем в записку:
- Эта книга, которую украли, - из нее Конфетка переснимал те карты, по которым мы ездили на Перекресток?
Бидж кивнула.
- И вот как вам с Дэйвом удалось попасть туда и вернуться: ты знала о книге. Ну и хитрюга. - Но улыбка тут же сбежала с ее лица.
- Но если книги теперь нет, как же ты рискуешь туда отправляться?
Вместо ответа Бидж открыла черную сумку Конфетки. В ней оказались ксерокопии четырех статей (о расслоении роговой ткани, патологических родах у свиней, хирургической коррекции смещения сычуга, завороте века у ягнят), номер «Американского охотника» за прошлый март и зеленая тетрадь на спирали с надписью «Журнал практики». Бидж нерешительно посмотрела на нее.
- Мы не должны ее открывать, - решительно заявила Ли Энн.
Бидж подняла тетрадь за проволочную спираль и потрясла ее. Оттуда выпали сложенные ксерокопии карт.
- Вот они, - воскликнула Бидж, хватая карты. - Я еще раз взгляну, не видно ли где Конфетки...
Но Ли Энн уже исчезла.
Бидж быстро обошла здание, но Конфетки так и не нашла. Она подумала, не рассказать ли обо всем грифону, но решила этого не делать: грифон немедленно покинет клинику, а к этому он еще не готов. И еще, против воли призналась себе Бидж, есть и вторая причина не говорить ему: грифон через Лори имеет доступ к фармацевтическим средствам.
Бидж побежала к своей машине и остановилась в изумлении: прислонившись к капоту, ее ждали Дэйв, Анни и Ли Энн.
- Уж не думала ли ты отправиться в одиночку? - спросил Дэйв.
- Дело может оказаться опасным, - покачала головой Бидж.
- Как уже не раз и бывало, - возразила ей Анни. Бидж помахала ксерокопиями карт:
- Но что, если им уже несколько дней и дороги изменились?
Никто ничего на это не ответил. Наконец Анни сказала просто:
- Тогда мы можем понадобиться тебе.

* * *

Бидж не дала Дэйву сесть за руль, он взял на себя роль штурмана, но, как выяснилось, не так уж хорошо умел читать карту. После двух отчаянных поворотов в последний момент еще до того, как они пересекли каменный мост, Ли Энн решительно выхватила у него ксерокопию и стала уверенно командовать:
- Налево на следующем разветвлении, потом повернуть и сразу за поворотом направо...
Бидж включила радио, поймав студенческую университетскую программу. Дэйв удивленно поднял брови, но не попросил ее выключить.
Звук скоро ослаб, затем приемник завыл, ловя шум статических разрядов. Потом голос диктора отчетливо произнес:
- Добрый вечер. Сегодня на волнах Би-би-си-1...
Когда они оказались на перекрестке за поворотом, радио поймало скорострельную испанскую речь - судя по скорости, латиноамериканскую. На следующей развилке из динамика донесся голос, говоривший, как показалось Бидж, по-арабски.
Еще один поворот, и теперь студенты услышали музыку - пронзительную и ни на что им известное не похожую, впрочем, это мог быть и язык...
Наконец они добрались до моста. С этого момента все передачи стали отдаляться, пока совсем не затихли.
Ли Энн посмотрела на карту, потом на дорогу впереди:
- Странно.
- Что? - Бидж автоматически затормозила.
- Впереди дорога разветвляется на три, а на карте ответвлений всего два, и если верить ей, нам нужно поворачивать налево.
- Вот и начинается минное поле, - сказал Дэйв. - Поедем по средней или по левой?
Ли Энн внимательно всматривалась в лежащие перед ними дороги.
- Я бы выбрала ту, по которой меньше ездили, - сказала Анни голосом, который почти не дрожал.
- Налево, - наконец решила Ли Энн. Бидж тронула машину, одновременно вертя левой рукой ручку настройки умолкшего приемника. Лес по сторонам дороги казался более или менее обычным, хотя и более сумрачным, чем в Виргинии. Бидж прибавила скорость.
Неожиданно приемник наполнил машину звуком ровного гудения, похожего на гудение роя пчел. Бидж почувствовала, как по рукам пробежали мурашки, и резко нажала на тормоз.
Гудение по-прежнему было слышно, и студенты с опаской стали озираться по сторонам. Дорога шла к горам, которые напоминали скопление шестиугольников. Деревья на обочинах перемежались большими, похожими на резиновые, незнакомыми зелеными растениями.
Анни забилась в угол, растирая руки, как будто они окоченели.
Бидж включила задний ход и, глядя через плечо, стала подавать машину обратно с чрезвычайной осторожностью, стараясь не отклониться от еле заметного следа шин на дороге.
Когда они достигли знакомого разветвления, Бидж почувствовала головокружение и только тогда осознала, что весь обратный путь задерживала дыхание.
Медленно и осторожно они въехали на среднюю дорогу. Через несколько минут перед ними открылась речная долина, и дорожная команда, работавшая здесь, узнав их, помахала студентам. Но на этот раз улыбок не было, и сразу, как машина проехала, рабочие начали перекапывать дорогу.
Бидж нажала на педаль газа почти так же отчаянно, как Дэйв на своем мотоцикле.
- Нужно предупредить Филдса.
- Почему? - спросил Дэйв, но не стал оспаривать предложение Бидж.
- Потому что он знает, что делать. - Машина промчалась мимо долины единорогов, мимо холмов - к «Кружкам».
- Ты пошлешь известие через этого паршивца-попугая, - неожиданно спросила Ли Энн, - верно?
- Наверное.
- А что потом?
Бидж оглядела остальных и почувствовала то же, что должен был чувствовать Конфетка, когда приходилось принимать решения, от которых могла зависеть жизнь других людей.
- Потом мы вернемся. Все равно больше мы сделать ничего не сможем.
- А если окажется, что сможем? - спросила Анни. Бидж смотрела прямо вперед.
- Тогда нам и придется решать.
Кружка собственной персоной стоял в проходе между скал, ведущем к гостинице. Он знаками показал Бидж, чтобы она подъехала поближе, потом поднял руку:
- Оставь машину здесь. - Что у него в другой руке, видно не было.
Бидж выскочила из машины, остальные следом.
- Нам нужно послать сообщение Филдсу. Может, твой попугай...
Кружка покачал головой:
- Он слишком вымотался. Сегодня дважды пришлось летать к границе и обратно. - Осунувшееся лицо Кружки было мрачно. - Вам не следовало приезжать сюда.
- Раньше ты никогда не возражал против нашего появления, - сказала Анни.
- Раньше мы никогда не были на грани войны.
Студенты непонимающе посмотрели на Кружку. Он открыл для них входную дверь.
- Вы же слышали о Моргане.
- Несколько раз, - ответила Ли Энн.
- Она наступает с небольшой армией. Вы ведь встречали вир: вот они-то ее и ведут. - Казалось, Кружка обращается не столько к студентам, сколько к самому себе, обдумывая планы на дальнейшее. - Она приведет с собой всех чудищ, берсерков и оборотней, кого только сможет завербовать. Из них получатся страшные штурмовые части, они-то на нас первыми и нападут. Потом пойдут вымуштрованные ею неудачники - ими она готова пожертвовать. Но она может прийти сюда с армией только в том случае, если получит возможность находить дорогу не с помощью вир.

- Книга Странных Путей из нашего мира была украдена, - сказала Бидж.
У Кружки опустились руки.
- Так вот в чем дело. - Он провел студентов в холл. Декоративные планки были сняты, открыв узкие бойницы в стенах коридора. Только теперь стало видно, насколько толсты стены и как продуманно расположены бойницы - из внутренних помещений гостиницы коридор мог простреливаться с обеих сторон.
Попугай сидел на своем насесте, спрятав голову под крыло. Бросив взгляд на вошедших, он тихо буркнул «Привет» и снова уснул. Никогда еще студенты не видели его таким вежливым.

Предыдущая страница 15 Следующая страница


Ветеринар для единорога 16

Кружка запер наружную, а потом и внутреннюю дверь в зал. Все окна были закрыты ставнями, в которых оказались запирающиеся изнутри маленькие отверстия. Мелина только мельком взглянула на людей, она была занята тем, что запирала последние из них.
Кружка, сгорбившись, опустился на скамью и устремил взгляд в пустоту. Анни подошла к нему, думая, что он нуждается в помощи. Кружка грустно ей улыбнулся:
- А вы знаете, я ведь надеялся, что именно вы окажетесь шпионами Морганы. Будь это так, мы с Мелиной сумели бы разделаться с вами, и тогда, кроме Конфетки Доббса, нам некого было бы опасаться.
Мелина молча подошла к Кружке и погладила его по плечу. Он накрыл ее руку своей.
- Мы можем скрыться, - предложила девушка-фавн. Кружка покачал головой:
- В юности я однажды так и сделал. Больше скрываться я не стану. - Он повернулся к Мелине: - А вот тебе, юная леди, тебе стоит покинуть гостиницу.
Мелина явно была испугана, но решительно отказалась. Кружка похлопал ее по руке и обратился к остальным:
- Что касается вас, то не знаю, как и быть. Вернуться тем же путем вам уже не удастся. - Он пожал плечами. - Оставайтесь здесь со мной. Когда придет Моргана, мы сделаем, что сможем.
- Сэр, а не сумеет ли генеральный инспектор... - начала Ли Энн.
- На этот раз нет. - Кружка выглядел встревоженным. - Его нигде не могут найти вот уже неделю. Ни надписей «Правосудие», ни тел. Если он пробудет в отсутствии еще дольше, все решат, что он мертв, и кто знает, что тогда может случиться? - Кружка добавил с сожалением: - Я готов был бы убить кого-нибудь сам и притвориться, что это его деяние, но уж очень трудно имитировать его стиль.
Бидж не была уверена, шутит Кружка или нет. Дэйв выглянул через одну из амбразур:
- А у короля Брандала есть армия?
- У него есть только мы. И еще дорожные команды, - мрачно ответил Кружка. - Этим утром они принялись менять все повороты, ведущие с Перекрестка. К вечеру никто не сможет найти дороги, кроме вир и тех, у кого есть Книга Странных Путей. Так что продолжай посматривать и скажи мне, если кто-нибудь появится.
- Что еще мы можем сделать? - спросила Бидж. Кружка развел руками:
- Сейчас? Нам остается только ждать, пока беда доберется до нас. Может быть, это случится не сразу, но случится обязательно.
Он встал и начал перечислять - для себя так же, как и для остальных:
- Еда у нас есть. Что бы это была за гостиница, не будь тут запаса продовольствия. И местоположение у нас благоприятное. Пруд над гостиницей обеспечит нас водой и на случай пожара, и на случай долгой осады. - Кружка бросил взгляд на колонну, подпиравшую крышу в задней части зала, и у него вырвалось: - А может быть, и для других целей. Входная дверь футовой толщины, стены тоже надежны, а окна закрыты ставнями. Коридор удобен для отражения нападения...
- Ты планировал все заранее.
- Я строил гостиницу с учетом этого. - Он обвел рукой помещение: - Я строил дом, который мог бы выдержать атаку. При строительстве не рассчитываешь на конец собственного мира, а стремишься отсрочить его.
Кружка двинулся вокруг зала, проверяя, надежно ли заперты ставни.
- Но если теперь у нее есть книга, все изменится. Без книги она наверняка сначала напала бы на нас теми отрядами, которые ей не жалко потерять. - Он улыбнулся Бидж и на секунду стал прежним Кружкой. - Ты очень догадливая, девочка моя. Как ты думаешь, почему она явится именно сюда?
- Потому что она думает, что здесь сможет получить Книгу.
- Совершенно верно, - ответил он мрачно. - И в некоторых отношениях, по крайней мере в ближайшее время, это нам на руку.
До них донесся приглушенный стук в дверь. Кружка насторожился:
- Видит кто-нибудь, кто это?
Ответа не последовало. Кружка вздохнул:
- Наша система часовых нуждается в усовершенствовании. Наверное, он обошел гостиницу сзади. Мелина, посмотри, не появился ли там еще кто-нибудь.
Мелина подбежала к лестнице и осторожно взобралась по ней. Бидж и Дэйв подошли к двери в коридор и вопросительно посмотрели на Кружку. Тот сделал знак открыть. Бидж, оказавшись в проходе, почувствовала приступ клаустрофобии и с опаской посмотрела на амбразуры в стенах, потом подбежала к входной двери и прислушалась.
- Впустите меня, - невнятно донеслось снаружи.
Не глядя на Кружку, Бидж отодвинула засовы. Дэйв с помощью Ли Энн открыл тяжелую дверь.
Стефан, задыхаясь и прижимая к себе рюкзак, метнулся в дверь и рухнул на пол.
Студенты быстро задвинули засовы. Бидж опустилась на колени рядом с фавном. Он был бледен как мел, насколько это возможно при смуглой коже. Он жалобно взглянул на девушку и отвернулся.
- Внесите его внутрь, - распорядился Кружка. Студенты оглянулись на него. В правой руке трактирщик держал топор, в левой - разделочный нож, за пояс был заткнут короткий меч.
- Но он ранен.
- Если его оставить здесь, он погибнет.
Они перенесли Стефана так осторожно, как только могли. Он все еще задыхался и дрожал, но по-прежнему крепко прижимал к себе рюкзак.
Стефана нес в основном Дэйв, девушки только поддерживали, фавн был совсем легким. Его уложили на один из столов.
- Что, черт возьми, с тобой случилось? Где ты был? - спросил Дэйв.
- Он был в Кендрике. - Все вытаращили глаза на Бидж, которая решительно договорила: - Я видела его. Должно быть, он бежал всю дорогу.
- Но почему мы его не заметили? - удивленно спросила Ли Энн.
- Есть и другая дорога - пешеходная тропинка, - сказала Анни. - Кстати, довольно опасная.
Стефан, явно испытывая глубокий стыд, прошептал:
- Вы не должны быть здесь. Я надеялся, что больше не увижу вас. - Он смахнул слезы. - Никогда не увижу, после того, что я сделал.
- Что, черт возьми, с тобой случилось? - непонимающе повторил Дэйв. Фавн облизнул губы и попытался сосредоточиться.
- Она сказала, что я стану умнее. - Стефан в первый раз за все время посмотрел на Бидж. - Она обещала, что это сделает меня умнее, и я смогу стать ветеринаром, и смогу понравиться... А потом, когда я захотел еще, она сказала, что я получу, только если сделаю кое-что... Я знал, знал, что это неправильно, но тогда я уже не мог... не мог... - Он отвернулся и горько заплакал.
Бидж стояла рядом, но сделала это Ли Энн - она взяла Стефана за руку и повернула ее к свету. Следы иглы на вене были отчетливыми и свежими.
Стефан выпустил рюкзак, и он упал на пол и раскрылся. Перед ними лежала Книга Странных Путей.

Глава 31

Они закутали Стефана в одеяла и уложили в углу зала. Бидж принесла его рюкзак и попыталась поговорить с ним, но Стефан отвернулся к стене.
В это время около гостиницы появился Филдс. Он тихо сказал что-то Кружке, потом подошел к Стефану и обнял его, укачивая, как ребенка. Стефан отвернулся и от него тоже и не захотел разговаривать. Филдс заботливо снова укутал его и отошел с встревоженным видом. Бидж осталась сидеть рядом с фавном.
Наконец к ней подошел Кружка и мягко сказал:
- Юная леди, вы нам нужны.
- Для чего? - Ее лицо было залито слезами, но Бидж было все равно, заметит ли это Кружка.
- Как только Моргана поймет, что ваш приятель книгу ей не принесет, она пошлет за ней кого-нибудь другого.
- Кого?
- Кого сможет. Любого, кем ей не жалко пожертвовать, отправив вместе с вир. - Кружка протянул руку: - Дайте мне книгу. - Заметив ее колебание, он добавил: - Пожалуйста.
Бидж поднялась на ноги, но вместо того, чтобы отдать Кружке книгу, бросилась к очагу и швырнула ее в огонь. Жир со сковородки выплеснулся на книгу, разбегаясь по переплету огненными струйками и образуя пылающую лужицу вокруг. Кружка был раздражен:
- Зачем вы это сделали? Теперь будет трудно вытащить ее. - Он взял каминные щипцы и вынул ими книгу из огня. Как только весь жир сгорел, он спокойно взял книгу в руки и протянул ее Бидж. Та осторожно коснулась страниц. Переплет даже не нагрелся. Кружка смахнул золу, и книга приобрела свой обычный вид.
- Неужели нет никакого способа...
- Никакого. Ее не берет ни огонь, ни кислота, ее нельзя ни порвать, ни разрезать. - Кружка взялся за страницу обеими руками и рванул в разные стороны. Его руки только скользнули по ней, не причинив никакого вреда. - Если бы ее можно было уничтожить, я бы сам это сделал, - сказал он печально. - Я спрячу ее вместе с собственной книгой. И уж я постараюсь умереть прежде, чем нас победят: не хочу, чтобы книги попали им в руки только потому, что я по глупости цеплялся за жизнь.
- А если нас перебьют, - поинтересовалась Бидж, - если они сожгут нас здесь живьем или обрушат на нас крышу, книге ничего не сделается, и любой сможет ею воспользоваться?
- Это не совсем так. - Кружка похлопал по переплету. - Есть такие, чьи руки она обожжет. Моргана одна из них. Поэтому-то ей нужен был кто-то еще, чтобы украсть книгу.
Бидж с жалостью посмотрела на Стефана и смахнула слезы:
- Почему она выбрала именно его? Стефан ведь совсем не ориентируется в библиотеке, он был там всего один раз.
Кружка нахмурился, задумчиво поглаживая подбородок:
- Ему и не нужно было там ориентироваться. Думаю, Моргане помогает кто-то из вашего мира, хотя, - продолжил он уклончиво, - этому человеку Моргана не очень доверяет. - Кружка сунул книгу под мышку. - Извините меня. - Он кивнул Филдсу, и они вместе вышли из зала. Оба вернулись через несколько минут, уже без книги. Кружка хлопнул в ладоши, собирая людей вокруг себя.
- Спасибо, что вы остались, - сказал он так торжественно, как будто объявлял о начале концерта. - Думаю, что нам понадобится помощь всех вас, хотя и этого недостаточно, если уж говорить правду. А теперь я должен извиниться перед вами.
- За что, сэр? - спросила Ли Энн.
- За то, что скрыл от вас часть правды. Эта гостиница не совсем то, чем кажется. - Он всунул кончик ножа между досками пола и поднял одну из них. Доска откинулась, как крышка сундука. Кружка начал вытаскивать из тайника короткие загнутые мечи с длинными рукоятями.
- Они похожи на ловилки для игры, - наивно заметил Дэйв.
- Они и есть ловилки, только не для игры. Кружка тренировал нас для обороны, - сказала Бидж и обратилась к Кружке: - Вы что-то вроде командира ополчения?
Старик улыбнулся ей:
- Вы столь же проницательны, сколь хороши собой.
- И пояса с острыми пряжками - тоже оружие.
Кружка вытащил из тайника маленькую бутылочку с зеленоватой жидкостью:
- Пряжки могут только ранить. Но помажьте их концы этим, и они станут убивать. - Кружка достал еще три бутылочки.
- Вы - генеральный инспектор?
У Кружки отвисла челюсть.
- Как вы могли предположить такое?
На это Бидж нечего было ответить.
Кружка привязал веревку к колонне в задней части зала. Бидж заметила рядом с ней свежие опилки, пропил посередине колонны был теперь гораздо глубже.
- Если я потяну за нее, - Кружка слегка дернул за веревку, - и крикну «Держитесь», тогда держитесь за все, что окажется под рукой. Крепко держитесь. - Он осторожно обмотал конец веревки вокруг гвоздя.
Потом Кружка распределил между ними посты - спокойно и деловито, как будто давно был к этому готов. Мелина на втором этаже стала главным наблюдателем. Бидж должна была следить за южной дорогой, ведущей в прерии. Ли Энн заняла позицию неподалеку от Бидж. Время от времени ее рука нащупывала что-то в рюкзаке.
Мелина крикнула сверху:
- С востока кто-то приближается.
- Сколько их? - резко спросил Кружка.
- Не знаю. Плохо видно.
Остальные сгрудились у восточной стены, выглядывая через амбразуры. Анни сказала с облегчением:
- Это наше подкрепление.
Грифон, свесив голову с крыши грузовика, показывал дорогу. В кабине сидели Конфетка и Лори, а между ними еще кто-то, Бидж смогла разглядеть только макушку.
- Что это за ребенок с ними? - спросил Дэйв.
- Никогда не видела ребенка с седыми волосами, - с сомнением пробормотала Ли Энн.
Бидж улыбнулась, увидев, как Лори, выскочив из кабины, протянула руку миссис Собелл, с опаской слезающей с высокого сиденья. Конфетка и Лори обошли грузовик и помогли спуститься грифону.
Студенты кинулись отпирать дверь.
Миссис Собелл вежливо поклонилась каждому, совершенно не удивляясь тому, что видит. Было невозможно сказать, бывала ли она здесь раньше.
Конфетка, войдя, поинтересовался:
- Со всеми все в порядке?
Лори, идя следом, хмыкнула:
- Типичная картина. Хочешь найти студентов - поищи в баре.
Грифон, которому было нелегко протиснуться сквозь узкий коридор, произнес с достоинством:
- Мне, пожалуйста, ничего спиртного. Я на лечении. - Ему удалось дойти до середины зала, прежде чем силы оставили его, и он опустился на пол, открыв клюв и тяжело дыша.
Лори и Конфетка немедленно принялись его осматривать. Студенты тоже подошли - на случай, если понадобится помощь.
- Как вам удалось вывезти его из колледжа? - спросил Дэйв.
- Прокрались к грузовому лифту, потом накрыли его брезентом и нарушали все ограничения скорости на шоссе. - Конфетка еще раз осмотрел швы - ни один из них как будто не разошелся. - Как только он отошел от наркоза, он потребовал, чтобы его отвезли обратно.
- Я был должен, - просто сказал грифон.
- Если только ты попробуешь летать, - сказала Лори решительно, - я убью тебя своими руками.
- Даю слово, - ответил грифон. - Только если вы все погибнете. - Он медленно и с трудом поднялся на ноги и перебрался в тот угол, где лежал Стефан.
В дверь осторожно постучали. Кружка впустил Руди и Бемби.
- Ух ты! - только и сказал Руди. Бемби поинтересовалась:
- Что случилось? Чем мы можем помочь?
- Закройте дверь, - со вздохом ответил Кружка. Студенты вернулись на свои посты. Увидев, что Ли Энн снова возится со своим рюкзаком, Бидж подошла к ней поближе:
- Я купила для тебя кое-что у ювелира. - Ли Энн непонимающе посмотрела на нее:
- Очень мило с твоей стороны, но я не особенно увлекаюсь украшениями, да и не время сейчас...
Бидж сунула ей в руку коробку патронов калибра 22. Ли Энн чуть не выронила ее - она не ожидала, что коробка окажется такой тяжелой. Открыв ее, Ли Энн ухмыльнулась:
- Какая ты предусмотрительная. К тому же серебро мне больше к лицу, чем золото.
- А для меня ничего, доктор? - спросил Конфетка. Обернувшись, девушки увидели у него в руке револьвер большого калибра. - Может, найдется что-нибудь карата на пятьдесят три?
- Неприлично женщине дарить драгоценности мужчине, - ответила Бидж.
Ли Энн зарядила оружие и пересыпала остальные патроны с серебряными пулями в карман. Конфетка вытащил обойму и тоже перезарядил пистолет. Кружка грустно наблюдал за ними.
- Я всегда знал, что огнестрельное оружие проникнет сюда, - и теперь, когда это случилось, я помогаю людям, принесшим его. Что ж, это должно было случиться.
Лори взяла в руку короткий меч и с сомнением посмотрела на него:
- И это все? Мечи, пояса и два пистолета - для отражения бог знает чего? Есть надежда, что появятся подкрепления?
- Наверняка, - ответил Кружка, - если мы продержимся достаточно долго. - Он все еще был печален. - Мы должны постараться.
- Как долго мы сможем продержаться? - спросила Лори.
- Если она приведет настоящих воинов... - Кружка пожал плечами. - Может быть, на несколько часов нас и хватит. Вряд ли больше. Мы должны постараться, - повторил он.
- Вперед, в долину смерти, - продекламировала Лори. - Черт бы их всех побрал. - Она закурила.
Попугай проснулся и своей раскачивающейся походкой подошел к Кружке, серьезно глядя на него.
- Ну вот, - сказал ему Кружка, - кто бы мог подумать, что мы с тобой, после всех этих лет, умрем вместе?
- Дуррашка! - проскрипел попугай и взлетел на второй этаж. Через секунду все услышали его смех: птица вылетела в окно.
После короткого молчания Кружка пробормотал:
- По крайней мере, я от него избавился.
Ничего смешного в этом не было, но Анни и Ли Энн засмеялись, и даже Конфетка присоединился к ним.
И тут неожиданно напряженное ожидание нападения превратилось в вечеринку.
Руди стукнул Дэйва по плечу, а Бемби обняла его. На этот раз, когда она лизнула его в нос, Дэйв ответил ей тем же.
Появившиеся неизвестно откуда маленькие смуглые человечки столпились вокруг Дэйва, хлопая его по коленям и возбужденно вереща.
- Вы чертовски правы, - сказал им Дэйв. - Лягайте их в задницу!
Им это ужасно понравилось. Человечки запрыгали, с опасностью для себя размахивая поясами с острыми пряжками, и разразились воплями: «В задниссу! В задниссу!» Ли Энн была более сдержанна:
- Я как-то никогда не собиралась лечь костьми при этом проклятом Аламо*. [В 1836 г. в войне между Мексикой и североамериканским независимым штатом Техас мексиканской армией были перебиты все защитники форта Аламо.]
Кружка серьезно кивнул:
- Я тоже.

Глава 32

Ожидание протекало на удивление спокойно. Даже маленькие смуглые человечки сидели смирно, глядя прямо перед собой.
Бидж прикорнула в углу, одной рукой держа Стефана за руку, а другой обняв его за плечи. Его руки были влажными и тряслись. Он стонал от начинающейся ломки и старался не смотреть на девушку. Но Бидж почти не думала о нем. Она погрузилась в горькие мысли о том, что была совсем близка к началу новой жизни.
Кто-то коснулся козырька ее бейсболки с эмблемой «Ориолс». Она подняла глаза и увидела миссис Собелл.
- Как замечательно! «Ориолс» - моя любимая команда, знаете ли. А вам они нравятся?
- Конечно. - Бидж чувствовала себя глупо, разговаривая о таких мелочах, когда вот-вот начнется война. - Я иногда слушаю их матчи по радио, пока занимаюсь.
Миссис Собелл широко улыбнулась Бидж:
- Я так рада, что встретила вас. Когда это все кончится, может быть, мы вместе как-нибудь сходим на матч.
Бидж засмеялась, хотя в глазах у нее стояли слезы:
- Я с радостью.
К ним на минуту подошел Конфетка:
- Как у него дела?
- Неважно. - Бидж отпустила руку Стефана и отошла в сторонку, чтобы поговорить с Конфеткой. - Как он мог так быстро стать наркоманом?
Конфетка поморщился:
- Кто знает? Реакция на наркотики зависит от физиологии, а физиология фавна должна быть достаточно странной. - Он внимательно посмотрел на Бидж: - У тебя есть представление о том, сколько времени он колется?
- Нет, - медленно ответила она, - но не думаю, что особенно долго.
- Да какое это теперь имеет значение, - пожал плечами Конфетка. - Конечно, если мы вдруг останемся в живых...
Бидж никогда еще не приходилось видеть Конфетку таким мрачным.
- Что-нибудь не так? - спросила она.
- Элейн беременна.
Бидж не сразу вспомнила, что Элейн - это жена Конфетки.
- Поздравляю.
- Спасибо. - Он опустился на скамейку у стены. - А я здесь и бог знает, выберусь ли. Я не смогу даже рассказать ей, что со мной случилось, если... - Он умолк.
На это ей нечего было сказать. Она некоторое время смотрела Конфетке в лицо, потом вернулась к Стефану.
Через несколько минут Кружка отрывисто предупредил со второго этажа:
- Они уже рядом.
Бидж выглянула в щелку в ставне. Рассматривая марширующую, ползущую, крадущуюся армию Морганы, она подумала: «Мне так хотелось бы пойти на матч «Ориолс». Или куда-нибудь еще». Жизнь казалась ей нестерпимо сладостной.
Тут же они услышали волчий вой, потом еще и еще.
Кружка спустился по лестнице.
- Они воют, чтобы напугать вас.
- Ха, почему они решили, что нас этим напугаешь? - поинтересовался Дэйв. Руди и Бемби, сжимая мечи, стояли, прижавшись друг к другу.
- Сэр, у вас есть какой-то план насчет того, что делать с ранеными? - спросила Ли Энн.
- Оттащить их в сторонку и продолжать сражаться, - резко ответил Кружка, выглядывая в амбразуру. Присмотревшись к приближающейся армии, он тихо пробормотал: - В этой войне уже есть пострадавшие. Да простит меня Бог-Отчим, нам предстоит с ними сражаться.
Бидж почувствовала, что от почти непрерывного волчьего воя у нее шевелятся волосы. По обеим сторонам дороги трава шевелилась. Время от времени в ней мелькала серая спина или хвост.
- А что это за гадостные полулюди-полузмеи? - спросила Ли Энн.
- Полулюди-полузмеи - это ламии, - ответил Кружка. - Удавы. Они не очень сообразительны, так что если держаться от них подальше...
- На это я согласен, - откликнулся Дэйв, - я к ним и на милю не подойду, если только меня не загонят в угол. - Он немедленно пожалел о сказанном. Бидж окинула взглядом зал: гостиница внезапно стала казаться такой маленькой.
По восточной дороге маршировал отряд людей (или почти людей) числом в пять или шесть десятков воинов. Впереди них рывками двигалась группа мужчин и женщин, повиснув на веревках, опутывающих вырывающегося и брыкающегося гиганта.
Бидж ощутила тошноту. Вверх по склону холма тащили связанного Каррона.
Ли Энн вытащила пистолет и прицелилась сквозь амбразуру, потом опустила оружие. С этого расстояния ничем нельзя было помочь кентавру.
Наступающие достигли поворота к гостинице. Женщины-змеи с бессмысленными лицами ползли напрямик, через скалы и канавы, солдаты старались держаться от них подальше. Каррон все еще сопротивлялся, но его все-таки уже почти втащили на холм.
Бидж видела, как толстый воин замешкался и отпил из фляжки. Костлявый человек - явно выше его рангом - выбил фляжку у него из руки. Если не считать этого маленького происшествия, армия приближалась, сохраняя дисциплину.
Солдаты остановились, дойдя до круга скал, опоясывающего гостиницу, и по одному начали пробираться между машиной Бидж и грузовиком.
- Они не уверены в том, засели ли мы в доме, и не знают, на что мы способны, - объяснил Кружка. - Теперь они введут в игру Каррона.
Действительно, нападающие протащили кентавра между автомобилями, почти удушив его веревками. Последний в этой группе воин нес факел и бросил его позади себя.
Сначала фургон, потом машина Бидж взорвались и заполыхали ярким пламенем. Конфетка и Бидж смотрели на это с полным равнодушием.
- Приготовьтесь, - напряженно прошептал Кружка.
- К чему? - Бидж оглянулась, чтобы понять, от кого исходит предостережение.
Шесть человек, мужчин и женщин, повиснув на веревках, вывели Каррона вперед. Позади него произошло какое-то движение, и нападающие расступились.
Бидж видела, как между ними промелькнула тонкая женская фигура, девушка была одета в кроссовки, холщовую юбку-брюки и футболку. Она покачнулась, когда один из солдат поднял ее себе на плечи. Солдат приблизился к Каррону, и девушка что-то быстро сделала, коснувшись его шеи. Бидж заметила, как на солнце блеснул металл.
Солдат вместе с девушкой отбежал обратно, а остальные подтащили кентавра метров на десять к гостинице.
Там они остановились и ослабили веревки. Каррон тоже стоял неподвижно. У Бидж на секунду мелькнула безумная надежда, что они собираются освободить кентавра.
Но тут лицо его исказилось, челюсть отвисла. Каррон завизжал, взвиваясь на дыбы и брыкаясь.
Двое солдат размахнулись изо всех сил и ударили его по крупу плоскими сторонами мечей. Каррон, выкатив невидящие глаза, рванулся вперед со страшной скоростью.
Кружка обеими руками схватил Ли Энн и Бидж и оттащил их от стены. Стена заходила ходуном, когда весящее тонну тело Каррона врезалось в нее, в центре бревна немного разошлись и выпятились внутрь.
- У него эпилептический припадок! - вскрикнула Ли Энн. - Они вкатили ему что-то, скорее всего морфий.
- Они используют его как таран, - прокричал в ответ Кружка. Его голос был полон горечи, какой студенты никогда раньше за ним не замечали. - Что за чудовища! Убивайте их при первой возможности! Это чудовища!
Каррон все еще визжал. Бидж рискнула выглянуть в щель в стене, хотя и понимала, что если в этот момент кентавр ударит снова, ей не поздоровится.
Солдаты, натянув веревки, оттащили кентавра назад и снова развернули лицом к гостинице. Он продолжал брыкаться и кричать. Лицо его было все в крови, грудь изранена о стену, а веревки оставили на шее и плечах вспухшие красные рубцы.
Нападающие снова погнали его вперед, крича и нанося удары по крупу.
На этот раз стена не выдержала, толстые бревна разошлись.
Судя по крикам снаружи, теперь солдатам было все труднее удерживать мечущегося стонущего кентавра. Его лицо превратилось в сплошную кровавую маску.
Конфетка спрыгнул из люка, ведущего на второй этаж, с пистолетом в руке.
Кружка резко скомандовал:
- Скорее. Стреляй.
- Каким образом? - Тем не менее Конфетка попытался прицелиться сквозь амбразуру и выстрелил.
Двое солдат, тащивших Каррона, выпустили веревки, один из них с изумлением смотрел на собственный бок, другой схватился за бедро.
- Да не в них. Застрели его, застрели, прежде чем несчастного заставят...
- Не могу. - Конфетка отошел от амбразуры. - Я не могу быть уверен, что убью его, стреляя из этой позиции, а только ранить...
Кружка продемонстрировал большее самообладание, чем от него можно было бы ожидать в этих обстоятельствах.
- Ну что ж, тогда побереги патроны.
На секунду показалось, будто солдаты не в силах справиться с кентавром, но тут к ним подошла рыжеволосая женщина. По ее знаку еще двое повисли на веревках. Женщина бросила недовольный взгляд на раненых, в ее левой руке блеснул кинжал, и тут же руки по локоть обагрились. Женщина сделала странный жест, как бы умывая руки в крови.
- Это она, - в ужасе прошептал Кружка. - Она. Убей ее!
- Ты чертовски прав, - ответил Конфетка и выстрелил.
Он промахнулся, а она обернулась на звук, совсем не испугавшись, и прокричала новый приказ на непонятном языке.
Новые воины снова потащили Каррона к гостинице, нанося ему удары теперь уже остриями мечей и крича, на этот раз они не отстали от него, а бежали рядом. Рыжеволосая женщина взмахнула окровавленной рукой и отдала новый приказ. Ее чистый холодный голос долетел даже до осажденных. Два волка метнулись к Каррону и куснули его за бабки.
Кентавр взвизгнул и рванулся вперед с невероятной скоростью - прямо к пролому в стене.
Раздался звук, как будто грузовик врезался в ствол дерева. Стена рухнула, и израненное тело Каррона влетело внутрь, пол затрясся, когда кентавр упал и остался лежать неподвижно.
Руди издал воинственный вопль и рванулся сквозь пролом наружу, выставив вперед рога.
Кружка крикнул:
- Не смей! - но было поздно. Дэйв кинулся следом за Руди, размахивая мечом.
Первый волк, кинувшийся на человека-оленя, отлетел в сторону с рассеченной мордой. Дэйв добил его быстрым ударом в грудь. Но второй вир увернулся от рогов и прыгнул, пытаясь вцепиться Руди в горло. Человек-олень быстро отступил, но споткнулся о труп Каррона. Тут же на него бросились четыре волка, хватая за руки и ноги.
Одним прыжком, которому позавидовала бы любая балерина, Бемби взвилась в воздух и оказалась между волками и Руди. Она неумело размахивала мечом, и волки на секунду прекратили атаку просто от неожиданности.
Анни взвизгнула и, к удивлению хорошо знающих ее, кинулась в бой. Размахивая мечом, она заслонила Руди справа, Дэйв, слева от него, ответил ей боевым кличем и ловко рубанул пятого волка, который старался отрезать их от гостиницы.
Анни огрела волчицу плоской стороной меча и со всего размаха вонзила оружие в глотку другого зверя. Ей с трудом удалось удержать меч, когда волк дернулся, пытаясь освободиться от лезвия.
К тому моменту, когда она снова была готова к бою, волчица пришла в себя. Но Анни двинулась не назад, а вперед, и встала рядом с Бемби.
- Нет! - отчаянно кричал Кружка. - Отходите назад, под защиту стены!
Бемби, поняв, что фехтовальщица из нее никудышная, отбросила меч, резко наклонилась вбок и выбросила ногу. Острое копыто угодило в горло волку и уложило его на месте. Бемби снова ударила ногой в лучшем стиле восточных единоборств и разбила следующему нападающему нос и выбила клыки.
Руди поднялся на ноги и схватил Бемби за руку, Дэйв схватил ее за другую. Все вместе они отступили за стену. Анни прикрывала их, размахивая мечом так, что волки не могли приблизиться.
Анни вошла внутрь и повернулась к друзьям, широко раскрыв глаза, но тут же пригнулась, чтобы дать возможность Конфетке и Ли Энн стрелять в волков. Выстрелы отдавались в пустом зале, как взрывы бомб.
Большая часть вир никогда не слышала стрельбы, но волки не впали в панику. Они прыгали из стороны в сторону, рычали и только взвизгивали, когда в них попадали пули малокалиберного пистолета Ли Энн. Более мощное оружие Конфетки внушало им страх, но они все равно приближались, медленно, но неумолимо.
Через труп Каррона перепрыгнул волк с горящим факелом в зубах.
Защитники гостиницы невольно сделали шаг назад, и волк метнулся к одной из скамей и сунул факел между ножками. Повернувшись к пролому, он дважды громко тявкнул.
Серые, черные, бурые тела хлынули внутрь. Ли Энн выстрелила еще раз, потом сунула пистолет в карман и выхватила меч.
Люди попытались остановить вторжение, но несколько вир все-таки прорвались. В отличие от настоящих волков они не стали нападать на противников сзади, а образовали кольцо вокруг пылающей скамьи, чтобы не дать потушить начинающийся пожар.
Сопротивление сразу же стало совершенно хаотичным. Бидж, нанося удары и отражая атаки, медленно отступала, едва успевая замечать, как дела у других.
Тот волк, что дал сигнал к атаке, не участвовал в схватке, он внимательно осматривал сражающихся, поворачивая голову то направо, то налево, и как будто кого-то искал.
Еще один зверь почти исчез в клубке размахивающих поясами маленьких смуглых человечков. Под крики «В задниссу! В задниссу!» он поспешно пятился к пролому. Один из человечков, ухмыляясь во весь рот, показал Дэйву большой палец и снова ринулся в бой. Все они скрылись за стеной прежде, чем Бидж осознала увиденное: волк стиснул в пасти обмякшее тельце и тряс его, словно пойманную крысу.
Руди яростно отбивался рогами от прижавших его к стене волков, рядом с ним Бемби отчаянно брыкалась острыми копытами.
Волк-вожак насторожил уши, нырнул в самую гущу сражения и даже тяпнул одного из соплеменников, чтобы освободить себе дорогу. Анни, которая только что отразила окровавленным мечом очередную атаку, с изумлением взглянула на вожака.
Тот кивнул ей и тявкнул, казалось, он смеется.
- Влатмир? - сказала Анни.
Продолжая растягивать губы в улыбке, волк двинулся на нее. Анни попятилась.
Бидж ничем не могла ей помочь: ей приходилось отбиваться сразу от нескольких противников. Девушка маневрировала так, чтобы оказаться около очага, но, наученная опытом, волчица отрезала ей доступ к раскаленным вертелам.
Влатмир снова щелкнул зубами, оттесняя Анни к уже вовсю полыхающей стене. Анни ударила его мечом, тот увернулся, и клыки сомкнулись на запястье девушки. Анни вырвала руку, но при этом выронила меч.
Ухмылка Влатмира стала шире. Танцуя вокруг девушки, он теснил ее все ближе к огню.
- Анни! - крикнул Кружка. Его рука взметнулась вверх и назад.
В стену над пылающими бревнами, чуть не задев ухо Анни, вонзился нож. Она секунду непонимающе смотрела на него, потом схватила правой рукой. Она успела выставить нож перед собой как раз в тот момент, когда на нее кинулся Влатмир. Казалось, рука Анни действует по своей собственной воле: нож глубоко вонзился в грудь волка, повернулся в ране и проник между ребрами в сердце. По инерции зверь налетел на стену рядом с Анни и яростно вонзил зубы в дерево, прежде чем умер.
Тело вир конвульсивно дернулось - началось превращение волка в человека. Анни растерянно посмотрела на него, потом перевела взгляд на серебряный кинжал в собственной руке.
Лишившись вожака, волки растерялись, их атаки стали беспорядочными. Они метались в густеющем дыму, мешая друг другу.
Лори, загораживая собой грифона, заехала кочергой в бок волчице, та взвизгнула и отскочила, налетев при этом на другого оборотня. Обезумевшие от суматохи и дыма звери зарычали друг на друга: началась схватка за место вожака. Один за другим волки теряли интерес к людям и выскакивали в пролом, занятые делами собственной стаи.
На смену им в дыре появился первый солдат. Он начал пробиваться к задней стене, делая короткие нерешительные выпады.
- Не пускайте их! - крикнул Кружка, но момент был упущен.
Конфетка схватился со вторым солдатом - тем самым костлявым человеком, которого они заметили раньше. Воин методично теснил его, отбивая все удары щитом. Скоро у пролома освободилось достаточно места, чтобы и другие солдаты могли протиснуться внутрь гостиницы. Они появлялись по двое и немедленно вступали в бой.
Но защитники были на своей территории, и все они не раз играли здесь в ловилки. Мелина с рукой на перевязи сражалась с женщиной из армии Морганы, прыгая вокруг колонны и используя поднос в качестве щита. Кружка сражался так же спокойно, как и играл, разделываясь с одним противником за другим. Руди, кашляя от дыма, напал на очередного солдата. Продвижение неприятеля замедлилось.
У нападавших были заметные потери, но их было больше, и перевес медленно, но неумолимо начинал сказываться. Когда ранили или обезоруживали одного солдата, когда один воин умирал или обращался в бегство, на его место вставал другой. И гостиница горела все жарче, дым становился гуще, пламя выше.
К тому же налетевший откуда-то ветер раздувал огонь.
- Я больше не выдержу, - сквозь кашель пробормотал Дэйв и начал прорубаться к пролому, встречая удивительно мало сопротивления, но внезапно остановился, чуть не потеряв равновесие, над телом Каррона.
Бессмысленное женское лицо воззрилось на него, когда мимо гостиницы скользнуло змеиное тело. Ламия развернулась и снова показалась в проломе. Она начала открывать рот, и открывала его, и открывала, челюсть выскочила из сустава, стала видна утроба метровой глубины.
Ли Энн рванулась вперед, схватила Дэйва за руку и оттащила назад. Он был бледен и не сразу пришел в себя.
- Не выходите из зала, - приказал Кружка. - Они норовят вынудить нас к этому.
Но солдаты, как до этого вир, не подпускали защитников к горящей стене и не давали гасить огонь. Рано или поздно тем все-таки пришлось бы выйти на открытое место или погибнуть в пламени.
В любом случае победа останется за Морганой.
Ветер усилился, и неожиданно у пролома началась свалка - солдаты лезли друг через друга, отчаянно стремясь укрыться в гостинице. Всякий порядок и дисциплина были забыты. Воины Морганы начали рубиться между собой, чтобы только скорее оказаться внутри. Отразить это вторжение было невозможно.
- Все к задней стене! - прокричал Кружка. Защитники гостиницы стали отходить. Дэйв и Конфетка подхватили обессилевших Руди и Бемби и оттащили их в глубь зала.
Бидж, спотыкаясь, пробралась в угол, где лежал Стефан. Он приподнялся и трясущимися руками начал размахивать мечом, увидев, что воины приближаются. Бидж поразило выражение их лиц: на них был написан откровенный ужас.
Огромного роста толстяк, отдуваясь, пробился к коридору, ведущему ко входной двери. Бидж проводила его взглядом, но он скрылся в дыму и больше не появлялся.
Перед Бидж упал солдат с мечом в спине, бежавшая следом рыжеволосая женщина наступила на тело. На какой-то ужасный момент Бидж оказалась лицом к лицу с Морганой: это была сама холодная жестокость, сама беспощадность.
Но под оболочкой ярости скрывалось что-то еще более отвратительное: битва была почти проиграна для Морганы, кровь на ее руках была кровью ее собственных солдат, и все же она была счастлива - счастлива до предела.
Моргана сделала яростный выпад окровавленным мечом - удар, если бы достиг цели, был бы смертельным.
Бидж отклонилась в сторону, парировала удар собственным мечом и поворотом кисти - как при игре в ловилки - обезоружила противницу.
Моргана замерла, не веря случившемуся и ошеломленно глядя на Бидж. Бидж словно окаменела, занеся меч для решающего удара, но неспособная его нанести.
Затем Моргана улыбнулась и ударила кинжалом одного из собственных воинов, тот рухнул, и Моргана подхватила его меч, отвела им в сторону клинок Бидж и, наклонившись вперед, левой рукой коснулась, как бы благословляя, лба девушки: на нем остался кровавый отпечаток.
- Никогда не следует колебаться, - прошептала она, исчезая в направлении закрытой на засовы передней двери.
Ветер, дувший в пролом, превратился в бурю. Бидж повернулась к Кружке, услышав его крик:
- Держитесь! Держитесь все! - Он дернул за веревку, привязанную к колонне. Ничего не произошло. Дэйв и Конфетка тоже ухватились за веревку и налегли на нее. Колонна переломилась посередине. Кружка схватил мужчин за плечи и оттащил в сторону как раз в тот момент, когда часть крыши обрушилась, открыв углубление в скале, соединяющееся с верхним прудом.
У Бидж заложило уши, когда ревущий поток хлынул внутрь зала. Она успела ухватиться за один из поддерживающих остальную часть крыши столбов. Ли Энн протянула ей руку, изо всех сил сопротивляясь течению. Бидж схватила ее, моля судьбу, чтобы не потерять равновесия. Ли Энн вцепилась в Бидж обеими руками, потом обхватила ее поперек груди и наконец дотянулась до столба.
Сквозь шум воды были слышны вопли тех, кого поток вынес наружу. Продолжая крепко держаться за столб, Бидж пыталась разглядеть в дыму и брызгах своих друзей.
Наводнение длилось несколько минут. Когда все кончилось, руины гостиницы были покрыты слоем грязи и ила глубиной по колено. Пылающие бревна превратились в мокрые головешки.
Бидж увидела в углу волчицу, в судорогах превращающуюся в человека. Конфетка и Дэйв, обнажив мечи, шагнули к ней.
- Нет! - перед ними вырос Филдс. - Ей больше не за что сражаться. Пусть живет и пусть излечится.
Женщина подняла голову, это оказалась Гредия.
- Где Моргана? - Все огляделись.
- Убита или бежала, - мягко ответил Филдс. Гредия выглядела еще более опустошенной, чем обычно после превращения. Она нервно потерла руку.
- Она не оставила... у тебя нет...
Филдс покачал головой.
Гредия по-волчьи завыла, из глаз ее хлынули слезы. Филдс прижал ее к себе, поглаживая, как собаку. В своем углу рядом с грифоном Стефан застонал в полузабытьи.
Подошли Руди и Бемби, все еще опасливо озираясь.
- Они все ушли? - спросила Бемби, поперек живота у нее краснела глубокая царапина.
- Все убрались, - ободряюще сказал ей Руди. Он начал вылизывать ей живот, чтобы очистить рану. У него тоже оказался большой язык жвачного. Дэйв отодвинул его в сторону и промыл царапину найденным в баре полотенцем.
- Куда же теперь они отправятся? - поинтересовалась Анни.
- Те, кто выжил? - хмыкнул Конфетка. - По любой ближайшей дороге, я думаю. У них нет особого выбора.
- Какое безрассудство, - неодобрительно пробормотал Кружка. - Это нападение было совершенно безумным. Даже те, кто остался жив, потеряны теперь для Морганы.
- Во многих мирах станут известны новые языки, - согласился грифон. - Хотя, вероятно, в основном ругательства. - Лори принялась проверять, не разошлись ли швы, для первого послеоперационного дня грифон удивительно хорошо перенес все выпавшие на его долю передряги.
Кружка вышел наружу из развалин гостиницы и оглядел склон холма. Лицо его было полно скорби. Бидж выглянула у него из-за плеча, собираясь с мужеством и ожидая увидеть убитых, раненых и умирающих.
Склон был пуст. Такое невозможно было себе представить, и только через несколько секунд Бидж поняла, что это значит: в вышине мелькнули удаляющиеся силуэты Великих.
Незаметно подошедший Филдс положил руку на плечо старого трактирщика. Тот сказал хрипло:
- Много лет прошло с тех пор, как я в последний раз оплакивал погибших.
Бидж отвернулась, не желая показывать ему свою жалость, и невольно съежилась: с другой стороны гостиницы, рядом с обмелевшим верхним прудом опустилась птица рок. Ее крылья как бы осенили здание, а гигантская голова склонилась перед входом.
На ней прилетел человек.
Оуэн соскользнул с шеи птицы рок и растянулся в грязи. Он поднялся на дрожащие ноги - полет дался ему нелегко - и низко поклонился Великому.
Птица сделала несколько шагов к вершине холма, медленно и мощно взмахивая крыльями, и взмыла в воздух.
Поднятый крыльями ураганный ветер прибил к земле траву вокруг развалин гостиницы и заставил ее защитников зажмуриться и отвернуться от летящего мусора. Когда они открыли глаза, птица рок, как и другие Великие, была уже всего лишь точкой в небе, далеко на юго-востоке. Оуэн повернулся к Кружке:

- Книга Странных Путей уцелела?
Кружка скрылся в развалинах и тут же вернулся, неся оба экземпляра. Он протянул их Оуэну:
- Уцелела, король Брандал.
- Значит, мы победили - по крайней мере в этот раз, - просто ответил тот. - Благодарю тебя, командир. - Кружка поклонился. Оуэн-Брандал сказал с большой теплотой: - Спасибо и тебе за труды, генеральный инспектор. С тобой все в порядке?
Конфетка и студенты с опаской оглянулись на стоящих рядом людей, гадая, кто же из них этот легендарный служитель правосудия.
Но королю поклонился грифон:
- Благодарю тебя, мой господин.

Глава 33

Они услышали стук копыт. Кентавры, которых привел попугай, лавиной хлынули на холм. Большая часть остановилась у обгоревших остовов машины Бидж и грузовика. Полита галопом подлетела к гостинице, лицо ее осунулось, на нем было написано горе и беспокойство. За ней бежал Конли, радостно смеясь: скачка - это такое удовольствие!
Полита повернулась боком, чтобы загородить сына от возможной опасности.
Тело Каррона застряло в проломе стены. Его лицо, израненное и разбитое, не было теперь покрыто кровью, раны на теле тоже были начисто промыты пронесшимся потоком. Полита согнула передние ноги, нежно склонилась к Каррону и поцеловала его в щеку, прошептав только одно слово:
- Несиос...
Она поманила Конли. Тот удивленно смотрел на могучее тело кентавра - неподвижность отца пугала его. Потом на лице Конли появилось выражение суровости и непреклонности, и он стал очень похож на Каррона.
Полита поднялась с колен и повернулась к кентаврам:
- Теперь Каррон - я. - Она посмотрела на Кружку: - Ты сожжешь руины, они послужат Несиосу погребальным костром. Я останусь здесь, пока все не будет кончено.
Кружка молча кивнул.
Полита положила руку ему на плечо, склонившись к трактирщику:
- Ты должен сделать это, Кружка. Ты же знаешь, мы тебе поможем. - Ее губы задрожали, но она сумела выговорить: - Я сочувствую тебе в твоей потере.
Полита и Кружка молча смотрели, как Дэйв наклонился и осторожно поднял с земли маленькое тельце.
- В задниссу... - раздался слабый голосок.
- Ты прав, парень, - ласково пробормотал Дэйв. - Ты показал им, приятель. - Он завернул смуглого человечка в свою рубашку.
Студенты грустно смотрели на развалины гостиницы.
- Где эта малышка-библиотекарь, - неожиданно спросила Ли Энн, - что приехала на грузовике? Уж не пострадала ли она, бедняжка?
- Если позволите... - ответил ей вежливый голос. Все обернулись.
Миссис Собелл, неловко держа в руке меч, вела от верхнего пруда двух промокших и грязных пленников.
- Им повезло, - спокойно продолжала она, - они спрятались в сарае. Я увидела, что дверь приоткрыта, и решила проверить, не выжил ли кто еще.
Дэйв смотрел на пленников, не веря своим глазам.
- Доктор Трулав?
- И Диди, - сказала Бидж без всякого выражения. Футболка и холщовая юбка-брюки Диди были заляпаны грязью и порваны.
Трулав бессвязно забормотал, явно испытывая огромное облегчение:
- Конфетка! Благодарю тебя. Господи... Мы тут спорили с Диди в поле рядом с колледжем... Появились два волка... - Он жалобно протянул к Конфетке руку, показывая царапины на запястье. - Они меня заставили, они тащили меня... Я не хотел...

Предыдущая страница 16 Следующая страница


17 Ник О'Донохью

- Спорили? - переспросил Конфетка, нахмурившись.
- Насчет морфия, - сказала Бидж спокойно. - Диди подделала его подпись на нескольких заявках на лекарства строгой отчетности.
Трулав изумленно уставился на Бидж. Диди осталась совершенно равнодушной.
- Это правда, Уолт? - медленно проговорил Конфетка. - И ты только теперь спохватился?
- Ты тоже посылал за лекарствами - лекарствами строгой отчетности. Ее, - завопил, показывая на Бидж, Трулав.
- Один раз. И я проверил все записи после того, как кончил оперировать.
Конфетка покачал головой.
- Уолт, в этом семестре аптека была на твоем попечении. Ты должен был следить.
- У меня есть и своя работа, - оскорбление ответил Трулав.
- Значит, это ты дала моему Стефану и Каррону... - начал Филдс, пораженно глядя на Диди.
- И вир, - вмешался Брандал. - Поэтому они и оказались во власти Морганы.
- И она же сделала Каррону инъекцию - перед тем, как он погиб, - сказала Бидж.
- Точно, - жестко произнес Конфетка. - Морфий. Он вызывает у лошадей сильнейшие эпилептические припадки. - Он невольно бросил взгляд на тело Каррона.
Грифон холодно оглядел Диди:
- Думаю, что этим мы займемся позже - когда у меня появится для нее время. Пока нужно ее запереть, а этого жалкого неудачника можно и отпустить.
Трулав с облегчением попятился от Диди. Руди и Бемби, как часовые, встали с ней рядом. Грифон повернулся к студентам:
- А пока нужно выяснить, не уцелел ли кто-нибудь еще.
Бидж поднесла руку к губам:
- Моргана.
Брандал быстро обернулся:
- Где она?
- Может быть, в коридоре - она кинулась туда как раз перед тем, как появились Великие.
Брандал решительно двинулся к двери, обнажив меч. Как ни слаб был грифон, он присоединился к королю, остальные шли за ними.
Дверь оказалась открыта. Брандалу даже не понадобилось заглядывать внутрь, чтобы понять - Морганы там нет. Подойдя к порогу, он остановился.
Привалившись к стене, в коридоре лежал Рейц. Его кожаная куртка и рубашка были залиты кровью, и он зажимал руками рану в животе. Рейц восторженно смотрел на долину за спиной Брандала.
- Как зелено. Как здесь чудесно!
Брандал опустился на колени рядом с умирающим:
- Рейц!
Великан перевел на него отсутствующий взгляд:
- Она собственной рукой зарезала меня. Она нашла меня здесь - я хотел открыть дверь. Потом она ударила меня еще раз и смотрела, как течет кровь. А когда битва закончилась, ушла. - Раненый закашлялся.
Брандал приподнял его голову и дал ему воды.
- Жаль, что это не вино.
Рейц наконец сумел сфокусировать взгляд на лице под короной. Подняв окровавленную руку, он хлопнул короля по плечу.
- Тебе это все-таки удалось, Кудрявый, - сказал он удовлетворенно. - Я так и знал - у тебя талант.
- Лежи смирно. - Брандал отвел в сторону изрезанную полу куртки. Под ней зияла ужасная рана. - Ты поправишься.
Рейц покачал головой. Он продолжал улыбаться и не отвел глаз.
- Не говори ерунды. Уж я-то знаю, когда человека клюнул жареный петух. Да и как бы ты себя чувствовал, затягивая петлю у меня на шее, случись мне выжить? Тебе бы еще пришлось потрудиться, чтобы найти достаточно высокое и прочное дерево, которое выдержало бы мою тушу. - Он засмеялся, и его толстый живот, колыхнувшись, расселся, еще больше увеличив рану. - А ты молодец. Я, правда, думал, что ты вор. Но я знал, что ты, если захочешь, многого добьешься.
Рейц бросил взгляд на свою рану и вздохнул:
- Ну вот и все, Кудрявый. Для меня трона так и не нашлось, а?
На глаза Брандала навернулись слезы. Он сердито помотал головой.
- Я какашка фортуны, Кудрявый, какашка фортуны. Эх, если бы мне только повезло... Ты только подумай, Кудрявый! Если бы повезло хоть чуть-чуть, чего только человек вроде меня не достиг бы!
- Этого даже невозможно вообразить, - серьезно ответил грифон.
- Именно, сэр. Миры попукивали бы от страха, а короли рыдали бы на моих похоронах. Ну что ж, - он соскользнул на пол, - как-нибудь в другой раз.
Довольная улыбка так и осталась на его лице, и Оганнон Рейц, какашка фортуны, незаметно умер.
По крайней мере один король действительно оплакивал его смерть.
Кружка смотрел вокруг невидящими глазами. Филдс положил руку ему на плечо:
- Эй, дружище!
Усталое лицо трактирщика ничего не выражало.
- Все разрушено. Ничего не осталось. - Он сглотнул. - Как только подсохнет, все это будет сожжено...
- Если ты хочешь, я уговорю кентавров. Они поймут...
- Нет, - твердо ответил Кружка. - Я не хочу усугублять их горе. Это наш долг перед Несиосом. Здесь он умер, здесь и будет погребальный костер. Все развеется с дымом. - Лицо его передернулось. - Я слишком стар. Господи, я ведь поклялся, что никогда больше не позволю лишить себя дома...
- Ты можешь построить его заново. - Все удивленно посмотрели на Филдса, который решительно продолжал: - Конечно, не один. Мы и не позволили бы тебе взвалить такое на себя. - Он обвел рукой собравшихся, даже не потрудившись спросить, согласны ли они. - Мы все поможем. Ты только говори, чего ты хочешь.
- В университете Сан-Франциско скоро каникулы, - сказал Руди. - Я собирался домой, но что за черт, можно остаться и на Перекрестке.
- Мы оба останемся, - застенчиво кивнула Бемби.
- Мы все тоже... - начал Дэйв.
- Нет, - решительно ответил ему Брандал. - Ваша практика здесь закончилась. Вы вернетесь домой навсегда. Я закрою дорогу в ваш мир и оставлю себе Книгу Странных Путей.
Студенты ошеломленно переглянулись. Теперь, когда им открылся мир, где, возможно, было лекарство от стольких болезней...
- Ваше величество, - неуверенно начал Конфетка, - вы даже не представляете, как много значит для нас Перекресток.
- Если это так, вы должны одобрить мое решение. Я спасаю Перекресток от вас.
- Мой господин, - почтительно сказал грифон, - мне хотелось бы надеяться, что ты передумаешь. - Он придвинулся к Лори, которая положила руку ему на спину. - Если они и породили опасность, они же и спасли нас от нее. И если они причинили нам зло, то и мы причинили им зло тоже. - Он холодно взглянул на Диди. - Мы еще можем рассчитаться с виновными.
Трулав нервно засуетился. Диди пожала плечами.
- Я знаю, кто мог бы помочь Кружке восстановить гостиницу, - сказала Бидж.
Кружка, Брандал и Филдс повернулись к ней.
- Этот человек сорок лет содержал ресторан. И он никому не расскажет про Перекресток - он теперь вообще почти ни с кем не разговаривает. Он старый и больной, но, я думаю, его здоровье пойдет здесь на поправку. И он сумеет готовить на открытом огне - пока гостиница не будет отстроена. А потом он мог бы помочь Кружке управляться с хозяйством, и он знает много разных рецептов.
Филдс явно заинтересовался:
- Каких рецептов?
- В основном греческой кухни.
- Греческой кухни! - с вожделением повторил Филдс.
- Хрис. Отец Стана, - неожиданно сказала миссис Собелл. - Что за прекрасная мысль!
- Кто? - спросил Трулав, озираясь. - Кто такой Стан?
На него никто не обратил внимания.
- Он не сможет делать тяжелую работу, - быстро добавила Бидж, - и он говорит в основном по-гречески. Может быть, Мелина сможет переводить. - Бидж закончила с подчеркнутым сожалением: - Конечно, он старик...
- Возраст не препятствие, - почти с прежней энергией ответил Кружка. - Если король разрешит, я согласен.
Брандал заколебался, потом спросил Мелину:
- Ты сумеешь привести его сюда?
- Конечно. - Она со слезами на глазах оглядела руины гостиницы. - Ради этого я что угодно сделаю. - Она порывисто обняла Кружку.
Брандал тоже посмотрел на покрытый илом и грязью холм.
- Хорошо, - наконец решил он. - Я согласен. Только постарайся, чтобы он не запомнил дорогу.
- Это, - сказала Бидж, - сейчас не составит проблемы.
Последовало короткое молчание.
- Ну что ж, все решено. - Брандал повернулся к Кружке. - Теперь дай мне их экземпляр Книги Странных Путей...
- Нет, - решительно покачала головой миссис Собелл - типичная учительница, поправляющая ученика. - Вы не можете, знаете ли, оставить ее себе.
Брандал взволнованно ответил:
- Но ведь она - ключ к целому миру!
Она возразила столь же взволнованно:
- Но книга-то библиотечная!
- Мой господин, - вмешался грифон, - не думаю, что тебе удастся победить в этом споре.
Брандал вздохнул:
- Ты напоминаешь мне, что спорить не следует. - Он с просительной интонацией обратился к Филдсу: - И все-таки все беды, выпадавшие на долю Перекрестка, приходили к нам извне.
- Отчаявшиеся путешествуют даже по небезопасным дорогам, - мягко ответил ему Филдс. - Книга всегда помогала им. - Он склонил голову. - Тебе решать.
Брандал повернулся к миссис Собелл:
- Возьмешь ли ты на себя личную ответственность за Книгу, чтобы она больше не попадала не в те руки?
Миссис Собелл выпрямилась во весь свой крошечный рост:
- Это было бы нарушением принципов библиотеки - книги должны быть доступны всем.
- Если бы Книгой пользовались только люди с принципами, не было бы нужды просить тебя об этом, - с горечью возразил Брандал.
- Вы же понимаете, какая надежда появилась бы для страдающих болезнью Альцгеймера и... - начал Конфетка.
Она резким жестом прервала его:
- Конечно, я знаю, как нуждаемся мы в Перекрестке, молодой человек. Хорошо, лорд Брандал. Я буду контролировать использование Книги. И буду запирать ее на время своего отсутствия. На ближайшее время. - Она подчеркнула последние слова.
Брандал кивнул:
- И я прикажу закрыть все дороги в ваш мир, оставив только тропы. На ближайшее время.
Конфетка, студенты и миссис Собелл были огорчены утратой, но смирились.
- Теперь нам остается, - сказал Брандал, - решить одну маленькую проблему. - Он повернулся к Диди, которую охраняли Руди и Бемби, и Трулаву.
Диди ответила ему равнодушным взглядом, без вызова, но и без раскаяния, как будто жизнь и смерть, добро и зло не имели для нее особой разницы.
Грифон тоже посмотрел на нее:
- Я не вижу тут особой проблемы, за исключением эстетической стороны дела.
- Давайте мы заберем ее с собой, - предложил Конфетка.
- Это нонсенс, - ответил грифон.
- Она на моей - и доктора Трулава - ответственности.
Трулав нервно оглядел собравшихся:
- То есть в определенном смысле я за нее отвечаю, как за студентку ветеринарного колледжа, в котором я преподаю. Однако то, что она сделала... Я не могу нести ответственность за действия, совершенные не по моему прямому указанию...
Бидж почувствовала отвращение.
Грифон прервал Трулава:
- Вы хотите сказать, что передаете ее в мои руки, доктор?
Трулав побледнел:
- О, я так не сказал бы... Но мне кажется, что я не должен вмешиваться в отправление правосудия.
- Если мы отдадим ее генеральному инспектору, Уолт, он замучает ее до смерти. - Конфетка повернулся к грифону: - Она должна вернуться с нами.
Брандал встал между спорящими:
- Понесет ли она наказание в вашем мире?
- Наказание - да, но это не будет смерть.
- Это точно - наказание за все, что она совершила? - Конфетка поскреб в затылке, чувствуя себя неуютно:
- Конечно, если ее признают виновной.
Грифон присел на задние лапы. Стали видны свежие хирургические швы у него на груди - почти в полметра длиной.
- Милосердие к преступнику, - сказал он твердо, - оборачивается жестокостью по отношению к жертвам. Господин мой, ты же знаешь, что я чуть не заплатил жизнью за проявленное однажды тобой милосердие.
- Я никогда не забуду этого, - твердо ответил Брандал. - Но речь сейчас не о милосердии, а о правосудии. У нас нет закона, наказывающего за такие преступления, а у них есть.
Грифон оглядел преподавателей и студентов:
- И как они смогут обеспечить его выполнение? - Все молчали.
- Как я понимаю, - сказал грифон, - ваша судебная процедура основывается на показаниях свидетелей, данных под присягой. Свидетели не всегда точны, их подвергают перекрестному допросу и запутывают беспринципные адвокаты, а решение об осуждении или оправдании принимают по своему усмотрению присяжные, вне зависимости от того, основательно или нет было обвинение.
- Ответы на вопросы защитника, чьи услуги оплачиваются, - продолжал грифон, - оценивают двенадцать человек, чей кругозор узок, предполагается, что невежество присяжных каким-то образом позволит им принять справедливое решение. Я верно описал процедуру?
- Иногда присяжных бывает только шесть, - пробормотал Дэйв.
- Еще того лучше. И вы хотите, чтобы мы доверили им судить эту тварь?
- Отдайте ее кентаврам, - сказала Полита. - Она виновна в убийстве. Наше правосудие проще и быстрее. - Она улыбнулась Конфетке, стараясь не смотреть на труп мужа. - Я не забыла, чем вам обязана, и ради этого размозжу ей голову, прежде чем остальные ее затопчут.
- В этом что-то есть, - промурлыкал грифон. - Хотя это и компромисс. Решение не очень изящное, но окончательное.
- Могу я кое-что предложить? - спросила Бидж. Брандал ласково ей улыбнулся:
- Буду рад выслушать тебя. - На секунду он снова стал тем мягким и жизнерадостным Оуэном, которого студенты знали раньше.
- Все очень просто: вы хотите, чтобы наказание соответствовало преступлению, а мы... - Бидж взглянула на Стефана, и голос ее дрогнул. - Мы хотим забрать ее с собой. И нам нужны доказательства, чтобы она была осуждена за распространение наркотиков, но без упоминания Перекрестка в суде.
- Что же ты предлагаешь? - спросил Брандал.
- Ввести ей ее же собственный морфий. - Не обращая внимания на возмущенные взгляды коллег, Бидж продолжала: - Не смертельную дозу, конечно, но достаточно, чтобы он был обнаружен в крови через несколько часов. Когда полиция ее найдет, при ней окажутся наркотики и шприцы, украденные из ветеринарного колледжа. Наверное, дома у нее есть еще наркотики, но я уверена, что содержимого ее рюкзака окажется достаточно.
Бидж встретила полный пренебрежения взгляд Диди и решилась:
- У нее дома, пожалуй, найдется и кое-что еще. Не думаю, что она воровала из колледжа только наркотики и шприцы.
У Диди отвисла челюсть. Конфетка вытаращил глаза - сначала на нее, потом на Бидж - и задумчиво потер подбородок:
- Украденные книги, украшения и все такое прочее?
- Именно. Не знаю, зачем она это делала, но это затруднит дело ее защитнику.
- Ты уверена, что в мелких кражах виновата именно она?
- Абсолютно. - Бидж даже не нужно было больше смотреть на Диди, чтобы увериться в своей правоте.
- Элегантное решение, - сказал грифон задумчиво. - Ее преступление обернется против нее же самой, и к тому же она в какой-то мере на собственной шкуре испытает мучения своих жертв. А поскольку она окажется под действием наркотика, никто не поверит ее рассказам про нас. И даже есть надежда, что она будет страдать от наркомании всю жизнь. - Он с уважением посмотрел на Бидж: - Из тебя получился бы хороший генеральный инспектор.
- Да - в некоторых случаях.
- Ну конечно! - взорвалась Диди. - Здесь, где все с тобой заодно, ты смелая! Это только дома ты скулишь и бездельничаешь, потому что твоя такая же бесхребетная мать избавила мир от собственного бесполезного присутствия! Ты и тебе подобные, - с горечью продолжала она, - вы просто овцы. Не следует разрешать вам чем-то владеть, что-то делать - вы только путаетесь под ногами у тех, кто действительно что-то значит!
Диди умолкла, на ее лице появилась странная, безумная улыбка - улыбка победительницы.
- Моргана всегда найдет таких, как она, - тихо сказал Брандал. - А не нашла бы ее Моргана, она причинила бы в вашем мире не меньший вред. Вы уверены, что хотите ее забрать?
Конфетка устало кивнул:
- Я уверен, что мы этого не хотим. Но мы должны. У тебя ведь тоже есть неприятный долг.
- И не один, - согласился Брандал. - Это дело как раз принадлежит к их числу. Хорошо, можете ее забрать, но я хочу собственными глазами видеть, как она получит наркотик здесь и сейчас. Пусть это сделает кто-нибудь из вас, а приятельница генерального инспектора - она ведь специалист - проверит, чтобы все было как надо.
- Браво, - пробормотал грифон.
- Никаких проблем, - ответила Лори и по привычке потянулась за сигаретой, обнаружив, что их больше нет, она явно была разочарована. - Кто будет делать укол?
Студенты и преподаватели смущенно переглянулись. Стефан застонал. Бидж стала массировать ему грудь и вытерла покрытый потом лоб.
- Если никто не берется, я сделаю это сама.
- Это не твоя работа, - решительно ответил Конфетка. Он вынул шприц и ампулу из рюкзака Диди. - Если я чему и научился здесь, так это тому, что человек несет ответственность не только за свои поступки, но и за то, чего делать не стал. - Он протянул шприц Трулаву: - Ну-ка.
Трулав взял шприц неловко, как первокурсник, ни разу в жизни не делавший уколов.
- У тебя есть выбор, - добавил Конфетка, - ты можешь решить, что оставляешь ее здесь. Даю слово, что ни один из нас и словом никогда об этом не обмолвится.
Руди и Бемби держали Диди за руки, теперь они подтащили ее поближе. Бидж впервые увидела Диди растрепанной. Та с ненавистью посмотрела на Трулава.
Доктор Трулав опустил глаза. Он ловко перетянул руку Диди жгутом и ввел раствор морфия во вздувшуюся вену. Его техника была безукоризненна.
Когда процедура была закончена, Конфетка кивнул:
- Я не сомневался, что ты это сделаешь. - Диди все еще смотрела на Трулава, словно не веря в совершившееся. Тот старательно отводил взгляд. Постепенно глаза девушки затуманились, и наконец она отключилась.
Остальное не потребовало много времени. Два кентавра под руководством Политы привязали шесты к обгорелым остовам машины Бидж и грузовика. Конфетка пожал руки Филдсу и Кружке и неуклюже поклонился Брандалу.
Студенты тоже грустно прощались с друзьями. Дэйв, Руди и Бемби обнялись. Мелина поцеловала Анни и Бидж, потом, поколебавшись, Ли Энн и Дэйва. Кружка пожал всем руки и каждую из девушек погладил по голове (чтобы дотянуться до Ли Энн, ему пришлось встать на цыпочки).
Бидж оказалась одна лицом к лицу с Филдсом:
- Спасибо за то, что дал нам все это увидеть.
- Тебе будет не хватать Перекрестка? - спросил он.
- Не хватать?.. - Бидж почувствовала, что вот-вот заплачет. - Конечно. Вы ведь разрешите другим людям когда-нибудь сюда вернуться?
- Н-ну... Это решать королю. - Филдс слегка улыбнулся. - Я поговорю с ним. Мы нужны вам, но может случиться так, что и вы нам понадобитесь.
Бидж пожала ему руку. Филдс поцеловал ее ладонь, и даже его неизменная сексуальность на этот раз не встревожила ее.
- Позаботься о Стефане.
- Можешь быть уверена. - Он оглянулся со смесью облегчения и печали. - В ближайшее время все мы будем нуждаться в заботе.
Филдс отошел и о чем-то заговорил с Кружкой. Миссис Собелл стояла у переполненного нижнего пруда, глядя вокруг со своей обычной спокойной благожелательностью. Бидж подошла к ней:
- Вы знаете греческий?
- Ну, теперь я помню мало - только чтобы разбираться в научной терминологии. Библиограф должен для этого немного знать и латынь, и греческий.
- Наверное, этого хватит. Как по-гречески «все»? - Миссис Собелл улыбнулась, и на щеках у нее появились ямочки.
- Вопрос мог бы быть и потруднее. Панафинеи, Пан-Америкен, Пантеон...
Бидж задохнулась:
- Значит, «все» по-гречески...
- Пан. Как имя бога Пана, - добавила миссис Собелл.
- Да, - прошептала Бидж. - В точности как имя бога Пана.
Кентавры оттащили сгоревшие автомобили к границе Виргинии и подвезли на собственных спинах людей. Полита настояла, чтобы для спящей Диди сделали что-то вроде носилок, и не позволила кентаврам тронуть ее.
На границе Перекрестка усталая дорожная команда соорудила временную дорогу. Кентавры отвязали шесты от остовов машин и ускакали.
На шоссе оказался со своим грузовиком тот самый бородатый силач, что помогал раньше дорожной команде. Он почтительно приподнял бейсболку, увидев Брандала, и спросил Конфетку и Трулава:
- Вас подвезти?
- Спасибо, - ответил Конфетка и повернулся к Брандалу.
- Не забудь: мы будем ждать от тебя вестей.
- Не забуду.
Конфетка неуклюже поклонился. Брандал горячо пожал ему руку.
Диди перенесли и уложили в кузове грузовика.
Брандал пожимал руки залезающим в грузовик студентам. Бидж он сказал:
- Тебе не обязательно было спешить на Перекресток, когда ты узнала, что Книгу украли.
- Но я должна была это сделать.
Брандал задумчиво посмотрел на нее:
- Я разговаривал со Стефаном. Если бы не ты, он отдал бы Книгу Моргане. - Он продолжал смотреть на нее с непонятным выражением. - Герои и злодеи. Я думал, вы окажетесь совсем другими.
- Мы и будем другими - теперь, - ответила Бидж. - Передай Богу-Отчиму, что я его люблю. - Они обменялись рукопожатием.
Король повернулся и двинулся обратно. На границе Перекрестка он взмахнул рукой, и дорожная команда начала перекапывать дорогу. С каждой секундой их становилось видно все хуже, и наконец они растворились в воздухе совсем. Бидж грустно смотрела вслед исчезнувшему миру.
Она влезла в грузовик к остальным. Усталые студенты вовсю зевали, и хотя дорога была ухабистой и грузовик скрипел всеми своими сочленениями, Бидж тоже немедленно начала клевать носом и вскоре спала сном праведных.

Эпилог

Бидж в последний раз разбиралась в своем шкафу. Теперь в нем уже почти ничего не оставалось, и наводить порядок было легко: после последней уборки прошел всего месяц. Две упаковки из-под гамбургеров и три пластиковые вилки отправились в маленький пакет, остающиеся книги - в большой.
Бидж теперь совсем иначе смотрела на свои учебники. Часть из них по-прежнему необходима и будет постоянно использоваться в работе, другим предстоит храниться в коробке на шкафу. А ведь еще недавно она оценивала их с другой точки зрения: насколько легко они читаются перед экзаменом.
Тетради с ее собственными записями были или бесценны, или совершенно бесполезны - в зависимости от того, в каком направлении будет развиваться ее профессиональная карьера.
Бидж пересдала - и сделала это с блеском - экзамен по терапии мелких животных. В этот раз она совсем не волновалась и была вынуждена признаться себе, что некоторые проблемы, возникавшие раньше на занятиях у доктора Трулава, появлялись по ее собственной вине.
Было ли то следствием шока, вызванного смертью матери, или проявлением ее собственной болезни, но только она не всегда бывала идеальной студенткой.
Теперь она ею стала, хотя ни ей самой, ни доктору Трулаву это большого удовольствия не доставило: он предпочитал встречать со стороны студентов боязливое преклонение, а не блестящую эрудицию.
В субботу, после того как зачет по практике был проставлен, миссис Собелл, Бидж и Анни отправились на матч, в котором «Ориолс» играли против «Красных Носков». По непонятным причинам «Красные Носки» выиграли. Анни восприняла это спокойно, а Бидж и миссис Собелл кричали, топали ногами, возмущались судьей и вообще наслаждались жизнью.
Бидж разобрала свои тетради с записями так же тщательно, как и учебники, и уложила в сумку. Ни в них, ни в книгах не было ни единого упоминания о единорогах, кентаврах, птицах рок или грифонах. Для Бидж содержимое сумки теперь казалось хотя и интересным, но несколько бесцветным.
На нижней полке обнаружился амулет, который она купила у Оуэна. Бидж улыбнулась и сунула его в карман.
Бидж прошла к выходу по почти пустому холлу, только теперь обратив внимание, как мало отражается на самом здании присутствие в нем студентов: все кругом казалось точно таким же, как всегда, хотя большинство ее однокурсников-выпускников уже разъехались, а студенты и преподаватели были на каникулах.
Диди признала себя виновной в незаконном хранении наркотиков, но сама подала в суд на колледж после того, как Западно-Виргинский университет вознамерился лишить ее диплома. Она получила не только диплом, но и выгодную работу в птицеводческой фирме в Рокфорде, Иллинойс, после того как ее адвокат пригрозил обнародовать некоторые факты, касающиеся халатности доктора Трулава при хранении и регистрации наркотических препаратов. Он добился бы и большего, не начни Диди делать фантастические (хотя и абсолютно правдивые) заявления. В конце концов стороны пошли на мировую, условием чего оказалось согласие Диди пройти курс психотерапии против склонности к воровству.
К этому времени колледж уже заключил новый трехлетний контракт с доктором Трулавом, получил он и несколько грантов. Так что ничего плохого с Трулавом не случилось, и на выпускных торжествах в ответ на поздравления по поводу его педагогических успехов он даже произнес трогательную речь о долге преподавателя перед студентами. Бидж показалось, что она слышала, как Конфетка хихикнул.
Дэйв принял приглашение на должность преподавателя-исследователя в Корнелльском университете. Через три года, думала Бидж, он станет грозой студентов и начнет лысеть, и та безоглядная дерзость, которая спасла жизнь грифону, будет проявляться все реже и реже...
Ли Энн, несмотря на все ее причитания по поводу неудач, оказалась обладательницей самого высокооплачиваемого места и к тому же с перспективой партнерства в фирме. Ее новый босс почему-то решил, что она может работать абсолютно с любыми пациентами в его клинике для мелких животных - Ли Энн всем говорила, что больших животных она больше видеть не может.
Когда Ли Энн позвонила Бидж, выяснилось, что решающим в ее интервью по поводу работы оказалось появление агрессивного ротвейлера: она на него просто прикрикнула, и собака присмирела. «Биджи, после волка-оборотня ротвейлер - это просто чихуахуа-переросток».
Анни решила отправиться в Чад и принять участие в программе помощи пострадавшему от неурожая району с чрезвычайно отсталым сельским хозяйством. Она откровенно и не смущаясь обратилась к однокурсникам с просьбой о помощи и финансовых взносах и не поленилась собственной рукой написать благодарственные письма всем, кто откликнулся.
Все однокурсники Бидж нашли работу.
Сама она не обращалась никуда. До самого недавнего времени она вообще не верила, что доживет до получения диплома.
Именно об этом она и размышляла, направляясь к выходу, когда, завернув за угол, столкнулась с кем-то.
Лори подняла ее рассыпавшиеся пакеты:
- На этот раз виновата ты.
Бидж думала иначе, но только сказала:
- Рада видеть тебя снова. - Лори была в отпуске: как говорили, ухаживала за больным родственником.
- Я недавно виделась с Асту... с грифоном. Он совсем поправился. - Ее взгляд был полон благодарности.
- Это хорошо, - смутившись, ответила Бидж.
- Это чертовски больше, чем просто «хорошо». Ты только подумай, как много он значит для... для того мира. - Теперь перед Бидж была прежняя Лори.
- Я рада, что моя помощь пригодилась.
- Пригодилась, и еще как. - Лори бросила взгляд на пакеты: - Снова собираешь вещички? Помнишь, как мы встретились в тот раз?
- И ты сказала, что меня хочет видеть доктор Доббс. Всего месяц назад? Неужели только месяц?
- Plus ca change, - сказала Лори, - plus ca reste la meme chose*. [Все меняется, и ничего не меняется (фр.).] Тебя хочет видеть доктор Доббс. - И добавила лукаво: - Счастливица.
- Спасибо. - Бидж достаточно хорошо знала Лори и ее шуточки: просто способ внести какой-то интерес в скучную жизнь.
Надпись на двери была та же самая. Таким же был и кабинет Конфетки, и он сам - или не совсем? Бидж постучала в полуоткрытую дверь.
- А, старушка Бидж, - приветствовал ее Конфетка. - Входи.
На этот раз Бидж совсем не волновалась. Хоть ей и было чуть больше двадцати, она чувствовала себя умудренной опытом и не склонной нервничать по пустякам: что еще могло ей встретиться в жизни такого, что могло бы ее удивить?
- А я-то думал, что ты, как и все остальные, давно уехала. Проводила ты однокурсников?
- Да, всех. Анни уехала последней, сегодня утром.
Конфетка кивнул:
- Она заходила перед отъездом. Оставила свой новый адрес и просила связать ее со всеми ветеринарами, работающими в животноводстве, кого я только знаю. Ей предстоит сделать еще кучу прививок и распроститься с абсолютно здоровым аппендиксом, прежде чем ее пустят в джунгли. - Конфетка удивленно помотал головой: - Спокойна, как утреннее солнышко. Никакие ужасы впереди не смущают ее ни в малейшей мере.
- Вы неправильно о ней судили, - ответила Бидж.
- Вот как? - Лицо Конфетки было бесстрастным.
- Вы думали, что ее вера, - Бидж споткнулась на этом слове: и почему это говорить о вере всегда так неловко? - делает ее ограниченной. На самом деле она сделала Анни смелой и доброй, хотя иногда и наивной - в этом вы правы. Только ее наивность ничему не мешала, и мы - остальные - не смогли бы пройти через все испытания без Анни.
- Очко в твою пользу, - сокрушенно скривился Конфетка.
- Но вы были правы относительно других вещей. Вы хотели, чтобы Дэйв повзрослел и перестал быть безответственным. Вы хотели, чтобы Ли Энн поняла свою настоящую цену и перестала чувствовать себя неполноценной из-за своего деревенского воспитания. Мне кажется, для этого вы и взяли их на практику на Перекресток.
- И это прекрасно сработало.
- Но одновременно вы и ошибались насчет них. Не будь Дэйв таким вундеркиндом, грифон не выжил бы, и деревенские корни Ли Энн очень пригодились ей, когда пришлось иметь дело с кентаврами.
- Я искренне рад, - сухо заметил Конфетка, - что есть кому поучить меня уму-разуму. Вот теперь я чувствую разницу - раньше я был для тебя учителем, а теперь стал просто коллегой.
- Вы же всегда хотели, чтобы я говорила вам, что думаю.
- Чтобы научить тебя чему-то, я должен знать, что ты поняла правильно, а что - нет.
- Это гораздо труднее, чем просто учить.
- Конечно, труднее, - согласился Конфетка, - но это и есть настоящая школа. Все остальное - обыкновенная зубрежка.
Бидж обдумала услышанное.
- Я рада, что вы так смотрите на вещи. Так готовы вы выслушать, что я думаю?
Конфетка криво улыбнулся:
- Ну, в этом я не особенно уверен. Иметь с тобой дело теперь нелегко.
- Хотите вы узнать результаты моего повторного генетического тестирования?
Конфетка замер, потом еле заметно кивнул:
- Выкладывай.
- Результат отрицательный, - сказала Бидж спокойно. События развивались совсем не так уж гладко: тест повторили дважды, и вся лаборатория в Дьюкском университете ползала перед ней на брюхе: результат первого тестирования, должно быть, следствие ошибки... абсолютно непонятно, как такое могло случиться... благодарение Богу, она не совершила ничего непоправимого... Подтекст этого всего сводился к одному: не подавай на нас в суд, пожалуйста, не подавай! Иисус, Гермес, Гиппократ и кто там еще - защитите нас от судебного иска!
- Ну и хорошо, - со вздохом сказал Конфетка.
- Как вы узнали о моей матери?
- На самом деле это результат нарушения медицинской этики. - Конфетка откинулся в кресле, чувствуя себя явно лучше. - Мы вели совместные исследования кое с кем из Дьюка - ты же знаешь.
- Да, теперь я это знаю. Знаю, что они работают на материалах, полученных с Перекрестка, в частности в области наследственных заболеваний.
- Верно. И после самоубийства твоей матери...
- Питер. - Бидж потрясла головой, стараясь привести мысли в порядок. - Он проходил тестирование в Дьюке?
- Точно. Он обратился сразу после похорон. И его имя оказалось в списке, видеть который нам абсолютно не полагалось... Но мы тогда подумывали о добровольце: нужно было выяснить роль внешних и внутренних факторов, чтобы понять, излечиваются ли на Перекрестке наследственные заболевания...
- Не хитрите, доктор: тогда вы уже знали, что излечиваются.
- Ну да, про некоторые я знал, но не был уверен, что все. - Бидж еще никогда не видела Конфетку таким смущенным. - И когда я узнал про твою мать... Нетрудно было предположить, что может быть у тебя на уме. Я не смог бы тебя остановить, но я все время держал пальцы перекрещенными. - Он постучал карандашом по столу. - Ну... И какие у тебя теперь планы?
Бидж испытала острое чувство дежа вю*. [Дежа вю - ощущение того, что происходящее уже случалось раньше.] Как будто время повернуло вспять и она снова сидит в кабинете Конфетки и старается скрыть от него, что подумывает о самоубийстве. Она покачала головой:
- У меня нет... Я ничего не планировала. Слишком многое изменилось. - Ее губы задрожали. - Я даже не могу отправиться домой, чтобы там все обдумать.
Конфетка, старательно избегая ее взгляда, переменил тему:
- Тут недавно заходил Филдс.
- Как у него дела?
- Замечательно. - Конфетка ухмыльнулся. - Одним своим появлением он поразил в самое сердце двух-трех женщин.
Это Бидж понять было нетрудно.
- Он что-нибудь рассказывал о Перекрестке? - Было так странно говорить об этом - как будто о чем-то безвозвратно ушедшем, как школьный роман или детские игры. Бидж вспомнила о своей первой встрече с единорогом и ощутила боль в сердце.
- Конечно, он рассказывал о Перекрестке, - фыркнул Конфетка. - Не думаешь же ты, что он просто был тут неподалеку и случайно заглянул. - Он помолчал. - Нельзя сказать, что там все вернулось к норме - понятия «норма» в тех краях не существует, - но о Моргане больше не слышно, и жизнь начала налаживаться.
- А как вир?
Конфетка продолжал вертеть карандаш.
- Те, кто остался в живых, проходят через ломку, но в большинстве поправятся. Были, конечно, неприятности, но ничего такого уж серьезного. Филдс говорит, что они в основном заняты выяснением того, кто будет вожаком в стае. - Конфетка деликатно добавил: - Ты ничего не спрашиваешь про Стефана.
Бидж просто побоялась спросить. Она писала ему письмо за письмом, переправляя их через Лори, и ни разу не получила ответа.
- Как у него дела?
- Он очень ослабел, но выкарабкался. Он рвется сюда, но Филдс считает, что пока рано. Лори снабдила его кое-какой литературой и вообще помогает. Она ведь и раньше занималась психологическим консультированием. Этой женщине все по плечу. Так что со Стефаном будет порядок.
Конфетка смущенно продолжал - он никогда не был силен в разговорах на личные темы:
- И не сердись на него, что он не пишет. Ты же знаешь, что такое ломка. К тому же ему стыдно - это бывает у многих наркоманов.
Бидж почувствовала облегчение, но вслух сказала только:
- Значит, на Перекрестке все входит в обычную колею.
- Входит, но еще не вошло. Перекресток не такое место, где все забывают на следующее утро. - Конфетка посмотрел Бидж в глаза: - На самом деле Филдс приходил потому, что им нужен ветеринар - постоянно живущий на Перекрестке ветеринар.
Последовало долгое молчание. Наконец Бидж дрожащим голосом произнесла:
- И вы сказали ему, что все остальные выпускники уже нашли работу.
Конфетка медленно покачал головой, наслаждаясь ситуацией:
- Ничего подобного. Я ничего ему не говорил. Они хотят тебя, и никого иного.
- Кто это они?
- Брандал. Кружка. Филдс. И Стефан, - добавил он небрежно. - Только они считают его мнение предвзятым.
- А грифон?
- Я не назвал бы это приглашением, скорее приказом. Он все распространяется о долге чести, добре и зле, ответственности...
- Такого я от него и ожидала, - медленно проговорила Бидж. - И когда они решили, что им нужна именно я?
- Сразу после того, как я взял тебя на практику и Филдс увидел, как ты лечишь единорога.
Бидж лишилась дара речи.
Конфетка отвернулся к окну, не желая навязывать ей решение.
- Ты не очень много на этом заработаешь, знаешь ли. И тебе придется обходиться без телефона, телевизора, бейсбольных матчей. Ты не сможешь никому, даже друзьям, рассказать, где работаешь, а уж меняя золото на деньги и вовсе можно свихнуться...
Когда она ничего не ответила, Конфетка продолжал:
- И учти: это здесь восемьдесят процентов работы все время повторяющиеся знакомые случаи. Там каждый твой пациент будет уникален, а пока все не успокоится, вызовы будут экстренными. Только Богу известно, с какими существами тебе придется столкнуться и гадать, что для них «норма», а что - нет.
Конфетка заколебался, но все-таки сказал:
- После всего, что ты пережила, собственная жизнь должна быть для тебя вдвойне драгоценна. Учти, Моргана все еще где-то там, и она не успокоится. Если тебя там ранят, тебе придется выкручиваться самой. Если тебе встретится трудный случай, тоже придется выкручиваться самой. Мы, конечно, поможем тебе с лекарствами и изредка прооперируем в клинике тяжелого больного, но этим все и ограничится.
Бидж прижала к груди сумку с книгами.
- Мы с Филдсом купили в колледже списанный грузовик-амбулаторию, - закончил Конфетка. - Только документы еще не оформили. Водить автомобиль он не умеет. Он готов купить все, что ты ему назовешь, и помочь собраться. Я, правда, сказал ему, что нужно дать тебе недельку отдохнуть и собраться с мыслями. Так что он появится в следующий четверг. И он просил передать тебе это... в дар, а не во временное пользование.
Конфетка протянул Бидж две книги в потрепанных матерчатых переплетах. Она зачарованно смотрела на них.

Одна книга оказалась «Справочником Лао по небиологическим видам». Бидж открыла ее и прочла на титульном листе: «С благодарностью от П.Филдса Бидж Воган, доктору ветеринарии».
Бидж перелистала вторую книгу, и ей показалось, что карты меняются у нее на глазах. Ее внимание привлекла последняя фраза предостережения: «Только карта поможет найти себя тем, кто заблудился на Перекрестке».
Бидж уложила книги в пакет:
- Я приду.

От автора

Когда вы создаете целый новый мир, благодарность тем, кто в этом помогал, не знает границ. Бесценными были советы:
Джилл О'Браен, анестезиолога, специалиста по птицам рок и грифонам, доктора ветеринарии, Дженни Кларк и Линн Анны Эванс, акушерок, имеющих большой опыт работы с кентаврами, докторов ветеринарии, Кэти Лунд и Джеймса Тида, терпеливых исследователей и снисходительных консультантов, Сью Соколоски, Мэри Мадейрос и Стаей Найл, опытных лаборанток, Синди Капра, замечательно умеющей выхаживать больных, Сила Гукина, инженера и мотоциклиста.
Знания и умения, демонстрируемые героями романа, принадлежат в основном этим людям, ошибки же являются исключительной прерогативой автора.
Необходимо также отметить огромную ценность цитат из несравненного труда «Справочник Лао по небиологическим видам». Некоторые из приведенных в книге выдержек почерпнуты из книги Чарльза Г. Финнея «Цирк доктора Лао», которую автор приобрел при поездке в Англию двадцать пять лет назад и которая служит ему источником истинного наслаждения по сей день.
Автор с любовью благодарит Л.А. за то, что она со знанием дела и терпением читала рукопись на протяжении всей работы над ней.
Не меньшую любовь и благодарность испытывает автор к своим родителям, брату и всей его семье, чьи привязанность, поддержка и интерес так много для него значат.
Необходимо сделать несколько существенных замечаний.
1. Западно-Виргинский университет и его сотрудники являются вымышленными. Автор намеренно избегал реалистического описания существующей системы хранения и выдачи лекарств строгой отчетности - чтобы не облегчить дело тому, кто вознамерится их воровать. В действительности, ни в одном ветеринарном колледже студентам не разрешается такой доступ в аптеку, как это описано в романе.
2. Автор намеренно в целях развития сюжета изобразил доктора Хитори худшим из возможных консультантов при хорее Хантингтона. В действительности люди, страдающие этим заболеванием, имеют возможность получить гораздо более квалифицированную, человечную и эффективную помощь. Необходимая информация предоставляется Американским обществом по лечению хореи Хантингтона, находящимся в Нью-Йорке.
При написании книги специалисты из Американского общества по лечению хореи Хантингтона не привлекались, и вся ответственность за сказанное по поводу этой болезни лежит на авторе.
Наконец, автор выражает свою признательность родственникам жены - Бобу и Анне Эванс, Бобу и Энн Эванс, Бобу и Марии Дельгалло, Брайану (чьи родственные связи не вполне ясны) и Пэт Люссьер за терпение, любовь и поддержку и, конечно, за вкусную еду. Эта книга посвящается им.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 8)
  • Глава 13 (Страница 8)
  • Глава 14 (Страница 9)
  • Глава 15 (Страница 9)
  • Глава 16 (Страница 9)
  • Глава 17 (Страница 10)
  • Глава 18 (Страница 10)
  • Глава 19 (Страница 11)
  • Глава 20 (Страница 11)
  • Глава 21 (Страница 12)
  • Глава 23 (Страница 13)
  • Глава 24 (Страница 13)
  • Глава 25 (Страница 13)
  • Глава 26 (Страница 14)
  • Глава 27 (Страница 14)
  • Глава 28 (Страница 15)
  • Глава 29 (Страница 15)
  • Глава 30 (Страница 15)
  • Глава 31 (Страница 16)
  • Глава 32 (Страница 16)
  • Глава 33 (Страница 16)
  • Эпилог (Страница 17)
  • От автора (Страница 17)


Ник О'донохью - Ветеринар для единорога

Ник О'донохью

Ветеринар для единорога

Цикл: "Перекресток" - 1

 Читать книгу

Аннотация

Юная выпускница ветеринарного колледжа Бидж Воган отправляется на практику и... попадает в страну, населенную единорогами, сатирами, дриадами. Профессиональные проблемы — чем лечить подагру у грифона, личные проблемы — можно ли влюбиться в фавна... А главное — как спасти весь волшебный мир, которому угрожает катастрофа.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel


Ник О'Донохью - Биография

Ник О'Донохью

На основную страницу

Биография

Среди зарубежных фантастов попадается немало скрытых личностей. На конвенты они не ездят, в творческих союзах не состоят, ничего о себе не сообщают. Американец Ник О'Донохью (родился в 1952 году) именно таков. Возможмо, скрытность писателя объясняется тем, что он преподает английскую литературу в университете: руководство некоторых американских ВУЗов неодобрительно относится к преподавателям, чьи интересы выходят за рамки академической среды. Что до творчества, то начинал как автор детективов. Дебютный роман «April Snow» (1981) открыл тетрологию о частном следователе Натане Филипсе. Затем писатель переключился на фэнтези. В течение 5 лет его рассказы появились в сборниках серии «Сага о Копье». В 1994—96-м вышло самое популярное его произведение, трилогия «Перекресток», известная и российскому читателю. У нас трилогия выходила в издательстве «АСТ». Затем автор выпустил дилогию о гномах на войне «The Gnomewrench». С тех пор молчание...