Ник О'Донохью - Под Знаком Исцеления

1 Ник О'Донохью

Становясь членом профессионального сообщества ветеринаров, торжественно обещаю использовать мои научные знания и практические умения на пользу общества, защищая и оберегая здоровье животных, облегчая их страдания, сохраняя жизненные ресурсы, пропагандируя достижения медицины, способствуя прогрессу медицинской науки.
Клянусь осуществлять мою профессиональную деятельность добросовестно и с достоинством, в соответствии с принципами медицинской этики ветеринара. Я беру на себя обязательство постоянно совершенствовать свои профессиональные знания и компетентность.

ЧАСТЬ ПЕРВАЯ

Глава 1

Первый закон любого маленького городка гласит: куда бы вы ни пошли, вы непременно встретите кого-то, кто вас знает. Если же у вас есть что скрывать, этот кто-то окажется самым любопытным из ваших знакомых.
Бидж катила тележку по проходу в супермаркете Кроджера, с любопытством рассматривая обложку свежего номера «Тайма», который она только что взяла с полки, когда пронзительный голос у нее над ухом произнес:
- Опять вы невнимательны на занятиях, мисс Воган!
Бидж поморщилась. После окончания учебы можно было бы рассчитывать, что студенческие неприятности больше не будут напоминать о себе. В колледже ей часто случалось задумываться на лекции, глядя в пространство, и это служило поводом для бесконечных шуток ее однокурсников. Женщина, которая с ней заговорила, была одета гораздо лучше, чем в свои студенческие дни, но общий стиль оставался настолько типичным, что Бидж почти не заметила разницы.
Клетчатый жакет был сшит по последнему крику моды, но оказался слишком ярким; прекрасно сшитая юбка - слишком короткой, а немалая коллекция амулетов на цепочке пополнилась еще тремя. Все это тонуло в облаке приторно-сладкого аромата дорогих духов. Бидж вежливо улыбнулась и сказала:
- Рада снова тебя видеть, Стаси.
На самом деле это было не совсем так. Стаси Роби отличалась дарованной от природы способностью говорить неуместные вещи.
На вечеринке по поводу второго замужества разведенной подруги, после четвертого коктейля, она выпалила: «Ручаюсь, ты чувствуешь себя более уверенно, зная, что в случае чего можешь смыться».
Знакомого гея она ободрила: «Это просто здорово! Наверняка мужчинам ты понравишься больше, чем женщинам».
А когда приятель познакомил ее со своей новой подружкой, Стаси утешила его: «Хоть все твои девицы одинаково рыжие и одинаково тощие, ты еще встретишь свою настоящую любовь».
Бидж не догадывалась о том, что Стаси обожает ее, пока на вечеринке незадолго до выпускных экзаменов та не повисла у нее на шее, с пьяными слезами причитая:
- Я буду так без тебя скучать! Ты такая славная!
- Ты тоже очень милая, - ответила Бидж, несколько опешив.
- Нет! Я не такая! Я настоящая сука! - жалобно шмыгая носом, ныла Стаси.
В общем, Бидж всегда считала, что Стаси просто глупа.
Стаси оглядела Бидж с ног до головы:
- Какая у тебя замечательная юбка. Это с ярмарки народных промыслов? Она такая необычная.
Бидж с гордостью расправила складки:
- Это моя собственная работа.
- «Твоя работа»! - засмеялась Стаси. - Да здесь же всего один шов!
- Моя работа, - повторила Бидж с твердостью. - Я сама стригла овцу, сама чесала шерсть, а потом ее пряла. Ткать я тоже научилась. - Подумать только, на это ушел целый месяц. - Меня научил один из клиентов. - Бидж провела рукой по ткани. - А овца была в числе моих первых пациенток.
- Надо же. Странные там у тебя отношения между доктором и клиентом, - рассеянно пробормотала Стаси. Она порылась в полной покупок тележке Бидж. - Раз уж ты носишь домотканую юбку, надо и пищу есть натуральную и побольше овощей, а тут у тебя сплошные консервы, спагетти да рис. - Она еще раз оглядела Бидж. - Боже мой, да ты же совсем отощала - похудела килограммов на пять, а то и больше.
Замечание задело Бидж - она считала, что заслуживает похвалы. Как и все студенты, у которых нет возможности готовить, все годы учебы она питалась в основном бутербродами и боролась с лишним весом.
- Мне кажется, я стала лучше выглядеть, - только и сказала она.
- Выглядишь ты замечательно. Вон какие мускулистые руки, а сама кожа да кости, и попки совсем не осталось. Как это тебе удалось?
- Я много хожу пешком. - Бидж слегка приподняла юбку, чтобы показать, как изношены ее кожаные башмаки. - Я ведь практикую в горах.
- Уж не стала ли ты селянкой-горянкой? Я думала, у нас в группе только Ли Энн Гаррисон деревенщина.
Бидж засмеялась:
- Мне так не хватает Ли Энн. Мы так здорово вместе проводили время.
Действительно, она скучала по друзьям, и одной из причин сегодняшнего посещения города было желание отправить письма: Ли Энн Гаррисон в Рейли-Дурхем, Анни Тэйлор в Чад, Дэйву Вильсону в Корнеллский университет и брату - Питеру - в Чикаго.
- Хорошо проводили время? Я всегда считала, что после всех тех неприятностей с пересдачей терапии мелких животных ты и носа сюда казать не будешь.
Да, конечно, тогда, на пороге нервного срыва, страдая от начинающейся неизлечимой болезни, Бидж провалила экзамен.
- Я приезжаю сюда довольно часто, - весело ответила она. - По большей части ради возможности почитать кое-что в библиотеке и посоветоваться кое с кем. Вот и сегодня я видела Конфетку Доббса. Уж раз в месяц я бываю здесь обязательно.
- И видишься с Конфеткой? Тут я не могу тебя осуждать, - с хитрецой прищурилась Стаси. - Ты не беспокойся, я никому не скажу.
- Я передала ему подарок для жены, - нахмурилась Бидж. - Элейн Доббс на пятом месяце беременности.
- Ах вот оно что. Ну и ладно, на фиг тебе Конфетка. Ты расскажи мне о своей работе. И есть у тебя там парень?
- Ну... не то чтобы... - Бидж покраснела, проклиная себя за это.
- Ага! Ну-ка, давай выкладывай!
- Это в общем-то не мой парень... Так просто, мы иногда видимся.
- Ну и молодец. - Стаси ущипнула Бидж за руку. - Я всегда говорила - смотри в оба, и ты поймаешь свою пташку. Не все же нам пробавляться всякими огрызками, как в колледже. Помнишь Дэйва Вильсона? Интересно, где он теперь? Спился, наверное.
- Он в Корнелле, делает докторскую диссертацию. Он очень остепенился за последнее время.
- Да, ведь верно: вы были вместе на последней практике. Это еще когда грузовик сгорел.
- Потом говорили, что это был поджог, - перебила ее Бидж. - Ты не знаешь, поймали виновников?
- Если и поймали, я ничего об этом не слыхала. Да, скажи ты мне, пожалуйста, что это была за практика? Ее проводил Конфетка Доббс, но ведь вы все уже были на практике по крупным животным раньше?
- Это было своего рода повышение квалификации, - ответила Бидж, отводя глаза. - Мне это здорово помогло. Моя работа теперь как раз очень похожа на ту практику.
- Ну, для ветеринаров, работающих в обычных условиях, в этом мало проку. Для Дэйва, наверное, тоже. Он тебе пишет? Извини, это бестактный вопрос, - закончила Стаси глубокомысленно. - Он никогда не пишет и не звонит девушкам - потом.
- Мне жаль, что тебе пришлось в этом убедиться, - серьезно сказала Бидж. Стаси возмущенно вытаращила на нее глаза, но Бидж продолжала: - А где ты работаешь?
- В Норфолке. - Это прозвучало с хорошо отработанной небрежностью. - В фирме три ветеринара, и мы обслуживаем только ближайшие окрестности. Знаешь, - сказала Стаси, словно открывая великую истину, - главное - это чтобы фирма была в подходящем месте. Ты не поверишь, как процветает наш бизнес. По большей части мы имеем дело с домашними любимцами, а в случае чего-то серьезного - под боком клиника. - Стаси сказала, пародируя западновиргинский выговор: - «Отправьте эту кошечку на тот свет».
Несколько оказавшихся рядом покупателей, всю жизнь проживших в Западной Виргинии и говоривших именно с таким выговором, оглянулись на нее.
Бидж почувствовала себя неловко и попыталась закрыть эту тему:
- Значит, твоя работа тебе нравится?
- «Нравится»? - Стаси расхохоталась. - Мне иногда хочется себя ущипнуть - не снится ли мне это? Только четыре месяца прошло, а мой доход уже перевалил за тридцать семь тысяч. Курци - это доктор Курцвейлер - говорит, что через несколько лет я смогу купить партнерство в фирме. - Стаси вежливо поинтересовалась: - А как дела у тебя? Где, говоришь, ты работаешь?
- В горах, сразу за границей Джефферсоновского национального парка. Там такой замечательный народ!
Стаси нахмурилась:
- Это же самые нищие округа. Как тебе удается хоть что-то там зарабатывать?
- В некоторых отношениях опыт такой работы - на вес золота.
- Трудно поверить. И сколько же твой босс тебе платит?
- У меня собственное дело, - улыбнулась Бидж. Ей было приятно видеть растерянность на лице Стаси.
- Правда, я живу в том же доме, где веду прием, - признала Бидж. - Пока доход не очень велик, но я многому научилась. - Она засмеялась. - Основная трудность - это как определять гонорар.
Стаси поморщилась:
- Понятно. Ты еще одна благотворительница, вроде Анни Тэйлор. Ну, ты хоть в Африку не потащилась, а у нее прямо страсть жить среди паразитов и дизентерии.
Бидж про себя отдала должное Стаси: за две минуты разговора та сумела между делом облить грязью всех ее самых близких студенческих друзей.
Не переводя дыхания, Стаси продолжала:
- Она даже более странная, чем Диди Паррис. И как это Диди удалось найти работу: ведь вроде бы она оказалась наркоманкой?
Прежде чем ответить, Бидж огляделась по сторонам.
- У нее при анализе в крови нашли морфий, - осторожно сказала она. - И у нее в квартире оказались шприцы и ампулы из аптеки колледжа, а также другие вещи, которые она украла.
- Да, верно. И еще она несла какой-то бред о говорящих животных и оборотнях. Я вспомнила: она крала книги и прочее, чтобы заработать деньги на зелье, правильно?
- Нет. Наркотики она тоже воровала, помнишь? Мне кажется, она воровала, потому что не могла удержаться, а может быть, не видела в этом греха. - Бидж помолчала, потом добавила: - Стаси, пожалуй, не стоит о ней говорить. Я советовала бы тебе этой темы не касаться.
Стаси озадаченно посмотрела на Бидж:
- Конечно, если тебе это неприятно. Ты всегда была хорошей, не то что я... - Она снова переменила тему. - И как твоя квалификация? Принесла тебе та повторная практика пользу?
- Я обязана ей жизнью, - чистосердечно ответила Бидж.
- Вот и хорошо. Видит Бог, мне-то все мои навыки необходимы. Знаешь, что случилось у меня в прошлом месяце?
Бидж вздохнула. На лице Стаси была написана одержимость - такое выражение Бидж видела у рыбаков, повествующих о пойманной во-о-от такой рыбе.
- Представляешь себе, в понедельник, в пять тридцать, когда я уже собралась идти домой и переодеваться перед свиданием, является такая жуткая тетка и притаскивает тощего старого кота. Этот доходяга только и знал, что орал, пока я его смотрела. Я и говорю: чудненько, это у него КМС.
КМС расшифровывался как кошачий мочекаменный синдром - закупорка мочеиспускательного канала, типичное - и часто фатальное - заболевание котов.
- Так что я быстренько привязала его к столу и стала щупать мочевой пузырь. У этого засранца, ты не поверишь, он был размером с теннисный мяч. Я ввела ему катетер, и тут он как выдаст - такую лужу напрудил! Моча пополам с кровью, очень похоже на томатный сок.
Пожилой джентльмен рядом, протянувший руку за банкой томатного супа, скривился и поставил банку обратно.
- Мне случалось видеть такое, - пробормотала Бидж, оттесняя Стаси в сторонку.
- Ну вот, на следующее утро я все объясняю хозяйке кота, расписываю, как необходима промежностная уретростомия, и все такое. Она говорит - ладно, заодно и охолостите его. - Стаси была так же увлечена своим рассказом, как бейсбольный болельщик - перечислением выигранных любимой командой матчей. - Я вкатила ему обезболивающее, кастрировала его, сделала промежностную уретростомию - все как в учебнике, ни сучка ни задоринки.
Проходивший мимо студент поморщился. Бидж поспешно предложила:
- Давай будем разговаривать, пока я выбираю себе остальные покупки, - и быстро покатила тележку вперед. Стаси остановить было не так-то легко.
- Потом я отправила его в послеоперационную палату - ну, как обычно. Шов выглядел прелестно - ни покраснения, ни воспаления, но только слизистые стали бледные как воск, и этот проклятущий кот все отказывался и есть, и пить.
Бидж кивнула и постаралась поскорее миновать группу покупателей у мясного прилавка. Вряд ли им пришлись бы по вкусу хирургические подробности.
- Тебе пришлось снова его оперировать?
- Не сразу. - Стаси наслаждалась рассказом. - Но на третий день я уже просто не знала, что делать. Ты бы только видела меня тогда. Совершенно нормальный кот, только где-то у него кровотечение. Я и говорю лаборантке, значит: «Что, Господи Иисусе, творится с этим говенным котом?»
Оказавшийся рядом карапуз бросил на Стаси восхищенный взгляд. Бидж снова пришлось вмешаться:
- Мне нужно кое-что из деликатесов, - и она быстро покатила свою тележку подальше от ребенка.
- А я все думаю: неужели я проглядела какой-то сосуд? Я была абсолютно уверена, что все их перевязала. Я перерыла все свои книги, мозги себе вывихнула, и знаешь, что в конце концов сообразила?
Бидж выбрала ненарезанный кружок салями.
- Ты решила, что кровоточат сосуды мошонки, - ответила она спокойно и тихо, чтобы никто, кроме Стаси, ее не услышал. - После того, как ты их рассекла, тонус их понизился и в забрюшинной области возникло кровотечение. Ты сделала коту переливание крови, и все пошло на лад. Молодец, вовремя сообразила.
На лице Стаси отразилось разочарование.
- Ну да. - Она тут же приободрилась. - Все мы делаем одни и те же идиотские ошибки, верно? А как у тебя - бывают трудные случаи? - Стаси с сочувствием посмотрела на Бидж. - Я помню, какая прошлой весной ты была неуклюжая. Я еще тогда подумала: что это с тобой, уж не стала ли ты наркоманкой?
Бидж очень живо вспомнила прошлую весну, какой неуклюжей она тогда была и как это ее пугало.
- Теперь я чувствую себя лучше. Мне даже удалось восстановить кошке бедренную кость.
- Ну и ну. - Стаси смотрела на нее, не понимая. - Значит, ее сбила машина?
- Нет, она упала со скалы. Это крупный зверь, представитель местной дикой фауны.
- Господи Боже. - К Стаси вернулась самоуверенность. - И ты не отправила его в клинику? Тебе не кажется, что это было довольно безответственно?
- У меня не было возможности куда-то перевозить пострадавшего. До этого все время шли дожди, и дороги стали непроезжаемы.
Стаси поцокала языком:
- Вот видишь, что получается, когда забираешься в захолустье, где никого, кроме деревенщин, и нет. - Покупатель, которому взвешивали сыр, судя по одежде, фермер, резко втянул воздух. - Так что же, твоя пациентка окочурилась?
- О нет. Я выхаживала ее три дня, круглые сутки. - Кошка лежала рядом с ее кроватью; Бидж почти не спала две ночи, проверяя ее состояние каждый час. - Честно говоря, мне все-таки пришлось делать повторную операцию, но все кончилось хорошо.
Стаси пожала плечами:
- Ну, некоторые из них выживают, что бы с ними ни делали. Помнишь, Конфетка Доббс говорил нам это на лекциях? - Она передразнила южное произношение Конфетки: - Какие-нибудь еще трудные случаи, бэби?
- Да, пожалуй, никаких, - задумчиво проговорила Бидж.
- Хорошая, удобная, скучная работа, - кивнула Стаси. - Иногда, когда вымотаешься, тоже хочется чего-нибудь в этом роде.
Она широко раскрыла глаза, делая вид, будто только что вспомнила:
- Да, у меня есть еще новости. Мои родители говорят, что помогут мне купить партнерство в фирме. Я им говорю: «Сначала посмотрим, что мне предложит Курци». А еще они купили мне новенький грузовик - просто так, вдруг понадобится. Я им уж говорила-говорила, что не надо... - Она развела руками. - Да, а как твои родители?
Боль потери была еще свежа, и Бидж поежилась.
- Они оба умерли, - ответила она тихо. Стаси вытянула губы трубочкой.
- Ой, Господи, ведь верно. Твоя мать прошлой весной покончила с собой. Иисусе, как же это я... Прости. Я не хотела...
- Ничего.
- Нет, я чувствую себя ужасно. - Стаси была искренна: у нее в глазах стояли слезы.
- Выбрось это из головы.
- Не могу. - Стаси затопала ногами, как маленькая девочка. - Я ненавижу себя, когда так делаю, и все равно делаю. - Она незаметно вытерла глаза, потом посмотрела на часы. - Боже мой, я же опаздываю: мы с Кеном договорились вместе пообедать.
Бидж она не пригласила, и та ничуть не возражала.
- Вы работаете неподалеку друг от друга?
- Не особенно далеко, - ответила Стаси легкомысленно. - Всего шесть часов езды. Он в Филадельфии. Мы видимся каждый уик-энд или около того.
Бидж заметила, что у Стаси на пальце больше нет кольца, символизирующего помолвку.
- Передай ему привет от меня. И я еще не сказала тебе: ты выглядишь великолепно.
На щеках Стаси появились ямочки.
- Я его поцелую от твоего имени. И спасибо тебе. - Она запнулась, потом сказала: - Не знаю, как это выразить, но в тебе появилось что-то такое... Ты стала похожа на мать-природу, стала какой-то потусторонней. Никогда не думала, что ты можешь так выглядеть. - Стаси похлопала Бидж по руке: - Береги себя. И посматривай по сторонам: я уверена, ты найдешь себе кого-нибудь. В конце концов там, в горах, у тебя мало соперниц, - добавила она ободряюще.
Она выпорхнула из супермаркета. Бидж разинув рот смотрела ей вслед, потом улыбнулась. Стаси можно было воспринимать только с юмором; единственной альтернативой было бы придушить ее и спрятать тело в контейнере с морожеными овощами.
Бидж заметила собственное отражение в стеклянной дверце холодильника, посмотрела себе в глаза и криво улыбнулась. Ее темные волосы были теперь длиннее, чем раньше, и в них, казалось, скользили отблески солнца, хоть осень уже наступила. Темные глаза стали спокойными, а не грустными. «Мать-природа, потусторонний вид»... Неужели люди, которые в мире с собой, встречаются так редко?
Бидж расплатилась за покупки новенькими десятками и покатила тележку туда, где стоял ее грузовик - тот самый списанный амбулаторный фургон, который Филдс купил для нее в гараже Западно-Виргинского университета.
Стефан, погруженный в чтение, сгорбился на сиденье, уперев колени в руль.
Он был одет в мешковатые джинсы, стильную серую фетровую шляпу, которую он обожал, и предмет его гордости - футболку с эмблемой Западно-Виргинского университета. Наряд его дополняла вылинявшая спортивная куртка.
Он читал статью по биологии с таким же захватывающим интересом, с каким Бидж в отрочестве читала остросюжетные романы. Иногда, встретив трудное слово, он читал его шепотом вслух и делал пометку на полях.
Стефан быстро выскочил из кабины, когда Бидж побарабанила по стеклу.
- Я помогу тебе погрузить... - В его речи все еще чувствовался греческий акцент, хотя обучение в университете скоро должно было это изменить.
Они открыли самое большое отделение в кузове, отодвинули в сторону бутыли с изофлураном и галотаном и сложили туда продовольствие.
- Ты купила все, что тебе понадобится?
- Надеюсь. - Если не появится пациент, нуждающийся в лечении в клинике, она может не приехать снова в город в течение месяца. - Нам нужно будет зачем-нибудь останавливаться у твоего общежития?
- Конечно, нет, - обиженно ответил Стефан. - Я взял с собой все книги, которые мне нужно прочесть за выходные, и бумагу, и ручку. - Он ухмыльнулся. - И кошачьи лакомства тоже.
Бидж закрыла кузов и проверила, хорошо ли он заперт.
- Тогда поехали.
Стефан кинулся к левой дверце кабины.
- Я поведу, хорошо? - сказал он умоляюще. - Можно? Ты ведь лучше меня читаешь карту.
- Что очень важно. Да, конечно. - Бидж взяла с собой в кабину номер «Тайма» - ей было очень любопытно узнать, как изменился мир за время ее отсутствия. Пачку полученных писем, перехваченную резинкой, она засунула под сиденье.
Стефан достал из-под водительского кресла три деревяшки - каждая с выемкой в форме большого копыта, - укрепил их на педали газа, сцепления и тормоза и тщательно проверил, хорошо ли они держатся.
Потом он снял кроссовки вместе с набитой в них бумагой и нажал копытом на педаль газа.
Выезжая со стоянки, он включил приемник на полную мощность. Стефана очень радовала возможность слушать музыку, когда захочется. Какая-то вокальная группа немедленно завопила что-то насчет удовольствия от нервного срыва.
Бидж убавила звук:
- Ты не возражаешь?
- Конечно, нет. - Он улыбнулся и процитировал: - «Хороший водитель обращает внимание на дорогу, а не на радиопередачу». Я буду хорошим водителем.
Бидж поцеловала его в щеку.
- Ты хороший водитель. И славный парень, хоть на самом деле и не совсем.
- Пожалуйста, объясни мне, что такое «парень»?
- Ерунда. Просто такое выражение. - Бидж просунула руку ему под шляпу и стала почесывать основание рожек.
Стефан ухмыльнулся и свернул на 481-е шоссе; грузовик въехал в пересечение длинных вечерних теней.

Глава 2

Сумерки в Западной Виргинии рано приходят в долины и долго добираются до вершин. Стефан и Бидж выехали из Кендрика, миновали Джефферсоновский национальный парк и свернули налево, на еле заметную проселочную дорогу.
Бидж с улыбкой наблюдала, как Стефан, высунув от напряжения кончик языка, ведет грузовик по извилистой колее, повторяющей изгибы горного потока, все более шумного за каждым поворотом. Дорога шла вдоль крутых утесов; она трижды пересекала речку, и каждый раз деревья, сосны и кедры, встречающие их на другом берегу, казались выше, и тени их тянулись все дальше.
После третьего моста Бидж вытащила из своего рюкзачка книгу в кожаном переплете. Блеснули тисненные золотом буквы названия - Книга Странных Путей. Стефан бросил на нее взгляд и поежился.
- Ты говори мне, куда поворачивать, хорошо? - Когда он волновался, акцент становился более заметным.
- Обязательно.
- Ты никогда не задумывалась, - спросил Стефан, - как была создана Книга Странных Путей?
Бидж погрузилась в размышления.
- Мне кажется, она всегда существовала, - сказала она наконец. - Как сам Перекресток. В конце концов ее же нельзя уничтожить.
- Но Перекресток уничтожить можно.
- Мы не дадим этому случиться, - твердо ответила Бидж. - И я тебе обещаю - мы доберемся туда.
Стефан несколько успокоился. Один раз он затормозил и показал Бидж на промелькнувшего енота; разглядеть его в игре света и теней было нелегко. Потом юноша сумел правильно опознать золотистого дятла с его белым хохолком и желтыми перьями хвоста. Дорога пошла вниз, Джефферсоновский национальный парк остался позади, и теперь они оказались на Перекрестке.
Бидж вздохнула и открыла книгу на карте Виргинии. Эта часть путешествия всегда была самой трудной.
Как ни старалась она продемонстрировать Стефану свою уверенность, она всегда чувствовала себя ужасно неуютно, находя дорогу по карте из Книги Странных Путей. Она никак не могла отвлечься от мыслей о том, что случится, если грузовик сорвется с обрыва.
Фургон покатится с откоса, ломая молодую поросль, пока не упрется в крупное дерево. Скорее всего, полный бак горючего, газовые баллоны и другие горючие материалы превратят его в пылающий ад в первые же секунды - как только удар металла о камень высечет искру.
И когда все кончится, кто-нибудь - или что-нибудь, если они уже пересекут границу Перекрестка, - найдет останки грузовика и достанет из-под изуродованных тел не опаленную огнем, ничуть не пострадавшую Книгу Странных Путей.
- Здесь налево, - сказала она, - и сразу же направо - нет, снова налево. Дорогу успели изменить.
Развилка появилась совсем недавно, карта в книге выглядела древней, но на ней отчетливо были видны обе новые дороги. Стефан быстро крутанул руль влево, и грузовик продолжил спуск вдоль реки, которая теперь уже не шумела, а ревела.
Кузов фургона заскрипел, когда гравий под колесами сменился каменными плитами, а потом булыжником. Большинство поворотов и развилок были хорошо видны - недавно уложенный камень еще не успел потемнеть и хранил следы кирок и двузубов. Деревья по обочинам смыкались над дорогой, среди них выделялись виргинские сосны, рядом с которыми кизил и горный лавр казались совсем карликами. Река, вдоль которой они ехали, превратилась в цепь порогов, перемежающихся спокойными заводями.
Наконец перед ними появился мост, сделанный из цельной каменной глыбы. Теперь уже для Бидж он был знакомым ориентиром. Сразу за мостом поток падал со скалы, образуя водопад, и тек дальше под спутанными корнями кедров и сосен. Как было известно Бидж, к Виргинии и Америке вообще этот ландшафт уже не имел отношения.
Впереди в чаще деревьев раздался визг. Как бы в ответ с боковой дороги донесся трубный рев. Бидж еще внимательнее стала проверять все повороты по Книге Странных Путей.
- Смотри, - показал на что-то впереди Стефан. Бидж увидела стайку черных дроздов, преследующих сову. Дрозды с криками пикировали на неуклюже взмахивающую крыльями большую птицу. Бидж и раньше приходилось видеть, как мелкие птички гонят ненавистного хищника.
Стайка дроздов резко повернула, заставляя низко летящую сову держаться ближе к тропинке, идущей параллельно потоку.
- Не смей! - закричал Стефан, замахал рукой в окно и нажал на сигнал.
Впереди сова отчаянно забила крыльями, пытаясь изменить направление полета, но что-то резко дернуло ее в сторону и вниз.
Бидж и Стефан увидели на тропинке неотчетливый контур высокой фигуры - человекообразное существо с головой черепахи схватило клювом все еще сопротивляющуюся сову.
- Не приближайся к тропинке, - резко сказала Бидж. Ее затошнило. Стефан прижал грузовик к правой обочине, но оглянулся через плечо. Бидж высунулась в окно. Слева теперь был обрыв, тропинки больше видно не было.
Стефан уныло сказал:
- Мы видим это существо каждый раз. Я думаю, что оно живет на Странных Путях и ждет, когда попадется добыча.
- Как великан-людоед, - пробормотала Бидж, - поджидающий путника. - Она задумалась, потом добавила: - Может быть, поэтому в сказках так часто все события происходят на дороге.
- Профессор Уинн, - с сомнением проговорил Стефан, - считает сказочные сюжеты следствием того, что дорога, - он похоже скопировал интонации образованного южанина, - это внешний символ внутренних исканий.
Бидж заинтересовалась:
- На каком курсе он читает лекции?
- «Мифы и легенды двадцать первого века» - лекции для старшекурсников. - Стефан с гордостью добавил: - Я сдал экзамен по пред... предшест...
- Какой курс этому предшествует?
- Греческая мифология.
Бидж засмеялась и снова взъерошила ему волосы вокруг рожек.
- Еще бы ты его не сдал.
Стефан тоже засмеялся:
- Но теперь я уж вовсе ничего не понимаю. Все совсем иначе - любой сюжет не просто сюжет, а символ. Я как-то спросил доктора Уинна, что такое фавн.
- Стефан, ну так же нельзя! - Бидж было и страшно, и смешно.
- Да нет, все обошлось. Я не снимал шляпу.
- Ты должен быть осторожнее. - Но любопытство пересилило, и Бидж спросила: - И что тебе сказал доктор Уинн?
Стефан смотрел прямо перед собой.
- Он сказал, что фавн - это «символ осознающего себя сексуального импульса, сдерживаемого невинностью». Он еще сказал, что невинность делает сексуальность приемлемой и даже иногда усиливает ее. - На этот раз попытка Стефана скопировать выговор профессора была явно натянутой.
Бидж молча показала ему, куда поворачивать. Через некоторое время она сумела спросить вполне естественным тоном:
- А как идут у тебя другие занятия?
- Боюсь, что я провалю английский, - мрачно сообщил Стефан.
- Ну нет.
- Да, - Он так энергично закивал, что его темные кудри выбились из-под шляпы. - Мне так трудно писать. Мысли никак не слушаются - Бидж, я ведь никогда раньше не писал. Я вывожу буквы, складываю их в слова, но ведь это же не значит уметь писать. - Он громко вздохнул. Стефан был прекрасным студентом и очень переживал свои неудачи.
Бидж положила руку ему на плечо, потом отдернула ее, чтобы поймать соскользнувшую Книгу Странных Путей.
- Здесь налево и еще раз налево. В чем, как ты считаешь, у тебя загвоздка?
Стефан задумался.
- Она делает на моих работах пометки, но они короткие, и я не очень понимаю... Я думаю, ей не нравится, как я планирую, в каком порядке излагаю мысли.
- Скажи об этом Кружке и грифону, - решительно сказала Бидж. - Никто не знает лучше, в каком порядке излагать мысли, чем грифон, и он к тому же очень образован. - Слегка нахмурившись, она добавила: - И никто не умеет планировать лучше Кружки.
Стефан с кряхтением сильно вывернул руль, делая последний поворот направо. Дорога здесь шла вдоль скальной стены над широкой - в полмили - рекой.
Бидж завороженно смотрела вокруг и ничего не могла с собой поделать. Такое же впечатление на нее производили Потомак и Нью-Ривер в Виргинии. Однажды летом на рассвете она приехала сюда - смотреть, как стекает в долину туман, а потом тает, постепенно открывая реку.
- Добро пожаловать на Перекресток, - тихо сказал Стефан. Он был счастлив вернуться домой; теперь можно завернуть штанины брюк и наслаждаться - такое редкое в городской жизни удовольствие! - лаской ветерка на покрытых шерстью ногах.
Бидж встряхнулась:
- Этот курс английского языка... Стефан, я же знаю, что ты достаточно способный.
Фавн промолчал, но явно был рад услышать это от нее.
- Тут главное - все спланировать заранее, как будто семестр - это военная кампания или спортивный матч. Чего хочет от тебя преподавательница? Что ты должен освоить? И что тебе труднее всего дается?
- Сочинение на научную тему, - не задумываясь ответил Стефан. - Двенадцать страниц через два интервала, по предмету, изучение которого закончится к середине семестра.
- Ну вот и чудесно. - Бидж смутно припоминала собственный опыт первокурсницы; написать сочинение на научную тему было нетрудно, только очень скучно. - Попроси заранее список тем. Выбери ту, которая интересна тебе и которую, как ты считаешь, одобрит преподавательница. Тогда тебе работать будет легче. - Бидж задумалась. - Миссис Собелл из университетской библиотеки может показать тебе, как пишутся научные тексты.
Стефан посмотрел на Бидж с сомнением, потом улыбнулся:
- Это та малышка, что приезжала на Перекресток? Она еще хранительница университетского экземпляра Книги Странных Путей.
- Она предпочитает, чтобы ее соплеменников называли «маленьким народцем», - поправила его Бидж. - И она не только хранит Книгу - она ее прячет.
- Это хорошо. - Стефан нахмурился. - По-моему, Книгу нужно прятать очень надежно - вот как я думаю.
- Совершенно согласна. - Бидж задумчиво добавила: - Ты никогда не задавался мыслью: что случится, если все экземпляры Книги Странных Путей окажутся спрятанными - навсегда?
Стефан улыбнулся девушке:
- Тогда ты не сможешь ездить туда-сюда, доктор Бидж, а Перекресток останется без ветеринара.
- Или я застряну на Перекрестке, - улыбнулась Бидж в ответ, - а ты - в мире, где можно смотреть старые фильмы. Как вообще тебе там живется - помимо занятий в колледже?
Стефан ухмыльнулся:
- Я посмотрел в библиотеке - взял напрокат кассету и принес ее туда - «Веселый разведенный»… Фред Астер*... [Фред Астер (Фредерик Аустерлиц) - американский киноактер, танцор, ведущий телешоу. «Веселый разведенный» (1932) - фильм с его участием.]
- Я как раз и ждала - когда же ты его увидишь.
- Его ноги... - продолжал Стефан с изумлением, - у него ведь большие плоские человеческие ноги, такие неуклюжие - совсем как у тебя...
- Премного благодарна.
- Ох... Я же не то хотел сказать... Я имею в виду - мои ноги гораздо лучше подходят для танцев. - Стефан серьезно посмотрел на девушку. - У тебя прелестные ножки, Бидж, я совсем не...
- Да ладно. Так тебе понравился Астер?
- Я после этого три часа танцевал. Мой сосед по комнате пригрозил застрелить меня, если я не перестану.
- Бедный Вилли, - засмеялась Бидж. - Он уже знает, кто ты такой на самом деле?
- Мне кажется, он подозревает, - пожал плечами Стефан, - но не спрашивает. Вилли славный. Я, конечно, скажу ему, если он спросит.
Бидж подумала, не следует ли предостеречь юношу от излишней откровенности, потом решила не вмешиваться.
- А как тебе вообще нравится в общежитии?
- Нормально. Нас, конечно, там слишком много, но ведь это колледж. - Стефан искоса взглянул на Бидж, внезапно чем-то озабоченный. - Бидж, можно задать тебе вопрос?
- Конечно, - ответила Бидж со вздохом. У Стефана всегда находилось так много вопросов о жизни в Виргинии.
- На первой неделе занятий в Полсон-Холле мы были семинар... у нас был семинар, - старательно поправился Стефан. - На тему об употреблении наркотиков. Все рассказывали, кто что знает об этом, - чтобы предупредить других, тех, кто никогда не сталкивался с наркотиками.
Бидж собралась с духом и спросила:
- А что сказал об этом ты?
- Ничего. - Стефан сгорбился, всем своим видом показывая, как ему стыдно. - Бидж, я не хотел, чтобы они знали. Но если то, что случилось со мной, что сделали с моим телом, могло помочь другим, тогда ведь я должен был рассказать...
- Нет. - Возбужденный голос Бидж перекрыл шорох шин по камням и рокот мотора. - Та женщина давала тебе морфий, не сказав, что это такое. Ты практически сразу же стал наркоманом из-за своей физиологии. Другим это не угрожает.
- Но наркотики пришли к нам из вашего мира. - Это не было обвинением. - А ты говоришь, что я не должен был рассказать им, чтобы предостеречь?
- Стефан, это им не помогло бы. Твои проблемы были совсем другими. В нашем мире существует много торговцев наркотиками, но они используют иные подходы. Она сказала тебе, что ты станешь умнее...
- А я был глуп, так что это сработало. - Стефан, полузакрыв глаза, печально смотрел на мелькающие справа скалы и окрашенную закатом в пурпур листву.
- Ты был наивен, и она об этом знала. Вот и все.
Фавн кивнул.
- А где теперь Диди Паррис? В тюрьме?
Бидж очень не хотелось отвечать на этот вопрос, но Стефан имел право знать.
- Нет. Какое-то время она была на общественных работах, потом сумела где-то устроиться. Она ведь даже получила диплом.
- Такое случается. - Бидж поразил цинизм, прозвучавший в ответе Стефана: она не представляла себе, что наркомания способна изменить представления своей жертвы о силе и слабости, о цельности личности. - Если ты манипулируешь людьми, если ты их запугиваешь, если ты говоришь то, что они хотят услышать, они не будут сопротивляться. Гораздо труднее заставить себя прислушиваться к тому, чего ты не хочешь слышать.
Последовало молчание. Бидж автоматически еще раз проверила по карте, ту ли дорогу они выбрали. Справа скалы отступили; покато спускающаяся к реке равнина, покрытая густой травой и цветами, раскинулась перед ними, насколько хватало взгляда.
- Так, значит, Фред Астер тебе понравился? - спросила наконец Бидж.
- Конечно. Он просто волшебник. Как бы я хотел, чтобы мне можно было учиться танцам. - В голосе Стефана прозвучала такая же грусть по несбыточному, с какой невысокий человек говорит: «Как жаль, что я не рослый». Стефан быстро взглянул на Бидж и сказал: - Я знаю, Бидж. Мои ноги и копыта...
- Я понимаю, это все еще причиняет тебе боль. - Девушка отсутствующим взглядом смотрела в окно на теряющиеся вдали скалы. - Каждый из нас хочет чего-то, что ему недоступно, Стефан. Чего-то, что навсегда останется недоступным. Так происходит со всеми.
Она встряхнулась и сказала весело:
- Дорогу дальше ты знаешь. Теперь я могу заняться своей почтой.
Бидж положила перетянутую резинкой пачку поверх Книги Странных Путей. Стефан с любопытством глянул на обратные адреса - его интересовали даже рекламные проспекты, которые Бидж сразу бросала на пол кабины.
В этом году конференция Американской ассоциации ветеринаров состоится в Лас-Вегасе. Бидж прочла программу и со смехом покачала головой:
- И чем только люди занимаются...
Дальше шел толстый конверт с информацией о новинках фармацевтических фирм. Бидж вскрыла его, прочла сопроводительное письмо и аккуратно пометила на конверте:
«Для дальнейшего использования».
Следующей оказалась открытка, сверху которой крупными печатными буквами значилось: «Привет». Стефан прочел первые слова обратного адреса и возбужденно воскликнул:
- Из самого Нью-Йорка!
Черно-белый снимок изображал человеческую фигуру, нарисованную мелом на асфальте. Там, где у фигуры должно было быть сердце, асфальт оказался темнее, чем в других местах.
С интересом глядя на фотографию, Стефан засмеялся:
- У вас можно рисовать на мостовой?
- Иногда. - Бидж перевернула открытку. Текст тоже был написан печатными буквами: «За последний год ты так много для меня сделала. Я никогда этого не забуду и обязательно отплачу тебе тем же».
Бидж пристально смотрела на открытку, почти не обратив внимания на две переплетающиеся буквы «Д» под витиеватой надписью «Добро пожаловать в Нью-Йорк».
- Как мило, - сказал Стефан. - Ты, должно быть, оказала кому-то услугу. Как приятно, когда тебя помнят.
- Некоторые люди ничего не забывают. - Бидж засунула открытку под газеты. - А как у тебя дела по другим предметам? - Она показала на биологический журнал: - С этим-то у тебя проблем нет?
Стефан закивал так энергично, что его шляпа чуть не слетела.
- Пока еще при письменном опросе я не оставил без ответа ни единого пункта. Мне так нравится биология. Я хочу знать как можно больше. И пожалуйста, ответь мне еще на один вопрос.
Бидж улыбнулась:
- А что, если я не знаю ответа?
- Ох, но ты же изучала все это, чтобы стать ветеринаром. Ты обязательно знаешь. Пожалуйста, скажи мне, что такое бейтсовская мимикрия?
- Что? - Бидж пролистала учебник биологии. - Ох. Бейтсовская мимикрия. Это один из видов защитной мимикрии - ее называют иногда по имени биолога, который понял, что некоторые безвредные виды в целях защиты имитируют внешность и поведение других, опасных.
Стефан посмотрел на нее так, как будто не понял ни слова.
- Ладно. Ты ведь видел бабочек-монархов? Они сейчас мигрируют на юг.
- Конечно! - Стефан с увлечением начал рассказывать, как он гонялся за монархами на поле для гольфа за общежитием. Бидж про себя поблагодарила Бога за то, что при этом ортопедические башмаки не свалились с ног фавна.
- Ну так вот, существует бабочка под названием вице-король: она очень похожа на монарха, только меньше. Поскольку все насекомоядные прекрасно знают, как отвратительны на вкус монархи, никто из них не рискует есть вице-королей. Подражание монарху так же хорошо служит вице-королю, как служил бы неприятный вкус, если бы он им действительно обладал.
Стефан задумался.
- Это как с Кружкой или грифоном, - сказал он наконец. - Они ведут себя не так, как это соответствовало бы их истинной природе. Или как с играми в гостинице - они кажутся просто безвредными играми. Или как с вир - когда они в человеческой форме, они выглядят более безобидными, даже когда ведут себя угрожающе, чем бывают на самом деле.
- Это бейтсовская мимикрия наоборот, - сказала Бидж. - Впрочем, все мы притворяемся нормальными и безвредными, хотя и не всегда бываем такими.
Стефан с изумлением посмотрел на нее:
- «Мы»?
- Когда я бываю в Кендрике, я делаю вид, что у меня просто ветеринарная практика где-то в глуши. Часть себя мне приходится прятать.
- Ты прячешь от других очень даже большую часть себя, доктор Бидж. Поэтому-то ты так часто удивляешь других своими идеями.
- Я просто размышляю о всяких вещах, - поспешно ответила Бидж. - А свою работу на Перекрестке я скрываю совсем по другим причинам - чтобы защитить его от вторжения моего собственного мира. И это на самом деле не является, - добавила она задумчиво, - защитной мимикрией наоборот. Один вид имитирует другой, чтобы обеспечить благоприятные условия для конкретной особи, а мы притворяемся ради спасения целого мира - Перекрестка.
Стефан показал на что-то справа от дороги:
- Ради этого.
На мягко круглящейся лужайке, уходящей к подножию скал, паслось стадо - нет, содружество - единорогов. Животные спокойно щипали траву, хотя, как всегда, держались плотной группой, лучше всего обеспечивающей защиту. Бидж старалась разглядеть среди них того, чей рог она восстановила: золотое кольцо на основании рога должно было быть заметным, но единороги были слишком далеко от дороги. Бидж высунулась из окна и смотрела на них, пока могла, с сентиментальным и собственническим чувством - единорог был ее первым пациентом на Перекрестке.
- Они замечательные, - с выражением счастья на лице сказал Стефан. - Из-за них нельзя не любить Перекресток.
- Ох, не знаю - только ли в них дело... - Бидж снова потрепала кудри Стефана. Они вообще теперь часто касались друг друга. Но через секунду она убрала руку, и разговор прекратился.
Грузовик сделал последний поворот, и на склоне стал виден каменный коттедж с побеленными стенами, мелкими стеклами окон, кирпичной трубой, соломенной кровлей - один из многих, обитаемых и необитаемых, разбросанных в холмах северо-западного Перекрестка.
- Вот я и дома, - сказала Бидж с облегчением, оборачиваясь назад. Но увидеть медный отблеск заката на заводях реки Летьен она опоздала. В первый раз она смотрела на него, выглянув из еще незастекленного окна необжитого коттеджа; тогда она чувствовала себя такой одинокой, как никогда в жизни - даже после смерти матери. Глядя на огромную реку и совершенно непохожий на ее мир ландшафт, Бидж подумала тогда: «Что бы ни случилось со мной здесь, я со всем должна справляться сама».
Сейчас все, что осталось от заката, была розовая полоса на западе. Грузовик взбирался на холм наперегонки с угасающим светом. Крошечный ручеек, начинающийся от родника, где Бидж брала воду для питья и для медицинских надобностей, бежал вдоль заросшей дорожки.
Стефан подогнал фургон ко входу в свежевыкрашенный, но явно не имеющий возраста коттедж и выключил двигатель.
- Вот ты и дома, - произнес он неуверенно, ставя грузовик на тормоз.
Огромный белый котенок - длиной больше метра - выскочил из-за угла и пошел боком на грузовик, приглашая его поиграть.
- Дафни! - радостно воскликнул Стефан, выскакивая из кабины и обнимая животное. - Как твоя нога? И нечего принюхиваться к моему карману: если там и есть кое-что для тебя, ты получишь это в свое время.
Кошка-цветочница принялась тереться о его ногу, мурлыча при этом так громко, что посрамила бы любую газонокосилку.
Стефан достал пластиковый пакет с филе сома:
- Это тебе, красавица. Ужасно аппетитно, правда?
Дафни встала на задние лапы и с довольным урчанием схватила рыбу передними, не задев при этом когтями руку юноши. За все те месяцы, что Бидж знала Стефана, ни одно животное ни разу не причинило ему вреда. Фавн засмеялся и отдал рыбу кошке-цветочнице.
- Она прекрасно выглядит, - признал он почти с ревностью.
- Она скучает по тебе, - в тон ему ответила Бидж. - Но мне хотелось бы, чтобы перелом бедра сросся у нее лучше.
- С ней все в порядке. - Стефан почесал котенка за ухом. - Ты спасла ей жизнь, доктор Бидж.
Вывеска на коттедже скрипнула на легком вечернем ветру. Бидж вместе с подругой - девушкой-фавном по имени Мелина - вырезали ее из дерева, придав форму четвероногого животного и забинтовав одну лапу: Знак Исцеления. Бидж настояла на том, чтобы обязательно принять участие в работе, хотя и знала, что Мелина сумеет сделать это лучше.
Пока Стефан играл с кошкой-цветочницей, Бидж начала разгружать фургон. Как и следовало ожидать, юноша тут же с виноватым видом кинулся ей помогать. Вдвоем они быстро выгрузили покупки, используя последние лучи света.
Стефан закрыл дверцы и остановился, глядя в темноту:
- Теперь я должен сходить к Б'ку и узнать, как там мои овцы.

1 Следующая страница


Под Знаком Исцеления 2

Б'ку был пастухом-банту, собственные овцы которого были истреблены хищниками; он охотно взялся присматривать за отарой Стефана. Вопроса о том, что будет, когда Стефан закончит колледж и вернется, оба они избегали обсуждать.
- И еще мне прочтут нотацию, - добавил Стефан с гримасой. Его акцент снова стал более заметным.
- Это так тяжело?
- Ужасно, - откровенно ответил юноша. - Кружка и грифон - они оба так много знают и задают так много вопросов. И они помнят, о чем меня спрашивали раньше, и спрашивают снова - чтобы проверить, что я ничего не забыл.
- Ты обязательно расскажи им о своих трудностях с английским. Мне кажется, они оба смогут тебе помочь.
- Конечно. - Стефан смотрел вдоль дороги в сторону «Кружек»; в темноте гостиница видна не была. - Уже поздно, - сказал он неловко. - Кружка сказал, что я смогу остановиться у него.
- Угу.
Стефан без всякого энтузиазма бросил взгляд на свои книги, лежавшие на сиденье грузовика, но не сделал попытки взять их.
- Здесь совсем близко...
Бидж прекрасно понимала, к чему он клонит.
- Стефан... - На его лице появилось такое умоляющее выражение, что Бидж почувствовала неуместность своего желания подразнить юношу. - Лучше отгони грузовик к гостинице. И обязательно передай Хрису лимоны: они нужны ему...
- Для долмы - голубцов в виноградных листьях. - Стефан облизнулся, потом нерешительно поцеловал Бидж: - Я тебя люблю, доктор Бидж. Будь осторожна.
Он распахнул дверцу кабины, легко вскочил на сиденье и включил двигатель еще прежде, чем дверца успела закрыться. Стефан повернул зеркало заднего вида, пристегнул ремень и надел шляпу. Идея о мягкой фетровой шляпе принадлежала Бидж; она же и подарила ее Стефану; было жизненно важно, чтобы голова фавна всегда была прикрыта, когда он покидает Перекресток, отправляясь в колледж.
Бидж поглаживала Дафни и смотрела вслед грузовику, пока он не скрылся за поворотом. «Как, - спросила она себя взволнованно, - нам разрешить эту проблему?»
Дафни недовольно мяукнула, когда Бидж слишком крепко прижала ее к себе. Бидж стряхнула с себя задумчивость и начала вносить припасы в коттедж.
Она сложила последние пакеты перед плитой - кованым чудищем со стеклянной дверцей, - которую они со Стефаном привезли сюда из Виргинии одним жарким августовским днем, когда сама мысль о том, что ее придется топить, казалась странной. Бидж очень гордилась тем, как аккуратно вделала жестяную трубу от плиты в каменную кладку каминной трубы, замазав сочленение цементом.
Справа от плиты стояли дровяной ящик и плетеная корзина с растопкой. Бидж выгребла золу, положила щепки и стружки и зажгла их. За стеклянной дверцей заплясало пламя, горячий воздух взметнул искры. Бидж немного подождала, потом добавила поленья побольше и снова закрыла дверцу.
Теперь пришла очередь полугаллонного кованого чайника, в котором Бидж обычно кипятила воду для медицинских целей. Десяток энергичных движений рукояткой насоса, который вместе с раковиной вел свое происхождение с фермы в окрестностях Голубых гор, и чайник был полон. Бидж поставила его кипятиться на плиту.
Девушка зажгла керосиновую лампу, тщательно подкрутив фитиль, чтобы стекло не закоптилось, потом, взяв лампу и тетрадь, вышла наружу.
Ночь была темной, но ясной. Звезды, как всегда, вызвали у Бидж чувство изумления. Она выросла в городе и всегда поражалась яркости звездного света в Аппалачах; здесь же, на Перекрестке, он был почти слепящим. Бидж прислушалась, но почти ничего не услышала. Большинство животных на Перекрестке предпочитали не привлекать к себе внимания.
Бидж прошла к деревянной скамье перед домом и села там. Перед ней из камней были выложены два круга, и девушка удостоверилась, что сидит точно там, где на дереве скамьи процарапана черта. Когда взошла луна, Бидж отметила время восхода, фазу луны и положение светила относительно камней. При следующей поездке в город она передаст эти данные доктору Эстебану Протере: профессор физики обратился к ней, через Конфетку, с просьбой провести некоторые наблюдения.
Когда Бидж уже собралась уходить, в небе мелькнула тень, полностью заслонившая луну. В следующую секунду она услышала донесшийся откуда-то издалека вопль и ощутила порыв ветра. Бидж поежилась и поспешила в дом.
В комнате было тепло, чайник начинал закипать. Дафни сонно мурлыкнула, но не двинулась с любимого места под столом. Бидж заварила чай и сняла чайник с плиты, чтобы вода не выкипела.
Перед отходом ко сну она проверила, все ли готово в ее «кабинете» - левой половине коттеджа, отведенной для приема пациентов. Чистый белый халат, который Бидж стирала и кипятила после каждого рабочего дня в баке, установленном в сарае, висел на отведенном для него месте; стетоскоп, фонарик и термометр были разложены по карманам. Бидж, нахмурясь, посмотрела на задвинутый в угол стальной операционный стол. Она прекрасно знала, как многих больных спасла легко дезинфицируемая металлическая поверхность; даже здесь, на Перекрестке, было жизненно важно иметь возможность оперировать на обеззараженном, а не впитывающем кровь и другие жидкости деревянном столе. Но уж очень дорого стоил операционный стол, уж очень трудно было доставить его сюда, да и выглядел он уж очень устрашающе. Бидж подумала - не в первый раз, - что нужно накрывать его чем-нибудь на ночь.
Бутыль с десятипроцентным раствором хлорной извести была полна; в плетеном ящике для перевязочного материала лежали чистые, продезинфицированные тряпки; ведро для использованных повязок было пусто.
В другом углу - напротив операционного стола - под чехлами, как положено, находились электроэнцефалограф и портативный рентгеновский аппарат, которые Конфетка Доббс при помощи паяльника помог Бидж приспособить к работе от небольшого генератора, помещенного в сарай рядом с коттеджем.
У стены находился деревянный грубо сколоченный шкафчик, где хранились истории болезни.
Адреса пациентов были по большей части описательными и экзотическими. «Рядом с пещерой около Ленточного водопада, по дороге, ведущей от Кендрика к Горной реке» - примерно так звучал самый короткий из них.
Описания самих пациентов были еще более экзотическими и подробными.
На шкафчике лежала пухлая, скрепленная кольцами папка. Бидж открыла ее на первой странице, где старательно выписанными буквами значилось:

«Справочник Лао по небиологическим видам. Дополнение. Составлено Бидж Воган, доктором ветеринарии».
Оглавление, аккуратно написанное вдоль прочерченных, а затем стертых карандашных линий, занимало полстраницы и кончалось на пункте «Смещение позвонков у кентавров».
Бидж с сожалением отложила папку: сегодня ей добавить было нечего. Закутавшись в шаль, она уселась в кресло с книгой и начала читать с того места, на котором остановилась:
«Я отправился в леса, потому что хотел приобщиться к истокам, иметь дело только с основополагающими сторонами жизни и посмотреть, смогу ли я извлечь из них уроки; я не хотел, умирая, обнаружить, что вовсе не жил».
«Уолден»* [«Уолден, или Жизнь в лесу» - повесть-дневник Генри Дэвида Торо (1817-1862), американского писателя и публициста, противника потребительства и конформизма, который два года прожил в лесном шалаше.], включенный в университетский курс английской литературы, казался тогда странным и далеким от жизни; теперь же, ведя простое существование и переживая чудесное избавление от смертельной болезни, Бидж смотрела на эту книгу как на самую важную для себя и чудесную. Она читала не спеша, вникая в каждое слово.
Дафни свернулась клубочком у ног девушки, сначала громогласно мурлыча, потом, когда уснула крепко, начав похрапывать. Это обстоятельство заставляло Бидж регулярно выслушивать животное, выясняя, все ли у него в порядке с легкими. Бидж улыбнулась, вспомнив, как Ли Энн, которой она рассказала о своем беспокойстве, спросила: «Тебе что, скучно без телевизора и нечем себя занять?»
Кто-то громко постучал в дверь. Бидж поднялась, расправив шаль так, чтобы она скрыла ее правую руку с вынутой по дороге из ящика стола ловилкой - коротким мечом с широкой гардой, изогнутой с концов. Девушка поставила лампу так, чтобы она освещала ее сзади, оставляя руку в тени. Опыт, обретенный ею на Перекрестке, научил ее предусмотрительности.
Она отперла дверь и приоткрыла ее, стоя сбоку - так, чтобы видеть своих гостей. Раздался топот звериных лап, и Бидж отступила от двери, пригнувшись, и подвинула лампу так, чтобы свет падал за порог. Два круглоухих и тупоносых щенка с большими лапами с разбега затормозили около двери и принялись внимательно рассматривать Бидж. Третий щенок, меньший, налетел на них сзади; те оскалились на него, и малыш попятился.
Все трое были серыми, с серебряными глазами и маленькими задранными вертикально вверх хвостиками. Бидж немедленно влюбилась в них.
- Идите сюда, - позвала она, опускаясь на колени. - Да не бойтесь! - Когда она протянула руку, щенки отступили. Бидж отбросила в сторону шаль, спрятав под ней ловилку, и попробовала снова, издавая успокоительные звуки.
Дафни проснулась и зашипела. Бидж замахала на нее руками:
- Тихо!
Оскорбленная кошка-цветочница прыгнула на кровать и за неимением цветов - привычного камуфляжа - натянула на себя одеяло.
Постепенно щенки перестали прижимать уши и начали приближаться к Бидж. По-видимому, их испугала именно шаль - предмет, им незнакомый.
- Ну вот. Молодцы, мои хорошие. - Бидж наконец удалось погладить одного; щенок осторожно понюхал руку, сморщил нос и снова попятился.
- Ах ты, Господи! Похоже, я пахну не так, как надо?
Бидж услышала шаги и встревоженно подняла глаза. Ну конечно, здесь должен быть кто-то еще: не могли же щенки постучаться в дверь.
У женщины, как и у самой Бидж, были темные волосы и темные глаза. Может быть, поэтому-то щенки и рискнули подойти к Бидж - она не знала точно, хорошо ли видят волчата.
Присмотревшись внимательнее, Бидж заметила выдающиеся скулы и слегка раскосые глаза: во внешности женщины было что-то азиатское. Одета она была в белую блузу и черные брюки из домотканого холста. Бидж показалось, что она видела женщину раньше.
- С ними все в порядке? - быстро спросила та. На ее лице были написаны горе и забота. Она походила бы на портрет французской крестьянки девятнадцатого века, если бы не сверкающие очень белые зубы.
- Я ничего не могу сказать, пока не осмотрю их. Мне не хотелось бы быть грубой, но нельзя ли отложить все это до утра? Мои обычные часы приема - от рассвета до заката. - В стране, где не существовало часов, Бидж пришлось определять время именно так.
- Они не могут ждать.
- Ну хорошо. - Даже на Перекрестке приходилось считаться с прихотями клиентов. - Я осмотрю их сейчас. Ты хозяйка этих щенят?
- Нет, - ответила женщина гордо, почти высокомерно. Только тут Бидж с дрожью осознала, почему она показалась ей странной.
Но женщина уже вошла в коттедж, и Бидж оказалась отрезана от своей шали и ловилки под ней.
- Это мои дети, - отчетливо сказала гостья, сжимая плечо Бидж.

Глава 3

Волчата с интересом принялись обнюхивать все в комнате - самый маленький из них позади остальных. Бидж настороженно следила за ними и за женщиной. Оружие находилось вне ее досягаемости, и путь к двери был отрезан. Впрочем, в человеческой форме вир были не так опасны, как превратившись в волков, а трансформация требовала определенного времени и была для них достаточно болезненна; все это делало их не столь уж непобедимыми.
Но женщина могла быть не одна. На руке Бидж все еще краснел шрам после стычки с вир. И они имели привычку мучить свои жертвы, прежде чем убить, - перелом бедра у Дафни, похоже, был следствием того, что они загнали ее на скалу и заставили прыгнуть вниз.
Бидж оставалась неподвижной. Женщина посмотрела на нее и сказала без всякого выражения:
- Ты меня боишься.
- Мне приходилось сражаться с твоими соплеменниками. - Бидж показалось, что женщина знает об этом.
Женщина без улыбки долго смотрела в лицо Бидж, потом сказала, показывая на волчат:
- Осмотри их.
Бидж снова обратила внимание на ее зубы - белые, сверкающие, без изъяна: более белые и более здоровые, чем у самой Бидж после посещения дантиста. Девушка поежилась, вспомнив, почему зубы вир выглядят такими новенькими.
Волчата, дети вир, продолжали носиться по комнате, обнюхивая теперь медицинскую аппаратуру. Особенно их заинтересовал операционный стол: как Бидж ни мыла его, он, вероятно, сохранил запах многих пациентов. Бидж медленно двинулась к ним. Не годится спешить или выказывать свой испуг.
- А привести их завтра ты никак не можешь?
Женщина резко помотала головой. Это движение напомнило Бидж (против ее воли) о собаке, трясущей в зубах игрушку.
- Осмотри их сейчас, - повторила женщина. И добавила слово, совершенно неожиданное в устах вир: - Пожалуйста.
- Хорошо.
Женщина повернулась к волчатам и резко скомандовала:
- Катя. Григор. Хорват.
Два больших щенка не обратили на нее никакого внимания, продолжая скакать и с визгом возиться друг с другом.
- Хорват! - повторила женщина. Третий волчонок, самый маленький, подбежал к ней и остановился у ног женщины, с любопытством глядя на Бидж.
Девушка осторожно опустилась на колени. Волчонок остался на месте.
- Привет, малыш, - тихо сказала Бидж и протянула к нему руку, готовая отдернуть ее, если щенок попробует укусить.
Волчонок обнюхал руку, потом осторожно лизнул, потом ухватил острыми как иголки зубами и стал тянуть к себе. Играл он гораздо менее агрессивно, чем другие волчата.
- Они из одного помета?
- Все они, - кивнула женщина. То, как она произнесла «все», заставило Бидж поднять на нее глаза.
- И это весь помет? Все твои дети? - Бидж смутно представляла себе, сколько бывает волчат в помете, но ей казалось, что определенно больше трех. Если только...
- Это твой первый помет?.. Прости меня, это были твои первые роды?
- Нет. У меня было еще восемь детей. Теперь все мертвы.
Бидж решила дальше ее не расспрашивать на эту тему.
- Ты рожала как волк или как человек?
- Как вир, - вызывающе ответила та. - Но с шерстью.
Бидж увидела на лице женщины смесь стыда и вызова.
- Женщины обычно рожают за раз одного ребенка, реже двух и уж совсем редко трех или больше.
- Вир рожают пятерых, иногда шестерых.
Бидж очень не хотелось спрашивать, но нужно было знать:
- А в этот раз были еще?
Пальцы женщины беспокойно зашевелились.
- Да. Трое родились мертвыми.
Бидж сделала медленный глубокий вдох. Даже за время своего пребывания на Перекрестке она успела понять, что те знания по тератологии* [Тератология - наука, изучающая врожденные уродства.] и анормальному развитию плода, которые она получила в колледже, здесь чаще всего не нужны: этот мир сам излечивал большинство отклонений такого рода.
- Что было... Какие они были?
- Слишком маленькие. - В голосе женщины прозвучала такая боль, что Бидж почти воочию увидела их: подобных новорожденных ветеринары-животноводы неодобрительно называют «нежизнеспособные детеныши», как будто малыши сами виноваты в том, что не имеют достаточного веса. Чтобы жить, нужна плоть.
После минуты молчания Бидж спросила:
- И что ты сделала?
- Выкопала яму. - Только стиснутые побелевшие пальцы выдавали чувства женщины.
- Прости меня, - сказала Бидж мягко, но получила в ответ только высокомерный равнодушный взгляд. Вир никогда не просят прощения и никогда не нуждаются в сочувствии.
- Ты хочешь, чтобы я осмотрела тебя тоже? Если ты превратишься в волчицу... трансформируешься в свою другую форму... я, возможно, смогу выяснить, что было не в порядке.
- Нет! - Это прозвучало как отрывистый лай. - Нет. Я знаю, в чем дело. Я была... больна. - Она явно испытывала глубокий стыд.
- Ты... - Теперь Бидж вспомнила. - Ты Гредия.
- Да. - Глаза женщины были опущены, лицо мрачно, как будто она предпочла бы быть кем-то другим.
Бидж с чувством бессилия посмотрела на свою шаль, под которой у двери лежала ловилка, - не дотянуться...
Гредию она видела дважды. Один раз та, вместе с другими вир в человеческом облике, развлекалась тем, что мучила кошку-цветочницу. Студенты вмешались, и Бидж, когда Гредия начала превращаться в волчицу и была еще беспомощна, пригрозила убить ее.
В другой раз это было во время битвы с Морганой; злодейка ради своих целей превратила в наркоманов многих вир, потому что иначе не могла подчинить их своей воле: вир были одним из немногих видов, способных провести армию Морганы на Перекресток. Гредия и ее соплеменники-волки едва не убили тогда Бидж и других студентов, защищавших от Морганы Книгу Странных Путей.
Теперь перед глазами Бидж отчетливо встал финал той битвы: Гредия, покрытая потом после трансформации, с широко открытым ртом, страдая от ломки, воет, узнав, что не получит больше морфия.
Гредия заколебалась, борясь с собой, и наконец выдавила:
- Эта женщина Моргана...
- Скрылась, - честно ответила Бидж. - Я думаю, что она выжила. Может быть, она попытается вернуться.
- Этого никогда не должно случиться.
Сейчас Гредия казалась еще более изможденной, чем раньше. Тяжесть превращения была причиной худобы всех вир, но Гредия выглядела тощей и обессиленной, и ее взгляд утратил обычное для вир выражение холодной самоуверенности, став несчастным и беспокойным.
Как волчица она сначала стала наркоманкой, потом, страдая от ломки, вынашивала своих нежизнеспособных волчат.
Хорват потрогал мать лапой и встревоженно посмотрел на нее. Гредия нагнулась и с усилием подняла волчонка. Малыш уткнулся носом ей в шею, женщина прижалась щекой к его макушке, потом удивительно естественным жестом вылизала мордочку.
Бидж протянула руку и взъерошила, шерсть на спине Хорвата. Щенок отпрянул, прижимаясь к Гредии.
Та сказала Бидж:
- Я должна была бы убить его. Так говорит стая. - Она вызывающе посмотрела в глаза девушке. - Я этого не сделаю.
У Бидж промелькнула мысль, заставившая ее поежиться.
- А отец не может о нем позаботиться?
- Нет. - Гредия не отрывала от Бидж взгляда. - Он мертв. Влатмир. Его убила твоя подруга.
Как ни сумбурны были ее воспоминания о том дне, Бидж не могла этого забыть: огромный волк, прижавшаяся к стене гостиницы Анни. Влатмир изготовился к прыжку, целясь в горло девушки, и Анни за секунду до смертельного броска всадила в него нож, который ей перебросил Кружка. Одна из самых близких подруг Бидж убила возлюбленного Гредии.
- И все же ты пришла ко мне, - прошептала Бидж. Гредия отвела глаза:
- Пришлось. Мне не к кому больше идти.
Бидж глубоко вздохнула и сказала:
- Я осмотрю сначала больших щенков. - Ей предстояло приложить то, что ей было известно о собаках, к волкам, которые не были на самом деле волками; Бидж надеялась, что аналогия поможет ей в этом.
Гредия кивнула, указала на Бидж и резко скомандовала:
- Катя! - Один из волчат подбежал к Бидж. Хорват, прячась за мать, опасливо наблюдал за сестренкой.
Бидж осмотрела всех трех волчат - сначала Катю, потом ее брата Григора; когда подошла очередь Хорвата, в голосе Гредии впервые прозвучала нежность:
- Теперь ты, малыш.
Хорват лег на пол, отвернулся и притворился, что не слышит.
- Хорват?
Волчонок не двинулся с места.
- Стеснительный пациент, - весело сказала Бидж, схватила его за шкирку и притянула к себе, почти оторвав от пола. Поставив малыша на стол, она начала тщательно его осматривать.
Сначала она ректально измерила ему температуру, хотя и не имела представления о том, какая температура является нормальной для оборотня; однако эта процедура показывала также, все ли в порядке с задним проходом. Профессор, читавший курс терапии мелких животных, чью эрудицию (в отличие от самого профессора) Бидж уважала, рекомендовал ректальное измерение температуры для выявления заращения заднего прохода. Бидж не думала, что такие маленькие щенки могут этим страдать, но решила все же удостовериться: ведь если желудочно-кишечный тракт перекрыт, животное обречено.
Вынув термометр, она посмотрела его показания, вытерла инструмент и отложила в сторону. Потом она тщательно ощупала задние лапы и бедра волчонка, сгибая их в суставах. Врожденного вывиха бедра нет, однако...
- Его задние лапы немного выворачиваются наружу. Это нормально для ваших малышей?
- Это ты мне скажи, - ответила Гредия, хмурясь. Бидж поморщилась. Один из преподавателей колледжа, тощий как жердь бывший игрок в баскетбол, никогда не снимавший поношенную футболку с эмблемой «Лейкерс», имел манеру именно так - «Это ты мне скажи» - отвечать на все робкие вопросы первокурсников. Она по очереди поднимала каждую лапу, сгибая во все стороны, как будто занималась с Хорватом аэробикой.
- Возможно, это просто индивидуальная особенность. Понаблюдай за ним - не возникнут ли затруднения, когда он ложится или встает.
Потом Бидж принялась прощупывать тощий живот волчонка, прислушиваясь, не заскулит ли тот. Однако тут ей пришлось сдаться: с вир никогда нельзя было знать наверняка, здоровы ли они или просто проявляют стоицизм. Около пупка она что-то нащупала.
- Пупочная грыжа, - сказала она с облегчением, обнаружив возможность поставить хоть какой-то диагноз. Проводить осмотр под взглядом оборотня было не легче, чем сообщать свое мнение профессору на обходе.
- Что это? - Гредия встревоженно наклонилась к сыну, и Бидж почувствовала угрызения совести за собственную радость по поводу того, что так обеспокоило ее клиентку.
Она перекатила Хорвата на бок:
- Грыжа. Видишь эту выпуклость? Это должно быть внутри щенка... прости, внутри у ребенка. Произошло выпячивание. Все, что нужно сделать, - это вправить грыжу.
- Вправить... - Гредия с подозрением смотрела на Бидж.
- Это технический термин, обозначающий возвращение околопупочной ткани на место нажатием пальцев. - Бидж нажала на выпуклость. Хорват взвизгнул, больше от неожиданности, чем от боли. Пупочная грыжа вправилась на место. - Потом мне, конечно, нужно будет осматривать его еще. Может быть, когда-нибудь возникнет необходимость в операции.
Гредия кивнула. Действия Бидж явно произвели на нее впечатление. Бидж подумала, что было бы хорошо всегда с такой легкостью завоевывать доверие клиента.
Больше никаких отклонений обнаружено не было. Бидж ощупала череп Хорвата в поисках родничков, мягких мест, наличие которых говорило бы об отсутствии должного смыкания костей черепа. Костные пластины оказались развиты очень хорошо, может быть, потому, что однажды Хорвату предстояло превратиться в человеческого ребенка.
Бидж осмотрела пасть волчонка на предмет расщелины неба и проверила прикус, предложив Хорвату поиграть с листом бумаги, вырванным из записной книжки. Нижняя челюсть у него казалась несколько больше обычного выступающей вперед, но не настолько, чтобы это могло вызвать тревогу.
Два других щенка, заинтересованные действиями Бидж, подошли поближе и тыкались носами в ее ноги. Та осторожно их погладила, искоса поглядывая на Гредию. Вроде бы волки очень ревниво охраняют свой молодняк?..
- С ним все в порядке. За некоторыми вещами нужно будет понаблюдать, и я не удивлюсь, если он навсегда останется меньше других. Стая поможет тебе вырастить его, если ты все объяснишь?
Гредия чуть не рассмеялась в лицо Бидж:
- Стая? Не теперь. Они сражаются. Все сражаются.
- А не мог бы ваш вожак...
- Вожака нет. - Гредия пожала плечами, все ее тело вздрогнуло, как у животного, отряхивающегося от воды. - Вот они и сражаются.
- Борьба за доминирование. - Бидж однажды видела такую схватку в фильме, видела и снимки взрослых волков-самцов со шрамами на морде и даже на горле. Значит, сейчас среди вир нет волка-альфа, и бои будут продолжаться, пока один из них не займет это место. Единственное отличие - на них, из-за их способности к трансформации, не останется шрамов. Гредия показала на дрожащего детеныша:
- Он останется у тебя.
Бидж раскрыла рот от удивления:
- Ты хочешь сказать - чтобы я его вырастила? Нет, я не могу. Боже мой, не могу! - Это ведь был не волчонок - Гредия отдавала ей своего ребенка.
- Сможешь. - Гредия безжалостно добавила: - Или он умрет. Пожалуйста, мне больше не к кому обратиться.
Хорват заскулил, переводя взгляд с матери на Бидж. Как ни мало Бидж имела дело с вир, она прекрасно представляла себе, что случится со слабым и боязливым детенышем и как быстро это случится.
- Хорошо. - Она погладила спину Хорвата, поразившись тому, как мягок его мех. - Ты же замечательный малыш, верно? Просто замечательный. - Гредии она сказала: - Я позабочусь о нем. Обещаю.
Хорват вывернулся у Бидж из-под руки и с жалобным визгом кинулся к Гредии. Катя и Григор тоже заскулили, тычась носами в ноги матери и отталкивая малыша.
- Они голодные, - пробормотала вир.
- Хорвата я могу кормить молоком с витаминными добавками, - задумчиво проговорила Бидж, - но остальным лучше остаться на их обычной диете. - Она обхватила волчонка и оттащила от матери, но, увидев лицо Гредии, отпустила. - Впрочем, еще один раз не причинит вреда.
Гредия кивнула и, не смущаясь, сбросила одежду.
Однако даже один раз дался Гредии нелегко. Ее прекрасные белые зубы с треском выпали из челюсти, глазные яблоки налились кровью, сосуды в них полопались. Пальцы отвалились, и Гредии с трудом удавалось отталкивать от них волчат, пока она глотала пальцы один за другим... Сохранение массы, напомнила себе Бидж, хотя от этого зрелища ее затошнило. Гредия взвизгнула, потом завыла, когда ее челюсть выдвинулась вперед. Большие плоские кости двигались под кожей черепа, Бидж пыталась наблюдать это все с клинической точки зрения, но все равно ее охватил ужас, когда она поняла, что череп Гредии превращается в череп волчицы.
Щенки, не обращая внимания на страдания матери, вертелись вокруг и припали к сосцам, едва трансформация завершилась.
Через несколько секунд они уже довольно почмокивали. Хорват осторожно нашел свое место между братом и сестрой. Бидж, убирая кровавые следы превращения, думала о том, до какого же отчаяния должна была дойти мать-волчица, чтобы отказаться от собственного ребенка, и какую опасную форму может принять ее ярость.

Хорват категорически пожелал спать в постели Бидж. Она не могла решить, в чем причина - в симпатии, одиночестве или в борьбе с Дафни за доминирование. Ясно было одно - Дафни шипела, Хорват рычал, и уснуть не удавалось никому.
Наконец Бидж решительно сгребла волчонка в охапку и опустила на пол:
- Что поделаешь. Придется тебе спать здесь.
Хорват оскорбление фыркнул, но смирился с решением Бидж. Свернувшись калачиком рядом с кроватью, он немедленно уснул. Его быстрое ровное дыхание подчеркивало тишину ночи.
Ветер снаружи усилился.
Хорват услышал это раньше Бидж; его по-детски мягкие ушки сделали попытку встать торчком, и волчонок заскулил.
Бидж спросонья не сразу поняла, в чем дело, потом быстро подошла к окну. Хорват с рычанием загородил ей дорогу.
Бидж перешагнула через щенка, закрыла ставень, потом плотно задернула занавеску. Ее беспокоило только, чтобы свет не был виден снаружи; в такой ситуации ставень не послужил бы защитой.
Стекла в окне задребезжали, и деревянные балки крыши заскрипели. Бидж услышала за стеной испуганное блеяние овец - чья-то отара вырвалась из загона и теперь искала убежища около коттеджа. Дафни испуганно взвизгнула и нырнула под кровать.
Бидж на цыпочках подошла к двери, надеясь увидеть что-нибудь сквозь замочную скважину.
Хорват протиснулся между ней и дверью и встал там, расставив лапы и вызывающе задрав хвост. Зубы его были оскалены, шерсть на загривке встала дыбом.
Деревья на холме шумели и гнулись, слышен был треск ломающихся ветвей. Овцы блеяли и метались в панике.
Бидж снова попыталась приблизиться к двери. Хорват слегка тяпнул ее за ногу и опять занял боевую позицию. Теперь он рычал на приближающуюся снаружи угрозу.
Несмотря на свое беспокойство, Бидж была очарована.
- Не нужно, милый. - Она попыталась оттащить его от двери. Волчонок рычал и вырывался.
Теперь балки уже не скрипели, а стонали, сверху посыпались пыль и мусор. Бидж прижалась к стене, потом, вспомнив, что рассказывала ей подружка со Среднего Запада о том, как надо себя вести при торнадо, полезла под кухонный стол, одной рукой прижимая к себе Хорвата, пока они не оказались в дальнем углу.
Вой ветра был теперь похож на шум товарного поезда. Хорват перестал вырываться и рычать, тесно прижался к Бидж и только иногда тихонько повизгивал.
Бидж закрыла его своим телом и стала ждать, одолеваемая паническим видением снесенной крыши и огромного безжалостного глаза птицы, заглядывающей внутрь, прежде чем схватить их мощными когтями.
Снаружи взвизгнула овца, потом другая. Что-то проскрежетало по каменной стене коттеджа. Ветер вдруг прекратился.
Бидж отпустила Хорвата; он принялся бегать по комнате, обнюхивая нападавший сверху мусор. Бидж дрожащей рукой нащупала спички, зажгла одну и при ее колеблющемся свете осмотрела комнату.
Все в ней оказалось покрыто пылью и соломой с крыши. Ничего такого уж страшного: за день можно заделать прорехи в кровле и еще за два - покрасить заново стены.
Бидж в душе поблагодарила Бога за то, что Перекресток излечивает аллергию так же, как и другие болезни. Она зажгла керосиновую лампу и сгребла в охапку постельные принадлежности, чтобы вынести их наружу.
Хорват несколько раз чихнул и начал скрестись у двери.
- Ладно, - сказала Бидж, отодвигая засов. - Теперь можно. Только не убегай далеко от меня.
Волчонок кинулся наружу.
- Так не пойдет. К ноге, - скомандовала Бидж, потом, притворившись испуганной, попросила: - Защищай меня, Хорват.
Волчонок вильнул своим коротким хвостиком и встал рядом, бдительно озираясь по сторонам, пока Бидж вытряхивала простыни. Ночь была прохладная, и Бидж завернулась в плед, как в шаль, предварительно выбив из него пыль. Она развесила одеяла на голой ветке дерева, слегка повыбивала из них тоже пыль и оставила проветриваться на легком ночном ветерке.
Хорват ходил за ней следом, не отставая ни на шаг, за исключением одного-единственного раза: его очень заинтересовал темный потек рядом с белеющей в лунном свете свежей царапиной на стене.
Волчонок обернулся и посмотрел на Бидж, с надеждой помахивая хвостиком.
Бидж проглотила комок в горле.
- Очень жаль, милый, для тебя тут ничего не осталось.
Хорват покладисто вновь побежал рядом с ней. Бидж взглянула на небо, но ничего не было видно даже вдали.
Девушка взяла волчонка на руки:
- Ты знаешь, кто такие Великие? Тебе приходилось слышать о договоре, который с ними заключили люди - давным-давно, когда меня здесь еще не было? Они нас защищают, а мы никогда не причиняем вреда ни им, ни их птенцам. Они летают где хотят и едят что хотят; ты представляешь, что это значит - каждую ночь?
Он заурчал и лизнул ее в нос. Бидж засмеялась и поцеловала его в нос тоже. Потом он потребовал, чтобы она его отпустила.
Бидж вошла в дом и заново постелила постель. Хорват улегся рядом и прижался к ней, и на этот раз даже Дафни не стала возражать против этого.

Глава 4

У Бидж не оказалось ни секунды на то, чтобы обдумать - не были ли события прошлой ночи сном. Хорват игриво куснул спящую Дафни, та быстро и точно стукнула его лапой по носу. Хорват с визгом бросился бежать - прямо по спящей Бидж; Дафни, прихрамывая, стала его преследовать. Бидж только и успела, что защитить рукой лицо, и охнула, когда кошка размером с немецкую овчарку с размаху прыгнула ей на грудь. Бидж выпустила Дафни наружу.
- Черт, - пробормотала девушка слабым голосом, судорожно хватая ртом воздух, - я проспала.
Она долила воды в чайник, плотнее запахнула халат - утренний воздух был прохладен - и подбросила дров на еще тлеющие угли. Потом она снова открыла дверь и впустила Дафни. Та сразу снова прыгнула на кровать, по привычке всего кошачьего племени.
Как только дверь открылась, Хорват кинулся наружу и присел на траве. Дрессировка, подумала Бидж, термин, включающий многое, но по крайней мере он знает, что свои делишки нужно делать не в доме.
- Хороший мальчик, - сонно пробормотала она, босиком подошла к порогу и втащила волчонка внутрь прежде, чем он успел отправиться знакомиться с окрестностями.
Бидж поспешно схватила тетрадь (и тапочки) и выбежала из дома; отметив положение солнца относительно круга из камней, она сделала виноватую приписку о том, что пропустила момент восхода. Теперь можно было вернуться в дом и наконец полностью проснуться.
Как оказалось, ее уже ждал клиент: он терпеливо стоял под Знаком Исцеления. Вывеска скрипнула от порыва утреннего ветра, клиент застенчиво поклонился и улыбнулся от уха до уха, продемонстрировав множество клыков; это его смутило, и он с извиняющимся видом поскорее сжал губы.
Мясоеды были похожи на невысоких коренастых людей; отличительной чертой их были широкие рты, полные острых конических зубов - жевательных у них не было вовсе. Мясоеды обычно помалкивали, может быть, потому, что из-за зубов им было трудно говорить отчетливо, а может быть, чтобы не пугать собеседников. Они ограничивались поклонами и жестами и старались улыбаться, не раскрывая рта; на самом деле, если бы не зубы, они были бы вполне милым народцем.
Посетитель Бидж принес на плечах раненого олененка. Бидж почувствовала комок в горле, услышав клокочущее затрудненное дыхание животного. Олененок уже утратил младенческую окраску с белыми пятнышками, к тому же сейчас мех был покрыт кровью.
- Позволите мне осмотреть его, мистер?..
- Дохнрр. - Когда мясоед заговорил, его зубы, по форме к размеру похожие на остро заточенные карандаши, стали отчетливо видны. Он поспешно закрыл рот и виновато посмотрел на Бидж.
- Мистер Дохнрр. - Бидж улыбнулась ему, хотя в присутствии мясоедов всегда нервничала, и протянула руки к олененку. Дохнрр поднял его так, чтобы ей было лучше видно.
Олененок побывал в когтях страшного хищника. Зная, что прошлой ночью поблизости охотилась птица рок, Бидж решила, что ему еще повезло, если, конечно, он выживет. Она начала осмотр.
Однако все сразу стало ясно. Одна лобная пазуха была вспорота и кровоточила - болезненное, но поправимое повреждение. Один глаз отсутствовал - судя по длинной борозде, тянущейся вдоль всей мордочки, здесь поработали клыки. Нижняя челюсть оказалась сломана и висела под неестественным углом; на ней отпечатались чьи-то зубы. Бидж обнаружила несколько ран на шее, но они были неглубокими - сонная артерия не пострадала.
Но рваная темная рана на трахее - именно из-за нее дыхание олененка было таким затрудненным - была смертельна. Осмотр можно было не продолжать.
- Мне очень жаль. Помочь ему нельзя. Даже если мне удастся сохранить ему жизнь на какое-то время, он слишком изуродован и не сможет потом выжить в лесу. Милосерднее его убить. - Бидж помолчала и добавила: - Ты мог бы его съесть.
Дохнрр печально кивнул, и по его щеке скатилась слеза. Он погладил дрожащего олененка, поднял глаза на Бидж и знаками изобразил укол.
- Я могу его усыпить, - ответила девушка, - но Т-61 - лекарство, которое я ему введу, - сделает его мясо несъедобным. Ты не мог бы убить его быстро и безболезненно?
Дохнрр поколебался, потом показал когтистым пальцем на шею олененка и вопросительно посмотрел на Бидж.
- Да. - Бидж подумала, что сейчас пригодился бы нож милосердия - маленький пружинный нож, используемый для забоя скота. Она не догадалась захватить его с собой на Перекресток и теперь гадала, чем бы его заменить.
- Я могу расчленить позвоночник, вот здесь, - она взяла маленькую мускулистую руку мясоеда и положила ее на шею олененка, - между пятым и шестым позвонками. - Олененок умрет мгновенно. Придется мне поискать что-нибудь достаточно острое...
Маленький человечек оскалил пятисантиметровые острые как бритва зубы. Его голова качнулась вниз и в сторону, щека коснулась руки Бидж, и она ощутила на пальцах влагу его слез.
Мясоед выпрямился, а олененок дернулся и затих. Глубокая рана рассекла его шею, и голова свесилась на грудь под острым углом. Дохнрр прижал к себе олененка, как ребенок любимую игрушку; лицо его было искажено горем, губы покраснели от крови.
Потом мясоед посмотрел на Бидж и протянул ей когтистую руку.
- Сспссибб, - пробормотал он.
Бидж дрожащей рукой ответила на его рукопожатие.
- Всегда готова помочь чем могу.
Дохнрр вытащил из мешка свежую уже ощипанную тушку фазана. Похоже, птица забрела на Перекресток из Виргинии. Мясоеды, если приходилось, расплачивались за услуги золотом, но считали это не очень вежливым; они предпочитали в качестве платы что-то, что они сами сделали. Бидж поблагодарила Дохнрра, и он унес олененка, нежно прижимая его к себе.
Бидж отнесла фазана на кухню и положила в воду, чтобы приготовить позднее. Ее мысли все еще были заняты растерзанным олененком.
- Хищники, - пробормотала она с отвращением, потом погладила Хорвата и Дафни. Прихлебывая чай, Бидж стала размышлять о том, как приготовить фазана.
Потом ее мысли переключились на Хорвата. Кое-что он уже знает: знает, что нужно проситься наружу для своих делишек. Но как легко вообще он поддастся обучению?
- Хорват? - обратилась она к волчонку. - Ты умненький?
Щенок попытался поставить торчком по-младенчески висячие ушки. Он внимательно смотрел на Бидж, виляя хвостиком, и демонстрировал горячее желание учиться.
- Хорват, - медленно проговорила Бидж. - Пройди до двери, потом вернись на середину кухни и сядь.
Он быстро пробежал через помещение, с интересом принюхался к запахам, идущим из кладовки, потом вспомнил о задании и вернулся на середину кухни; тут ему попался плетеный половичок, и он вступил с ним в смертельную схватку.
Бидж попыталась отнять у него половичок, потом опомнилась:
- Хорват, отдай. Плохой волчонок. Отдай, говорю. Веди себя хорошо, Хорват. - Никакого впечатления. Набрав в грудь воздуха, Бидж рявкнула: - Не сметь! - Хорват замер, плюхнулся на пол и вытаращил на нее глаза. Потом почти ползком на брюхе подобрался к ней и лизнул в ногу.
- Ну ладно, - сдалась Бидж, - все в порядке. Ты просто не должен так делать. Да ладно, ладно... Я тебя люблю, малыш. - Бидж почувствовала, что действительно очень скоро его полюбит.
Хорват бросил на нее лукавый взгляд, склонил голову набок, улыбнулся во весь рот и, подпрыгнув, ухватил зубами за полу халата. Бидж попыталась отдернуть полу, невольно сделав шаг назад. Хорват тут же сорвал шлепанец с ее правой ноги.
- Хорват! - Прыгая на одной ноге, Бидж стала гоняться за ним по кухне. Волчонок легко ускользал, тряся головой и подбрасывая шлепанец в воздух.
У Бидж чуть не вырвалось: «Твой родственник делал то же самое со смуглым человечком в полметра ростом...»
Туг Хорват бросил добычу и несколько раз пискнул, глядя на дверь. Бидж не сразу поняла, что это он так лает.
Она схватила тапок и выглянула за дверь; ей сразу стал слышен стук копыт на холме позади коттеджа.
- Замечательно, - пропыхтела Бидж. - Очень подходящий способ приветствовать королеву.
По склону холма галопом мчался кто-то, похожий на женщину на лошади. Когда она приблизилась, стало видно, что на самом деле это женщина-лошадь - представительница племени кентавров. Ее тело арабского скакуна было прекрасно, а смуглый человеческий торс держался так же прямо, как у всадницы при выездке.
Мальчик-жеребенок, изо всех сил стараясь не отстать от матери, вылетел из-за вершины холма. Он съехал с крутого склона и засмеялся от удовольствия.
Вблизи стало видно, что скульптурные формы женщины-кентавра прикрыты жакетом из домотканого сукна. Облако пара от ее дыхания было заметно больше, чем у человека, - частично потому, что ее легкие должны были обеспечить кислородом гораздо более крупное тело, частично потому, что температура этого тела была очень высока.
Остановившись, она приветствовала Бидж, торжественно подняв руку. Кентавренок рядом с ней остановился тоже. Он застенчиво посмотрел на Бидж и спрятался за мать.
Бидж, которая к этому времени успела подпоясать халат и надеть тапок, поклонилась столь же торжественно:
- Приветствую тебя, Каррон.
- Приветствую тебя, доктор. - Женщина-кентавр грустно улыбнулась и сказала: - Знаешь, даже теперь, когда прошло несколько месяцев, я все еще вижу перед собой моего Несиоса, когда кто-нибудь называет меня Каррон. Но позволь мне поздороваться с тобой как следует.
Она склонилась и протянула Бидж руки. Та поднялась на цыпочки и горячо обняла ее:
- Здравствуй, Полита.
Сильные руки Политы оторвали Бидж от земли. Женщины нежно поцеловали друг друга.
- Ох, Бидж, я так рада тебя видеть. Каждый раз, как я вспоминаю тебя, я вспоминаю моего милого Конли новорожденным - живым новорожденным.
- Это была заслуга Ли Энн, - смущенно пробормотала Бидж. - И, конечно, Конфетки - доктора Доббса. - Именно из их имен возникло Конли: «Конфетка - Ли».
Полита яростно помотала головой; черные кудри взметнулись и почти заслонили ее огромные темные глаза.
- Это и твоя заслуга тоже. Иначе он не выжил бы. - Она поставила Бидж на землю, та повернулась к кентавренку:
- Здравствуй, Конли.
Четырехмесячный кентавр походил на двенадцатилетнего мальчишку - он рос со скоростью жеребенка, а не человеческого ребенка. Засунув палец в рот, он таращился на Бидж, пока она разговаривала с его матерью, потом ускакал и скрылся за углом коттеджа.
- Ох, он стал совершенно невозможным, - проговорила Полита. - Особенно сейчас - он переживает, что его любимая бабушка была ранена и нам пришлось оставить ее умирать.
Конли высунулся из-за угла, с возмущением посмотрел на мать и снова исчез.
Через несколько секунд Бидж сумела выдавить из себя, стараясь, чтобы голос ее прозвучал спокойно:
- Вы оставили ее на переправе у реки?
Полита обиженно посмотрела на нее:
- О нет. Я знаю - так велит традиция, и Несиос сказал бы, что именно так и нужно сделать, но все равно - нет. Я оставила Медее еду и питье там, где она сломала ногу, - даже вино оставила. А потом я сообщила Великим. Они прилетали прошлой ночью.
Бидж постаралась не смотреть на царапину на стене коттеджа.
- Я знаю.
- Тогда тебе известно, что ценой ее жизни, возможно, была спасена еще чья-то жизнь. - Полита умоляюще посмотрела на Бидж. - Ведь Каррон выбирает обреченных на смерть, но не убивает.
Если кто-то из кентавров получал увечье, или заболевал, или просто становился слишком слаб, чтобы следовать за остальными в их бесконечном кочевье по землям Перекрестка, - его оставляли на милость хищников. Так вели себя стадные животные на протяжении веков, так вели себя даже некоторые кочевые племена. Бидж, знавшая на собственном опыте, что такое смертельная болезнь, и чудом выздоровевшая благодаря Перекрестку, находила обычаи кентавров невыносимо жестокими.
- Ради спасения жизни... - начала она медленно.
- Ты обдумала то, что я тебе раньше говорила? - возбужденно перебила ее Полита.
- Я много думала об этом. Я даже поговорила кое с кем о том обучении, которое ты хочешь организовать, а также о том, в каком вы на самом деле нуждаетесь.
Полита сверху вниз пристально смотрела на Бидж:
- Я видела так много неудачных родов, так много смертей. Ты рассказывала, что у вас обучают беременных женщин поведению при родах. Такие курсы очень помогли бы нам, они так необходимы!
Бидж кивнула:
- Я согласна с тобой. По-моему, очень здорово, если тебе удастся это организовать. - Она помахала Конли, который было высунул голову из-за угла, но тут же снова спрятался. - Тем более что ведь обычно роль Каррона не такова.
Полита печально улыбнулась:
- Каррон делает то, что необходимо. Хотела бы я, чтобы такой необходимости не возникало.
Бидж посмотрела ей в лицо, запрокинув голову так, что даже шея заболела:
- Тогда позволь мне научить твой народ большему. Позволь мне научить беременных правильному поведению и правильной диете, объяснить им необходимость своевременных и постоянных обследований. - Бидж сделала глубокий вдох. - Позволь мне научить кентавров оказанию первой помощи, профилактике хромоты, способам быстрого лечения в случае болезни.
На лице Политы было написано сочувствие, но и непреклонность тоже.
- Я знаю, что ваши обычаи не таковы. Знаю, что ты должна приносить смерть тем, кто болен. Я хочу научить вас помогать пострадавшим, и тогда они не будут обречены на смерть, вот и все. Это называется профилактика, - закончила Бидж, понимая, что последний термин ничего не говорит Полите.

Предыдущая страница 2 Следующая страница


3 Ник О'Донохью

- Выбирать себе смерть, предотвращая ее? - Полита была поражена. - Такого никогда не случалось.
- Но почему это невозможно?
- Позволь мне все тебе объяснить. - Полита наклонилась к Бидж, предварительно удостоверившись, что Конли их не слушает. - Мы сейчас много кочуем - чтобы найти себе пищу. Но мы разбрасываем семена, чтобы нужные нам растения выросли, а потом возвращаемся и собираем урожай.
Бидж кивнула. Кружка как-то говорил ей, что это - переходная стадия от собирательства и охоты к настоящему земледелию. Грифон, хоть и был хищником и мало разбирался в таких вещах, пренебрежительно назвал это «фермерством для видов, которые не способны надолго сосредоточиться».
- Что, если нас станет больше и кочевать придется еще дальше? - продолжала Полита. - Что, если пищи все время будет не хватать и мы увидим, как наши дети голодают? Разве такое не случается, доктор?
Бидж честно, хоть и против воли, ответила:
- В нашем мире такое случается часто. Иногда это приводит к тому, что пастбища вытаптываются, иногда хищники истребляют виды, которыми питались, и начинают голодать, иногда возникает угроза окружающей среде в целом в определенном районе. - Бидж сухо добавила: - Иногда даже высказывается мнение, что именно это угрожает сейчас человеку, и угрожает заслуженно.
Полита еле заметно улыбнулась:
- Ты говоришь сейчас совсем как доктор Конфетка Доббс. Пожалуйста, передай ему от меня привет.
- Он всегда очень тепло вспоминает тебя, - ответила Бидж. Конфетка Доббс обожал свою жену, но как мог бывший ковбой не вспоминать тепло о женщине-кентавре?
Полита встряхнула длинными темными волосами и одновременно - хвостом.
- Давай вернемся к нашему разговору. Когда Несиос был Карроном и мы спали бок о бок, он часто беспокоился о том, как кентаврам выжить. Я знаю, он казался тебе суровым, но он был очень одинок, и на нем лежала тяжелая ответственность. «Что мне делать, Полита, - говорил он мне, - если в один прекрасный день нас окажется слишком много и мне придется обрекать на смерть не слабых и больных, а здоровых? Что, если я не смогу вынести ненависти собственного сына - а ведь он может возненавидеть меня, как ненавидел я своего отца за то, что он выбрал смерть?»
Бидж вспомнила, как Несиос требовал, чтобы их еще нерожденный малыш был расчленен в чреве матери ради спасения жизни Политы.
- Он мужественно принимал такие решения, - сказала она осторожно.
- Я тоже должна принимать их мужественно, - ответила Полита. - Я чувствую особую ответственность теперь, когда у меня родился сын.
Они молча постояли рядом, освещенные косыми лучами солнца. Конли, которому стало скучно, выбежал из-за угла дома и стал заглядывать в окна.
Наконец Полита сказала:
- Поймешь ли ты меня, если я по-прежнему буду говорить кентаврам, чего они делать не должны, даже если ты научишь их, как это делать?
- Конечно.
- Хорошо, - вздохнула Полита с облегчением. - Начинай учить нас как можно скорее.
- Мне нужно будет посоветоваться с Ли Энн. Она лучше меня умеет обращаться с... - Бидж чуть не сказала «лошадьми». - Ну, она лучше понимает кентавров.
- И когда ты получишь ее совет? - Полита, однажды решившись, хотела взяться за дело немедленно. - Как ты свяжешься с ней?
- Я отправила письмо... - Полита бросила на Бидж непонимающий взгляд, и та поправилась: - Я послала ей сообщение вчера - описала, что собираюсь сделать, и попросила помочь.
Полита засмеялась:
- Ты все та же Бидж - думаешь быстрее, чем другие.
Бидж не нашлась что ответить на это. К счастью, Политу отвлек Конли: он, смеясь, показывал на дверь дома, приплясывая на месте.
Полита подбежала к нему и взъерошила волосы сына.
- Что там, мой хороший? У доктора появилось что-то забавное? - спросила она. И замерла на месте.
Бидж тоже бросилась к двери. Хорват, упершись лапами в пол и яростно рыча, тащил со стола уже полурастерзанную тушку фазана, принесенную Дохнрром.
- А я рассчитывала приготовить из нее себе обед... - сказала Бидж и радостно добавила: - Он же учится охотиться! Поймал добычу и защищает ее.
- Какой молодец, - произнесла Полита без всякого выражения. - Ты взяла на себя заботу о нем?
- На некоторое время, - ответила Бидж, озадаченная тем, как изменился тон Политы.
- Конечно. Ты заботишься о многих видах. - Полита бросила взгляд на сына. - Ты помнишь, я рассказала тебе о бабушке Конли Медее? Той, которая охромела? Это сделали вир. - Она опустила руку на плечо Бидж - опустила со всей силой кентавра, и Бидж почувствовала себя пригвожденной к земле, как будто на нее упало дерево. - Они пытались перегрызть ей горло. Вир делают это со всеми дикими копытными. - Ее голос стал хриплым, на шее вздулись вены.
Конли, встревоженный серьезным тоном матери, прижался к ней. Полита обхватила его за плечи:
- Но она не позволила им, правда, мой хороший? Она брыкалась и била их копытами и в конце концов отогнала. Но один из вир, которого она лягнула, вцепился ей в ногу - конечно, это была самозащита, я признаю, - и порвал... порвал, чем крепится мышца... я не знаю названия...
- Связку. - Бидж почувствовала дурноту. - Он порвал ей связку. Сообразительный зверь.
- Очень сообразительный, - кивнула Полита. - Если она и отобьется от них, все равно мы ее бросим, и рано или поздно вир получат свою еду. - Она смотрела вдаль, как будто видела перед собой на лугу изувеченную Медею. - Так что она дохромала до меня и спросила, что делать. Я послала сообщение Великим. Мы оставались с Медеей так долго, как только могли, и мы не отдали ее вир.
Она стиснула плечо Бидж, яростно хлестая себя хвостом по бокам:
- Держи этого звереныша подальше от глаз моего народа, Бидж. Они убьют его.
- Его зовут Хорват. - Бидж чувствовала, как горят ее уши: она рассердилась на Политу.
- Они убьют Хорвата, как бы ни был он мил сейчас. - Полита отпустила плечо Бидж и взъерошила ее короткие темные волосы, как взъерошила волосы сына. - Ты говорила, что будешь учить нас профилактике. Убить этого звереныша - тоже профилактика, и это может спасти не меньше жизней, чем твои занятия.
- Я убиваю клещей и блох, но не более крупных хищников, - ровным голосом ответила Бидж. - Может быть, это и странное деление, но я на нем настаиваю.
Полита ответила только:
- Я поняла, - и собралась уходить. На сердце Бидж было тяжело.
Но Полита тут же вернулась:
- Я забыла тебе сказать: твои друзья Руди и Бемби решили пожениться.
- Я в этом не сомневалась. - Руди и Бемби принадлежали к виду полуоленей-полулюдей; их соплеменники жили в холмах на северо-западе Перекрестка. Бидж встречала их несколько раз в «Кружках», еще когда проходила ветеринарную практику.
- Свадьба будет в «Кружках» - новых «Кружках», в день второго полнолуния осени. Руди просил меня передать это тебе и другим студентам. Ты сможешь дать им знать?
- Обещаю. - Бидж была так же рада тому, что разговаривает с Политой, как и будущей свадьбе.
- Хорошо. Руди и Бемби хотят, чтобы ты, и Анни, и Ли Энн были подружками. Они просили предупредить, что вам придется немало побегать. И еще они хотят, чтобы Дэйв был кем-то, кого Руди называет «шафер». Ты знаешь, что это такое?
- О да. - Бидж улыбнулась, представив себе лицо Дэйва, когда до него дойдут новости. Уж он позаботится о том, чтобы холостяцкая вечеринка была буйной и шумной! Но по крайней мере Дэйв оценит оказанную ему честь - быть шафером на свадьбе представителей другого вида.
Полита смущенно улыбнулась и снова тряхнула волосами.
- Я ничего не понимаю в этом, но рада, что новости тебя порадовали. До свидания, Бидж. - Она наклонилась и поцеловала девушку в лоб - полублагословение, полупрощание. - Конли!
Кентавры ускакали, стараясь держаться подальше от двери коттеджа. Бидж вернулась в дом, взяла на руки вырывающегося Хорвата и прижала его к себе, потом, чувствуя себя виноватой, погладила Дафни. Она не выпускала Хорвата за дверь, пока не удостоверилась, что Полита далеко.

* * *

Обед не сопровождался никакими происшествиями, если не считать соперничества за подачки со стола между Дафни и Хорватом. Пока что Дафни - взрослой и обладающей когтями - удавалось одерживать победу; но скоро должно было наступить время, когда энергия растущего волчонка даст ему преимущество.
Бидж мыла посуду, когда раздался стук в дверь: властный стук, напомнивший Бидж появление в полной табачного дыма комнате общежития куратора курса. Только три удара, но какими же чужеродными здесь они казались... Бидж открыла дверь, пряча за спину правую руку с ловилкой. На этот раз она не позволит застать себя врасплох.
Тем не менее она оказалась совершенно не готова к виду женщины, бесцеремонно ее разглядывающей.
Посетительница была в джинсовой мини-юбке, красно-коричневых чулках и вылинявшей футболке с изображением поросенка в темных очках и с прической хиппи; буквы под картинкой складывались в слова: «Вкусная свининка на пикнике в Черч-Хилл». Поверх футболки красовался джинсовый жилет с вышитыми розами, пентаграммой и великолепным оранжево-золотым драконом. В ушах позванивали мексиканские серебряные филигранные серьги в виде черепов, а во вторую дырочку в левом ухе была привешена еще и звезда.
Волосы девушки оказались яркого, почти оранжевого рыжего цвета, такого неестественного, что производили впечатление крашеных; однако Бидж отмела эту мысль - никто в таком наряде не удовольствовался бы обычной рыжей краской.
Бидж с изумлением осознала, что самое странное существо из встреченных ею на Перекрестке было скорее всего уроженкой Ричмонда в Виргинии.
Гостья продолжала с интересом разглядывать Бидж. Она одной рукой стала было поправлять волосы, но спохватилась, сложила руки перед собой, как солистка на эстраде, прокашлялась и решительно спросила:
- Ты ведьма?
Она показала на вывеску над дверью.
- Ты лечишь животных; это я поняла. Ты лечишь их при помощи магии?
- Нет. По возможности при помощи медицины, хотя я всегда считала, что тут большую роль играет везение.
- Тогда для чего, - рыжеволосая девушка показала на круги из камней жестом обвинителя в суде, - у тебя эти кольца фей?
Бидж непонимающе взглянула на камни, которые она, в соответствии с инструкциями доктора Протеры, использовала для астрономических наблюдений.
- Определенно не для встречи с феями, - сказала она наконец.
- Может быть, они фокусируют линии Леи? Увеличивают нормальную энергию?
- Насколько мне известно, ничего такого они не делают. Они положены, чтобы служить координатами при астрономических наблюдениях.
Девушка нахмурилась:
- Такая теория всегда высказывалась применительно к Стоунхенджу*. [Стоунхендж - крупнейшая мегалитическая культовая постройка второго тысячелетия до н.э. в Англии: земляные валы и огромные каменные плиты образуют концентрические круги. Существует предположение, что Стоунхендж - древняя астрономическая обсерватория.] Я никогда в нее не верила.
- Ну, я не могу ручаться за Стоунхендж, - ответила Бидж решительно, - потому что его строила не я. Но эти камни положила я сама и могу показать тебе, как ими пользоваться.
Однако она не сделала попытки принести свою тетрадь с записями. Посетительница раздражала ее.
Рыжеволосая девушка почесала затылок:
- Ты говоришь совсем как кто-то из моего мира; более того, как жительница Виргинии. Как тебя зовут?
- Бидж Воган, - ответила Бидж, но руки не протянула: в ней она все еще сжимала ловилку. - А тебя?
- Фиона Беннон. - Гостья сказала это скромно, но в ее голосе проскользнула нотка ожидания, как будто она надеялась, что в один прекрасный день это имя станет знаменито.
- Фиона... - Имя и в самом деле показалось Бидж знакомым. - Мне полагалось бы знать тебя?
- Может быть. - Теперь уже надежда в голосе была явственной. Совершенно очевидно - девушка ужасно хотела быть известной.
Бидж, как это от нее, по-видимому, и ожидалось, задумалась:
- Я училась в Виргинии; судя по твоей футболке, ты тоже.
- В Западно-Виргинском. - Девушка кивнула. - Занимаюсь вещами, к технике отношения не имеющими, хотя и живу в ужасно технизированном мире. Я на последнем курсе. - То, как она произнесла последнюю фразу, напомнило Бидж исторические романы: так герои говорят о своем посвящении в рыцари или о благородном происхождении.
- Ты написала «Науку магии», - неожиданно вспомнила Бидж.
- Ты читала ее? - Фиона была удивлена, но, как заметила Бидж, вовсе не смущена. - Где?
- В университетской библиотеке, в отделе рукописей. - Бидж нашла там эту статью, когда пыталась узнать все, что можно, о Перекрестке. - Разве она где-нибудь опубликована?
То, как недовольно посмотрела на нее Фиона, показало Бидж ее ошибку.
- Конечно, нет. Пока ничего про Перекресток публиковать нельзя. - Но тут же раздражение сменилось жгучим интересом. - Скажи, ты согласна с тем, что там написано?
Не «понравилась ли тебе статья», а именно «согласна ли?».
- Основная идея показалась мне очень любопытной, - осторожно ответила Бидж. Фиона нахмурилась:
- Это просто вежливый способ сказать, что ты не веришь в то, что магию можно изучать. Впрочем, ты занимаешься наукой; вероятно, поэтому ты предубеждена.
- Медицина - скорее практика, чем наука. В ней научно то, что работает. Или, - добавила Бидж честно, - то, на что ты надеешься, что оно сработает.
- И иногда ты не знаешь, почему оно работает.
- Один из моих преподавателей всегда говорил: «Врач не предполагает, он знает». - Бидж скопировала тягучий выговор Конфетки. - Это единственная ложь, которую я от него слышала. Думаю, он потому так говорил, что хотел, чтобы студенты старались всегда действительно знать. - Бидж почувствовала, что ей хочется больше выяснить о Фионе. - Не зайдешь ли выпить чаю?
Фиона улыбнулась и сразу стала милой и веселой.
- А у тебя есть чай без кофеина?

* * *

- Ну так скажи мне, - спросила Бидж, ставя на огонь чайник, - сколько времени ты живешь на Перекрестке?
Фиона удивленно посмотрела на нее, но тут же сообразила, почему был задан вопрос.
- Ах да, ты же видела, что я пришла пешком. Я тут всего недели две - с начала осеннего семестра.
Пока Бидж заваривала чай, Фиона болтала о том, чего ей здесь не хватает: сообщений по компьютерной сети, сидения на галерке на концертах, орущего в два часа ночи радио. Бидж слушала, удивляясь тому, какой отклик все это вызывает в ней самой. Когда она училась в Западно-Виргинском, поездка домой занимала меньше одного дня; она никогда не училась за границей, никогда даже не уезжала из родной страны больше чем на две недели. До тех пор, пока она не поселилась на Перекрестке, она не представляла себе, что это значит - быть вдали от дома.
Фиона энергично жевала пышки, предложенные ей Бидж (испеченные накануне, но еще совсем свежие).
- Но как же ты можешь практиковать здесь совсем одна, без всякой помощи?
- Приходится. - Бидж еще слишком недавно стала дипломированным специалистом, чтобы не гордиться своей независимостью; однако на Перекрестке даже невинная ложь могла обернуться неприятностью. - Я езжу в Кендрик, читаю и консультируюсь при любой возможности. Если погода позволяет, я даже отвожу туда своих самых тяжелых больных.
- Понятно. Но знаешь что, - Фиона раскачивалась на стуле с прямой спинкой, - ведь моя работа как раз про это - обретение силы и необходимость надеяться только на себя.
Бидж вспыхнула:
- Ну, я бы этого не сказала...
Фиона резко поставила чашку на стол.
- Конечно, не сказала бы. В том-то и есть твоя проблема. На самом деле такая скромность - слабость, и я стремлюсь ее искоренить.
Прежде чем Бидж успела обидеться, Фиона, увлеченно размахивая руками, стала продолжать:
- Обретение силы - внутренний процесс. Сила приходит от чувства самоутверждения, от ощущения, что общество поддерживает те цели, что ты ставишь перед собой, одобряет твои стремления. Если человек лишен этого, он лишен всего. Ты знаешь, что такое магия?
Бидж открыла рот, чтобы ответить, потом запнулась:
- Может быть, и нет.
- Это сила бессильных, вот что это такое. Деньги для бедняка, пища для голодного, безопасность для преследуемого - любого, чья жизнь неустроенна, кто не получает поддержки от общества. Ты ведь знаешь, принято видеть в магах зло, и никто даже не задумывается, как остро нуждаются в магии обычные хорошие люди. - Глаза Фионы сияли. - Знаешь, на что похожа магия? На преступление: ты обращаешься к ней, когда другого пути нет. - Фиона скрестила руки на груди и стала ждать ответа Бидж.
Бидж задумалась. Эту странную идею не так просто было переварить. Наконец она сказала:
- Но люди избегают совершать преступления потому, что это опасно. С магией существует та же проблема?
Фиона потрясла головой так энергично, что серьги-черепа взметнулись вверх.
- Никакой проблемы. - Черепа-близнецы раскачивались, ухмыляясь Бидж.
- Никакой проблемы. Хорошо. - Но Бидж обратила внимание и еще кое на что. - Если любой неудачник может прибегнуть к магии, то почему гораздо больше людей не освоили ее?
- Если бы я была на самом деле умная, - серьезно ответила Фиона, и Бидж быстро отвела глаза, - я бы сказала, что тот, кто сумел научиться магии, не нуждается больше в поддержке себе подобных и скрывает свое умение; поэтому-то мы обычно и не знаем ничего об этом. Традиционный же ответ заключается в том, что тот, кто искал магические средства, ничего не нашел, - ведь магии не существует. В современном мире это единственный ответ, о другом никто и не думает.
- А ты занята поисками совершенно нового подхода.
- Вроде того. - Фиона задумчиво посмотрела в окно. - Ты знаешь, куда ведут все дороги на Перекрестке?
- Никто не знает, - ответила Бидж, потом поправилась: - Я не знаю никого, кому это было бы известно.
- Именно. - Фиона с гордостью показала фотокопии, достав их из своего рюкзачка. - Все знает только Книга Странных Путей. Она хранится в библиотеке Западно-Виргинского и уж точно не подчиняется обычным физическим законам. Она сама себя обновляет. Ты ведь знаешь о Книге Странных Путей, верно? Иначе ты не попала бы сюда.
Бидж кивнула, подумав про себя, что Фиона уж слишком доверяет незнакомым ей людям.
- И тебе известно, что там, где проходит граница Перекрестка, правила меняются. - Фиона вдруг резко переменила тему: - Ты знаешь окрестности Монумент-авеню в Ричмонде?
- Более или менее. - Бидж приходилось бывать на этой улице с ее рядом конных статуй и старинными городскими домами.
- Там поблизости есть совершенно потрясающий ресторан, картинная галерея и бар - все в одном здании. Так вот, там подают и мексиканские, и немецкие блюда и напитки. Там можно заказать и штрудель с яблоками, и тортильи; пиво «Бек» и «Старое Милуокское»; буритто - блинчики с мясом под острым соусом - и колбаски с квашеной капустой. Ты знаешь, как этот ресторан называется? «Техасско-Висконсинская граница». Как будто это придорожная харчевня на границе Техаса и Висконсина*. [Техас - штат на юге США, граничащий с Мексикой. Висконсин - штат на севере США, населенный в значительной степени выходцами из Германии. Техас и Висконсин общей границы не имеют.] - Фиона умолкла, снова скрестила руки на груди и выжидающе посмотрела на Бидж.
Бидж уже начала привыкать к манере речи гостьи.
- Поэтому ты думаешь...
- Что мы всегда знали о существовании Странных Путей и невидимых границ, но забыли о них. - Она добавила как бы между прочим: - И это заставляет меня задуматься о том, что нам следует позаимствовать с Перекрестка и как эти новые знания впишутся в нашу жизнь.
Бидж обдумала слова Фионы, одновременно прикидывая, что будет безопасно ей сообщить. Может быть, Фиона уже знает о том, что вирусные инфекции здесь неизвестны, как и нервные дегенеративные заболевания? На каком факультете в Западно-Виргинском может она учиться?
- На каком ты факультете? - спросила Бидж. Бледное лицо Фионы вспыхнуло.
- Английской филологии. Я хотела поступить на физический, но так вышло, понимаешь ли...
Бидж не понимала, но не стала выяснять.
- И теперь ты занимаешься независимым исследованием?
- Официально я в отпуске с целью изучения книг по магии и демонологии.
Бидж умолкла. На медицинском факультете, как и в ветеринарном колледже, самостоятельная работа выпускников была строго регламентирована, и независимые исследования были большой редкостью.
- Ты хочешь сказать, книг вроде «Некрономикона»?
- Такой книги на самом деле никогда не существовало, - серьезно ответила Фиона.
- Так я и думала.
- В общем-то, - продолжала Фиона, - они все ужасно скучные. «Книга Проклятий», «Книга Тайн», «Библия Сатаны»... Я не хочу насмехаться ни над чьей религией, но все они были написаны в середине прошлого века кем-то, кто не особенно утруждал себя поисками достоверных источников. Существуют, конечно, и более старые книги вроде «Malleus Maieficarum»* [«Malleus Maieficarum» - «Молот ведьм», средневековый трактат.] или «Описание благочестивых деяний, или Как изобличить ведьму». - Она нахмурилась. - Хорошо еще, что я прилично знаю латынь, иначе я бы пропала. Хотя средневековая латынь и не такое уж лингвистическое достижение.
Бидж несколько ошарашенно напомнила себе, что человек, перепрыгивающий с одной темы на другую, вовсе не обязательно глуп.
- И ты на самом деле все их читала?
- И эти, и многие другие. Ты приходи и посмотри мою библиотеку; кое-какие из них я захватила с собой. А еще кое-что у меня есть на дискетах, поэтому я и таскаю с собой ноутбук. Очень многое мне удалось найти через «Интернет» в компьютерных базах данных. Ты знаешь, что существует база данных по колдовству?
- Не имею представления.
- Еще какая. И несколько, принадлежащих сатанистам, не говоря уже о белой и черной магии... Я по электронной почте связалась со жрецами вуду на Гаити, но таким путем много не узнаешь. Большинство магических заклинаний никогда не записывается и уж тем более не публикуется. - Волосы Фионы упали ей на лицо, когда она отхлебнула чай из чашки, и теперь она выглядывала из-под челки. - Это ужасно разочаровывает.
- Тебе удалось узнать из книг что-нибудь о настоящей магии? - спросила Бидж, но, заметив обиженный вид Фионы, поправилась: - Я хочу сказать, что-нибудь, что срабатывало бы в физическом смысле?
Та серьезно кивнула:
- Да, хоть всего одно заклинание. Но и это больше, чем подтверждалось раньше. Вот смотри. - Она стала делать плавные движения руками, напомнив Бидж китайскую гимнастику ушу. Тут же, внезапно остановившись, она сказала: - На это уйдет минут десять, ничего?
- Конечно. - Бидж налила теплую воду из чайника в миску. - Я пока буду мыть посуду, если это тебя не отвлечет.
- Валяй. - Фиона снова стала махать руками, время от времени тихо бормоча: - «Vale, daimonai, liht gewyrcan...»
Бидж слушала, но вполуха: слова Фионы казались ей бессмысленными. Хотя многое из того, что говорила Фиона, на первый взгляд казалось бессмысленным, Бидж постепенно начинала улавливать разницу.
- «Куилоэ!» - закончила Фиона и опустила руки, ожидая результата. Бидж, шагнув к буфету, чтобы поставить на место блюдце, споткнулась и выронила его. Осколки разлетелись по всей комнате. Бидж автоматически прижала руки к груди, боясь шевельнуться и думая только о том, какой неуклюжей была она прежде - хорея Хантингтона разрушала ее мозг и нервную систему, - до того, как Перекресток излечил ее.
Фиона нырнула вперед и принялась собирать черепки.
- Ради Бога, прости меня. Я не могла прервать заклинание, чтобы тебя предупредить.
- Так это твоя работа? - Несмотря на все то, что ей пришлось увидеть на Перекрестке, Бидж было очень трудно поверить в реальность действия заклинания.
Фиона кивнула:
- И заклинание срабатывает каждый раз, в точности одинаково. С тобой все в порядке?
- Оно... заклинание - с Земли?
- Оно происходит из Англии, появилось там после крестовых походов. Я не знаю, откуда оно пришло в Англию: некоторые слова в нем латинские, некоторые - арабские, а некоторых я совсем не узнаю. А почему ты говоришь «с Земли»? Разве ты считаешь, что здесь - не Земля, в каком-то смысле?
Бидж моргнула. Фиона постоянно сбивала ее с толку. У Бидж возникло совершенно непривычное и, к счастью, редко ее посещающее чувство, что собеседница умнее ее.
- Здесь все очень похоже на Землю, - ответила она наконец. - Созвездия похожие, да и фазы Луны тоже.
- Ах, - прошептала Фиона огорченно, - мне следовало об этом подумать.
- Человек не может предвидеть все. Да и вообще, раз уж мы заговорили об этом, должна сказать, что в основном здесь все в точности как на Земле. Просто те отличия, которые есть, очень поражают.
- Даже здесь, - возразила Фиона, - к отличиям нужно относиться с подозрением.
- Здесь, - ответила Бидж тихо, - даже к сходству нужно относиться с подозрением.
Посетительница смутилась, но не сдалась:
- Разве нельзя просто посмотреть на что-то и сразу сказать, в чем отличие? Странности проявляются только в некоторых животных, да еще на поворотах дорог. Так и возникло Спотыкательное заклятие, я думаю: несколько культур, преследовавших одну и ту же цель, смешались в одной фразе. Знаешь, мне кажется, что все нужные мне магические знания я могу получить как раз на границах Перекрестка. И это самое подходящее место для того, чтобы опробовать все, что мне известно.
Бидж закусила губу.
- Весьма опасная идея, - сказала она резко. - Границы все время меняются. Меняются дороги, меняются повороты, так что ты в конце концов можешь оказаться там, куда и в мыслях не имела попасть.
- Неужели такая возможность тебя не привлекает?
- Она меня пугает, - откровенно призналась Бидж. - И я была бы рада за тебя, если бы она пугала и тебя тоже.
- Ox. - Фиона ответила ей вежливым взглядом - как будто разговаривала с любимой тетушкой, отставшей от жизни лет на сорок. - Ну а как тебе нравится жить здесь? Разве ты не скучаешь, например, по музыке?
- Я немного умею петь, - сказала Бидж. Ее голос, чистый и мелодичный, хоть и не поставленный, за это лето поразительно улучшился.
- Петь и я умею. Это совсем не то. - Фиона печально покачала головой.
- Нет, конечно, но для меня это было внове. Я никогда раньше не пела.
Фиона снова покачала головой, явно не одобряя саму идею доморощенного музицирования.
- Мне очень интересно разговаривать с тобой, я бы рада обсудить еще многое. Но мне нужно приводить в порядок коттедж, книги и те я еще не все распаковала. И все-таки я хотела бы еще с тобой поговорить...
- Как ты смотришь на то, чтобы поужинать со мной в «Кружках»? - Бидж охотно приготовила бы угощение сама; за время своей одинокой жизни здесь она научилась ценить общество. Но в «Кружках» она сможет многое показать Фионе и, может быть, тем предостеречь ее от опасных ошибок.
Фиона радостно улыбнулась:
- Я там еще не бывала. Конечно, я слышала про «Кружки».
- Я как раз туда собиралась. - Бидж, заговорив о гостинице, только сейчас осознала, что за последний месяц не бывала в «Кружках» ни с кем, кроме Стефана. - Так что давай встретимся вечером. У меня там есть еще кое-какие дела. И вот что... Я знаю, мои слова покажутся тебе странными, может, ты даже сочтешь меня занудой...
- Да нет, - заверила ее Фиона, и это определенно было правдой.
- Когда ты войдешь в гостиницу, тебе встретится противный такой попугай. Он будет цитировать тебе правила поведения. Обрати на них внимание, хорошо? На Перекрестке соблюдение правил может оказаться жизненно важным.
- Где бы ты ни находилась, - ответила Фиона, - правила всегда стоит подвергнуть сомнению. - Она улыбнулась Бидж и вышла за дверь.
Бидж собрала остальную чайную посуду, почти ожидая, что она разлетится вдребезги у нее в руках, и посмотрела на закрывшуюся за гостьей дверь.
- Неужели я тоже была такой юной год назад? - неуверенно спросила она сама себя. - Да и вообще, была ли я когда-нибудь такой?
Вытирая посуду, Бидж нашла два ответа на этот вопрос, ни один из которых ее не успокоил. Один из них гласил: нет, она никогда не была такой сообразительной. Второй заключался в том, что, даже будучи смертельно больной, она никогда не была такой отчаянной. Будь она в этом отношении такой же, как Фиона, она почти наверняка сейчас была бы уже мертва.

Глава 5

Бидж медленно поднималась на холм к «Кружкам». Даже после полугода частых посещений вид отсюда все еще захватывал дух.
Гостиница располагалась на одиноком холме посреди широкой долины в том месте, где сходилось пять дорог. Знак на столбе у перекрестка показывал вверх, к кругу скал на вершине холма.
Здание представляло собой деревянное строение с толстыми стенами. На втором этаже находилась комната самого Кружки, а окна основного помещения были расположены с таким расчетом, чтобы ни с одной стороны к гостинице нельзя было подойти незамеченным. Скалы на склоне образовывали кольцо вокруг дома; выше на холме находился пруд, питаемый артезианским колодцем, а другой, соединенный с верхним узким протоком, располагался у подножия. Бидж знала - ей однажды пришлось участвовать в сражении за гостиницу, - что вода верхнего пруда служит могучим оружием защиты, да и сама гостиница может неприятно удивить неосторожного захватчика.
Бидж не торопясь поднималась к «Кружкам» по дороге, полностью просматриваемой из гостиницы. На склоне холма, у входа в здание, стоял ее грузовик, который там оставил Стефан. Перед глазами Бидж промелькнуло видение другого грузовика - ветеринарной амбулатории из Западно-Виргинского университета, - пылающего перед домом. Бидж похлопала собственный фургон по бамперу и подошла к двери.
Хотя та - первая - гостиница сгорела дотла, вход с виду не изменился: такая же усеянная коваными болтами массивная дверь и узкий холл за нею, простреливаемый из бойниц, выходящих в центральный зал. План был позаимствован у строителей японских крепостей. Сейчас наружная дверь была закрыта - верный знак того, что закрыта и сама гостиница. Бидж тянула за ручку до тех пор, пока дверь со скрипом медленно не распахнулась.
Сразу за дверью находилась жердочка для попугая, а у противоположной стены - поднос с печеньем. Попугая на жердочке не оказалось.
Из-за двери, ведущей в зал, раздался спокойный голос, говоривший с польским акцентом:
- Эта мерзкая птица отправилась куда-то по своим мерзким делам. Будь благодарна судьбе за это и входи.
Бидж толкнула внутреннюю дверь. Она тоже была массивная, и открыть ее можно было только двумя руками. Будь Бидж вооружена, это поставило бы ее в невыгодное положение.
Воздух в зале был густо приправлен запахами чеснока, лука и розмарина. Из дальнего конца, от очага, в котором вращались вертела, Бидж кивнул пожилой стройный остроглазый человек. Стоящий рядом с ним огромный покрытый шрамами зверь с телом льва и крыльями, головой и передними лапами орла изящно и почтительно поклонился девушке. Между этими двумя сидел, окруженный со всех сторон раскрытыми книгами, Стефан. Он помахал Бидж рукой, и на лице его появилось выражение, какое бывает у человека, увидевшего восход солнца.
Девушка-фавн, обнаженная до пояса, но опоясанная аккуратным передником, подбежала к Бидж.
- Привет, Мелина, - поздоровалась с ней Бидж, целуя девушку в щеку. После нескольких недель сомнений Бидж все-таки сказала ей, что не любит, когда ее целуют в губы, даже если это сестринский христианский поцелуй.
Между маленькими круглыми грудями Мелины висел прекрасной работы бронзовый коптский крест - подарок, присланный Анни из Чада. Мелина никогда не снимала крест; это был единственный христианский символ, встреченный Бидж на Перекрестке.
Бидж обвела взглядом знакомые лица - и жителей Перекрестка, и чужеземцев: невероятно старого жителя Средиземноморья и африканского пигмея; Хрис и Б'ку что-то готовили у очага и пререкались, как обычно. Бидж подумала, что это самая странная поварская команда в мире. Никто из них не заговорил с Бидж - Хрис и Б'ку яростно смотрели друг на друга, явно не желая друг другу в чем-то уступать. Бидж притворилась, что ничего не заметила, и весело обратилась к Кружке:
- Как поживает новый эль?
Кружка нахмурился:
- Кто знает? Мне не разрешается пробовать.
- Как это?
Кружка сделал сердитый жест в сторону Хриса:
- Его Святейшество Патриарх Греческой православной церкви говорит, что эль должен бродить на две недели дольше, чем было тут у нас принято. Он говорит, что потому-то эль и горчил первую неделю.
- Но почему ты просто не откроешь бочку?
Кружка устало вздохнул:
- Не знаю. Когда ты лечишь кусачее животное, разве ты станешь гладить его?
Бидж поморщилась. Хрис, иммигрант-грек из Кендрика, был ее величайшим триумфом и самой большой ошибкой. Раньше он вместе с сыном владел рестораном в Кендрике. Старый и больной, страдая от болезни Альцгеймера, Хрис, по совету Бидж, переселился сюда - формально чтобы помочь с готовкой, пока гостиницу восстанавливали после пожара. Главной же целью Бидж было восстановление его здоровья и умственных способностей под влиянием Перекрестка. Хрис на протяжении всей своей жизни управлял ресторанами; если и была надежда на его выздоровление, то она заключалась только в знакомой работе, пока его организм избавляется от дегенеративных последствий болезни Альцгеймера.
Когда Хрис прибыл сюда, здесь еще высились обугленные руины, окруженные штабелями свежесрубленных бревен. Вокруг расположились добровольцы, помогавшие в строительстве и жившие в палатках. Среди строителей были фавны и кентавры; устрашающее существо с телом льва и головой орла, вежливо представившееся ему как грифон, выздоравливало здесь после ужасных ран, одновременно помогая руководить строительством. В течение недели испуганный Хрис молча сторонился всей этой компании.
Через неделю он начал готовить на очаге под открытым небом. Приготовленные им блюда были простыми, но необыкновенно вкусными, щедро сдобренными луком и дикой петрушкой. Кружка был в восторге и охотно снабжал грека душистыми травами, бараниной, говядиной и даже рыбой.
Хрис попросил помочь ему построить печь. Вскоре он уже командовал теми, кто вызвался ему помогать, и они слушались его - сначала с радостью, потом с терпением и, наконец, обреченно.
Хрис требовал лучшего мяса, более свежей петрушки, более пахучего розмарина. С рассвета он был уже на ногах, проверяя качество бараньих и телячьих туш и бросая на Кружку, Мелину и Б'ку недовольные взгляды.
Бидж узнала о трениях, когда однажды Кружка отвел ее в сторонку и поинтересовался: «Когда-то у этого Хриса была жена. Скажи мне, как она покончила счеты с жизнью?»
Бидж ему посочувствовала. Хрис никогда не работал в ресторане, который бы ему не принадлежал и где он не был бы абсолютным владыкой. Кружка же был - формально - хозяином гостиницы; основной его функцией было военное командование, и впервые в жизни его обошли с фланга.
Бидж подошла к кухонному столу и поздоровалась с Хрисом и Б'ку. Б'ку, пигмей, бежавший из Африки и попавший на Перекресток, ответил ей улыбкой и снова повернулся, чтобы помочь Хрису; в тот же момент улыбка сменилась воинственной гримасой.
Старый грек, одетый в рубашку и мешковатые штаны, которые, возможно, были совсем новыми к концу второй мировой войны, протянул девушке руки и широко улыбнулся:
- Бидж! Как дела у доктора?
- Прекрасно, Хрис. - Такой краткий ответ явно его не удовлетворил, и Бидж добавила: - Просто замечательно.
Теперь старик стал серьезным.
- Как там мой Стан, мой Константин? В порядке?
- У него все хорошо. - Бидж порылась в кармане. - Я привезла от него письмо.
Хрис выхватил послание, еле пробурчав «спасибо». Б'ку закатил глаза и отошел в сторонку, чтобы Хрис мог читать письмо, не прерывая работы.
Они жарили на вертикальном вертеле, который Хрис заставил Кружку установить, барашка. Вертел медленно поворачивался при помощи ременной передачи, соединенной с вращаемым водой колесом. Хрис, не отрываясь от письма, отрезал длинным острым ножом полоски уже зажарившегося мяса, складывая их в плошку с жиром.
Б'ку считал, что должен сопровождать своих (или не совсем своих - все-таки они принадлежали Стефану) овец от рождения до сковородки; теперь он помогал Хрису: поднявшись на цыпочки, начал нарезать мясо уже снятой с вертела и перенесенной на стол туши.
Хрис тут же выхватил у него нож и стал показывать, как это нужно делать - прижав палец к лезвию ножа и согнув остальные, чтобы их не поранить. Б'ку, в свою очередь, сердито выхватил у него нож, но все же стал резать мясо так, как велел ему Хрис.
Над огнем в огромном котле булькало какое-то варево. Б'ку, нахмурившись, посмотрел на котел, покачал головой и что-то сказал Хрису на своем языке, состоящем преимущественно из щелчков и странных гортанных звуков. Убрав письмо в карман, Хрис выразительным жестом показал на развешанные над очагом пучки трав - укропа, розмарина, мяты. Очевидно, они спорили на эту тему уже не в первый раз.
Б'ку затряс головой и демонстративно отошел от котла.
Хрис швырнул на стол половник и закричал на Б'ку:
- Вразо!
Б'ку, упрямо насупившись, не двинулся с места.
- Что такое «вразо»? - шепотом спросила Бидж у Мелины.
- Это значит «я киплю». Он варит суп.
- Разве это также не означает «я сержусь»?
Б'ку бросил в ответ единственное слово. Мелина, пожав плечами, перевела, прежде чем Бидж успела задать вопрос:
- А это значит «гиена». Это оскорбление. - Девушки повернулись к Кружке, который устало прокомментировал:
- Он часто это говорит.
Б'ку сорвал с себя передник и выбежал в заднюю дверь. Хрис что-то кричал ему вслед, размахивая руками и показывая на очаг и на Мелину. Девушка-фавн вздохнула, но с улыбкой подошла к нему.
Через несколько минут, нарезая мясо, она запела мелодичным чистым голосом песню, которой ее научил Хрис и в которой говорилось о тоске по родине:
- Ах, милая патрида, когда я вновь увижу тебя?
Старый грек постепенно успокоился, поцеловал Мелину в щеку и начал подпевать.
Бидж переключила внимание на Стефана и его учителей. Фавн, обливаясь потом, был похож на бойца, которого атакуют с двух сторон. Он что-то торопливо писал в тетради, а грифон и Кружка дотошно расспрашивали его о предмете, вызывающем у него затруднения.
- Понимаешь ли ты, - спрашивал грифон, - чего хочет от тебя эта твоя преподавательница, кладезь премудрости?
Стефан жалобно покачал головой.
- Тогда ты должен познакомиться с ней получше. - Грифон говорил мягко, но взгляд его был непреклонен. - Если ты закончишь университет, ты станешь первым в истории Перекрестка дипломированным ветеринаром. - Он поднял когтистую лапу, указывая на Бидж. - Каковы бы ни были заслуги доктора Воган, ты только представь себе, что это будет значить для нас.
Стефан кивнул:
- Я и сам очень этого хочу. Но моя первоочередная задача - сдать реферат на научную тему.
- Это не должно быть проблемой. - Кружка, непревзойденный тактик, хоть почти нигде и не учившийся, широким жестом отмел горести Стефана. - Представь себе, что это сражение. - Кружка бессознательно принял боевую стойку. - Чтобы добиться успеха, нужно узнать слабые места противника и использовать их, верно?
- Мне кажется, - робко вставила Бидж, - цель занятий - узнать новое. - Грифон и Кружка оба так на нее посмотрели, что она поспешно умолкла.
Кружка скрестил руки на груди.
- Так вот: эта преподавательница - что она любит?
Стефан наморщил лоб и наконец пробормотал:
- Почти на каждом занятии она говорит, что теперь никто больше не знает историю.
- Значит, она сторонница традиций, - кивнул грифон. - Это грозный противник.
- Но теперь мы нащупали ее слабость, не так ли? - Кружка ткнул в грифона пальцем. - Нужно найти историческую тему, о которой она слышала, но мало что знает, хорошенько позаниматься в библиотеке и показать ей, что об этом ты знаешь больше, чем она.
- Она хочет, чтобы я написал хорошую исследовательскую работу, - резонно заметил Стефан.
- Исследовательская работа, - назидательно произнес грифон, - это сконцентрированная и должным образом организованная история.
Стефан выглядел озадаченным.
- Но все на свете - история. Пожалуйста, объясните мне, как историю можно организовать?
- Этого никто не знает, но все уверены в такой возможности, - сухо ответил грифон. - Твоя преподавательница - консерватор или либерал?
- Для Виргинии? Пожалуй, либерал. Она не любит говорить о королях и президентах.
- Очень здравый подход, он многому тебя научит. Напиши эссе, в котором рассматривалась бы роль в истории какого-нибудь из меньшинств.
- Какого-нибудь из меньшинств? Небольшой группы людей? - Стефан был искренне изумлен. - Но ведь историю пишут те, кто находится у власти. Какой же урок можно извлечь из истории меньшинств?
- Такой подход даст тебе широкую перспективу. Меньшинства только тем и занимаются, что приходят в себя от уроков истории.
- Приходят в себя от уроков истории... - задумчиво повторил Кружка и покачал головой. - Это никому не удается. - Он умолк и углубился в собственные мысли. Кружка был единственным из своей семьи, кто выжил во время восстания против немцев в Варшавском гетто в конце второй мировой войны. Никого из тех, кого он знал в детстве, не осталось в живых.
Чтобы прервать неловкое молчание, Бидж сказала:
- Моргана - меньшинство, и она играет важную роль в истории Перекрестка.
- Моргана не меньшинство, - поправил ее грифон. - Она - индивид. Меньшинства обладают групповыми характеристиками. У Морганы рыжие волосы, тонкие пальцы, длинные ноги и более страстная любовь к пролитой крови, чем у любой пиявки.
- Она также очень несчастна и очень разгневанна, - пробормотал Кружка. - Она всегда пребывает в ярости и всегда упрекает себя за это, но не в силах остановиться. Поэтому она несчастна, и ее следующее преступление - месть самой себе за то, что не удержалась от предыдущего.
- Когда Моргана впервые появилась здесь, - спросила Бидж, - была ли она так же несчастна, как и теперь?
- Она была точно такой же. - Грифон согнул когтистую лапу и легко коснулся старого шрама у себя на животе. - Она на самом деле любила короля Брандала - я твердо верю в это, - но даже любви не удалось смягчить ее кровожадный ум и сердце.
- Я думала, любовь меняет людей.
Золотые орлиные глаза грифона смотрели куда-то в пространство.
- Любовь меняет людей, - сказал он наконец, - но всегда недостаточно.
Бидж промолчала. Грифон был влюблен, но не в другого грифона: между ним и женщиной по имени Лори Клейнман, анестезиологом ветеринарной клиники, возникла дружба, переросшая в любовь. Они ничего с этим не могли поделать.
- Я никогда не могла понять, - наконец вернулась к прежней теме Бидж, - как такое существо, как Моргана, могли терпеть здесь даже недолго.
- Она была нашей королевой. Моргана стала женой короля Брандала. - Кружка развел руками. - Он был очень молод тогда.
- А она?
- Ну, об этом можно только гадать. Так или иначе, прошло немного времени, и начали случаться странные вещи: появились изуродованные обескровленные животные, даже один единорог оказался замучен до смерти. - Кружка покачал головой. - Было обнаружено массовое захоронение. Массовое захоронение на Перекрестке! Так что, как видишь, кто-то должен был вывести ее на чистую воду.
- Генеральный инспектор... - Кружка искоса глянул на грифона, который смотрел на него непроницаемым взглядом. - Кто бы это ни был, ведь нам не положено знать, кто это такой... Так вот, генеральный инспектор призвал Моргану к ответу. И Моргана сделала вид, что очень удивлена, и предложила ему: «Давай найдем укромное место, где ты без помех сможешь мне об этом рассказать».
Грифон поморщился:
- И они пошли на заросший кустами холм неподалеку отсюда. Там Моргана и вонзила этому дураку генеральному инспектору в живот копье - в результате он чуть не умер.
- Ты несправедлив. - Кружка погрозил пальцем грифону, хвост которого яростно начал хлестать бока при воспоминании о тех событиях. - В конце концов она тогда была нашей королевой.
- Верно. Одного этого достаточно, чтобы испытывать недоверие к представителям власти. - Грифон повернулся к Бидж и добавил со всей искренностью: - Впрочем, я уверен, что подобного рода варварство среди высших лиц государства в вашем мире никогда не встречается.
- Но ее разоблачили, прежде чем генеральный инспектор умер, - задумчиво проговорила Бидж. - Иначе ты... - она запнулась, - ничего этого не знал бы. - Она не добавила «ты не был бы жив». Б'ку и Хрису не было известно, что грифон и есть генеральный инспектор - справедливый, но безжалостный глава службы безопасности на Перекрестке. - Она ведь не убила его на месте, правда?

Предыдущая страница 3 Следующая страница


Под Знаком Исцеления 4

- К счастью, Моргане очень нравится кровь. Может быть, «нравится» - не совсем точное выражение: она, похоже, ничего с собой не может поделать. Она нанесла генеральному инспектору страшную рану и омыла руки в его крови. Их быстро обнаружили, иначе он бы, конечно, умер.
Бидж ощутила озноб.
- И после этого ее отправили в изгнание.
- О да. Ей завязали глаза и отвели по Странным Путям в мир, который веками остается на грани жизни и смерти. Ей также запретили, - сообщил грифон туманно, - касаться Книги Странных Путей, хотя она и может принудить кого-то другого читать Книгу для нее.
- Как же осуществляется этот запрет? - поинтересовалась Бидж.
- Ах, - с хитрым видом кивнул грифон, - на самом деле, как? - Больше он не сказал ничего.
Стефан машинально потер сгиб руки. Хотя непосредственной виновницей того, что он стал тогда наркоманом, была Диди Паррис, снабжавшая его морфием, инициатором этого - с целью завладеть Книгой Странных Путей - была Моргана.
- Только это с ней и сделали? Просто выслали?
Грифон по-совиному моргнул с недовольным видом.
- Многие хотели поступить иначе, но король Брандал слишком ее любил, чтобы обойтись с ней более жестоко.
- И поэтому-то, - подхватила Бидж, - никто не посмел убить самую страшную завоевательницу в истории Перекрестка.
- Ничего подобного, - в один голос сказали грифон и Кружка. Трактирщик продолжил:
- Перекресток видел и кое-что похуже, милая девушка. Ужасных завоевателей и ужасные потери.
Грифон поднял когтистый палец:
- Кстати, это хороший пример для нашего юного студента. Вот послушай рассказ о сконцентрированной истории, а потом я спрошу тебя, какие уроки из него можно извлечь.
Стефан с заинтересованным видом кивнул, наклонился вперед и насторожил уши - что всегда поражало Бидж.
- Это случилось в первое или второе десятилетие новой эры. Цезарь Август отправил в Северную Европу войска под командованием Вара. Они вели себя, как всегда ведут воины - стремились к завоеваниям и старались избежать тягот. Но все, что их ожидало в германских лесах, были именно тяготы.
В них из древесной чащи летели дротики и стрелы, в этой стране было всегда холодно, птицы и звери были незнакомые и странные, а еще иногда опускался такой туман, что мечи и копья, обрушивавшиеся на воинов, возникали, казалось, ниоткуда. Что могли поделать римляне?
Мелина присела к столу, завороженная рассказом, который, казалось, был для нее нов. Хрис периодически отходил от очага и протягивал грифону кусочек мяса, как подачку собаке. Грифон каждый раз смотрел на него оскорбленно, но, как заметила Бидж, от мяса ни разу не отказался.
- Я скажу тебе, что они сделали, - вмешался Кружка, хлопнув ладонью по столу. - Они поступили так, как всегда поступали римляне, чтобы удержать завоеванную территорию. Они построили лагерь, они проводили учения, они строили дороги. Большие дороги из камня, которые сохранились в Европе по сей день. Только на этот раз одна из их дорог пересекла один из Странных Путей.
Мелина сжала в руке крест и со страхом прошептала:
- Milites* [Солдаты (лат.).], - как если бы они в любой момент могли пойти на штурм запертой двери.
- Milites, - согласился Кружка. - Римские солдаты, лучшие воины в мире. Не имея ничего, они могли сделать себе снаряжение. Лишенные припасов, они могли прокормить себя. Они попали в мир, где жили странные звери и еще более странные люди; менее закаленное войско впало бы в панику и обратилось в бегство.
Но только не milites. Они остались и сражались, хоть и старели. И они побеждали - все время побеждали, и никто не мог их остановить. Даже Бог-Отчим потерпел поражение и погиб...
- Ну нет, - решительно сказала Мелина с явным облегчением. - Какая же это история. Ты ошибаешься. Бог-Отчим никогда не погибал. Он ведь жив и сейчас. Уж кто-кто, а ты должен об этом знать. Ты должен знать, - повторила она, снова обеспокоенная. - Бог-Отчим - это...
- Мне кажется, - перебил ее Кружка, - лучше вернуться к теме разговора.
- Прекрасно, - ответил грифон, бессознательно принимая позу лектора. - Командовал milites Марк Гай Сципион. Мы знаем об этом, потому что в каждом лагере устанавливалась каменная плита с высеченным на ней его именем. Он был честолюбив и знал, что военный успех часто приводит к успеху политическому. На одной из стел, оставшихся от тех времен, он назван Марком Транзитанским - Транзитанией они называли Перекресток. По примеру Сципиона Африканского он стремился завоевать новую землю для Рима - и для себя.
На Бидж рассказ грифона не произвел особого впечатления. Она видела немало исторических фильмов, воспроизводящих сражения древности: фаланги людей в сандалиях и чем-то, напоминающем юбки в складку, размахивающих короткими мечами и бросающих копья.
- Они были довольно примитивны, - сказала она.
- Ты не можешь себе представить, что делает с войском соответствующая подготовка.
- Она делает солдат организованной силой. Разве это составляет такую уж большую разницу?
Кружка подвинулся ближе.
- Они построили лагерь. Они сооружали загоны, а потом окружали и сгоняли туда представителей всех видов, которых встречали на Перекрестке.
- Цивилизация, - сказал грифон сухо, - заключается в основном в нахождении, опознании и уничтожении сорняков, вредителей и противников.
- Но ведь они проиграли.
- Ничего подобного. - Кружка покачал головой, сочувствуя ее неспособности увидеть истину. - Они победили. Перекресток пал, milites завоевали его.
Стефан, Мелина и Бидж посмотрели друг на друга, ничего не понимая.
- К тому времени, когда они завоевали Перекресток, - сказал Кружка, - здесь не осталось никого, кроме них самих. И однажды они выступили в поход по дороге, которая, как они считали, была им известна, - и ушли навсегда. Никто не знает, куда они ушли.
- Я всегда считала, - пробормотала Бидж, - что без традиции письменности история может быть достоверна только до тех пор, пока жив последний свидетель событий.
Кружка и грифон молча посмотрели на нее.
- Да и в этом случае достоверность не гарантирована, - добавила Бидж, чувствуя себя неловко. - Каков возраст Перекрестка?
- Геологический? - быстро спросил грифон. - Посмотри на холмы, среди которых ты живешь. Это старые, разрушающиеся горы, моя дорогая, вроде ваших Аппалачей. А вот Скалистые горы и горы в северной части Перекрестка - молодые...
- Я имела в виду исторический возраст. Тема Стефана касается исследований истории.
Стефан, не замечая, какое напряжение царит в зале, прервал наступившую тишину:
- Я слышал рассказы только про milites и не знаю ничего, что было до того. Пожалуйста, скажите, какова более ранняя история Перекрестка?
- Мы не уверены, - покачал головой Кружка. Бидж нахмурилась:
- А Филдса вы спрашивали?
- Кого же еще, как ты думаешь, мог я спросить в первую очередь? - Вопрос Бидж явно задел Кружку. - И он тоже не знал ничего о более ранних событиях. - Кружка закусил губу.
- Touche* [Touche (фр.) - «туше», фехтовальный термин.], - пробормотал грифон. Кружка сдался:
- Ну да, он не знал. Самые ранние исторические сведения о Перекрестке, известные кому-либо, заключаются в том, что Перекресток был завоеван римлянами в первом веке новой эры. Потом римлян выманили по Странным Путям, и все начали возвращаться. На это ушли столетия.
- Но прежде чем вернуться, все должны были покинуть Перекресток. Перекресток полностью опустел, не правда ли?
- Да.
- И беглецы тоже устремились по Странным Путям. - Мысли Бидж неслись вскачь. - Поэтому-то в нашем мире появились единороги, грифоны, птицы рок...
- И фавны, - закончил за нее грифон. - И сатиры, и многие другие виды, которым так и не удалось вернуться на Перекресток и которые вымерли. Вероятно, бегство было очень беспорядочным; отдельные индивиды и группы оказались в разных мирах, хотя лучше было бы, если бы в каждый мир попали все представители какого-то одного вида. Наверное, предполагалось, что это будет способствовать выживанию. Если так, то решение было неудачным, фатальным для одних, почти фатальным для других.
- Но кто-то должен был показывать дорогу, или с Книгой Странных Путей, или...
Кружка тихо ответил:
- Это только предположение, но мы не думаем, что тогда существовала Книга Странных Путей. Мы думаем, что все знания были в чьей-то голове.
- И этот кто-то погиб.
- Да. - Кружка тряхнул головой. - Может быть. Не следует предполагать, не наведя предварительно справки.
Бидж умолкла и задумалась.
- Могу я задать еще вопрос?
Кружка улыбнулся ей, довольный, что тема разговора меняется.
- Конечно, юная леди. Я не на все вопросы могу ответить, но постараюсь.
- Спасибо. Однажды кто-то сказал: «Великий бог Пан умер...»
- Где ты слышала это? - Кружка в изумлении вытаращил глаза.
На самом деле Бидж слышала, как Кружка с чувством процитировал эту фразу сатиру по имени Филдс - тому самому, по инициативе которого ветеринары впервые появились на Перекрестке и который заботился обо всех существах, обитающих здесь.
- Кто-то сказал так при мне. Когда эта фраза была произнесена впервые?
Кружка, ничего не ответил. Наконец грифон обратился к нему:
- Рискованно недооценивать эту юную леди. Придется тебе все рассказать:
- Это случилось в первом веке новой эры, - сказал Кружка неохотно. - Дело было в Средиземноморье. Кто-то прокричал эти слова с берега острова, обращаясь к человеку по имени Тамос.
Бидж кивнула:
- И это произошло примерно в то же время, когда milites захватили Перекресток?
- Ну... более или менее. Может быть, немного позднее. Нет никаких доказательств, что эти два события связаны, знаешь ли.
Грифон посмотрел на него с отвращением и отвернулся.
- Узнать все это очень интересно, - вежливо вмешался в разговор Стефан, - но не думаю, что такие знания помогут мне написать реферат.
Кружка вздохнул:
- Ты прав. Спасибо, что вернул нас к неотложным делам. Но разве твоя единственная трудность в том, о чем писать, и в том, как найти материалы?
Стефан замотал головой так, что кудри взметнулись вокруг рожек:
- Ей не нравится и как я излагаю свои мысли.
Грифон нетерпеливо постучал когтем по столу.
- Теперь ей это понравится, даже если она не поймет, в чем дело. Повторяй за мной: narratio... Нет, лучше по-английски: вступление, изложение существа дела, приведение доказательств, обсуждение и заключение.
Кружка одобрительно закивал:
- Так учил Аристотель. Стефан, повтори за ним.
Стефан с сомнением повторил слова грифона.
- Прекрасно. Это - части классического ораторского выступления. Теперь мы поговорим о том, для чего каждая из них предназначена.
Грифон продолжал поучать; Стефан, высунув от усердия кончик языка, лихорадочно записывал. Бидж некоторое время слушала, потом, радуясь, что ей больше никогда не придется проходить университетский курс английского языка, отошла и стала смотреть, как Хрис готовит очередное блюдо.
Стащив у него несколько маслин и рассеянно жуя их, она задумалась о том, что будет, если Перекресток снова лишится своих обитателей: какова окажется участь здешних видов?
Бидж подавилась косточкой маслины; Мелина подскочила к ней и сильно похлопала по спине. Прокашлявшись, девушка выдохнула:
- Спасибо.
Если Моргана завоюет Перекресток, Бидж тоже, вместе с остальными, придется его покинуть. Прежде чем она попала сюда, девушка медленно, но неотвратимо умирала. До этого момента она не задумывалась о том, как отразится на ее здоровье необходимость расстаться с Перекрестком навсегда.
Наступил вечер, и появились первые посетители. Стефан извинился и отправился наверх, чтобы без помех позаниматься. Бидж не удалось поболтать с Мелиной: девушка-фавн оказалась слишком занята, - так что Бидж, прихлебывая сидр, сидела за столом и высматривала Фиону.
Фиона появилась, широко распахнув дверь, явно рассчитывая произвести впечатление. На ней была уже другая джинсовая мини-юбка, украшенная разноцветными заплатами, черный плащ поверх жилета и сетчатые колготки с люрексом; она старательно делала вид, что все вокруг ей привычно.
Женщина семи футов ростом, с зеленой кожей и корой там, где у человека были бы волосы, протиснулась в дверь мимо Фионы. Та бросила на нее единственный взгляд и скромно посторонилась, поняв, что «Кружки» - не то место, где легко произвести впечатление.
Бидж поспешно поднялась и помахала девушке:
- Я здесь!
Фиона оглядела зал. В одном углу человек с оленьими рогами на голове переговаривался с маленьким смуглым человечком, который подпрыгивал на месте и возбужденно верещал.
- Все завсегдатаи уже на месте, - прокомментировала Фиона. - Вижу, мне здесь понравится.
- Здесь всем нравится, стоит только привыкнуть. - Бидж ногой пододвинула стул для Фионы. - Послушай, я понимаю, что ты девица искушенная, но все же соблюдай осторожность: обычно народ, собирающийся здесь, дружелюбен, но возможны и сюрпризы.
- Меня нелегко удивить, - ответила Фиона, но, глянув в сторону, неразборчиво пискнула.
За соседним столом двое мясоедов уплетали джиро, аккуратно отодвигая на край тарелки когтистыми пальцами помидоры и лук. Один из них, поймав взгляд Фионы, любезно улыбнулся, продемонстрировав полный набор клыков. Опомнившись, он тут же виновато зажал рот руками.
- Сохраняй спокойствие, - прошептала Бидж, а вслух громко произнесла: - Рада видеть тебя снова. Познакомьтесь, - она подтолкнула Фиону вперед, - это Фиона Беннон. Фиона, это Дохнрр...
- Дохнрр.
- Прошу прощения, Дохнрр.
Фиона, не колеблясь, протянула руку:
- Рада познакомиться, Дохнрр.
Мясоед расцвел. Бидж почувствовала уважение и немножко ревность - Фиона держалась совершенно свободно, да и имя сумела выговорить лучше, чем это получилось у Бидж.
Мясоед пожелал угостить девушек элем. Бидж запротестовала, говоря, что он с ней уже расплатился, но Дохнрр только покачал головой и протянул Мелине кусочек золотой разделенной на шесть частей монеты. Бидж и Фиона поблагодарили Дохнрра, и тот поспешно вернулся к своей трапезе.
Фиона задумчиво отхлебнула эль.
- Для хищника он удивительно застенчив.
Входная дверь скрипнула. Мелина повернулась на звук и изумленно раскрыла рот. Другие повернулись тоже. Через секунду вся таверна глазела, разинув рты.
Бидж посмотрела туда же, куда и все, обещая себе, что не будет выглядеть так же глупо. Только через несколько секунд она осознала, что сидит с отвисшей челюстью и вытаращив глаза.
Человек, вошедший в дверь, снял свое кашемировое пальто и шелковый шарф таким плавным движением, что как будто и вовсе не двигался. Под пальто обнаружился белый смокинг и безупречно отглаженные брюки. Пальто, казалось, само элегантно легло ему на руку, а шарф сложился точно посередине. Человек оглянулся, не выказывая ни малейшего смущения от того, что вся разношерстная компания глазеет на него.
- Где я мог бы повесить это? - произнес он вежливо; в его голосе прозвучал еле заметный испанский акцент.
Мелина, зачарованно глядя на гостя, подбежала к нему и протянула руки за пальто. Человек изумленно посмотрел на нее и неожиданно ослепительно улыбнулся:
- Поверьте, я не хотел глазеть на вас. Вы очаровательны.
Мелина только молча раскрыла рот. Посетитель вручил ей пальто и поклонился, почти коснувшись ее волос: он был очень высок. Смуглый, с гладкими черными волосами, этот сорокалетний мужчина был почти невыносимо красив.
- Благодарю, - сказал он, заглянув Мелине в глаза, и Мелина, не смущаясь участвовавшая в сражениях, повидавшая и убийства, и спаривание животных, отвернулась и покраснела.
Бидж пристально смотрела на рубашку нового гостя. Здесь, на Перекрестке, этот человек умудрился появиться в гостинице в ослепительно белой накрахмаленной и отглаженной рубашке, ошарашенно подумала она.
Тут она обнаружила, что гость тоже пристально смотрит на нее. Она поспешно поправила юбку и шаль. Они были ее собственным произведением, и Бидж гордилась ими, но сейчас неожиданно почувствовала себя Золушкой.
Мимо ее стола прошел Хрис, неся исходящее паром блюдо с барашком в вине. Увидев посетителя, он застыл на месте, но тут же расплылся в улыбке.
- Профессор! - Хрис ухитрился протянуть ему руку, другой удерживая тяжелое блюдо. Тот явно был рад его видеть.
- Хрис! - Он крепко пожал протянутую руку. - Как вы поживаете? Очень рад встрече. - Он бросил взгляд вокруг. - Командуете еще одним рестораном, как я погляжу.
Кружка, двинувшийся было вперед, чтобы встретить нового посетителя, застыл на месте. Хрис засмеялся и затряс головой:
- Да нет, профессор. Я здесь просто готовлю. - Он передернул плечами. - Пожалуй, я мог бы посоветовать, что заказать.
- Если вы знакомы с Хрисом, - сказал Кружка, - то должны знать, что он может гораздо больше, чем просто посоветовать. Добрый вечер, молодой человек. Я Кружка.
- Ах! Хозяин. - Гость поклонился и протянул руку: - Эстебан Протера.
- Это профессор Эстебан Протера? - шепотом спросила Фиону Бидж.
- Я думала, ты его знаешь, - также шепотом ответила та. - Ты же выполняешь для него работу.
- Мы только переписывались. Прошлые весну и лето он был в отъезде. Я никогда его не встречала.
Кружка подвел посетителя к столу Бидж:
- Доктор Протера, мне кажется, вам следует познакомиться с доктором Бидж Воган. Она ветеринар, и, насколько мне известно, вы переписываетесь.
Трактирщик отступил назад, наслаждаясь изумлением, написанным на лице Бидж: она никогда не говорила Кружке о той работе, которую выполняла для профессора.
Протера низко поклонился Бидж, потом пожал ее руку:
- Я очень признателен вам за то, что вы сочли возможным пожертвовать своим временем ради удовлетворения моих научных интересов.
- Рада помочь. - Бидж, несмотря на все старания Протеры, чувствовала себя неотесанной и неуклюжей: весь ее опыт общения с противоположным полом сводился к свиданиям с влюбленными и не слишком светскими молодыми людьми из Виргинии, ни у кого из которых и в помине не было смокинга. - Это меня совсем не затрудняет.
- На самом деле, конечно, затрудняет, и я тем более вам благодарен. - Он наклонился вперед и заговорщицки прошептал: - Как зовут эту молодую женщину-фавна?
- Мелина.
Когда Бидж произнесла ее имя, уши Мелины встали торчком, и она подбежала к их столу, не обращая внимания на призывы других посетителей.
- Что ты хотел бы? - с придыханием спросила она Протеру, как будто ее имя произнес он, а не Бидж.
Он показал на блюда на столах таким жестом, как будто они были приготовлены для пира:
- Все это выглядит так чудесно. Ты помогала все это готовить?
Мелина радостно закивала.
- Спасибо тебе за замечательное угощение. Но боюсь, что я не очень аккуратен за едой; нельзя ли было бы получить салфетки?
Мелина моргнула, попыталась что-то сказать, потом повернулась и кинулась прочь. Через секунду она вернулась с белыми льняными салфетками, чуть не опрокинув в спешке соседний стол.
Протера, взяв их у нее, поклонился так низко, как будто Мелина вручила ему корону, и протянул одну салфетку Бидж жестом придворного, подносящего королеве цветок.
Бидж расстелила ее на коленях, упрекая себя за то, что не догадалась попросить салфетки сама.
Хрис лично принес им кружки с элем. Протера попробовал напиток, облизнул губы, поблагодарил Хриса и чокнулся с Фионой и Бидж.
- А теперь, доктор Воган... - начал он, наклоняясь к девушке.
- Бидж. А это Фиона.
- Как мило! - Его улыбка буквально ослепила Бидж, и к тому же он говорил совершенно искренне. - Теперь позвольте мне рассказать вам, как я планирую использовать ваши наблюдения. Вы совершенно справедливо предположили, что наличие в небе Перекрестка земной Луны чрезвычайно знаменательно. Я написал небольшую статью, - он небрежно взмахнул рукой, - всего лишь очерк проблемы, где предположил, что Перекресток подобен дрейфующему континенту нашей Земли...
- Тектоника реальности. - В голосе Фионы прозвучала зависть: то ли по отношению к исследовательским достижениям Протеры, то ли по отношению к его способности так пренебрежительно говорить о своих трудах.
- Вы тоже читали? Я понял, что Бидж видела эту статью, из ее письма. По крайней мере теперь я рассчитываю точнее определить, как Перекресток, или часть Перекрестка, соотносится с остальной планетой. Положения Солнца и Луны казались самыми очевидными данными...
- Доктор Протера... - Теперь уже Бидж чуть не подпрыгивала на стуле, сгорая от желания поделиться своей мыслью: она долго ее вынашивала.
- Эстебан. - Он снова улыбнулся, и Бидж поразилась тому, до чего же он красив. С трудом собравшись с мыслями, Бидж продолжала:
- Время восхода Солнца и Луны, конечно, важно, но не думали ли вы о том, чтобы проследить гормональные циклы у животных?
Протера элегантно поднял одну бровь и кивком предложил ей продолжать, наполняя одновременно ее кружку.
Бидж отпила эля, чувствуя себя так, как не чувствовала с того раза, когда отец повел ее в настоящий взрослый ресторан.
- У некоторых видов брачный сезон наступает один раз в год. - Протера смотрел на нее с вежливым непониманием, и Бидж с опозданием подумала о том, что английский язык для него неродной. - Вы знаете этот термин - брачный сезон?
Протера поднял кружку к свету и полюбовался на нее.
- Мне приходилось жить в одном доме с кошками. Насколько я знаю, брачный сезон - это когда они несколько дней подражают оперным певцам, а потом берутся за важное дело производства котят - если хозяевам не удается вовремя вмешаться.
- О'кей. - Бидж торопливо стала развивать свою прекрасную идею: ей не терпелось поделиться ею с этим блестящим ученым и любезным собеседником. - Гормональный цикл запускают внешние факторы - по-видимому, в основном сезонные. По крайней мере при лабораторных исследованиях самую важную роль играла длина светового дня. Я могла бы сравнить данные по наиболее распространенным видам здесь и, скажем, в Виргинии или где-нибудь еще - посмотреть, наступает ли брачный сезон раньше или позже. Так вот, хотите ли вы, чтобы я собирала информацию такого рода?
Он одобрительно улыбнулся:
- Это блестящая и перспективная идея, Бидж. Такие данные будут очень полезны, если их окажется достаточно много. Я пью за ваш острый ум. - Он поднял кружку.
Бидж покраснела, скромно опустила голову и отхлебнула из собственной кружки.
Но тут же едва не поперхнулась, когда Протера добавил:
- Думаю, двадцати или тридцати лет наблюдений более или менее хватит. Скажите, как долго планируете вы пробыть на Перекрестке?
Бидж промокнула губы салфеткой и, поколебавшись, наконец ответила:
- Мысль о том, чтобы жить на Перекрестке, исходила не от меня. Я понятия не имею, как долго здесь пробуду.
- Ну что ж. - Он пожал плечами, сразу забыв о предложенном исследовании. - Все равно, идея блестящая, я очень вам признателен.
Фиона насмешливо улыбнулась Бидж; та ответила ей испепеляющим взглядом.
К их столу вновь подошел Кружка:
- Доктор Протера, надеюсь, вам у нас нравится. Сейчас начнется своего рода салонная игра - мы называем ее игра в ловилки.
Бидж автоматически протянула руку. Кружка подбросил в воздух прут-ловилку, и девушка поймала его на лету, наслаждаясь возможностью продемонстрировать ловкость в том самом зале, где когда-то она была такой неуклюжей.
Бидж прилагала все усилия, чтобы не утратить приобретенных умений, - ведь это была не просто игра, так же как Кружка был не просто трактирщик.
Фионе и Протере Кружка объяснил:
- Для игры требуется определенная ловкость. Я придумал ее, и теперь она очень популярна.
Фиона тоже взяла ловилку и с интересом стала ее разглядывать. Ловилка представляла собой короткий тупой деревянный стержень, изогнутый на конце, с широкой гардой. Загнутые концы рукояти предназначались для того, чтобы цеплять ими оружие противника.
Бидж подняла свою ловилку:
- Если повернуть ее, отражая выпад, то можно выбить ловилку другого игрока у него из руки...
- Ладно, ладно, я поняла, - перебила ее Фиона, экспериментируя с ловилкой. - Каковы правила?
Кружка широко улыбнулся:
- Желательно никого не убивать, достаточно просто разоружить...
- И это все?
Кружка почесал в затылке.
- Ну, в общем-то все. - Он протянул прут Протере. - Я, правда, должен упомянуть, что при игре принято делать ставки. Хотите попробовать?
Протера неловко перехватил ловилку и сделал неуклюжий выпад, целясь в стол. Он промахнулся почти на два фута.
- Я буду стараться, - ответил он смущенно. Бидж преисполнилась сочувствия. В первое посещение «Кружек», до того, как Перекресток оказал свое целительное воздействие на ее тело, она несколько раз роняла ловилку и весь вечер чувствовала себя недотепой.
- Хорошо, - сказал Кружка с сомнением. - Желаю успеха.
Протера быстро отсалютовал ловилкой, опустил ее, потом, подумав, поднял повыше. Бидж, закусив губу, заняла позицию рядом, сосредоточившись перед схваткой.
Кружка и Мелина раздали деревянные ловилки, и посетители разделились на две более или менее равные команды. Фиона держала свое оружие двумя пальцами, оглядывая шумную и беспорядочную толпу игроков - от мясоедов до высокой зеленой женщины.
- Пожалуй, это будет здорово. - Она подняла свою ловилку в позицию защиты. Увидев это, Бидж нахмурилась:
- Ты держишь ее слишком низко.
- Я прекрасно справлюсь, - уверенно ответила Фиона. В этот момент Кружка крикнул: «Начали!» - и Фиона приготовилась к атаке, подняв ловилку чуть-чуть выше.
Мелина, такая мягкая обычно, с воплем метнулась через весь зал и толкнула стул так, что он упал под ноги Фионе. Та от неожиданности сделала шаг назад и наткнулась на стол. Мелина ткнула ее ловилкой в живот - достаточно сильно, чтобы девушка задохнулась и схватилась обеими руками за ушибленное место.
В тот же момент Мелина отбила ловилку Фионы в сторону, шлепнула ее своим оружием по шее и радостно сообщила: «Ты убита». Прежде чем Фиона успела опомниться, девушка-фавн была уже на другом конце зала.
Бидж обезоружила Дохнрра, слегка похлопала его по голове и повернулась, чтобы отразить атаку его супруги.
- Отступай! - пропыхтела она Фионе, перекатилась через стол и выплеснула стакан сидра в лицо наступавшей на них высокой зеленой женщины.
Бидж бросила взгляд на Эстебана Протеру. Он стоял все на том же месте, не отступая, и еще не был «убит». Теперь он держался менее напряженно и с каждой секундой выглядел все более уверенным в себе.
В конце концов Бидж проиграла зеленой женщине, которая, в свою очередь, немедленно была «сражена» Кружкой. На этот раз Бидж продержалась дольше, чем ей это удавалось когда-либо при такой всеобщей потасовке без правил. Она огляделась, интересуясь, кто же еще, кроме Кружки - тот неизменно побеждал во всех играх, - уцелел. Обычно это оказывалась одна из зеленых женщин: им помогали их длинные руки.
Побеждены оказались все, кроме Кружки и Протеры. Кружка взмок и тяжело дышал, непрерывно перемещаясь вокруг Протеры и пробуя все новые приемы: удар сверху, низкий выпад, обманное движение в сторону. Правая рука Эстебана Протеры мелькала с такой скоростью, что за ней невозможно было уследить, но сам он не двигался с места, оставаясь все тем же образцом элегантности.
Они все сражались и сражались - Кружка настойчиво нападал, Протера защищался почти без всякого усилия.
Наконец Кружка, устав, ослабил защиту. Протера ринулся в атаку, открывшись для удара сам. Кружка, прижав рукоять своей ловилки к груди, парировал удар Протеры и сделал шаг вперед, оказавшись совсем близко от противника. Тот от неожиданности отвел руку гораздо дальше, чем было необходимо, в попытке направить острие своей ловилки в грудь Кружке.
Кружка с довольным кряхтением нанес удар в накрахмаленную манишку Протеры, оставив в ней вмятину. Протера притворился сраженным насмерть, ловко извлек золотой шестерик из кармана и протянул его Кружке. Старик, почти не обращая внимания на проигравшего, рухнул в кресло, ловя воздух ртом.
Протера озабоченно склонился над ним:
- Мне очень жаль. Я не хотел...
- Это было замечательно. - Кружка отер лоб полотенцем. - Абсолютно замечательно. Вы очень одаренный боец. Где вы научились так сражаться?
Протера то ли не заметил, то ли проигнорировал выражение Кружки - «сражаться» вместо «играть».
- Я был чемпионом университета по фехтованию. Участвовал в международных соревнованиях. С тех пор, правда, прошло лет десять, но я все еще тренируюсь. - Он смущенно улыбнулся. - Сначала эти прутья казались такими короткими.
- Бой на близком расстоянии, - кивнул Кружка. - Только это и дало мне возможность взять верх: заманить вас поближе и оказаться вне пределов вашей защиты. - Он все еще тяжело дышал. - Мы будем рады вашему участию в наших играх в любое время.
Фиона недовольно вертела ловилку в руках. Было очевидно, что она не привыкла проигрывать.
- Позвольте мне попрощаться, - решительно сказала она. - Я зайду как-нибудь в другой раз. Было очень приятно познакомиться со всеми вами. - Она быстро направилась к двери, сжимая в руке ловилку.
Мелина сделала движение, чтобы забрать у нее оружие, но Кружка удержал ее.
- Пускай забирает, - усмехнулся он. - Это очень опасная девушка. Она отправилась практиковаться.
К своему удивлению, Бидж обнаружила, что насмешки над Фионой ей неприятны.
- Я хорошо понимаю ее чувства. Я тоже ужасно переживала в первый раз, когда проиграла...
- Правда, моя милая? - удивленно спросил Кружка, но тут же испортил возможный комплимент, добавив: - Впрочем, неудивительно. Ты тогда выглядела ужасно.
- Зато теперь вы фехтуете замечательно, - вставил Протера. - Надеюсь, мы еще не раз поиграем в эту игру. - Он зевнул. - Простите меня: я сегодня проделал далекий путь. Может быть, более далекий, чем мне известно.
Он встал и двинулся к двери, затем снова повернулся к Кружке:
- Еще одно, мистер Кружка. - Он не понизил голос, но тем не менее каким-то образом его слова прозвучали обращенными только к трактирщику. - Если вы окажете мне честь посетить меня в моем коттедже через два дня, когда я устроюсь, мы смогли бы обсудить некоторые вопросы, касающиеся Перекрестка. И, пожалуйста, передайте мое приглашение вашему крылатому другу-эрудиту... - Он с сомнением взглянул на Бидж.
- Грифону, - ответила девушка. - Я с ним знакома, не беспокойтесь.
Протера с облегчением кивнул:
- В таком случае присоединяйтесь. Будет полезно иметь среди нас кого-то с медицинскими познаниями.
- Вы собираетесь провести на Перекрестке еще один эксперимент?
- Надеюсь, что нет. - Он оглядел зал. - Очень надеюсь. Пожалуйста, не сообщайте об этой нашей встрече никому больше.
Когда Мелина появилась у их стола, чтобы снова наполнить кружки, Эстебан Протера с увлечением рассказывал смешную историю о поездке из Милана в Женеву в одном вагоне с двумя монахинями и четырьмя панками-рокерами. Сюжет требовал подробных объяснений для Кружки; Бидж охотно взяла на себя роль комментатора, удивляясь про себя, почему Протера, когда просил никому не говорить о встрече в своем коттедже, посмотрел на Хриса.

Глава 6

Наступил рассвет. Накануне вечером, вернувшись в гостиницу после того, как проверил, все ли в порядке с его стадом, Стефан настоял на том, чтобы отвезти Бидж домой; не менее твердо он настоял и на том, чтобы вернуться ночевать в «Кружки». Бидж без нужды резко прикрикнула на Хорвата, когда тот тявкнул на Стефана, и тут же отправилась в постель.
Теперь, усталая, так и не уснувшая всю ночь, она выпустила Хорвата погулять, потом впустила его обратно, вскипятила чай и уселась за стол, погруженная в мрачные мысли.
Когда Бидж впервые встретила Стефана, она была смертельно больна и думала о самоубийстве; это заставило ее держаться от юноши на расстоянии. Теперь она не была больше больна, но он отдалился от нее за тяжелое время своего лечения от последствий наркомании.
Так или иначе, их взаимоотношения напоминали бесконечную череду неудачных первых свиданий.

* * *

Когда Бидж в июне вернулась на Перекресток, они долго не встречались. Бидж была занята приготовлениями, связанными с открытием ветеринарной практики, и обновлением одного из заброшенных коттеджей, которых было много на Перекрестке. Она несколько раз посылала письма через Кружку, однажды даже прибегла к услугам его пользующегося сомнительной репутацией попугая, но Стефан ни разу ей не ответил.
Бидж нашла в университетской библиотеке статью, касающуюся случаев наркомании среди анестезиологов, работавших с морфием, и сделала оттиск для Стефана. Кружка с задумчивым видом взял у нее оттиск, но Бидж так и не узнала, получил ли его Стефан; во всяком случае, он никогда не упоминал об этом.
Потом однажды, когда Бидж мучилась с побелкой стен коттеджа, она услышала шум. Выглянув в окно, она обнаружила Стефана, еще более худого, чем она его помнила, сосредоточенно сортирующего камни, чтобы починить трубу.
Она приготовила на ленч хлеб и сыр, Стефан молча сел за стол, потом так же молча ушел.
На следующий день за едой она спросила его:
- Кто присматривает за твоим стадом?
- Б'ку. - Его голос, раньше такой выразительный и музыкальный, теперь был хриплым от редкого употребления. - У него было свое стадо, но...
- Я знаю. - Тогда она видела Б'ку всего дважды - второй раз именно в тот день, когда его овцы были истреблены. Б'ку стоически перенес несчастье. - Как же тебе удается с ним объясняться?
- В основном знаками. Грифон иногда помогает, переводит, но он еще очень слаб. Он так сильно пострадал.
- Он поправится, - сказала Бидж мягко. - Люди и животные выздоравливают даже после таких ран.
- Иногда. - Больше в тот день Стефан почти ничего не говорил.
На следующий день шел дождь, и они вместе занимались окраской коттеджа изнутри. Около полудня тучи разошлись, и они посидели на пороге, наблюдая, как под солнечными лучами от земли поднимается легкий пар. Маленькие ручейки превратились в полноводные потоки и бурлили вокруг камней. Если дожди не прекратились бы, вода могла бы размыть склон холма и даже вызвать оползни, но пока ручьи выглядели просто веселыми и говорливыми.
Стефан смотрел по сторонам полными слез глазами.
- Как же здесь красиво. Так красиво не может быть больше нигде. И я чуть не помог Моргане все это у нас отобрать, и я чувствую... - У него с болью вырвалось: - Я не думал, что когда-нибудь снова буду способен что-то чувствовать.
Бидж поцеловала его в щеку и крепко обняла, дав Стефану выплакаться. После этого он несколько дней не появлялся.
Через неделю они начали разговаривать, как раньше.
А еще через неделю Бидж узнала от Лори, что Стефан подал заявление о приеме в Западно-Виргинский университет, и пришла в ярость от того, что он сделал это через Лори, а не через нее.
- Понимаешь, - сказала ей Лори резко, - он скорее умрет, чем окажется в чем-то зависимым от тебя.
- Но почему?
Лори поморщилась:
- Ну уж себе-то не лги. Ты же все прекрасно понимаешь.
Бидж прикусила язык как раз вовремя: она чуть было не сказала Лори, что не нуждается в поучениях насчет своей личной жизни со стороны женщины, у которой роман с грифоном. Это было бы жестоко, да Бидж и понимала, что не может в этом случае положиться на свой здравый смысл.

* * *

Бидж обнаружила, что за воспоминаниями позволила чаю совсем остыть, и поскорее выпила его. В доме было тихо: клиенты пока не появились, а Дафни где-то охотилась на птиц, вплетя в мех последние осенние цветы. Бидж взялась за номер «Экономических проблем ветеринарии» - издания, совершенно бесполезного на Перекрестке, - и усмехнулась, обнаружив, что угол журнала изжеван.
Но тут же выронила журнал. Дверь была приоткрыта, и Хорват исчез.
Она в панике выбежала из дома и стала озираться. Хорвата нигде не было видно, но ведь он, если бы пожелал, мог и спрятаться. Что скажет ей Гредия, если по вине Бидж с ее ребенком случится что-нибудь плохое?
Рядом с ручейком, текущим от родника, хрустнула ветка. Бидж нырнула в кусты, расставив руки. Из кустов взлетел кедровый свиристель, и Дафни укоризненно мяукнула.
- Извини, - сказала ей Бидж. - Хорват!
Девушка испытала невероятное облегчение, когда от подножия холма ей ответил лай волчонка. Она пробежала до половины спуска, стараясь не поскользнуться, и тут увидела приближающегося человека. Бидж встревоженно нахмурилась. Хорват и не думал его облаивать или убегать от него. Обычный щенок-вир зарычал бы на незнакомца или ощетинился, защищая свою территорию даже от другого представителя собственного вида. Хорват был более стеснителен и прибежал бы к ней, если бы испугался. Бидж вернулась в коттедж, вооружилась ловилкой и набросила поверх шаль.
Когда она снова вышла из дому, Хорват радостно прыгал на задних лапах, стараясь лизнуть человека в лицо. Филдс нагнулся, сгреб волчонка в охапку и поцеловал в нос без всякой брезгливости.
Когда сатир наклонился, из-под черных кудрей выглянули рожки, а уши встали торчком: Хорвату удалось-таки его лизнуть.
Филдс, как всегда, был одет в комбинезон. Он как-то объяснил Бидж, до чего же рад иметь карманы.
- Они, - объяснил он, засовывая в карманы свои мозолистые руки, - дают возможность идти куда угодно, имея при себе все, что нужно. Замечательно!
Бидж решила, что для бога такая одежда недостаточно торжественна.
Филдс опустил Хорвата на землю и улыбнулся, когда волчонок начал дергать его за завернутую над раздвоенным копытом штанину.
- Доброе утро, Бидж. Ты хорошо выглядишь.
Бидж уже была готова встретить его взгляд и даже сумела улыбнуться в ответ, не краснея и не проверяя, все ли в порядке с ее одеждой.
- Спасибо. Не хочешь ли чаю или кофе?
- Воды. Спасибо. Принеси мне кружку воды и собирай рюкзак: мы отправляемся сейчас же.
- Куда? - спросила Бидж, не трогаясь с места. Филдс широко улыбнулся:
- Разве не следует единорогам встретиться со своим доктором, мисс?
Бидж кинулась в дом, быстро натянула комбинезон, схватила заранее приготовленный рюкзак, метнулась было к двери, вернулась, наполнила стакан ключевой водой, снова рванулась к двери, снова вернулась, нашла веточку мяты, положила ее в воду и наконец выскочила в дверь; Филдс, смеясь, взял у нее стакан.
- Они дождутся тебя, - сказал он Бидж. - Сегодня еще никто не родится. - Филдс одним глотком осушил стакан - струйка воды даже потекла у него по бороде. Однако его жадность не отталкивала - так ведет себя довольное животное. Филдс ласково улыбнулся девушке: - Мы выбрали себе хорошего ветеринара, доктор. Ты любишь свою работу.
Бидж забрала у него стакан и поставила на скамейку у входа, потом набросила простыню на Знак Исцеления.
- Пошли.
Хорват кругами носился вокруг Бидж и Филдса, иногда добронравно идя рядом с ними, иногда отставая, так что потом приходилось сломя голову мчаться, чтобы догнать. Пройдя полмили, Бидж решила, что о нем можно не беспокоиться.
Путь их лежал на восток; постепенно тропа становилась все круче, холмы сменились скалами. Далеко внизу извивалась дорога, ведущая в Виргинию (и не только, напомнила себе Бидж, поежившись). Филдс шагал, легко преодолевая каменистый подъем, а Бидж радовалась, что не забыла захватить палку.
- Ты слышал о свадьбе Руди и Бемби? - спросила Бидж, которой казалось, что именно Филдс и должен совершить обряд.
- Конечно. Я обязательно на ней буду. Я даже помогу добраться некоторым гостям, - он подмигнул, - которые живут далеко отсюда.
- Анни, - немедленно откликнулась Бидж. - Она ведь теперь миссионерка в Чаде. Я ей напишу, но не уверена, что она сумеет добраться... - Бидж умолкла, чувствуя себя глупо. Если кто угодно может попасть на Перекресток, то какие причины думать, будто это не удастся Анни?
- Ради нее я сам отправлюсь в дорогу. - Филдс полез в карман и вручил Бидж тщательно нарисованную карту Африки. - Пошли это ей как можно скорее, а я встречу ее на границе.
Бидж забеспокоилась:
- Не уверена, что она получит это вовремя.
Филдс задумчиво покусал ноготь, вздохнул и пожал плечами.
- Тогда нет другого выхода: я пошлю к ней попугая Кружки.
Бидж сморщила нос. Филдс невольно посмотрел на собственное плечо, где виднелся синяк, оставленный острым клювом.
Девушка сунула карту в карман.
- Я передам. Ты только объясни ему, куда лететь, и попроси Кружку отправить птицу вовремя. - Бидж решила, что, как бы ни было холодно, передавать карту попугаю она будет на открытом воздухе, где легче увернуться, чем в помещении.
Путники дошли до широкого потока, производившего впечатление силы даже теперь, когда вода стояла низко. Его журчание заглушалось другим, более громким звуком - почти ревом. Хорват, разгоряченный беготней, пересек тропинку, вьющуюся по берегу, и с наслаждением плюхнулся в мелкую заводь.
Бидж подошла к краю обрыва и глянула вниз. Оттуда на нее, казалось, смотрел огромный карий глаз с синим зрачком. У девушки промелькнуло паническое воспоминание о Великих с их светлыми безжалостными глазами с темными зрачками, но это око было велико даже для них.
Потом она разглядела облако, отражающееся в синеве, и поняла, что же перед ней: круглая долина, окруженная скалами, и круглое озеро посередине, куда низвергается водопад.
Филдс положил руку Бидж на плечо и показал на идущую вниз тропу:
- Теперь ты понимаешь, почему я не хотел брать грузовик?
- Я знаю, грузовик ты ненавидишь. Но в данном случае ты прав. - Бидж свистнула Хорвату.
Они спустились вниз по дорожке, серпантином извивающейся по почти отвесному склону рядом с водопадом. Филдс с легкостью преодолевал крутизну, а Бидж следовала за ним с трудом, даже несмотря на свою палку. Когда они добрались до пояса деревьев, окружавших озеро, - ветви все еще шелестели желтыми листьями, - шум водопада стал не таким оглушительным. Тропа вывела путников к лужайке, которую Бидж помнила синим цветочным ковром; теперь на растениях были только темные сухие семенные коробочки.
Навстречу им поднялась сначала одна украшенная рогом голова, потом и все остальные - как будто между животными существовала какая-то система связи. Единороги повернулись к Филдсу и Бидж, подняв рога, но не проявляя никакой враждебности.
Бидж нахмурила брови. Единороги были все так же прекрасны, с темными глазами и заостренными мордами, похожими одновременно и на лошадиные, и на козлиные, грациозными тонкими мускулистыми ногами с раздвоенными круглыми, словно очерченными циркулем, копытами. Но все-таки что-то изменилось...
Бидж замерла на месте. Хорват, испугавшись единорогов, спрятался за ней и возбужденно дергал ее за штанину; Бидж почти не замечала этого. У половины единорогов оказались огромные свисающие животы. Почти все самки были беременны.
- Ox. - Бидж быстро приблизилась к одной из них и без колебаний начала ощупывать ее. Хорват, успокоившись, улегся на траве в сторонке и внимательно наблюдал за происходящим.
Бидж взяла себя в руки.
- Все хорошо, моя красавица. Тебя ведь никогда не осматривали, верно? Сначала поглядим, все ли у тебя в порядке с глазами, с деснами... - Бидж говорила весело и ободряюще, хотя единорог проявлял гораздо больше спокойствия, чем она сама.
Бидж смущенно пробормотала:
- Извини меня, - и подняла хвост животного. Задний проход и влагалище выглядели нормально - ни воспаления, ни отека, никаких признаков кровотечения. Бидж измерила температуру и записала результат в блокноте, который всегда носила с собой, потом, опустившись на колени, принялась ощупывать живот. Она заметила, что сосцы, похожие на козье вымя, уже готовы к выкармливанию детеныша. Бидж стало любопытно: а на что похоже молоко единорога?
Как всегда, увидев единорогов, Бидж вспомнила о своей матери: та любила изображения этих животных, в доме их было несколько - на стекле окна, на картинах. Бидж вспомнила, как мать говорила ей: рог единорога может излечить любую болезнь...
Иногда, хотя после смерти матери прошло уже несколько месяцев, боль потери пронизывала Бидж так же остро, как и в первые дни, - она ничего не могла с собой поделать. Мать Бидж предпочла самоубийство постоянным страданиям и умственной деградации, вызванным хореей Хантингтона.

Предыдущая страница 4 Следующая страница


5 Ник О'Донохью

Бидж почувствовала нежное прикосновение рогов к своей спине: единороги, способные чувствовать и невинность, и горе, лелеяли невинных и утешали страдающих.
- О чем ты задумалась, доктор? - мягко спросил Филдс. - Тебе не помочь?
- Все в порядке, спасибо. - Бидж вытерла глаза, чтобы Филдс не заметил слез. - Я уже почти закончила. - Она еще раз прощупала живот единорога, смутно представляя себе, что нужно искать, и перешла к следующему животному.
Бидж осмотрела все стадо, прервав дело всего один раз: перед ней встал единорог-самец.
- Прошу прощения? - Бидж не очень была уверена в том, насколько единороги понимают человеческую речь.
Единорог взмахнул рогом: у основания была видна золотая полоска - результат лечения Бидж ее первого пациента на Перекрестке.
- Привет, парень. - Бидж погладила гриву, не удержалась и поцеловала единорога в нос. - Ты замечательно выглядишь.
Единорог поднял губу и лизнул Бидж в щеку; язык животного оказался совсем не шершавым. Бидж занялась другими животными, чувствуя, что получила что-то вроде благословения.
Стадо - содружество единорогов - было довольно большим, и на осмотр ушло много времени. К полудню Бидж решила, что теперь имеет более или менее ясное представление об особенностях вынашивания единорогами потомства, и стала предвкушать, какое хорошее дополнение сможет сделать к «Справочнику по небиологическим видам» Лао. Последнее животное она осматривала уже со спокойной профессиональной уверенностью, хотя, безусловно, успокаивать животное не было никакой необходимости. Бидж опустилась на колени в мягкий мох и ощупала живот самки со всех сторон.
То, что ощутили ее пальцы, заставило Бидж широко раскрыть глаза. Уши Филдса инстинктивно встали торчком, когда он тоже опустился на колени рядом с единорогом.
- Что ты обнаружила?
- Нечто поразительное. Подожди, я хочу удостовериться.
- В чем дело? - Филдс теперь напирал на Бидж в своем возбуждении. - Что там?
Бидж улыбнулась и сказала, как будто приготовив большой сюрприз ребенку:
- Часто ли у единорогов бывают двойни?
В мертвой тишине, последовавшей за ее словами, Бидж впервые заметила, как похож на козлиный плоский нос Филдса. Его широко открытые пораженные глаза, по контрасту, выглядели очень человеческими.
- Ты уверена?
- Я могла бы еще сделать ректальное исследование, но... - Она показала на огромный живот самки. - Если они похожи в этом отношении на кобыл, такая процедура может ей повредить. Да и без этого я практически уверена. Мистер Филдс, с тобой все в порядке?
- Поверить не могу.
Бидж взяла костистую руку сатира и провела ею по животу единорога, чтобы дать ему почувствовать форму двух маленьких тел. Филдс молча отвернулся.
- Возникнут проблемы? - Бидж сглотнула. Она знала, что рождение близнецов кобылой иногда кончается трагически. - Они гибнут, рожая двойню?
- Не знаю. - Филдс выжал из себя кривую улыбку. - На моей памяти такого не случалось.
- На твоей памяти - это сколько лет?
Филдс окинул взглядом долину и извивающуюся внизу между деревьями реку. Листья еще не облетели - алые, золотые, глубокого пурпурного цвета - нигде, кроме Перекрестка, Бидж не встречавшегося. Но скоро деревья сбросят свой наряд. Филдс зажмурился.
- Достаточно много, чтобы сказать: это совершенно необычно. И очень плохо, Бидж. Очень, очень плохо.
- Может быть, я и ошиблась, - сказала Бидж наконец. - Может быть, близнецов и не будет.
Единорог повернул голову и печально посмотрел на Бидж; девушка покраснела - она никогда не умела лгать.
- Я закончила осмотр, - пробормотала Бидж, поднимаясь с колен..
- На этот раз все, - сказал Филдс, отвернувшись в сторону. Единороги окружили его и касались рогами, стараясь утешить. Бидж обеспокоенно гадала, что же так его встревожило. Филдс рассеянно гладил животных, все еще не глядя ни на них, ни на Бидж. - Ты, наверное, посетишь их еще раз, когда им придет время рожать?
- Ни за что не пропущу, - заверила его Бидж, мечтая, чтобы тогда с ней оказалась и Ли Энн. Она взяла свой рюкзак и позвала Хорвата, который спал на спине, задрав все лапы кверху.
Прежде чем уйти, Бидж и Филдс остановились на краю долины, глядя вниз. Поток устремлялся к широкой полноводной реке Летьен; тропа вилась по его берегу. Где-то вдали реку пересекала дорога, ведущая, как было известно Бидж, в одну сторону - к гостинице Кружки, в другую - если вы знали, где сворачивать, и не заблудились в неведомых мирах навсегда - в родной мир Бидж.
Бидж наклонилась, чтобы лучше видеть. Из ее рюкзака при этом высунулась ловилка, блеснув на солнце металлом. Филдс поправил рюкзак, чтобы оружие не было на виду.
- Когда ты со мной, в этом никогда не возникнет надобности.
- Ничего подобного. Оружие однажды очень даже пригодилось мне, хотя ты был рядом.
Филдс кивнул, став еще более печальным.
- Мистер Филдс?
Сатир повернулся к Бидж.
- Вы ведь очень близки с Кружкой, не правда ли?
- Я встретил его, когда он был еще маленьким мальчиком. - Филдс улыбнулся. - Таким маленьким, таким щупленьким. Я вырастил его.
Кружка выглядел на много лет старше Филдса. Да, подумала Бидж, двойня у единорога - событие действительно очень необычное.
- Но вы оба были в гостинице, когда на Перекресток напала Моргана вместе с вир и остальными. Ты тогда не сражался, несмотря на опасность, даже не обнажил оружия.
Филдс выглядел пристыженным, но неколебимым.
- Я не могу ранить своих детей. Я не могу встать на сторону одного из них и сражаться с другим.
- Тогда ты не можешь никого защитить.
- Защитить я могу. - Он потряс головой так, что его черные кудри встали дыбом. - Но я никогда не причиню вреда никому из вас.
Они спустились с утесов и шли теперь по полям вдоль реки. Филдс остановился и окинул взглядом речную долину; казалось, он смотрит куда-то в невообразимую даль.
- Ты думаешь теперь обо мне плохо - из-за того, что я отказываюсь сражаться?
- О нет. - Бидж собралась с духом и обняла его за талию. - Наоборот, это заставляет меня ценить тебя выше, чем я ценю себя.
Филдс рассмеялся:
- Может быть, и так, но ты всегда сумеешь меня перехитрить. Теперь я нужен в другом месте. Ты меня извинишь?
Филдс был из тех, кто всегда нужен в другом месте.
- Отсюда я дойду до дому и сама. Спасибо, мистер Филдс.
Сатир поцеловал ее в щеку - нежно и, как всегда, похотливо. Отстранившись, он подмигнул девушке:
- Я думаю, теперь ты знаешь мое настоящее имя.
- Знаю, - ответила Бидж твердо, - но я познакомилась с тобой как с Филдсом. Если не возражаешь, так я и буду тебя называть.
Он с уважением поклонился:
- Если тебе так больше нравится... Если ты считаешь это правильным, пожалуйста.
- Спасибо, мистер Филдс. - Бидж добавила, ощущая неловкость: - Ты уверен, что не передумаешь и не пообедаешь со мной?
Филдс снова поклонился:
- Как-нибудь в другой раз. - Он хитро подмигнул. - Но я дам знать заранее. Не хотел бы тебя побеспокоить, когда у тебя окажется Стефан.
Смеясь, Филдс широким шагом двинулся по тропе вниз. Бидж какое-то время смотрела ему вслед, потом повернулась, чтобы идти домой, и свистнула Хорвату.
Интеллигентный голос сказал неодобрительно:
- Тебе не следовало бы разгуливать безоружной.
- Я вооружена, - ответила Бидж, вытаскивая ловилку. - Я знаю, что нужно всегда быть в готовности.
Хорват примчался, перестав обнюхивать кусты, и решительно встал между Бидж и грифоном, рыча и оскалив зубы.
- Ну, ну, - пробормотал грифон, явно довольный. - Я ничего такого не имел в виду. Не следует лаять на старших, молодой человек.
Бидж ощутила внезапный озноб: грифон сделал ударение на слове «человек». Значит, он - генеральный инспектор - все знает о Хорвате.
Грифон поймал ее взгляд и кивнул:
- Конечно, доктор. Такие вещи не остаются незамеченными. Будь с ним осторожна. И не стесняйся задавать вопросы и делиться сомнениями.
- Я никогда не боялась спрашивать.
Грифон кивнул, его устрашающий клюв, казалось, раздвинулся в улыбке.
- Похоже, тема твоих неприятностей не подлежит обсуждению, по крайней мере сейчас. Как ты себя чувствуешь, Бидж?
Бидж вытащила из рюкзака стетоскоп.
- Такой вопрос мне следовало бы задать тебе. Или, вернее, выяснить это самой. Жаль, что вчера у меня не оказалось такой возможности.
- Я вполне здоров, спасибо. - Грифон сел на задние лапы, демонстрируя пересеченный шрамами живот.
Бидж быстро ощупала самый свежий, еще розовый, со следами иглы по бокам шрам.
- Заживает замечательно. Если повезет, не будет никаких проблем и с мышечной тканью. - Бидж вздохнула. - Хотела бы я, чтобы все мои пациенты имели возможность выздоравливать на Перекрестке.
- Сейчас это так и есть.
- И очень хорошо. Я ведь, знаешь ли, многому еще должна научиться. - Бидж кинула взгляд на огромный - почти метровой длины - и явно самый старый шрам, тянувшийся от середины живота до ребер грифона. - Должна тебе сказать, что нигде, кроме Перекрестка, ты не выжил бы после такого ранения.
- Даже и здесь я едва не погиб. Это, моя дорогая, было мое знакомство с Морганой.
Бидж поежилась. Ее собственное знакомство с Морганой было очень коротким: она видела женщину, убивающую собственных воинов, с руками по локоть в крови, вечно разгневанную.
- Надеюсь, она здесь больше не появится.
- Сомневаюсь. Ненависть имеет одно достоинство: постоянство.
Над скалами взлетела ласточка, стремительно ныряя и снова взвиваясь ввысь. Грифон с тоской наблюдал за ее полетом.
- Ты не можешь себе представить, какое это наслаждение - летать.
- Ты тоже еще будешь летать, - ответила Бидж и против воли добавила: - Но мне не хотелось бы видеть, как ты начнешь это делать сейчас. Нужно еще некоторое время на заживление раны. Все мы мечтаем о чем-то, что нам недоступно. - Бидж вспомнила, что эти же слова недавно кому-то уже говорила.
Грифон расправил орлиные крылья, но правое крыло в суставе неожиданно согнулось под странным углом. Он несколько раз раскрыл и закрыл клюв, ничем больше не выдав боли.
Бидж придержала поврежденное крыло, чтобы дать грифону возможность снова сложить его.
- Думаю, ты нуждаешься в более основательном рентгеновском исследовании, чем я могу провести здесь. Аппарат, предназначенный для крупных животных в ветеринарном колледже...
- Знаешь ли, - деликатно прервал ее грифон, - я и сам могу найти предлог, чтобы увидеться с Лори.
Бидж не опустила глаза и поздравила себя с тем, что не покраснела.
- Я считаю нужным направить тебя туда для обследования на более подходящем рентгеновском аппарате, - твердо сказала она. - И для клинического анализа крови в связи с подагрой. - Ободренная собственным самообладанием, Бидж спросила, стараясь, чтобы вопрос прозвучал не особенно заинтересованно: - У тебя есть причины считать, что тебе необходим анестезиолог?
- «Необходим» - пожалуй, слишком сильное выражение. - Грифон, смущаясь, добавил: - Хотя, несомненно, желателен.
Бидж не в первый раз спросила себя, почему два взрослых и зрелых существа, принадлежащих к разным видам, не нашли себе другого объекта любви, кроме друг друга.
Грифон сменил тему:
- Что даст переливание крови?
- Очень даже много. - Бидж почувствовала себя неловко; обычно она не задумывалась о том, какое это преимущество - лечить пациентов, не умеющих разговаривать. - Когда тебя оперировали, когда понадобилось переливание крови...
- Когда я был при смерти. Не смущайся: я все прекрасно помню.
- Ну что ж; ты был при смерти, спасти тебя могло только переливание, и мы раздобыли несколько литров крови других грифонов. Дюжины других грифонов, если быть точной. - Бидж сглотнула, потом решительно закончила: - Доктор Доббс перед операцией исследовал образцы крови каждого.
- Ax. - Грифон постарался, чтобы его голос звучал равнодушно, но Бидж поняла, насколько он разъярен. - Он счел, что я могу и подождать, не правда ли? Ну что же, интересы науки всегда должны быть на первом месте.
- Ничего подобного. - Бидж и Конфетка подробно это не обсуждали, но то, что было сказано, давало Бидж полную уверенность. - Только круглый идиот ввел бы пациенту такое количество крови от разных доноров, да к тому же принадлежащих к неизученному виду, без предварительного исследования.
- Точка отсчета, - произнес грифон тихо и задумчиво, оценивая сказанное Бидж. - Он хотел иметь исходные данные.
- Ты был при смерти. - Бидж наклонилась вперед, яростно защищая принятое Конфеткой скоропалительное решение, как если бы оно было основано на трезвом научном анализе. - Он должен был знать, не причинит ли тебе чужая кровь вред вместо пользы, не нужно ли ввести больше крови одного донора и меньше - другого. Это было сделано не ради научных лавров - ради тебя.
После момента угрожающего молчания грифон кивнул:
- Хорошо. Предположим, что все это так. И что же он обнаружил?
Бидж почувствовала, как ее напряжение схлынуло.
- Во-первых, оказалось, что у грифонов два типа белых кровяных клеток.
- Прошу прощения?
- Белых клеток крови - лейкоцитов. У вас они оказались разные - одни для орлиной части, другие - для кошачьей... извини, львиной. Конфетка не смог объяснить мне, каким образом они не принимают друг друга за чужеродные, но он точно выяснил, что они каким-то образом сосуществуют, не уничтожая друг друга. - Бидж замолчала.
- Достижение, не свойственное большинству живых существ, - сказал грифон мягко. - Мне следовало бы гордиться.
Хорват неожиданно застыл на месте и начал нюхать воздух. Чихнув несколько раз, он зарычал. Грифон и Бидж посмотрели туда же, куда и волчонок.
В небе были видны дюжины беспорядочно летящих точек, быстро увеличивающихся в размерах. Они то снижались, то взмывали вверх, и по мере их приближения начал чувствоваться запах серы.
- Ох, только не это... - тихо произнес грифон. Существа приближались неровным клином, держась слишком далеко одно от другого, чтобы использовать подъемную силу потока воздуха, созданного крыльями впереди летящего; иногда они сталкивались в воздухе и начинали кувыркаться, размахивая лапами. Когда они оказались достаточно близко, Бидж услышала визг, сопровождающий столкновения.
Грифон зажмурился:
- Варвары.
Бидж следила за темными силуэтами, летящими на юг. Даже на таком расстоянии она ощутила еще один слабый запах - похожий на вонь клетки хищников в зоопарке.
- Что это?
Грифон все еще не раскрывал глаз.
- Это конец цивилизации, какой мы ее себе представляем, на ближайшие несколько месяцев.
Бидж все еще смотрела вверх, сморщив нос.
- Один из них отделился от остального...
- Остального чего?
- Клина, стаи - не знаю, как это назвать. - Бидж прищурилась, глядя вдаль. - Мне приходилось видеть содружество единорогов. Это я не назвала бы содружеством...
Она оборвала фразу: одинокий летун падал, очевидно, потеряв контроль над своим телом.
- Я бы назвал это хаосом, - с горечью ответил грифон; они с Бидж поспешили к месту, где, по их предположениям, существо должно было упасть. - Хаос химер.
Оно лежало на траве, по-видимому, совершенно равнодушное к своему падению, и принюхивалось к кустам, часть которых почему-то обгорела. Усы на покрытой похожей на черепаший панцирь роговой пластиной морде тоже оказались опалены.
Плечи кошачьего туловища несли на себе крылья летучей мыши; задняя часть была покрыта неряшливо налезающими друг на друга чешуями, подобными чешуям какого-то похожего на броненосца животного (панголина, с опозданием вспомнила Бидж), и кончалась скорпионьим жалом. Оно (нет, он, решила Бидж, разглядев выпуклые яички млекопитающего под хвостом скорпиона) опиралось на кривые ноги.
Существо уставилось на Бидж и замахало хвостом. Скорпионье жало со свистом рассекло траву.
- По крайней мере оно дружелюбно. - Бидж осторожно погладила химеру, готовая отскочить при любом проявлении враждебности. - Может быть, мне стоит его осмотреть?..
Она запнулась, глядя на грифона. Золотые глаза могучего хищника пылали гневом - такого она еще не видела. Перья на его теле встали дыбом, а когти орлиных лап полосовали мох и землю. Задние львиные лапы тоже выпустили когти, и львиный мех распушился.
- Проверь его на все, на что только можешь, - злобно прошипел грифон. - Вши, глисты, какая-то жуткая легочная дрянь...
- Пситтакоз?* [Пситтакоз (от греч. psittakos - попугай) - острое инфекционное заболевание человека и птиц, возникающее у человека при заражении от попугаев.] - Бидж была в растерянности, наблюдая за другими неуклюжими телами, кружащими в воздухе. - Не хочешь ли ты сказать, что они распространяют попугайную болезнь?
- Они распространяют несчастья. - Грифон с отвращением отвернулся, захлопывая клюв с громким щелчком после каждого слова. - Эти бедные никчемные твари распространяли бы варварство, если бы только у них на это хватало ума.
- С данной особью по крайней мере все в порядке. - Бидж почесала химеру за ухом. Существо начало довольно извиваться от ее прикосновения. Мех его был грязным, кожа сухой и шелушащейся, покрытой сыпью. В остальном же животное выглядело вполне здоровым.
Хорват явно ревновал Бидж к химере. Он попробовал было втиснуться между ее рукой и боком существа, но грифон легко ухватил его одним когтем и оттащил.
- Тебе не следует касаться этой твари, - мягко сказал он. - Сядь, молодой человек.
Хорват зарычал и попытался схватить зубами удерживающий его коготь.
Грифон повернул к нему свой страшный клюв, длиной почти с целого волчонка, и ласково промурлыкал:
- Я сказал, сядь.
Хорват сел. Бидж облегченно перевела дух. Она быстро обследовала химеру. Мех, покрывающий переднюю часть, отделялся от чешуи сзади прямой линией, образованной узкой полосой кожи - по-видимому, беспокоящей животное, суда по количеству расчесов. Бидж осмотрела кожу и в конце концов обнаружила воспаленную проплешину в мехе.
- Похоже, у него здесь болячки... - Она поспешно отдернула руку, когда животное задрало когтистую заднюю лапу и начало чесаться под нависающим рядом чешуи. Бидж заглянула туда и увидела голую розовую кожу с выступающими венами, покрытую отвратительного вида бугорками. - Это клещи, - грустно сказала Бидж. - Огромные, раскормленные клещи.
- Ну еще бы, - сердито ответил грифон. - И вши, и блохи, а может быть, еще и чесотка. Один Бог-Отчим знает, где эти твари таскались. Наверняка от них страдали несколько несчастных миров, связанных Странными Путями. Теперь же они явились сюда и принесли с собой всех мерзких паразитов, какие только существуют там, где они побывали. Надеюсь, ты любишь лечить кожные болезни, - закончил он с отвращением, - ведь теперь тебе предстоит много этим заниматься, даже с представителями моего племени.
- А что, если я устрою для них что-то вроде ванны?
- Ванны для химер? - Грифон поднял оперенную бровь.
- Ну не убьет же их это.
- Но и едва ли излечит тоже, по крайней мере надолго. Они просто потащатся еще куда-то и подцепят очередную пакость - лишай, насекомых, червей...
Бидж ощутила дурноту. Никто не любит паразитов.
- И как долго они здесь пробудут?
- Несколько месяцев, может быть, дольше.
Химера снова принялась чесаться, задрав лапу так высоко, что потеряла равновесие и опрокинулась. Грифон громко фыркнул. Химера посмотрела на него и начала издавать жалобные мяукающие звуки. Хорват яростно залаял, поставив хвост торчком; он явно хотел, чтобы Бидж отошла от этой твари подальше.
- Ты ранишь его чувства, - сказала Бидж грифону.
- Вот и хорошо.
Химера подобострастно припала к земле, как щенок перед хозяином, и снова жалобно мяукнула. У пролетавшей рядом бабочки обвисли крылышки, и она, мертвая, упала на землю.
- Скажи ему что-нибудь ласковое.
- Ни за что.
- Ну пожалуйста.
- А почему бы тебе не сделать этого самой?
Прежде чем ответить, Бидж еще раз посмотрела на химеру.
- Потому что я ничего не могу придумать, - призналась она честно. - И потому, что он хочет ласки от тебя.
Грифон с возмущением посмотрел на существо, извивавшееся перед ним на животе.
- Вот видишь? - сказала Бидж.
- Мое терпение на исходе, - пробормотал грифон, но все-таки выдавил из себя: - Ну хорошо, хорошо. Ты славный маленький паршивец.
Химера выгнула шею и замурлыкала. Трава рядом с ее ноздрями начала дымиться.
- Грифон, ты сделал его счастливым. Летел бы ты теперь, парень. Грифон, как мне его назвать?
Расстроенный грифон громко щелкнул клювом:
- Ох, ради Бога, сколько можно... Ну назови его Франом.
- Франом? - Бидж потрепала химеру по хохолку темных волос между ушами. - Как ты смотришь на то, чтобы быть Франом? - Животное в экстазе перекатилось на бок.
Бидж не могла удержаться, чтобы не подразнить грифона:
- Вот видишь? Все, что ему было нужно, - это немножко любви.
- Это ему все еще нужно, - подчеркнуто отчеканил грифон.
Бидж проследила за его взглядом. У перекатывающейся с боку на бок химеры началась эрекция.
- Это, конечно, только гипотеза, - сказала Бидж осторожно, - но не являются ли они сюда, чтобы совокупляться?
- Со всем, что движется, - кивнул грифон. - Со всеми, кто не успеет скрыться. Рано или поздно, после массы ненужного беспокойства, они займутся производством потомства.
Грифон с отвращением указал на химеру когтистой лапой.
- А тем временем дома и поля будут гореть, воздух провоняет серой, многие виды станут охотничьей добычей или пострадают случайно, и вообще чувства цивилизованных существ на многие мили вокруг будут ужасно оскорблены. И ради чего? Всего лишь ради продолжения рода этих тварей. Едва ли стоит усилий. - Грифон опустил лапу. - И как будто их здесь кто-то хочет видеть, - добавил он, взъерошивая перья. - Гора родила мышь, - закончил он с удовлетворением, хотя несколько туманно.
- Остальные грифоны разделяют твои чувства?
Грифон, казалось, растерялся.
- Более или менее.
- В таком случае я поражена, как это вы до сих пор не истребили химер. - Когда грифон ничего не ответил, Бидж поспешно добавила: - Не ты лично, конечно, - это было бы ниже твоего достоинства. Я имею в виду других представителей твоего вида... Не то чтобы они были лишены достоинства...
- Не жди, что я скажу что-нибудь и помогу тебе выпутаться.
Бидж неожиданно почувствовала себя похожей на Стаси Роби.
- И не подумаю, - закончил грифон просто, отошел в сторону, расправил крылья и взмыл в воздух. Химера чирикнула и заковыляла было за ним, но скоро утратила интерес и начала валяться в траве.
Бидж сгребла Хорвата в охапку и не отпускала его, пока они не оказались рядом с коттеджем.
- Ну вот. Сиди-ка ты дома.
Волчонок возмущенно тявкнул.
- Я тоже останусь дома, - добавила Бидж. - Ты вел себя как настоящий храбрец. - В порыве чувств она поцеловала его в нос.
Хорват завилял хвостом и радостно кинулся в дом. Бидж закрыла за ним дверь и отправилась отмываться к ручью: ей не хотелось пользоваться раковиной, пока она не смоет все следы контакта с химерой. Она тщательно осмотрела свою одежду в поисках паразитов. Пока она занималась всем этим, издалека донесся призывный клич какой-то из этих тварей.
Бидж передернуло.
- Эта осень, - сказала она твердо, - будет не из приятных.

Глава 7

Ли Энн Гаррисон ждала около задней погрузочной эстакады ветеринарного колледжа в Кендрике, сидя на двух ящиках и свесив ноги вниз.
- Привет, док! - Ее западнокаролинский акцент звучал как никогда заметно.
Бидж выпрыгнула из грузовика.
- Привет, док! Эти штуки ты берешь с собой?
- Угу. И ты еще должна за них кучу денег. Но если окажется, что я превысила бюджет, я заплачу сама.
- Сохрани чеки. - Бидж представления не имела, как ей быть с налоговой декларацией, но вроде бы Кружка и грифон что-то придумали... Кружка как-то с удовлетворением сказал, что перед Бидж открывается редкостная возможность получать доход, не платя налогов; грифон тут же возразил, что такое отношение ведет к анархии. Так или иначе, Бидж пока что тщательно регистрировала платежи каждого своего клиента и с помощью ювелира в Кендрике превращала золотые шестерики в обычные американские деньги.
Девушки погрузили в грузовик ящики и огромный станковый рюкзак Ли Энн. Ли Энн села за руль, передав Бидж список покупок; пока Бидж его читала, Ли Энн выжимала из грузовика гораздо большую скорость, чем это осмеливалась делать Бидж.
Многие пункты списка очень заинтересовали Бидж.
- Стрептомициновый карандаш?
- Годится и для людей, и для лошадей. Только следи, чтобы не было аллергической реакции - впрочем, на Перекрестке об этом можно не беспокоиться. Да, вот еще что. Может быть, тебе и не понадобится заменитель эпинефрина, который я купила... - Ли Энн умело обогнула еле тащившийся на подъеме трелевочный трактор. - Где нужно сворачивать?
- Третий поворот налево. Сколько времени активна противостолбнячная вакцина?
Ли Энн скривилась, поворачивая на грунтовую дорогу.
- Я не очень уверена насчет этой партии, честно говоря. Храни ее в холодильнике, если он у тебя есть, и старайся не особенно усердствовать с применением. Не думаю, чтобы вид шприца был сейчас особенно привлекателен для кентавров.
- Боже мой, ну еще бы. - Нежно любимый муж Политы, Несиос, погиб, когда Диди, по наущению Морганы, ввела ему морфий. - Прежде чем начинать инъекции, я сначала сделаю пробу. - Бидж внимательно посмотрела на карту. - Сейчас налево, потом направо.
Ли Энн все так же решительно нажимала на акселератор.
- Насчет пробы - это хорошая мысль. С кентаврами вообще много неясного - не знаешь, какую часть организма лечить.
- Теперь направо и снова налево... Не слишком приближайся к обочине! - Человек-черепаха протянул свои огромные руки и попытался схватить фургон в тот момент, когда они проезжали поворот. - Уфф... Через каменный мост, потом по средней дороге на развилке - вдоль реки. Как тебе возвращение на Перекресток? Ты взволнована?
- Ты, кажется, думаешь, будто разговариваешь с первокурсницей из какого-нибудь Джорджтауна. Голубушка, я ведь тут бывала, а уж удивить меня... - Ли Энн бросила взгляд вперед, пискнула и резко нажала на тормоз. Бидж тоже вытаращила глаза.
По дороге, переваливаясь, решительно шествовали серо-голубые птицы, глазея на грузовик, ничуть его не опасаясь и не стараясь свернуть в сторону. Одна из них даже начала клевать колесо своим гротескно огромным, похожим на попугайский, клювом. Бидж испугалась, не проколет ли он шину.
Ли Энн посигналила. Бидж от неожиданности подпрыгнула на фут, птица же и не посмотрела на них. Наконец клевать колесо ей надоело (жаль, что это произошло так не скоро, подумала Бидж), и она отошла от машины, наткнувшись при этом на двух своих товарок.
Ли Энн медленно двинула грузовик вперед, стараясь растолкать птиц бампером. Высунув голову в окно, девушка изумленно смотрела на птиц.
- Знаешь, когда я была девчонкой, я думала, что птиц глупее и безобразнее цесарок на свете не существует, - сказала она наконец. - Похоже, я просто не была знакома с некоторыми видами.
Бидж перегнулась через Ли Энн и изо всех сил нажала на сигнал. Никакого впечатления.
- По крайней мере в этой компании не будешь чувствовать собственную глупость.
- Это точно. Откуда они?
Бидж ошеломленно смотрела в зеркало заднего вида: позади грузовика выстраивалось еще множество птиц.
- Думаю, что с Маврикия. Но ведь их же истребили несколько столетий назад!
- Нет, я имею в виду - здесь. Они всегда были такого цвета?
- Не знаю ни того, ни другого. - Бидж обеспокоенно подумала о том, каких еще вымерших животных ей предстоит встретить на Перекрестке.
Тут Ли Энн захихикала.
- Ты чего?
- Да так, ерунда. Я только вспомнила, что имела привычку называть додо* [Додо - дронт, нелетающий гигантский голубь, обитавший на Маскаренских островах. Вид был истреблен в XVII-XVIII вв.] всех знакомых дураков.
- Ну и что?
Ли Энн еще раз посмотрела на неуклюжих глупых птиц:
- Приятно узнать, насколько оскорбительна на самом деле была эта кличка.

* * *

До коттеджа они добирались долго. Бидж поскорее открыла дверь, чтобы выпустить Дафни и Хорвата, и помогла Ли Энн разгрузить вещи.
- Они могут явиться в любую минуту.
- А на какой час назначены занятия? - Ли Энн взглянула на часы.
Несмотря на растущее напряжение, Бидж улыбнулась:
- Сразу же после полудня.
Ли Энн снова бросила взгляд на часы и ухмыльнулась в ответ:
- Поняла. - Она сняла часы и засунула их в рюкзак. - Я никогда особенно не любила эту дурацкую штуку.
- Они все-таки полезны, когда считаешь пульс. Давай-ка я помогу тебе устроиться - я лягу в спальном мешке на полу, а тебе достанется кровать... - Бидж очень хотелось поскорее закончить с домашними делами.
- Прекрасно. - Хорват зарычал на Ли Энн, когда та попыталась погладить его. - Ладно, ладно! Нечего так уж свирепствовать, милый малыш. - В конце концов Хорват сдался, надувшись, как маленький мальчик, которому приходится терпеть женские глупости, и позволил себя приласкать. Ли Энн втащила свой спальный мешок. - Прекрасная идея - завести собаку. Это даст тебе необходимую защиту.
В данный момент Бидж предпочла не пускаться в объяснения.
- Экскурсия по дому не займет много времени. Здесь я готовлю, это, так сказать, столовая, ну а это кровать. - Она показывала все Ли Энн, стараясь, чтобы в голосе проскользнуло не слишком много гордости. - А эта часть - мой врачебный кабинет. - Бидж подошла к стальному операционному столу и положила руки на гладкую поверхность.
На Ли Энн операционная произвела впечатление.
- Здорово ты все устроила. Пациенты - общительные животные?
- Я бы сказала, что мои пациенты - мелкие животные. - Бидж слегка улыбнулась. - Не все из них бывают общительными.
- Это точно. - Ли Энн нахмурила брови. - Не хочу критиканствовать, но можно сделать несколько предложений? Если ты на самом деле собираешься вести занятия с кентаврами, тебе понадобится более просторная операционная.
Бидж покачала головой:
- Своих крупных пациентов я отправляю в клинику ветеринарного колледжа.
- Пока это тебе удается. Поверь, рано или поздно ты столкнешься с ситуацией, когда не сможешь этого сделать. Я ведь выросла на ферме...
- Я знаю - ранчо, где разводят клайдсдейлов.
- На ферме, - твердо повторила Ли Энн. - Ранчо не имеет такого количества загородок. Мой папаша был бы оскорблен твоими словами. Ну ладно, давай-ка я тебе объясню, что потребуется при работе с кентаврами - хотя бы для первой помощи...
Несколько предложений Ли Энн заняли больше часа.
- Снаружи хорошо бы установить лебедку - несколько блоков и тали, а ремни от них протянуть в дом... на крыше должен быть бак с водой, чтобы можно было подавать ее в шланг... к стене повыше стоит прикрепить сифон для клизм: ясное дело, никто этого не любит, но когда крупным животным это нужно, тут уж ничего не поделаешь. Может быть, ты сочтешь меня размазней, но я бы воду для клизм еще и подогревала, по крайней мере зимой.
И еще - нужен каменный стол с канавками для стока. Поверх можно положить лист нержавейки, сделать в нем углубления и загнуть по краям. Ты сможешь найти кого-нибудь, кто бы тебе помог?
- Надеюсь, что да. - Бидж лихорадочно делала записи и набрасывала эскизы описанных Ли Энн приспособлений. - Соплеменники Политы приволокут камни и не возьмут за это денег, а в дорожных командах есть умелые каменотесы - они помогали при восстановлении «Кружек». Думаю, они не откажутся...
- Здорово. Только не сообщай в их профсоюз, что они делают это бесплатно.
Отец Бидж был членом профсоюза.
- Ни за что, - ответила она решительно. - Только смотри не проговорись об этом при конфедератах.
Ли Энн ухмыльнулась:
- Хорошо стреляешь, ковбой, но тут ты промахнулась. Я деревенская жительница, конфедератов терпеть не могу. - Ли Энн дружески положила руку на плечи Бидж - рост позволял ей сделать это, не напрягаясь. - И не позволяй мне сесть тебе на шею - я ведь понимаю, что друзьями следует дорожить.
- Ясное дело. - Девушки обошли коттедж снаружи. - А что ты думаешь о палате для больных?
Ли Энн покачала головой:
- И не заикайся об этом при Полите. Ты же знаешь - у них не должно быть инвалидов. Давай лучше обсудим другие проблемы. Эти лошадки используют копытные ножи? У них ведь бывают занозы, трещины в копытах, нагноения?
- Нет - на первый вопрос; вероятно - на второй.
- И диета у них, держу пари, специфическая. Колики случаются?
- Понятия не имею. - Бидж почувствовала себя неловко, как если бы делала сообщение на семинаре, совсем не подготовившись. С тех пор как она начала практиковать на Перекрестке, это был постоянно преследующий ее кошмар.
- А как насчет костного шпата, сапа, личинок овода под кожей?
- Я ничего такого не видела... Дай-ка подумать. - Бидж и в подметки не годилась Ли Энн во всем, что касалось типично лошадиных недугов. - Ладно, мы это выясним потом.
Ли Энн задумчиво покусала губу.
- Надо же. У нас будут ученики, не умеющие читать, не признающие ни госпитализации, ни хирургического вмешательства, и к тому же мы не знаем, чем они болеют. Может быть, ты все-таки вспомнишь что-нибудь, чем меня порадовать?
- Конечно, - ответила Бидж с преувеличенным спокойствием. - Они пунктуальны.
Ли Энн секунд пять таращилась на маленький табун, спускающийся по склону холма следом за Политой; потом она кинулась в дом и стала лихорадочно рыться в привезенных с собой ящиках. В сторону Бидж полетели инструменты, бинты, бутылки с дезинфицирующей жидкостью, сопровождаемые пулеметными очередями инструкций. Девушки, запыхавшись, успели вытащить все это к дверям как раз в тот момент, когда кентавры остановились перед домом. В последний момент Бидж успела захлопнуть дверь и не дать Хорвату выскочить наружу.
Среди кентавров Конли Бидж не увидела. Она церемонно поклонилась Полите:
- Приветствую тебя, Каррон.
Полита поклонилась в ответ, сохраняя бесстрастное выражение лица.
- Я тоже приветствую тебя, - обратилась к ней Ли Энн.
Губы Политы дрогнули, но она ответила только:
- Рада тебя видеть. Позволь мне представить моих спутниц.
Кентавры по одному выходили вперед: Хемера, девушка-подросток с рыжим лошадиным телом и курчавыми рыжими волосами; Амальтея, высокая темноволосая женщина гнедой масти (Бидж подумала: всегда ли цвет волос на человеческой голове кентавра совпадает с окраской лошадиного туловища? ); Селена, черноволосая красавица, кудри которой ниспадали на вороную спину; и Хрисея, еще одна темноволосая гнедая девушка - ровесница Хемеры.
Последней подошла Кассандра - серая кобыла с седыми волосами, падавшими серебряным потоком на спину, как густая грива. Бидж поздоровалась с ней, удивляясь, зачем столь старому кентавру посещать занятия, касающиеся беременности и вынашивания ребенка.
Когда представления были закончены. Ли Энн громко хлопнула в ладоши:
- Начинаем занятия. Постройтесь. - Кентавры не двинулись с места. - Давайте-ка, встаньте рядком передо мной. - Ли Энн нетерпеливо топнула ногой.
Кентавры удивленно переглянулись и вопросительно посмотрели на Политу. Та усмехнулась и спокойно заняла свое место перед Ли Энн.
Бидж прошипела в спину Ли Энн:
- Это же не лошади!
Ли Энн смутилась:
- Уважаемые леди, я чертовски сожалею, если была груба. Дело в том, что я не привыкла... - Она умолкла. - А кстати, где ваши мужчины?
Полита нахмурилась:
- Мужчины решили не приходить. Они узнали, что занятия будут посвящены вынашиванию детей, и сочли, что это их не касается.
Ли Энн пробормотала так, чтобы ее слышала только Бидж:
- Хотела бы я, чтобы эти парни попались мне в загоне. Я бы за двадцать минут вправила им мозги.
- Твой Несиос, бывший Каррон, помогал, когда родился Конли, - возразила Хрисея. - Он настоял, что это его дело.
Полита улыбнулась:
- Он был сам себе закон. Остальные послушны старым обычаям, даже если с ними не согласны.
- Может быть, они придут как-нибудь в другой раз, - дипломатично заметила Бидж. - Раз уж их здесь нет, сегодня мы поговорим немного о других вещах - как выявить болезнь и лечить ее. Это даст вам общее представление о медицине, прежде чем мы перейдем к теме беременности.
Полита подняла бровь. Бидж, репетировавшая свою речь часами, в надежде, что она даст нужный эффект, сделала вид, что не заметила.
- Сейчас доктор Гаррисон расскажет вам о самых основных правилах гигиены.
Ли Энн уперла кулаки в бедра:
- Позвольте мне задать пару вопросов - просто чтобы узнать, как вы обычно поступаете. - Кентавры, как и любые ученики, напряглись в ожидании вопросов. - Если бы ваша приятельница захромала и боль в копыте не проходила, что бы вы сделали?
Селена улыбнулась с облегчением - вопрос оказался легким.
- Сказала бы об этом Каррону и оставила ее умирать.
Ли Энн без всякого выражения смотрела на нее несколько секунд, потом кивнула:
- Ясно. Мы потом еще поговорим об этом. Теперь скажите мне: если вы увидите, как ваш друг валяется по траве от боли, что вы сделаете?
Хемера смущенно почесала затылок.
- Спрошу его, в чем дело. Разве не так следует поступить?
- Конечно, конечно. Ты можешь спросить, что случилось. - От всего сердца Ли Энн добавила: - В этом тебе везет. Обычно приходится только гадать. Ну так вот, ты спрашиваешь, и он тебе отвечает: «У меня болит живот. Очень болит, и я не могу... - Ли Энн поискала приличное выражение, - не могу ничего поделать со своими внутренностями». И снова он начинает кататься по траве. Что ты сделаешь?
- Скажу об этом Каррону и оставлю его умирать, - просто ответила Хемера. Остальные одобрительно кивнули. Ли Энн шепнула Бидж:
- Как видно, у них не особенно большой выбор средств первой помощи. - Кентаврам она сказала: - О'кей, но вы можете узнать и еще кое-что, прежде чем оставите его умирать. Иногда не так уж трудно спасти ему жизнь.
- Как? - недоуменно спросила Хемера. Она хлестнула себя хвостом по левому боку, одновременно склонив голову налево.
- Если ты поймешь, что с ним случилось, может быть, ты сможешь ему помочь, а не оставлять умирать. Может быть, его жизнь совсем легко спасти. - Ли Энн обвела взглядом удивленные непонимающие лица. - Давайте-ка я покажу вам это на примере. Хрисея, я сейчас осмотрю твои копыта. Выйди-ка вперед и подними левую заднюю ногу. - Ли Энн умело ухватила копыто, зажала его между колен и наклонилась, чтобы обследовать. - Не знаю, как вы сможете делать это сами, раз у вас нет человеческих колен, но наверняка придумаете как. Посмотрите на нижнюю поверхность копыта...
Бидж раздала всем копытные крючки; кентавры наблюдали за происходящим в неодобрительном молчании. Сжимая крючки, они смотрели, как Ли Энн постучала по копыту, выковыряла застрявший камешек и начала осматривать другие. Хрисея казалась очень обеспокоенной чем-то; Бидж не думала, что так на нее влияет просто незнакомая обстановка занятий.
Когда дело дошло до последнего копыта, Хрисея неожиданно поморщилась, а Ли Энн удовлетворенно кивнула:
- Так и есть. Ну-ка, все встаньте вокруг и внимательно смотрите.
Под стук копыт Бидж и Ли Энн оказались окружены могучими телами. Человеческие торсы кентавров высились над ними, хотя те и наклонились, чтобы лучше видеть копыто Хрисеи.
Ли Энн постучала по поверхности:
- Здесь абсцесс: инфекция в полости, отделенной от остального копыта. Через пару дней Хрисее стало бы трудно ходить, может быть, она бы захромала. - Она улыбнулась Хрисее, которая старалась увидеть свое копыто через плечо. - Что же, ты считаешь, что мне следовало бы сказать об этом Каррону и оставить тебя умирать?
Бидж поморщилась. Хрисея изогнулась еще больше, чтобы лучше видеть; ее глаза расширились от ужаса, а лошадиное тело задрожало.
Ли Энн быстро успокаивающе погладила ее по спине:
- Полегче, полегче, красотка... Прошу прощения, не пугайся, госпожа, этому нетрудно помочь. - Она обвела взглядом остальных. - Хрисее сейчас будет больно. Потом пару дней нога у нее будет болеть, но ходить она сможет. Если вы позволите ей пережить это время, дальше все будет в порядке.
- Дай мне копытный нож, - сказала Ли Энн Бидж. Та протянула ей инструмент с тонким изогнутым лезвием и крючком на конце. Тут же все кентавры тоже протянули ей ножи - короткие и острые.
Ли Энн взяла один из них и улыбнулась Бидж:
- Мне следовало догадаться, что у вас, голубушки, найдется что-нибудь для ухода за копытами. Ладно, я воспользуюсь одним из ваших. - Она попробовала лезвие на пальце и простерилизовала нож. - Сначала нужно поскоблить больное копыто, пока, если повезет, не покажется черное пятно - это и есть абсцесс. - Ей повезло: пятно обнаружилось почти сразу же.
- Вы можете понюхать это место, если хотите удостовериться. Мне, правда, никогда не хотелось удостоверяться таким образом. Теперь нужно просверлить отверстие там, где копыто потемнело, - размером с пенни... прошу прощения, с подушечку пальца. - Держа нож за рукоятку, Ли Энн снова простерилизовала его. - Теперь начинается самое трудное. Хрисея, сейчас будет больно.
Ли Энн взяла клещи, зажав копыто между колен:
- Не выпрямляй ногу, госпожа, иначе мне придется плохо.
Ухватив рукоятки клещей обеими руками, Ли Энн сильно сжала копыто. Из отверстия хлынул черно-желтый гной; Хрисея напряглась, но не застонала и не дернула ногой.
Ли Энн оценила величину абсцесса и ласково сказала:
- Нога у тебя ведь болит уже несколько дней, верно, голубушка?
Полита нахмурилась:
- Хрисея, почему же ты мне ничего не сказала?
- Я бы сказала - раньше, когда ты не была Карроном.
Бидж увидела, как на лице Политы промелькнуло выражение боли, и поняла, какая пропасть отделяет теперь Политу от ее друзей.
Ли Энн продолжала, притворившись, что ничего не заметила:
- В будущем, когда почувствуете боль в ноге, скажите об этом своему лучшему другу, и пусть он сделает то же, что сейчас проделала я. - Она очистила полость квадратиком стерильного бинта. - Обзаведитесь какой-нибудь обеззараживающей жидкостью - бетадином, перекисью водорода или чем-то таким - доктор Воган поможет, - она подняла вверх бутылку, чтобы всем было видно, чувствуя себя похожей на стюардессу, демонстрирующую пассажирам кислородную маску, - или используйте кипяток, если сможете вытерпеть.
Ли Энн залепила отверстие сосновой смолой, затем обвязала копыто полоской кожи, делая паузы, чтобы все поняли, как она это делает.
- Вот и все. Пару деньков она похромает, потом все заживет. Здесь запас бинтов и стерильный раствор для обработки полости. - Она показала их кентаврам. Некоторые из них посмотрели на медикаменты с сомнением, но Хемера быстро схватила их.
- Мадам, - обратилась Ли Энн к Полите, - вам не помешали бы услуги кузнеца.
Полита посмотрела на нее непонимающе. Бидж поспешила объяснить:
- Кузнец, который ковал все металлические части для «Кружек», мог бы научиться делать подковы для защиты копыт.
- Подковы? - Полита посмотрела на нее с вежливым недоверием. - Вроде башмаков, которые носят люди?
- Нет. - Бидж начертила на земле полумесяц. - Кусок металла вот такой формы, который крепится к копыту гвоздями.
- Кузнец кует подковы и крепит их на копыта, - вмешалась Ли Энн. - Они предохраняют от истирания и трещин. Если кузнец искусный, он может даже сделать такие подковы, что они будут держать вместе части треснувшего копыта, пока трещина не зарастет.
Кассандра посмотрела на Ли Энн возмущенно, остальные казались растерянными. Полита тряхнула головой, взмахнув своими темными волосами и хвостом одновременно;

Предыдущая страница 5 Следующая страница


Под Знаком Исцеления 6

- Простите наше непонимание. Так много всего нового приходится обдумывать.
Ли Энн выпрямилась и сделала шаг назад.
- Пожалуй, на первый раз хватит. Потом, когда вы будете знать больше, доктор Воган покажет, что делать с другими видами абсцессов, расскажет о болезни, которая называется тетанус...
- Столбняк, - пояснила Бидж, и на некоторых лицах проглянуло понимание.
- О столбняке, о диете, о предотвращении болезней. Например, существует такое заболевание - ламинит, которое может возникать при чрезмерном потреблении круп или, может быть, пива...
- У Нефелоса это обязательно случится, - хихикнула Амальтея. Селена явно была очень обижена этим замечанием.
Недовольная тем, что ее перебили, Ли Энн поспешно продолжала:
- И поскольку состояние копыт так важно при вашем образе жизни, Бидж... доктор Воган расскажет вам о других неприятностях, которые могут вам угрожать, - от простого отложения солей до бурсита.
- Прости, - взволнованно обратилась к ней Хемера, крепко сжимая руку Хрисеи. - Могут ли все эти болезни быть вылечены так же, как копыто Хрисеи?
Ли Энн нахмурилась:
- По большей части. Некоторые вылечить не так просто. Абсцесс у Хрисеи, например, - один из самых легких случаев. Всегда нужно сначала исключить самые простые варианты.
- Прошу прощения. А что, если это окажется бурсит?
Ли Энн повернулась к Бидж.
- Возможно ли в здешних условиях хирургическое лечение? - прошептала она углом рта.
- Может быть. Мне нужно посмотреть литературу. Ли Энн, сколько времени потребуется сохранять неподвижность после такой операции?
- Много. Никаких путешествий... - Она умолкла, заметив, как Полита покачала головой. Они переговаривались недостаточно тихо.
- Что, если это бурсит? - повторила Хемера. Ли Энн тяжело перевела дух:
- Скажи Каррону и оставь своего друга умирать.
Большинство кентавров вздохнуло с облегчением, услышав знакомую фразу. Но Кассандра, к удивлению Бидж, нахмурилась.
Ли Энн снова хлопнула в ладоши:
- На этом все, девочки. - Ее голос прозвучал неуверенно. - Мне жаль, если мои слова вам не по нраву, но...
- Я скажу, - перебила ее Кассандра. Она не посмотрела на Политу, чтобы получить ее одобрение, и сделала шаг вперед, отгородив Ли Энн и Бидж от кентавров. - Я самая старшая здесь. Я родилась еще до того, как Кружка построил свою гостиницу, когда на холме был только один пруд. Я была уже женщиной, когда Кружка мальчишкой появился на Перекрестке - мальчишкой со сломанной болтающейся рукой.
Прошедшие годы не изгладили воспоминаний, и губы Кассандры сжались в жесткую линию.
- Я никогда не забуду этого - один из моих сыновей, Мизенос, упал и сломал руку, у него начался жар, и его оставили умирать. Тем же самым летом. Тем летом, когда Кружка носил лубок и повязку на руке, а к осени стал здоров. Я знала, что для его племени все иначе, но все равно ненавидела его. - Ее старые, морщинистые пальцы сжались в кулак. - Ох, как же я ненавидела этого мальчишку.
Кассандра ткнула пальцем в каждого из кентавров по очереди:
- Селена, я готовила еду для твоей матери, когда мы оставляли ее умирать. Амальтея, твой дед и я были супругами. Мы оставили его умирать, когда у него начался ужасный кашель; после этого у меня родился мертвый жеребенок.
Она повернулась к Полите:
- Я знала твоего любимого, Несиоса, когда он был еще совсем юнцом и смотрел, как оба его родителя по очереди оказались обречены на смерть. Я была рядом, все мы были рядом, когда умер Несиос.
Совсем недавно мы оставили умирать Медею. Мою самую старую подругу. Я оставалась с ней, хоть и знала, что Великие явятся. Я оставалась с ней, пока их крылья не подняли ветер, и я поцеловала ее на прощание, а она схватила меня за руку и сказала: «Теперь, кроме тебя, никого не остается». И она оплакивала меня, оставшуюся. - Кассандра закрыла глаза. - И она была права. Полита решилась на смелое начинание. Теперь ваша жизнь изменится. Не отказывайтесь от знаний только потому, что это вам внове.
Последовало молчание. Наконец Ли Энн сказала:
- Спасибо, что пришли. Следующее занятие проведет доктор Воган, оно будет посвящено беременности и помощи при родах. Вы узнаете, какую нужно соблюдать диету, как избегать стрессов во время беременности, может быть, она покажет вам несколько упражнений, которые облегчат роды. Она объяснит, как вытаскивать застрявший плод. И приведите с собой мужчин, - добавила Ли Энн.
Ей спокойно ответила Полита - прежде, чем другие успели вмешаться:
- Они придут. - Она сделала шаг вперед и торжественно поклонилась Ли Энн и Бидж: - Спасибо вам за науку. - Амальтея, гордо подняв голову, последовала ее примеру. Все кентавры, один за другим, поблагодарили девушек. Последней была Хемера; она восхищенно выпалила, обращаясь к Ли Энн:
- Из тебя получился бы хороший Каррон. Ты можешь заставить делать то, чего ты хочешь.
Полита закрыла рот рукой, пряча улыбку.
- Это потому, что я привыкла командовать... - заикаясь, выдавила из себя Ли Энн, - привыкла управляться с лошадьми. Мне следовало бы заняться своими манерами. И все равно спасибо.
Хемера ускакала за другими кентаврами, и Ли Энн, Бидж и Полита остались одни. Ли Энн пристально смотрела вслед Хемере.
- Она ошибается, госпожа. Я не могу выносить, когда люди умирают.
Полита взяла Ли Энн за руку:
- Я тоже. И она права: из тебя получился бы замечательный Каррон, а наши занятия - очень хорошая вещь.
- И поэтому ты привела Кассандру, - неожиданно сказала Бидж. - Верно?
Ли Энн удивленно посмотрела на нее, Полита только улыбнулась:
- Может быть, мне просто хотелось, чтобы присутствовала и моя старшая подруга.
- Возможно, но я думаю, ты знала, о чем она скажет, и что остальные теперь призадумаются.
- Мне кажется, - пробормотала Ли Энн, - из Бидж получился бы гораздо лучший Каррон, чем из меня, госпожа.
Полита рассмеялась музыкальным смехом, в котором звучало облегчение.
- Не знаю, кем станет Бидж, но кем-то очень важным, я думаю. А теперь, прежде чем я отправлюсь за остальными, позвольте мне поприветствовать вас так, как мне хотелось бы.
Она обняла Ли Энн и оторвала ее - совсем не малышку - от земли с такой же легкостью, как если бы та была ребенком.
- Я так тебе благодарна. Вы с Бидж своими занятиями спасете много жизней.
Ли Энн, вновь оказавшись на земле, промолчала. Полита обняла Бидж и поскакала за остальными кентаврами. Тогда Ли Энн повернулась к Бидж и, ухмыляясь, спросила:
- Ну и как тебе нравится изменять цивилизации?
- Мне очень хотелось бы не ошибиться.
- Ну, в этом ты можешь быть уверена. И нам предстоят очень длинные два дня, - решительно сказала Ли Энн. - Нам с тобой придется вспомнить все, чему нас учили насчет крупных животных, потом я расскажу тебе о том, что видела на отцовской ферме, и мы вместе прикинем, чем заняться на следующих занятиях.
- Как бы я хотела, чтобы ты смогла пробыть тут подольше.
- Я должна вернуться на работу. - Ли Энн ткнула Бидж в бок: - Не все же такие везунчики, чтобы быть самим себе начальством. - Она задумчиво посмотрела на склон холма. - Додо... Знаешь, я этой осенью возьму отпуск. Собираюсь куда-нибудь к морю, может быть, в Луизиану. Ты обеспечишь меня свежей картой, когда я поеду сюда на свадьбу?
- Так ты собираешься приехать?
- Ни за что не пропущу такого события, - улыбнулась Ли Энн.
Вернувшись в дом. Ли Энн принялась жевать ломоть испеченного Бидж хлеба, одновременно пытаясь погладить Хорвата.
- Просто объедение. Как тебе удается находить для этого время?
- Здесь времени больше. - В ее прежнем мире телефонов, часов с секундными стрелками, расписаний Бидж и представить себе не могла, что такое полностью свободный день. Теперь же они нередко выпадали ей. - Это тоже мое произведение. - Она показала Ли Энн свою гордость - домотканую шерстяную юбку. Хорват немедленно вцепился в ткань, Бидж потянула ее к себе. Довольный тем, что с ним играют, волчонок уперся всеми четырьмя лапами и с рычанием потянул сильнее.
- Хорват, не смей! - раздался от двери резкий окрик. Хорват замер. В дверях стояла Гредия - в своем человеческом виде. Волчонок склонил голову набок, принюхался и кинулся к ней, радостно тявкая.
Гредия со смехом попыталась его поймать, но Хорват вывернулся и с визгом бросился к Бидж. Та показала ему на Гредию, и волчонок снова помчался к двери, затормозив всеми четырьмя лапами, чтобы вовремя остановиться. Гредия коротко и резко засмеялась - Бидж единственный раз увидела ее счастливой.
- Ты хороший, - сказала она Хорвату, - ты хороший.
Ли Энн удивленно смотрела на нее. Бидж поспешно сказала:
- Прошу прощения. Это доктор Ли Энн Гаррисон, из моих краев... из моего мира. Ли Энн, это...
- Я тебя видела, - перебила ее Гредия, обращаясь к Ли Энн и глядя на нее спокойно и безразлично. Ли Энн явно растерялась:
- Извини меня, госпожа, но я тебя не могу вспомнить. В последний раз, когда я была на Перекрестке, я встречалась с таким количеством народа, что...
- Я не народ, - с привычным высокомерием оборвала ее Гредия. - Я вир.
Теперь Ли Энн окинула ее суровым взглядом:
- Ты хочешь сказать, что принадлежишь к племени, представители которого виноваты в шрамах у меня на теле, в издевательствах над животными у меня на глазах, которые перегрызли бы мне горло, если бы смогли? - Она сухо добавила: - Очень приятно видеть тебя.
Гредия, ничуть не стыдясь, ответила ей таким же твердым взглядом.
Бидж встала между ними:
- Я надеюсь, Гредия, ты довольна тем, как я ухаживаю за Хорватом.
- У тебя хорошо получается. - Гредия посмотрела на Хорвата, который весело крутился вокруг нее и Бидж, не делая между ними различия. - Я... рада.
Бидж погладила Хорвата, тот ее шутливо куснул, и Бидж шлепнула щенка. Ее внимание привлекло выражение лица Ли Энн, и только потом она, быстро повернувшись, взглянула на Гредию. Та оскалила зубы, готовая ринуться в бой.
- Извини. Я должна научить его не кусаться, вот и все.
- Он должен учиться. - Признание, казалось, далось Гредии с большим трудом. - У тебя хорошо получается.
- Спасибо. - Бидж лихорадочно искала тему для разговора. - Как дела у Кати и Григора?
- Оба мертвы, - спокойно ответила Гредия. - Одному перегрызли горло, другую растерзали. Другие вир. - Она добавила с легкой дрожью в голосе, бросив взгляд на Хорвата: - Он у меня остался один.
Бидж опустилась на пол рядом с волчонком. Тот схватил ее зубами за ногу, и на этот раз она его не шлепнула.
- Ты хочешь забрать его?
- Нет, - резко ответила Гредия. - Он тоже не выживет. Пусть останется. - Женщина опустилась на колени и зарылась лицом в шерсть сына. Хорват энергично лизнул ее в лицо, колотя хвостиком по полу. Гредия лизнула его в ответ.
Вир встала.
- Я еще приду. - И она вышла, демонстративно повернувшись к Ли Энн спиной. Бидж смотрела, как Гредия, освещенная послеполуденным солнцем, легко бежит вверх по склону и ее тень бежит по траве рядом.
Ли Энн шумно выдохнула воздух:
- Вот вам, пожалуйста, леди и джентльмены, неопровержимое доказательство: на двух ли, на четырех ли ногах - сука есть сука.
Бидж, которая гордилась тем, что редко теряет терпение, тем не менее рявкнула:
- Перестань.
- И не подумаю. Бидж, что ты знаешь о волках?
- С медицинской точки зрения? - Бидж рассердилась; к ее собственному удивлению, частично ее гнев был вызван оскорблением в адрес Гредии.
- Нет, нет. Тут ты впереди меня на мили. Что ты знаешь об их образе жизни?
- Достаточно, - ответила Бидж, стараясь выиграть время. - Они живут стаей...
- Некоторые стаей, некоторые нет. Каролинский красный волк, например, одиночный хищник. - Ли Энн потрепала Хорвата по шерсти. - Взять этого малыша - где его стая?
- Ему гораздо лучше без нее. - Бидж инстинктивно наклонилась к волчонку, и тот немедленно прыгнул ей на руки. - В стае сейчас идут бои.
Ли Энн кивнула:
- Борьба за доминирование. Это не шутка, знаешь ли. Некоторые волки погибают. Это как раз та причина, по которой ты должна поощрять его агрессивность: иначе он не сможет вернуться в стаю.
- Конечно. - Бидж постаралась скрыть свое огорчение при мысли, что Хорвату придется присоединиться к сородичам. - Но он отстает в росте; потребуется время...
- Именно времени у тебя и нет. - Ли Энн ткнула в Бидж пальцем. - Ты знаешь, почему они на самом деле рождаются волками? Чтобы поскорее вырасти. Какого размера он будет в четыре месяца? А в полгода? В каком возрасте он станет подростком - таким же агрессивным, как тинэйджеры-люди? - Ли Энн задумалась. - Только он будет хуже. Те ребята, с которыми я гуляла в школе, все-таки не имели клыков, хотя тогда я в этом не была уверена.
- Ты ошибаешься. - Бидж постаралась придать своему голосу всю возможную твердость. - Он вырастет покладистым - со мной, но агрессивным по отношению к стае. Вот увидишь. К январю...
- Покажи-ка мне свои руки. - Когда Бидж не шевельнулась, Ли Энн устало, но требовательно повторила: - Давай.
Руки Бидж, загрубелые от домашней работы, были покрыты царапинами и следами укусов. По крайней мере один укус оставил бы шрам, если бы дело происходило не на Перекрестке.
- Это нормально, - настаивала Бидж. - Все щенята играют.
- Верно. Но взрослые волки сражаются так же, как волчата играют.
После недолгого молчания Ли Энн продолжила:
- Щенки возятся и дерутся, чтобы научиться быть взрослыми. Держу пари, ты уже видела, как он сражается за доминирование с твоей кошечкой. - Дафни спала на кровати. - И теперь Хорват защищает тебя, как будто ты его собственность.
Несмотря на все свое беспокойство, Бидж улыбнулась. Ли Энн покачала головой:
- Да нет. Все это не так уж безобидно. Мне не хотелось бы, чтобы меня у двери твоего дома встретил взрослый волк. И подумай, что будет, если Гредия решит, что ты украла у нее сына - она-то уже взрослая волчица.
Хорват, чувствуя, что что-то не так, заскулил и лизнул ногу Бидж.
Бидж потрепала его по загривку:
- У нас все будет хорошо. Знаешь что, Ли Энн, мне ужасно не хочется тебя бросать, но у меня сегодня назначена встреча.
Ли Энн подняла бровь:
- Встреча или свидание? Может, вы со Стефаном наконец нашли друг друга?
- Он теперь первокурсник в Западно-Виргинском. - Бидж почувствовала, что у нее горят уши. - Что касается сегодняшнего, то нет, я встречаюсь не с ним. Мы собираемся с Кружкой и грифоном и еще кое с кем.
Ли Энн покачала головой:
- Это место так влияет на тебя, клянусь. Ты здесь всего три или четыре месяца, а секретничаешь так же, как Кружка и остальные. Будь осторожна.
Бидж накинула на плечи шаль:
- Это ты будь осторожна. Я же оставляю тебя с волком. Я вернусь поздно, но обязательно вернусь, обещаю.
- А если не вернешься, мне следует заключить, что один из «кое-кого» весьма привлекателен?
Бидж подумала, не рассказать ли ей про Эстебана Протеру, но решила этого не делать.
- В кладовке есть мясной пирог, а в погребе молоко. Постарайся отдохнуть.
- Постараюсь. - Ли Энн вытащила из рюкзака книжку в мягкой обложке и растянулась на кровати. - Я почитаю, пока еще светло. Иди сюда, малыш.
Хорват с сомнением посмотрел на нее. Ли Энн одной рукой сгребла его в охапку, прежде чем он понял, что происходит, и втащила на кровать.
- Ну-ка, дружок, будь хорошей собачкой, и давай подружимся.
Хорват с недовольным видом улегся рядом, и Ли Энн раскрыла книгу. Последнее, что Бидж видела перед уходом, была Ли Энн, которая вопреки собственным предостережениям гладила волчонка, и начавший колотить хвостиком по кровати Хорват. Бидж ощутила укол ревности - малую часть того, что должна была чувствовать Гредия. Может быть, Ли Энн и права.

Глава 8

Бидж и Кружка вместе дошли до коттеджа Протеры, любуясь восходящей луной. Страстные, хотя и отдаленные крики химер приветствовали ночное светило; химеры реагировали на луну так же, как мошки - на лампу.
Кружка покачал головой:
- Я никогда раньше их не видел и, скажу тебе, не хотел бы видеть впредь. С меня хватает и моего паршивца попугая.
Бидж засмеялась и взяла его под руку. Она мало виделась со своим дедом - отцом матери, который был болен хореей Хантингтона; общество Кружки было для нее новым и приятным переживанием.
Когда они дошли до дорожки, ведущей к крыльцу коттеджа, раздался тихий звук шагов по траве.
- Прекрасно встречаться при лунном свете, - сказал грифон.
Его появление должно было продемонстрировать его изобретательность: в мире, где не существовало часов, встречи происходили довольно беспорядочно. Все обычно старались приходить пораньше, но редко случалось, чтобы гости появлялись одновременно.
Кружка усмехнулся и похлопал грифона по боку:
- Иногда приятно знать, что за тобой присматривают.
Бидж тоже улыбнулась, хотя и не была уверена, что все испытывают от этого такое же удовольствие: когти на передних лапах грифона были в крови.
Грифон поймал ее взгляд:
- Прошу меня простить. - Он изящно и тщательно облизал каждый коготь, по-кошачьи согнув лапу. - Я был тут по соседству, у меня оказалось неоконченное дело.
- Нет покоя грешным душам, - пробормотал Кружка. Грифон улыбнулся, насколько это позволял его клюв:
- Как раз наоборот, теперь есть.
Бидж сказала ровным голосом:
- Надеюсь, тебя не заденут мои слова, но кровь у тебя и на клюве тоже.
- Спасибо, что ты обратила на это мое внимание. - Грифон слизал кровь. - Не следует смущать нашего доброго профессора, не правда ли?
Однако Бидж заметила, что грифон слизал не всю кровь, и с интересом подумала о том, какую цель он при этом преследовал.
Коттедж очень походил на все прочие, разбросанные там и тут по холмам, построенные поколениями пастухов и скитальцев дома. Он был больше, чем коттедж Бидж, и крыша его была покрыта шифером. Снаружи казалось, что он необычно ярко освещен.
Кружка нахмурился:
- Какое безрассудство - он ведь оказывается прекрасной мишенью. Вы только посмотрите: через окна все так легко увидеть.
- Не думаю, - ответила Бидж задумчиво. - Мне кажется, он очень осторожен.
Грифон заглянул в окно:
- Бидж совершенно права. Лампы расставлены так, что слепят любого, кто заглянет в окно. Разглядеть, что происходит внутри, трудно, а наблюдатели, должно быть, хорошо ему заметны, если стекла не отсвечивают. Как это похоже на физика, точнее, геофизика: превратить свет в оружие.
При их приближении дверь отворилась - то ли Протера услышал голоса, то ли у него была какая-то система сигнализации; в любом случае это производило впечатление. Гости на мгновение были ослеплены, и, пока все они беспомощно моргали, Протера вышел им навстречу:
- Я так рад, что вы смогли прийти. - В его голосе звучало искреннее удовольствие и возбуждение - как у мальчишки на вечеринке. Когда Бидж снова смогла видеть, она разинула рот от изумления.
Безупречно уложенные волосы Протеры были зачесаны назад, в ушах сверкали серьги - не маленькие сережки, какие стали носить многие мужчины в университете, а крупные кольца из жемчужин и золотых шариков. Протера был одет в элегантную шелковую сорочку и узорчатое шелковое кимоно. Его тщательно выбритые ноги были обуты в открытые темно-синие туфли без задника. Кружка даже крякнул от удивления.
Бидж вспомнила, что в университете Протера был известен как спонсор Лямбда-Хаус, коммуны геев, и что его прозвище было Сеньора Эстер.
Кружка все еще продолжал глазеть на профессора. Грифон, не колеблясь, любезно произнес:
- Ты великолепно выглядишь.
- Спасибо. - Протера жестом пригласил гостей внутрь. - Прошу вас. Чувствуйте себя как дома.
В почти пустой комнате хватало места даже для грифона. Бидж не удивилась тому, что коттедж профессора так скудно обставлен: никому не пришло бы в голову пригнать на Перекресток грузовик с мебелью. Тем не менее помещение оказалось на удивление богато декорировано: ярко-синий шерстяной ковер, полка с маленькими статуэтками - фигурками в изысканных и смешных позах, множество тщательно выполненных пером и карандашом городских пейзажей. Бидж узнала Венецию, Манхэттен, Париж; другие были ей незнакомы.
Завершал серию рисунков вид вновь отстроенной гостиницы Кружки, как она видна с одного из окрестных холмов; на переднем плане красовалось мельничное колесо с отходящими от него приводными ремнями. Один из них вращал колесо с вертелами, другой приводил в действие пилу для распилки бревен. Окно комнаты верхнего этажа было открыто, и в нем виднелся силуэт пожилого человека.
Кружка долго смотрел на рисунок.
- Превосходно. Хотел бы я иметь изображение старой гостиницы, чтобы показать вам. Мы не жалели трудов, когда строили ее. Но... - Он пожал плечами. - Я не считал тогда, что следует делать зарисовки того, что другим не полагалось видеть.
Протера спокойно снял набросок со стены и протянул его Кружке:
- Может быть, вы захотите иметь этот, хоть на нем и изображена новая гостиница?
Кружка выглядел чрезвычайно довольным.
- Это очень любезно с вашей стороны. Благодарю, молодой... - Он смущенно взглянул на одеяние Протеры и неловко пробормотал: - Благодарю.
- Рад, если вам нравится. Я замечательно провел время в вашей гостинице. Прошу, садитесь. - Он указал на три кресла в углу и повернулся к Бидж, взмахнув полами кимоно, безупречно элегантный, как всегда. - Вам приходилось видеть раньше эти поделки?
- Нет, и они великолепны. Откуда они у вас?
- От мясоедов - кажется, их так здесь называют. Женщина по имени Джахнрр помогала мне устроиться здесь. - Бидж обратила внимание на его произношение - имя он выговорил точно так же, как сами мясоеды. - Пожалуйста, снимите их с полки и рассмотрите как следует, пока я занимаюсь напитками. - Протера направился в заднюю комнату, служившую, по-видимому, кухней и кладовкой.
Бидж очень понравились статуэтки: толстый человечек, гоняющийся за бабочкой; женщина, распевающая, сложив руки на груди и закрыв глаза, а на ее клыке сидит и тоже распевает синеспинка; стоящие рядом, держась за руки, смущенные юноша и девушка. На фигурках была тончайшая резьба, так что даже можно было разглядеть вышивку на одежде; часто встречались глубокие параллельные линии - передающие рисунок на чулках или длинный мех животного. Кружка и грифон не столько рассматривали статуэтки, сколько наблюдали за реакцией Бидж.
- Они же выполняют резьбу собственными зубами, - с изумлением сказала девушка. - Выгрызают, верно?
- Мне нравится, как ты быстро во всем разбираешься, - сказал Кружка.
Протера вернулся, неся на подносе три чашки чая и миску.
- Надеюсь, это подойдет, сэр, - обратился он к грифону, затем поставил собственную чашку рядом с одним из кресел, а миску на полу перед грифоном, не пролив при этом ни капли.
- Прекрасно, - ответил грифон, глотнув чаю. Когда он поднял голову. Протеры рядом не оказалось.
- Боже мой, как же неслышно он может при желании передвигаться.
- Особенно в туфельках, - пробормотала Бидж. В туфельках без задника. Сама Бидж в такой обуви всегда передвигалась, как на ходулях поуго*. [Ходули поуго - популярная детская игрушка: палка с двумя подножками и пружиной для подскакивания.]
Протера вернулся, неся бутылку коньяка, рюмки, чашку и столовую ложку. Чашку и ложку он поместил перед грифоном.
- Мне очень жаль, что я не могу лучше сервировать стол. Это подойдет?
- Великолепно. - Грифон налил в чашку щедрую порцию коньяка, зачерпнул его ложкой и ловко влил себе в клюв. - Благодарю за заботу.
- Вы же гость, - ответил ему Протера. Кружка и Бидж тоже отхлебывали коньяк. Напиток показался Бидж чересчур крепким, но она сочла, что вместе с чаем он очень хорош. Протера принес с кухни блюдо плюшек.
- Могу я предложить вам что-нибудь более существенное?
Грифон повернулся так, чтобы свет упал на кровь у него на клюве.
Протера протянул ему плюшку и добавил:
- Позвольте предложить вам салфетки.
Грифон молча стер кровь, а Протера отвернулся, совершенно не смущенный.
- А теперь, - сказал Протера, непринужденно откидываясь в кресле, - я хочу предложить вам тему для обсуждения.
- Какую же? - спросил Кружка.
Протера сложил вместе кончики безупречно наманикюренных пальцев:
- У меня имеется теория о природе Перекрестка. Если кто-либо из вас располагает фактами, которые оказались бы противоречащими ей, я буду признателен, если вы их мне сообщите. - Он поднес к губам чашку с чаем, потом рюмку с коньяком. - Если же кому-нибудь придет в голову, как можно проверить теорию на практике, я буду просто счастлив.
- В чем же заключается твоя теория? - резко спросил грифон. Бидж про себя улыбнулась, видя его недовольство: грифон всегда предпочитал быть лектором, а не слушателем.
- Э-э... Вы согласитесь, я думаю, что Перекресток не похож на другие миры? - Трое гостей кивнули. - Да это же очевидно, не правда ли? Перекресток ведет себя не так, как мир, в котором Бидж, мистер Кружка и я выросли. Поскольку, согласно известным нам законам физики, в любом мире следствия одинаковых причин сходны, можно заключить, что существует сила, позволяющая Перекрестку сообщаться с другими мирами и дающая возможность существовать некоторым необычным видам. - Протера кивнул грифону.
Тот задумчиво грыз коготь.
- И как многое ты можешь нам сказать об этой силе?
- Что она собой представляет, я не знаю. - Протера улыбнулся и подмигнул, как будто это была остроумная шутка. - Но я могу показать вам, на что она похожа. - С ловкостью фокусника он извлек из-под своего кресла металлический брусок, кусок картона и бутылочку с каким-то темным порошком. Положив брусок на пол, он накрыл его картоном. - Теперь смотрите.
Протера открыл бутылочку и высыпал ее содержимое на картон. Бидж его действия были знакомы, и она всегда очень любила смотреть на этот опыт.
- Как же давно я это видел, - пробормотал Кружка. Грифон зачарованно наблюдал за происходящим.
- Потрясающе. Это действует электромагнитное поле, а порошок - железные опилки. Я прав?
- Сплав железа с никелем. От всей души надеюсь, что тот, кто измельчал его, носил маску-фильтр... Но, знаете ли, я никак не ожидал, что вы поймете, в чем тут дело.
- Я довольно начитан, - сухо ответил грифон. Склонив голову, он принялся внимательно рассматривать образовавшийся на картоне узор. - Однако я никогда не видел этого собственными глазами.
Протера слегка поклонился:
- Для меня честь оказаться первым, кто показал вам такой опыт. Вы, таким образом, наблюдаете действие поля, которое ориентирует расположение частиц. Если металлические опилки пробудут под действием поля какое-то время, они намагнитятся сами. - Протера повернулся к Бидж: - Вы, наверное, знакомы со всем этим еще по школе.
- Да, я несколько раз видела такой опыт, - кивнула она. - Он всегда казался мне чем-то немножко волшебным.
Протера улыбнулся и поднял бровь:
- Мне тоже. Мне так кажется до сих пор.
- А зачем вы привезли все эти приспособления с собой?
Кружка покачал головой:
- Юная леди, сразу видно, что ты практик, а не исследователь.
- Практика вещь незаменимая, - немедленно откликнулся Протера. - Ничто так быстро не отсеивает гипотезы: ведь поле исследований должно быть широким и достаточно неопределенным.
- Вы говорите совсем как Фиона.
- Кто? Ах, конечно, - Фиона Беннон. - Протера выглядел несколько смущенным. - Надеюсь, вы не сочтете, что я клевещу на вашу подругу, если я замечу, что ее манера одеваться слегка, самую малость, эксцентрична.
Кружка ухмыльнулся. Грифон спокойно произнес:
- Боюсь, что тонкости человеческой моды выше моего понимания.
Бидж кинула взгляд на кимоно Эстебана и тактично ответила:
- Фионе недостает вашего вкуса и умеренности.
Протера поклонился и улыбнулся в ответ на комплимент:
- В ее возрасте мне их тоже недоставало. - Он изящным движением расправил свое одеяние.
Кружка вновь сосредоточился на железных опилках, проведя пальцем вдоль образовавшихся линий.
- Выглядит точно так же, как на картинке в учебнике.
- Так и должно быть. Электромагнитные силы проявляются всегда одинаково. Меняются только интенсивность поля и положение отдельных частиц. Это должно быть справедливо, как мне кажется, для всех миров.
Грифон коснулся лапой группы металлических крупиц. Они прилипли к его когтю, потом осыпались с него, снова образовав тот же узор.
- Так бывает всегда?
- При наличии магнита - всегда.
- А если теперь поместить их в другое поле?
- По крайней мере сначала частицы будут ориентированы в новом поле так же, как они были в прежнем: их собственная полярность заставит их расположиться вдоль силовых линий соответствующим образом.
Протера поднял картон и встряхнул его. Четкий рисунок смазался, потом исчез совсем. Физик снова положил лист на магнит, развернув его перпендикулярно прежнему положению.
- Тот же рисунок, - объяснил он, - но иной ориентации. Если менять положение магнита достаточно часто, от исходного эффекта мало что останется.
- Ты утверждаешь, что Перекресток отличается от других мест, - сказал грифон скептически, - потому что у него иные электромагнитные свойства?
Протера помотал головой так энергично, что его серьги зазвенели. Вернув их в должное положение пальцем с безупречным маникюром, он ответил:
- Во-первых, я только предполагаю, а не утверждаю. Во-вторых, как мне кажется, свойства Перекрестка похожи на свойства поля, но я не могу сказать, какова природа этого поля.
- Ну так что? - Кружка явно не был удовлетворен объяснением. - Вы продемонстрировали нам узор силовых линий; вы, по-видимому, считаете, что для Перекрестка характерен какой-то особый, специфический узор. Какова цель всех этих рассуждении?
Протера одобрительно улыбнулся, как будто Кружка попал в самую точку;
- Рассуждения имели бы смысл, если бы железные опилки показывали влияние поля Перекрестка. Но ведь состояние здоровья животных здесь сильно отличается - не так ли, доктор Воган?
Бидж сочла, что столь формальное обращение, как «доктор Воган», никак не сочетается с желанием Протеры, чтобы она называла его Эстебаном.
- Чрезвычайно сильно.
Протера отставил свою чашку;
- В этом-то и дело. В различных полях возникают различные условия жизни. Это чрезвычайно важно. - Он замолк, давая им возможность самим понять, что из этого следует.
Грифон был первым, кто догадался.
- Поэтому свойства видов, населяющих Перекресток, могут чрезвычайно редко встречаться в других местах.
Протера развел руками:
- Эти свойства могут вообще нигде больше не существовать. Даже сами виды могут оказаться нежизнеспособными вне Перекрестка.
- Но доктор Бодрэ... - с запинкой выговорила Бидж.
- Люсилла Бодрэ. - Протера бросил на Бидж искоса острый взгляд. - Вы с ней сотрудничали?
- На самом деле я разговаривала с ней всего один раз. Она мне сказала... - Бидж закусила губу, вспомнив, как Люсилла Бодрэ сообщила ей, что пребывание на Перекрестке излечивает врожденные заболевания, даже смертельные. - Она рассказала мне о своих исследованиях в области аллергии.
- Она проводила исследования на раненой кошке-цветочнице. Она, наверное, говорила вам, что перхоть животного не вызывает у нее аллергического насморка?
- Да. - Бидж очень хорошо помнила тот день. Доктор Бодрэ тогда, сама не подозревая об этом, была источником откровения: хорея Хантингтона не убьет Бидж. - Она объяснила мне, что некоторые наследственные и вирусные заболевания излечиваются на Перекрестке.
- Именно. - Протера поднял палец, чтобы привлечь внимание своих гостей к этому важному обстоятельству. - Однако, будучи врачом, а не физиком, она не отдавала себе отчета в том, что эффект носит географический, а не физиологический характер.
Последовало молчание: собравшиеся старались понять все значение сказанного Протерой.
- Хрис, - неожиданно с тоской произнес Кружка.
- По правде говоря, - ответил Протера серьезно, - я предполагаю, что, если бы он вернулся домой, у него очень скоро появились бы те же симптомы, что и раньше, - болезнь Альцгеймера и все прочее. Конечно, - продолжал он, - это всего лишь умозаключение, а не подтвержденный экспериментально факт. Это не тот случай, когда можно ставить опыты.
- Конечно, нет, - подтвердил грифон, а Кружка добавил:
- Я никогда не допустил бы этого.
- Да. Что ж, если ни у кого нет никаких соображений, как можно было бы проверить эффект поля Перекрестка, мне кажется, наша сегодняшняя тема исчерпана.
- На один раз вполне достаточно. - Кружка поднялся. - Я не хотел бы показаться невежливым, молодой... э-э... профессор, но мне нужно вернуться к себе в гостиницу. - Он протянул руку Бидж.
Она покачала головой:
- Я еще немного задержусь: я должна передать профессору Протере записи своих наблюдений.
- Эстебану, - поправил он ее, смеясь.
- Постараюсь не забывать, - ответила Бидж с некоторым сомнением. - Я прекрасно доберусь и одна, - заверила она Кружку.
- Тогда мы, пожалуй, пойдем, - заключил трактирщик. Бидж наблюдала за хозяином: он явно заметил это «мы».
Грифон поднялся. Кружка поклонился Протере:
- Спасибо за угощение и особое спасибо за рисунок. Вы превосходно нас приняли, как и следовало ожидать.
Протера с улыбкой тоже поклонился:
- За мной долг по отношению к Перекрестку. Я бывал его гостем много раз.
Когда Кружка и грифон ушли, Протера еще некоторое время смотрел в окно им вслед.
- Я дал им пищу для размышлений, верно?
- И мне тоже. - Бидж протянула ему свою тетрадь с записями. - Мне хотелось бы еще кое-что с вами обсудить.
- Буду только рад. - Протера принес чайник со свежезаваренным чаем. - И что же, - спросил он с любопытством, но без всякой настороженности, - вы обо мне думаете?
Бидж задумалась и долго молчала.
- Неужели ответ будет таким неблагоприятным? - сказал он наконец. - Доктор Воган, если бы я предполагал, что вам будет неловко отвечать, я не стал бы спрашивать.
- Ох, нет. - Благодаря его непониманию она нашла нужные слова. - На самом деле я вас очень высоко ценю. Думая же о своей собственной жизни, - она запнулась, - я не могу не чувствовать по отношению к вам восхищения.
Протера с улыбкой подал ей чашку чая. Взяв ее у него, Бидж выпалила:
- Доктор Протера, почему в любви всегда все так запутано?
- Ну, мне кажется, ответ очевиден. - Он помешал свой чай. - Женщины, которые ищут любви, находят мужчин, которым нужен лишь секс. Женщины чаще всего стремятся к приправленной сексом любви, мужчины - к сексу с любовными добавками. Наш вид ведет себя довольно глупо. Когда-нибудь изучение половых различий прояснит вопрос. А пока мы ссоримся, плачем и пишем стихи.
- Грифоны, - добавил он, - сражаются друг с другом, никогда не плачут, а стихи только читают. Если бы можно было представить себе вид, основным занятием которого является отрицание, участь грифонов заслуживала бы сожаления. Однако я скорее склонен считать, что отрицание является привилегией лишь одного из полов.
- И со многими грифонами вы знакомы?
Протера в задумчивости нахмурил брови.
- Более или менее близко только с одним. Я, правда, встречал и других, когда устанавливал в горах сейсмические датчики. Это, правда, оказалось совсем бесполезным: природа Перекрестка оказывает на землетрясения умиротворяющий эффект... Но скажите, Бидж, приходилось ли вам встречать грифонов-самок?
Ответ на этот вопрос представлялся Бидж очевидным.
- Но... - Она пожала плечами. - Думаю, что да. Да, я уверена.
Протера улыбнулся:
- Когда кто-то говорит «да» два раза и добавляет, что уверен, часто оказывается, что уверенность на самом деле отсутствует. Почему вы считаете, что встреченный вами грифон был самкой?
- Он был меньше и имел более высокий голос... - Бидж умолкла, глядя, как Протера поправляет свое кимоно - гораздо более роскошное, подумала она с завистью, чем какой-нибудь из ее домашних нарядов. - Впрочем, верно: я заметила только косвенные признаки пола.
- Так что вы на самом деле не обследовали его?
- Никто не рискнет осматривать незнакомого грифона, - ответила Бидж несколько наставительно, - без его на то согласия. Во всяком случае, более одного раза. Но если среди них нет самок, - добавила она тихо, - то как же, по-вашему, они размножаются?
- Ну... Во-первых, они делают это чрезвычайно скрытно - как мне известно по наблюдениям. Во-вторых, они очень этого стыдятся - такой вывод я сделал по некоторым их высказываниям.
Протера посмотрел на Бидж блестящими, как у Старого Морехода* [Старый Мореход - герой поэмы С. Т. Кольриджа «Сказание о Старом Мореходе».], глазами:
- И я подозреваю, хоть и не могу доказать, каков механизм этого. Возможно, я сейчас единственный человек на Перекрестке, кто мог бы догадаться, хоть мне это и не льстит.
Бидж предпочла сменить тему:
- Как случилось, что вы оказались таким превосходным фехтовальщиком?
- Когда я был молод, - ответил он с готовностью, - я учился в Лиме. Мои привычки не привлекли бы к себе особого внимания в Рио, но в тех краях я был... исключением. Мне дважды ломали нос, один раз - ребро.
Его тон изменился. Бидж было ясно, что следующее признание далось ему нелегко, как бы ни старался он это скрыть.
- У меня был замечательный дядюшка - фермер, который всю свою жизнь воевал с соседями. Он учил меня: всегда нужно узнавать войну, когда сталкиваешься с нею. Так вот, в Лиме я понял: это война. Я занялся фехтованием в колледже, дополнительно стал изучать боевые искусства, а боксу меня обучил приятель-кубинец, почти профессионал. Когда на меня снова напали, - закончил Протера холодно, не глядя на Бидж, - двое моих противников получили сотрясение мозга и переломы костей носа, а один из них остался хромым на всю жизнь. Триумф, не правда ли?
Бидж молча смотрела на него. Сейчас Протера казался очень юным и очень несчастным.
- Я смотрел, как они лежат на камнях, - сказал он без всякой попытки притвориться бесчувственным, - один сжимал искалеченное колено, другой плакал, - и понял, что никогда больше не буду участвовать в драке. Я не прекратил тренировок - но теперь уже не только как боец, но в первую очередь как дипломат, мастер стратегии, исследователь и шпион. Я не добился бы и половины успеха, если бы не память о той ночи. Два года назад одна женщина спросила, что заставляет меня быть столь осторожным с публикацией результатов исследований. Я подумал тогда, хоть и не сказал ей, - что это тоже следствие той драки, воспоминание о пьяном юнце, ползущем, ничего не видя от заливающей лицо крови, по булыжникам мостовой.
- Может быть, урок пошел им на пользу, - сказала Бидж.
Протера поднял брови:
- Может быть, намек дал бы тот же результат, что и сломанная носовая перегородка.
- А знаете, почему вы так хорошо находите общий язык с грифоном? - спросила Бидж.
- Потому что мы оба - цивилизованные существа.
- Вовсе нет. Потому что вы оба ясно понимаете, что представляете собой, и предпочли бы быть кем-то другим.
Последовало молчание. Затем Протера холодно произнес:
- Если вы имеете в виду мою манеру одеваться, нетрудно было бы понять...
- Нет, нет! - воскликнула Бидж, почувствовала, что говорит слишком громко, и понизила голос. - Я хочу сказать, что каждый из вас - воин и каждый предпочел бы быть мирным существом. Но ведь вам всегда придется быть бойцами, не правда ли? Потому что кто-то же должен быть.
Протера ничего не ответил. Он поднялся и подошел к выходящему на юг окну. Бидж представила себе, куда направлен его взгляд: через реку Летьен, через степи, мимо каньона грифонов к Анавалону - где Моргана уже однажды собирала армию и где она могла собрать ее вновь. Наконец он сказал нетвердым голосом:
- Это цена, которую приходится платить за совершенство в чем-то, не так ли? Люди нуждаются в твоей помощи, даже если это неприятно.
Бидж в душе упрекала себя за сказанное. Но Протера переменил тему:
- Вы заговорили о любви, и, как я понял, что-то связанное с этим осложняет вам жизнь.
Бидж еще раз пожалела о том, что не промолчала.
- Можно, пожалуй, сказать, что я хотела бы, чтобы мне удалось влюбиться в кого-то подходящего.
- Отсюда можно сделать вывод, что в настоящий момент вы влюблены в кого-то неподходящего. На Перекрестке это понятие имеет чрезвычайно широкое значение. Постарайтесь не забывать, что здесь это не вопрос продолжения рода и даже не вопрос принадлежности к одному и тому же виду.
Последние его слова поразили Бидж.
- Вы хотите сказать...
- Я хочу сказать, что Мелина выглядит как плод союза человека и козы - очень привлекательной козы и привлекательного человека, но все же. Грифон - наполовину орел, наполовину лев. Вы никогда не задумывались о том, как такое стало возможно?
- Я просто приняла это как данность, - признала Бидж. - Мои умозаключения не отличались глубиной.
- Нет, нет. Вы просто практик, не склонный к исследовательскому мышлению. Я же говорю о том, что поле, существующее на Перекрестке, какова бы ни была его природа, очень снисходительно к животным. Оно позволяет видам скрещиваться между собой, оно предохраняет их от генетических дефектов, неврологических и вирусных заболеваний: в пределах Перекрестка все это так.
Бидж глубоко задумалась, пытаясь представить себе происхождение кентавров, фавнов, людей-оленей вроде Руди и Бемби.
- Но такое никогда не случается нигде, кроме Перекрестка. Ой...
- Вы очень восприимчивы.
- Не хотелось бы мне быть восприимчивой. Из ваших слов следует, что все эти виды нежизнеспособны в любом другом месте.
- В целом это так, хотя и зависит от конкретного мира, в котором они окажутся. Несколько поколений, и все... - Он развел руками. - Их дети окажутся уродами или родятся мертвыми, и вид вымрет.
- Не существует ли пути выяснить, так ли это?
- Не знаю. - Протера снова показался Бидж очень юным. - Мне очень хотелось бы ошибиться. Но я много думал на эту тему и боюсь, что я прав.
Они сидели в тишине, прислушиваясь к дальним крикам химер. Бидж тоже думала, что Протера не ошибается.

Глава 9

Прошло три дня. Ли Энн вернулась к себе, и Бидж провела полночи, разбирая при свете свечи ее записи по занятиям с кентаврами, решив, что отоспится утром.
Но ее разбудил яркий свет. Она открыла глаза и тут же принялась вытирать их: глаза начали слезиться от ослепительного сияния за окном. Хорват осторожно выглянул за дверь, принюхался и радостно замахал хвостом. Дафни же брезгливо отряхнула лапы, фыркнула и отказалась покидать комнату.
Кендрик в Виргинии располагается на высоте около 900 метров, на плато в Голубых горах, и когда Бидж еще только поступила в колледж, ее завораживали прогнозы погоды:
«Дождь, возможен снег на больших высотах». После нескольких зимних сюрпризов Бидж поняла, что именно на больших высотах она и живет, в результате чего приобрела сапоги для снега. За месяцы жизни на холмах Перекрестка мысль о том, что она снова живет на больших высотах, ее не посещала.
То, что увидела она сейчас, у жителей района Великих Озер носит название «снег под влиянием озера»: когда влажный воздух смешивается с холодным, конденсация паров приводит к возникновению огромных снежинок, сливающихся друг с другом, так что земли достигают мохнатые белые мухи размером с шершня.
Бидж посмотрела на низкие облака, быстро летящие над склонами холмов на север серо-белой вереницей, издала радостный вопль и захлопнула дверь. Через полминуты она вылетела наружу в джинсах, сапогах, куртке, теплой шапочке и перчатках. Хорват с сомнением последовал за ней, но тут же начал возбужденно прыгать, с лаем ловя снежинки.
Снег все еще падал, но, достигнув земли, тут же начинал таять. Вся речная долина была бела, и лишь вертикальные стволы деревьев чернели под грузом влажного снега, покрывшего ветви и листья. Большинство деревьев низко склонилось под тяжестью снега; Бидж увидела несколько обломленных сучьев. Девушка выдохнула длинную струю пара и, смеясь, стала гоняться за Хорватом, который проваливался в сугробы по самые плечи и выскакивал из них, делая высокие прыжки.

Предыдущая страница 6 Следующая страница


7 Ник О'Донохью

- Хелло! - окликнул Бидж голос от подножия холма. Фигура в пестром, как радуга, плаще, розовом тэм-о-шентере* [Тэм-о-шентер - шотландский берет (шерстяной, с узким околышем и широким круглым плоским верхом, украшенный помпоном, кисточкой или пером).], высоких черных сапогах с серебряными пряжками и черных джинсах с разноцветными заплатками целеустремленно преодолевала крутой склон. - У тебя все в порядке?
Бидж схватилась было за ловилку на поясе, потом убрала руку. Это могла быть только Фиона.
Так оно и оказалось. Она пробежала последние несколько футов, тяжело дыша, но запыхавшись явно меньше, чем запыхалась бы на ее месте Бидж.
- Надеюсь, мне удастся выпросить у тебя завтрак.
- Конечно. - Бидж махнула рукой в сторону белых полотнищ, окутавших склоны гор, о которые разбивались самые насыщенные влагой облака. - Ты только посмотри! - Бидж запустила в сторону Фионы снежком. - Разве это не поразительно!
Фиона сделала шаг в сторону, с легкостью уклонившись от снежка.
- Всегда рада услужить.
Странная реакция на снежок...
Бидж кинула снежком в Хорвата, который высоко подпрыгнул, чтобы его поймать, а потом стал изумленно озираться, когда ком снега рассыпался у него в зубах.
- Ты знала, что будет снег?
Фиона поправила берет и старательно слепила снежок.
- Нет, хотя и была уверена, что этим кончится.
- Каким образом? Ты умеешь предсказывать погоду по виду неба? - Бидж бросила в Фиону еще два снежка, и снова та легко уклонилась.
Фиона сморщила нос:
- Ну, на Перекрестке это было бы трудно сделать, верно ведь? Я хочу сказать - любое влияние соседнего мира... ветер, дующий вдоль дорог, может все переменить. Так что я не думаю, что погода здесь ведет себя как обычно. - Она перебросила снежок из руки в руку, прикидывая его вес. - Нет, я не предсказала снег.
- Тогда как ты могла знать... - Бидж вдруг поняла, как могла Фиона знать, и замерла на месте. - Не может быть!
Фиона наклонилась, прицелилась и метнула снежок. Он угодил Бидж прямо в лицо.
- А вот и может.
Бидж вытерла щеки, почти не замечая, что делает.
- Как это тебе удалось?
- Я была права. - Фиона повалилась в сугроб, раскинув руки. - Я была права насчет границ Перекрестка, где пересекаются Странные Пути. Там сколько хочешь энергии, только бери.
Хорват прыгал вокруг Бидж, и она рассеянно потрепала его по боку.
- Но... - Бидж искала правильные слова. - Что ты употребила - слово, действие, жест?.. Откуда ты знала, что нужно?..
- А я и не знала. Я перепробовала множество всего - заговоры, заклинания, ритуальную магию на крови... - Фиона бросила взгляд на ножны у пояса. - Поверь, тебе не очень-то будет приятно узнать, что еще я пробовала.
- И что сработало?
Фиона улыбнулась, и на ее разрумянившихся щеках, по цвету почти сравнявшихся с рыжими волосами, появились ямочки.
- Тебе вряд ли понравится. - Она вытащила из кармана замызганный, пропитанный настоями трав лоскут, сгребла снег в кучу, ударила по куче лоскутом и речитативом затянула:

- Я ударяю платком по камню.
Именем дьявола, шторм, свирепей.
Стихия, ярись, не уймись ни на каплю,
Злобствуй, покорная воле моей.

Фиона сунула лоскут обратно в карман и увлеченно принялась рассказывать:
- Только ударить нужно действительно по камню. Я нашла это заклятье у Даллиела в «Темных суевериях Шотландии». Книга на самом деле совсем не древняя, она вышла в 1830 году. Я только постаралась произносить все слова, хоть во мне и нет крови горцев, с шотландским выговором, чтобы сохранить нужный ритм. И, знаешь ли, не думаю, что тут важно упоминание дьявола. Мне кажется, это уже позднейшая рационализация, изобретение христиан, чтобы связать силу Странных Путей с чем-то, что было им понятно. Но я не стала ничего менять - это было бы рискованно. И еще я полила лоскут экстрактом мака целандинного - он иногда упоминается как употреблявшийся при наведении чар. А еще я привязала к лоскуту нитку, завязала на ней три узла, а потом развязала их - это тоже способ вызывать ветер. И я добавила некоторые фессалийские амулеты...
Она снизу вверх взглянула на Бидж, все еще стоя на коленях. Ее щеки были мокры - и не от снега.
- Оно работает, - прошептала Фиона. - Я стану ведьмой.
Бидж промолчала, и Фиона, поднявшись на ноги, снова стала рассказывать:
- Я начала с заклинания погоды, потому что решила: при всех различных воздушных течениях вдоль Странных Путей это должно быть легко. Наверное, поэтому-то погодных заклинаний так много и о них так часто говорится и в «Буре» Шекспира, и в «Одиссее».
- Тебе нужно поговорить об этом с грифоном, - сказала Бидж, чтобы узнать, знакома ли с ним Фиона. Самоуверенность Фионы несколько поблекла.
- Он заставляет меня нервничать.
- Это хорошо.
Солнечный луч прорвался сквозь облака и заставил снег засверкать. Он был так ярок, что у Бидж заслезились глаза.
- И как долго это продлится?
- Не особенно долго, надеюсь. В той книге есть указания, как сделать заклинание более стойким, но я не уверена, что это сработает. - Фиона с увлечением продолжала: - Надо будет это попробовать в следующий раз.
Бидж посмотрела на холмы, потом перевела взгляд на речную долину.
- Я не так уж уверена, что следующий раз состоится, - сказала она медленно. Фиона была поражена.
- Но это же так важно!
Бидж показала на тающий снег, на капли, падающие с крыши:
- Сколько времени понадобится, чтобы это все оказалось в реке?
- Подумаешь! - беззаботно откликнулась Фиона. - Какое это имеет значение! Этот снегопад слишком локализован, чтобы сильно поднять уровень такой большой реки. Вот если бы точно на пути туч оказался небольшой горный поток...
Глаза Бидж широко раскрылись, и она схватила Фиону за руку:
- Ты знаешь, где живут кошки-цветочницы?
- Только где живет твоя киска. - Фиона показала на дверь, из-за которой Дафни лапой осторожно трогала снег.
- Ты можешь сразу же поехать со мной? Мне понадобится помощь.

* * *

На то, чтобы запереть Хорвата в доме, ушло всего несколько секунд; путешествие вниз с холма по тропе, покрытой толстым слоем снега, потребовало гораздо больше времени. Когда они выехали на главную дорогу, снег осел уже так, что из него показались мокрые верхушки валунов. Грузовик подпрыгивал на неровностях. Фиона, крепко вцепившись в ручку дверцы, с опасением смотрела вперед.
- Можно ли так мчаться, не имея карты?
- Не беспокойся. Я знаю дорогу. - На самом деле Бидж тайком заглянула в Книгу Странных Путей, пока запирала Хорвата в доме. К тому же скорее всего им и не понадобится пользоваться картой. Бидж отчаянно надеялась, что хорошо помнит, как добраться в долину.
Еще четыре мили, и дорога совсем очистилась от снега, а в канавах по сторонам появились первые угрожающие потоки талых вод.
Через пять минут они оказались у поворота. Холмы с обеих сторон стали круче. Бидж и Фиона молча смотрели на ручьи, бегущие по склонам, на снежные глыбы, то запруживающие их, то уносимые талыми водами вниз. В таком небольшом масштабе это было даже красиво.
Бидж свернула налево по узкой колее, ведущей в долину. Грузовик начал буксовать, и Бидж рискнула свернуть на обочину, где колеса по самую ось погрузились в воду вновь образовавшегося потока. В конце концов ей пришлось выключить двигатель и поставить машину на тормоз.
Фиона взглянула вверх на похожую на каньон долину:
- Нам придется идти туда пешком?
- Нам придется бежать, - ответила Бидж, доставая из-под сиденья моток веревки.
Крутые утесы с текущими по ним кое-где ручейками выглядели так же, как когда Бидж видела их раньше, - отвесными и неприступными. Сама долина вся еще была покрыта снегом: те же скальные стены, что защищали кошек-цветочниц от Великих, заслоняли долину от солнечных лучей.
Но Ленточный водопад стал вдвое шире обычного.
Фиона пробиралась между округлыми сугробами, в которые превратились полностью покрытые снегом кусты.
- Наверное, они отсюда уже ушли.
- Да нет, они здесь. Просто они здорово умеют прятаться. Кошки-цветочницы ведь очень смышленые.
- Разве белой кошке нужно быть смышленой, чтобы оказаться незаметной на снегу?
- Это все не важно. Главное - как нам их найти. - Бидж закашлялась. Спугнутая ею синеспинка с чириканьем вылетела из куста и синей молнией мелькнула между сугробами. Немедленно из-под снега высунулась лапа, чуть не ухватив еле успевшую увернуться птичку. Лапа тут же исчезла, разровняв за собой снег, как будто ее и не было.
Фиона вдруг просияла, сорвала с головы берет и кинула его на снег как фрисби*. [Фрисби - пластиковый диск («летающая тарелка»), который игроки бросают друг другу.] Тут же из снега высунулась лапа, и Фиона кинулась на добычу, ничком растянувшись на мокром снегу.
- Помоги мне его привязать.
Бидж накинула на шею животному самодельный ошейник - неуклюже завязанную петлю, которая вызвала бы со стороны Конфетки только презрительную усмешку, - и тоже подбросила в воздух шапочку. Из куста появилась еще одна лапа и вцепилась в нее. Бидж тут же накинула петлю и на эту кошку-цветочницу.
Через двадцать минут девушки были мокры до нитки и тяжело дышали; им удалось поймать и привязать тридцать двух животных. Кошки отчаянно дергали веревку и мяукали.
- Сколько их здесь всего? - спросила Фиона.
- Понятия не имею. Но наверняка больше, чем мы нашли. - Бидж не сразу осознала, что кричит, чтобы быть услышанной. Она дернула Фиону за рукав и показала на долину. Ленточный водопад был раза в четыре полноводнее обычного и разбухал на глазах.
Ноги Бидж ощутили холод. Она взглянула вниз и только теперь заметила, что уровень озера у подножия водопада поднялся фута на два и вода залила всю долину; волны перехлестывали через верх ее сапог.
- Нужно выбираться отсюда, - прокричала Фиона. Бидж поняла ее только по движению губ. Она кивнула и отвязала веревку от куста.
Сначала кошки-цветочницы сопротивлялись и тянули каждая в свою сторону, но шум водопада позади стал уже напоминать гром, и животные сгрудились вокруг Бидж, подталкивая ее вперед. Фиона рыскала вокруг, как пастушья собака, направляя их к дороге и к спасению.
Она подбежала к Бидж и, ловя воздух ртом, жизнерадостно прокричала:
- Вот видишь! У нас все получается! Мы выведем их отсюда, отпустим, и все у них будет хорошо!
Бидж подняла глаза. На вершинах скал были видны человеческие силуэты. Наблюдатели, не боясь головокружения от высоты, наклонились над самым краем утеса. Бидж показалось, что все они необычно худые.
- Не обязательно, - ответила она Фионе.
В обычных условиях по тропе, ведущей из долины, грузовик вполне мог проехать. Сейчас же половина дороги была скрыта под бурлящим потоком воды, другая же половина стала предательски скользкой. Бидж, которую тянули кошки-цветочницы, поскользнулась на краю потока, и течение почти повалило ее.
Фиона, упав на колени на твердой почве, ухватила ее за воротник, одновременно другой рукой вцепившись в веревку. Бидж отчаянно брыкалась, пока наконец ее ноги не нащупали дно, и поспешно выбралась из воды. Они с Фионой помчались к выходу из смертельно опасного каньона, волоча и подгоняя кошек-цветочниц.
Солнечный свет, когда они наконец выбрались, показался им как никогда прекрасным. Бидж резко обернулась, услышав мяуканье, доносившееся не из кучки связанных веревкой животных, схватила Фиону за руку и показала в сторону:
- Одну мы так и не нашли.
Фиона увидела, как поток уносит вопящую и барахтающуюся кошку.
- Плавать они умеют?
- Не знаю. - Бидж обошла кошек-цветочниц, отвязывая их. Все они как одна отбегали недалеко и принимались вплетать в мокрую шерсть увядшие стебли, стараясь стать как можно менее заметными на фоне мокрой поникшей растительности. Бидж освободила последнюю.
- Ну вот.
- Теперь с ними все будет в порядке? - Фиона кивала сама себе, ей отчаянно хотелось услышать утвердительный ответ.
- С некоторыми будет, с некоторыми - нет. - Бидж показала ей на человеческие фигуры на холме. Они образовали круг, защищая того, кто находился в середине, и скоро оттуда выпрыгнул волк. Он начал принюхиваться и осматриваться.
- К тому же теперь кошки-цветочницы вне своего убежища, и Великие могут добраться до них тоже. - Порыв ветра заставил Бидж съежиться и внимательно посмотреть на небо.
Она глубоко вздохнула, напомнив себе, что даже если ей удастся отшлепать Фиону, это ничему не поможет.
- Мне жаль нарушать твою радость по поводу удачи...
Фиона обернулась к ней со слезами на глазах.
- Ты не понимаешь, - вырвалось у нее. - Это именно то, чего ты никогда не поймешь. Все равно оно того стоило.
Бидж в холодной ярости молча правила грузовиком. Фиона, делая торопливые пометки в блокноте, казалось, ничего не замечала.
Коттедж Фионы, все еще выглядевший запущенным, стоял недалеко от развилки, где начинался один из Странных Путей. Снегопад здесь был особенно сильным, и кое-где снег еще лежал.
Фиона выскочила из грузовика.
- Слава Богу. Наконец-то я смогу переодеться.
Бидж вошла за ней следом и была поражена, увидев книжный шкаф. Он заполнял собой комнату, как каменный монолит или алтарь. Шкаф был из дорогого темного дерева, отполированный так, что рисунок дерева выделялся самым выигрышным образом. Он выглядел много тяжелее портативного аппарата для анестезии, привезенного Бидж, хоть тот и был металлическим и дополнялся газовыми баллонами. А уж книги на полках...
Бидж осторожно коснулась переплетов. Они были из тисненой кожи, змеиной кожи, бархата, шкур каких-то животных. Названия на греческом, латинском, немецком, испанском, английском языках... Она подошла поближе и прочла те немногие, что могла понять.
Все эти книги были посвящены магии. Здесь были труды по вавилонским гаданиям на масле, шаманизму у американских индейцев, гаитянским лоа и вуду; руководство по картам таро; исследование истории колдовства в Ирландии. Экземпляр «Книги Тайн» Альберта Великого соседствовал с «Секретами пирамид», а «Призраки и демоны» - с египетской «Книгой Мертвых». Трудам Фрэзера и Кэмпбелла* [Альберт Великий (Альберт фон Больштедт, 1193-1280) - немецкий средневековый ученый, автор многочисленных теологических, философских, естественнонаучных трактатов. Необыкновенные для того времени познания Альберта Великого в физике, химии и механике дали основания современникам считать его колдуном. Имя Альберта Великого окружено множеством легенд. Фрэзер, Джеймс Джордж (1854-1941) - английский антрополог, этнограф, исследователь мифологии и религии.] была отведена отдельная полка. На столе рядом со шкафом, с замшевой закладкой в ней, лежала книга Даллиела, которую Фиона упоминала раньше.
Бидж взяла книгу, наслаждаясь ощущением мягкой старинной тисненой кожи. Открыв ее на первой странице, она обнаружила штамп: «Собственность библиотеки Западно-Виргинского университета».
Бидж просмотрела еще несколько книг. На всех обнаружился такой же штамп; на «Призраках и демонах» к тому же оказалась выгравирована надпись: «Отдел редких книг».
- Неужели тебе разрешили все их вынести из библиотеки?
Фиона, натягивая ярко-красный свитер с желтой надписью поперек груди, безразлично ответила:
- О, ими никто не пользовался. А ты видела мой чайный сервиз? Я привезла его сюда, завернув в полотенца...
Бидж делала вид, что слушает, но на самом деле размышляла об украденных книгах и о словах Фионы: риск для кошек-цветочниц оправдан ради успешного эксперимента. Неужели нашлось бы что-нибудь, что могло бы так же поглотить и ее?
Наконец, воспользовавшись паузой, Бидж спросила:
- Что, по твоему мнению, представляет собой магия? Это что-то вроде электрического тока? Или поле какой-то природы, изменяющее вещи, которые в нем окажутся?
Фиона ответила, махнув рукой в сторону книжного шкафа:
- Фрэзер пишет, что в магических действиях используются два приема: имитация, например, танец перед охотой, когда один танцор изображает зверя, а другой - охотника; и заражение - вроде того, как в обрядах вуду помещают обрезки ногтей в куклу, чтобы придать ей силу обладателя ногтей. Наверное, можно считать это созданием поля. А почему ты спрашиваешь?
- Я стараюсь понять все, с чем мне приходится иметь дело, - пожала плечами Бидж.
- Это, должно быть, здорово. Мне вот приходится все время действовать на границе неизвестного. - Фиона выглянула в окно и улыбнулась, - И вообще жить на границе всего на свете.
- Да... Знаешь, мне, пожалуй, пора идти.
Фиона, с вожделением глядя на свои разложенные на столе записи, не стала удерживать Бидж. Та уже открыла дверь, но обернулась:
- Фиона...
- М-м? - Фиона с карандашом в руке уже склонилась над книгой.
- Все-таки не забывай, что ведьмы - не всегда подходящие ролевые модели.
Фиона нахмурилась:
- Наверное, именно так говорят о них люди, которым не нравится обретенная ведьмой сила. Да и вообще так относятся к женщинам, осваивающим новые для них области. - Девушка улыбнулась. - Впрочем, я смогу это выяснить, только обследовав представительную выборку из ведьм.
Бидж подумала, не предостеречь ли Фиону насчет Морганы, но решила не касаться этой темы. Домой она ехала, ведя грузовик очень осторожно, погруженная в свои мысли.
Она оглядела холмы, надеясь увидеть кошек-цветочниц. Бесполезно: животные были слишком большими мастерами маскировки. Или их там уже нет... Бидж закусила губу, размышляя о том, чем может оказаться следующий эксперимент Фионы.
Ручей, протекающий рядом с коттеджем Бидж, все еще бурлил, хотя темный след на траве показывал, что раньше он разливался гораздо шире. Бидж поставила грузовик подальше от берега и повернулась к дому.
Шелест в кустах у нее за спиной не был громким, но все же она определила, что источник звука находится не менее чем в метре от земли. Бидж прикинула расстояние, отделяющее ее от двери, вздохнула, вытащила ловилку и обернулась к кустам:
- Могу я чем-нибудь тебе помочь?
- Возможно. Уж не скальпель ли я вижу у тебя в руке?
Из чащи появился грифон - с наполовину поднятыми крыльями, взъерошенным мехом, воинственно задранным хвостом. Зрелище было впечатляющим - как это, несомненно, и было задумано.
Бидж быстро убрала ловилку - против грифона это оружие в любом случае было бы бесполезным, если уж он решил бы расправиться с ней.
- Рада тебя видеть. Твой визит носит профессиональный характер?
- Для кого из нас? - Но все же он подошел поближе и склонил перед Бидж голову. Бидж погладила рыжие перья, радуясь, что грифон, по-видимому, в добром здравии. - Вообще-то я хотел бы задать тебе несколько вопросов относительно моего предстоящего посещения госпиталя для рентгена. Должен ли я перед этим ничего не есть? Потребуется ли анестезия?
Задавая эти вежливые вопросы, грифон тем не менее внимательно оглядывал окрестные холмы.
- Нет, конечно, голодать тебе не надо, - медленно ответила Бидж. - А анестезия тебе понадобится только как предлог увидеться с Лори, а, как ты говорил, в моей помощи для этого ты не нуждаешься. - Хорват яростно лаял из-за двери; Бидж прошла к дому и выпустила его. - Я всегда рада тебя видеть, но все-таки, зачем ты пришел?
- О, просто поболтать. - Глаза его продолжали обшаривать окрестности. - Странная погода для этого времени года, не правда ли?
Ах вот в чем дело...
Бидж открыла было рот, чтобы ответить ему, но тут ее взгляд упал на его лапы.
- Ты снова испачкался в крови.
Грифон раздраженно щелкнул клювом и провел лапой по влажной земле, вытирая когти.
- На сей раз это просто недосмотр с моей стороны. У меня нет ни желания, ни нужды пугать тебя.
Хорват метнулся вперед, принюхался к следам когтей грифона, припал к земле и горестно завыл.
Бидж замерла на месте:
- Чья это кровь?
- Все происходит не так, как я планировал, - недовольно пробормотал грифон. - Ну хорошо, если уж ты хочешь знать: это кровь вир. Я помешал их гадкому развлечению - они до смерти загнали кошку-цветочницу. Я ничего не имею против охоты, но издевательства не потерплю. - Он еще раз вытер когти и добавил задумчиво: - За исключением ситуации око за око.
Бидж ощутила слабость в коленях, ей пришлось ухватиться за дверь.
- И что ты с ней сделал? - Она тут же пожалела, что задала этот вопрос; ей ведь неизвестно, как хорошо все понимает Хорват.
- Охотник стал добычей. Должен сказать, что в качестве охотника я был гораздо более милосерден и не стал затягивать события. Как всегда, я оставил на теле соответствующую надпись.
Кровью жертвы.
- На каком языке?
- О, вир ведь не умеют читать, - невозмутимо ответил грифон. - Я просто нарисовал весы. Рисунок мне удался, должен отметить.
- Кровавые весы. Правосудие.
- В твоих устах это звучит ужасно. - Грифон задумался. - Пожалуй, так оно и есть. Кстати, формально я мог не отвечать на твой вопрос: я имел дело с существом мужского пола, однако я счел такие игры недостойными.
Бидж шумно выдохнула воздух:
- Благодарю тебя. За то, что ты ответил, хочу я сказать. Погоня тебя не утомила? - добавила она быстро.
- Несколько. Но должен сказать, что сейчас я в гораздо лучшей форме, чем раньше. Скоро я снова смогу летать. - Грифон протянул свою теперь чистую лапу Хорвату. Волчонок ткнулся в нее носом и принялся игриво грызть могучие когти, забыв о своем горе. Грифон склонил голову набок и глянул на Бидж одним глазом. - И, ответив на твой вопрос, я хочу задать свой собственный: откуда взялся этот снегопад?
Бидж долго смотрела на погреб рядом с домом, прежде чем ответить. Если она не выдаст Фиону, та может в следующий раз сделать что-нибудь еще более катастрофическое. Если же выдаст, вполне возможно, что грифон Фиону убьет.
Перед глазами Бидж промелькнула картина: грифон терпеливо окунает Фиону в горный поток, заставляя ее бороться с течением, и читает ей лекцию о преступной безответственности, прежде чем утопить. А потом он обмакнет в ее кровь коготь, как перо в чернильницу... Бидж откашлялась.
- Я думаю, что тот, кто это сделал, вероятно, просто экспериментировал и теперь, вероятно, раскаивается.
- Вероятно. - Грифон подошел ближе. - А не может ли случиться, что этот вероятный нарушитель планирует еще что-то столь же разрушительное?
- Не могу себе такого представить, - покачала головой Бидж.
Грифон сделал еще шаг вперед и заглянул в лицо Бидж своими огромными золотыми глазами, нахмурив пушистые брови.
- Люди всегда излишне добры. Ты должна быть абсолютно уверена, что, проявляя доброту, ты не позволяешь совершиться гораздо большей жестокости.
Бидж вздохнула с облегчением:
- О, я постараюсь удостовериться в этом. Я очень постараюсь... - Она оборвала фразу и с отвращением принюхалась. - Что это за запах?
- У тебя гость - своего рода, - ответил грифон со вздохом.
Рядом, громко шлепнувшись на влажную землю, приземлилась химера. Поднявшись на ноги, она отряхнула грязь с передних лап и уставилась на Бидж и грифона с выражением глупой радости.
Хотя судить по ее рылу было трудно, казалось, что химера улыбается. Она неуклюже потрусила к Бидж.
Грифон наблюдал за ней с кислым выражением.
- Не поощряй ее вольностей.
Химера уселась на задние лапы, прижав передние к брюху. Бидж заметила, что усы у нее опалены, а по животу тянутся закопченные проплешины, где не осталось шерсти. Кошачье психогенное облысение, поведенческое нарушение, решила Бидж. Она также заметила по крайней мере одного напившегося клеща в том месте, где начиналась чешуя. Для существа, которое наполовину принадлежало к кошачьим, химера была на удивление неопрятна.
Бидж присмотрелась к расцветке панциря, покрывающего голову химеры, и обреченно пробормотала:
- О Господи, это же Фран.
Химера завиляла своим устрашающим скорпионьим хвостом и с интересом уставилась на Хорвата, который с рычанием кружил вокруг Бидж.
- Не смей, - предостерегающе бросил химере грифон. Его голос, хоть и полный отвращения, показался Бидж на удивление мягким.
Неожиданно химера оглянулась: в кустах раздался треск, и из них появился додо. Бидж еще не приходилось видеть этих птиц в окрестностях своего дома. Может быть, из привычных мест их выгнал снегопад или наводнение. Додо оглядел Бидж и грифона и с безразличным видом заковылял прямо к химере. Та припала к земле, как игривый щенок.
Наконец, когда их разделяло фута два, додо заметил химеру, но продолжал, переваливаясь, идти вперед, пока не уткнулся в нее клювом. Бидж, не предвидевшая последствий, наслаждалась зрелищем.
Хвост химеры взлетел вверх; скорпионье жало пригвоздило ничего не замечающую птицу к земле.
Передними лапами химера освободила умирающего додо от жала, отшвырнула собственный хвост в сторону, чтобы не мешался, и дохнула на птицу сине-желтым пламенем. Воздух заколебался от жара, глаза Бидж начали слезиться. Когда она снова смогла видеть, химера перекидывала обугленную, лишившуюся перьев тушку с лапы на лапу, откусывая с нее мясо с такой же осторожностью, как обращается кошка с перепавшим ей кусочком горячего жареного цыпленка.
Хорват кинулся вперед и с визгом загородил Бидж от химеры. Девушка быстро сгребла его в охапку и оттолкнула в сторону; тот был явно возмущен, но подчинился.
Тут химера снова обратила внимание на Бидж и неуклюже двинулась к ней, переваливаясь на задних лапах и волоча живот по земле. Подобравшись поближе, она кинула тушку птицы в грязь у ног Бидж.
- Боже мой, как мило, - прокомментировал грифон. - Не стесняйся, доктор. Мясо, на мой вкус, чересчур жирное, но некоторым нравится.
- Нет, спасибо, Фран, - пробормотала Бидж нетвердым голосом. Химера посмотрела на нее вопросительно. - Ешь ее сам.
Химера с довольным видом кивнула и вцепилась в птицу. Несколькими движениями челюстей она разделалась с половиной тушки, но тут (и на этот раз непреднамеренно) рыгнула пламенем и поспешно бросила вспыхнувшее тело додо, зажав лапами морду, как будто хотела удержать уже вырвавшееся пламя, и бросая по сторонам растерянные взгляды. Потом она огорченно потыкала лапой обуглившиеся останки, почти по-человечески пожала плечами и потопала прочь, постепенно набирая скорость и не беспокоясь о том, чтобы расправить крылья, до самой последней секунды.
Бидж и грифон молча наблюдали за нею. Наконец девушка повернулась и спросила:
- Они все такие?
- Господи, конечно, нет. Большинство гораздо грязнее и значительно менее дружелюбно. - Грифон посмотрел в лицо Бидж. - И что ты находишь во всем этом такого забавного?
- Бедняжка, когда он дохнул пламенем во второй раз...
- «Дохнул» - это мягко сказано. Опять обычная неумеренная человеческая доброта.
- Он же так расстроился от того, что случилось с его обедом.
Грифон протянул лапу и одним когтем с отвращением перевернул трупик додо. Обугленная плоть отваливалась с костей.
- Увы, бедная жертва.
Он снова посмотрел на Бидж, и на этот раз его загнутый клюв не производил впечатления улыбающегося.
- Доктор, не подобает простому необразованному животному давать советы профессионалу, но я все же очень надеюсь, что ты не забудешь: ты очень легко можешь превратиться в нечто подобное этому несчастному дронту.
Налетел порыв ветра, и частицы пепла взвились в воздух. Издалека донеслись возбужденные крики химер, за ними последовал звук, похожий на взрыв. Бидж поежилась и плотнее запахнула куртку. Сегодня она ко всем проявляла доброту - и к Фионе, и к химере, и к Хорвату.
Она взяла на руки волчонка, с визгом тыкавшегося в нее носом, и прижала к себе так сильно, что Хорват, вознамерившийся лизнуть ее в лицо, начал вырываться.

Глава 10

Бидж снова приехала в Кендрик. Закупив медикаменты для лечения ожогов, она с бесстыдным наслаждением съела фадж-санде с фруктами и шоколадом и, собравшись с духом, вошла в «Джиро». Стан поспешил к ней из-за прилавка:
- Биидж! - Бидж, к его смущению, поцеловала его в щеку. - Рад тебя видеть! Как твои успехи, доктор? - спросил он, стараясь не показать, что на самом деле ему хочется задать совсем другой вопрос.
- Все прекрасно. - Она порылась в кармане рюкзака. - У меня для тебя письмо.
- Ох, здорово! - Он выхватил у нее письмо прежде, чем она успела его вытащить.
Губы Стана шевелились, пока он быстро читал, прерывая иногда чтение смехом.
- Он пишет, что твои друзья совсем не умеют готовить!
- Уж Хрис их быстро научит. - Стан снова рассмеялся:
- Папа это умеет. - Он вытер глаза. - Не знаю, Бидж, как это тебе удалось, но он стал совсем таким, как раньше - много лет назад.
Стан сложил письмо и бережно спрятал его в карман рубашки.
- Потом я еще раз его перечитаю. Тебе же нужен ленч? Как ты смотришь на джиро?
- На самом деле я давно мечтаю о гамбургере. Я уж не помню, когда и видела его. А джиро я ела только вчера.
Стан кивнул, улыбаясь в седеющие усы:
- Раз ты пробовала творение мастера, стоит ли терять время на стряпню подмастерья, а? Ладно, ладно, я не обидчивый.
Он быстро приготовил начинку, придал гамбургеру форму и не глядя кинул его на гриль.
- Что будешь пить? - спросил он рассеянно.
- Кока-колу. - Бидж твердо решила перепробовать все свои любимые блюда и напитки.
Стан механически бросил в стакан кубики льда и повернулся к грилю, переворачивая гамбургер чаще, чем было необходимо. Наконец он решительно взглянул на Бидж:
- Ты извини меня, но я должен тебя спросить. Я знаю, я обещал, что не буду спрашивать, но я просто должен. Это место, где сейчас папа... да, ты говорила, что не можешь много рассказать, но... Но что это такое? Там все в порядке?
- Там замечательно, - осторожно ответила Бидж.
- Но безопасно ли там? Я вот читаю его письма, и то, о чем он пишет... Боже мой! Так там безопасно?
- Хрис находится в самом защищенном из всех возможных мест, - медленно проговорила девушка.
Она с облегчением перевела дух, когда поняла, что Стан не заметил, как она уклонилась от прямого ответа.
- А уж люди, о которых он пишет! Похоже, что половина из них не люди вовсе. Я знаю от тебя, что у него теперь все в порядке с головой, и все-таки...
Бидж кивнула, со страхом думая о том, что сделал бы с ней грифон как генеральный инспектор, случись ему узнать содержание писем Хриса.
- Тамошний народ, - продолжал Стан, - как относится к папе? С ним хорошо обращаются?
Бидж вспомнила злобные взгляды Б'ку и усталую терпеливость Мелины.
- С ним все хорошо обращаются. Они же все вместе работают. - По лицу Стана было видно, что этого ему мало. - Они там все друзья.
Теперь Стан удовлетворенно кивнул. Бидж поскорее покончила с едой и ушла.
Дартс-клуб, бар на втором этаже, куда вела деревянная лестница, всегда был любимым местом Дэйва Вильсона, так что Бидж не удивилась, когда он предложил встретиться именно там. Зато она была поражена, увидев его у подножия лестницы: у Дэйва появился заметный животик и намечалась лысина. На какой-то момент у нее мелькнула паническая мысль: «Он же не может не заметить - он стареет, а я нет, потому что живу на Перекрестке».
Потом она поправила себя: прошло ведь всего три месяца. Дэйв, наверное, начал толстеть и лысеть еще на младших курсах, она просто этого не замечала. Тут же у нее возникла еще одна тревожная мысль: «А что он заметит во мне?»
Дэйв дружески обнял и чмокнул Бидж (она уже давно примирилась с тем, что Дэйв никогда, кроме самых напряженных моментов, не бывает особенно галантен с женщинами, вместе с которыми работает).
- Детка, как дела?
- Я тебе доктор, а не детка, запомни!
- Я весь почтение, детка. - Дэйв ласково смотрел на нее. - И что за наряд! Сама сшила? - Бидж была в своей домотканой юбке.
- С некоторой посторонней помощью. - Бидж заметила две большие сумки у ног Дэйва. - Готов отправляться?
- Всегда готов, как скаут, - ухмыльнулся он.
Бидж не забыла, как Дэйв водит машину и читает карту, поэтому взяла это на себя. Дэйв немедленно высунул голову в окно рядом с пассажирским сиденьем, как собака, которую взяли на прогулку.
- Братцы, ну и здорово!
- Берегись ветвей и блуждающих по обочинам чудовищ, - предупредила его Бидж. Дэйв сразу же убрал голову из окна. - Ты получил мое письмо насчет свадьбы Руди и Бемби?
- Конечно, но я и так уже знал. - У Бидж возникла абсурдная мысль, что Дэйв знает дорогу на Перекресток, но тот добавил: - Я был на конференции ветеринарной ассоциации в Сан-Франциско, а Руди ведь вернулся в свой университет. Так что мы с ним пропустили по рюмочке.
Бидж задала вопрос, который ее давно интересовал:
- Руди в основном человек, но все-таки есть же у него рога. Неужели это не привлекает внимания, даже в Сан-Франциско?
- Ну, в общем-то привлекает, - признал Дэйв. - Но только не среди его друзей. В тамошнем университете много этих... иностранных студентов. - Дэйв хихикнул. - Эх, жаль, я не захватил снимки.
Бидж тоже пожалела об этом.
- А по Перекрестку ты не скучаешь?
Дэйв хитро ухмыльнулся:
- А я захватил кусочек с собой.
Бидж забеспокоилась:
- Уж не вывез ли ты контрабандой какое-нибудь животное? - Перед ней промелькнуло видение: единорог, пасущийся на лужайке перед Корнеллским университетом.
- Нет, конечно. Впрочем, я тебе кое на что намекну: у меня самая чисто убранная лаборатория в Корнелле.
- У тебя-то? - Бидж знала замашки Дэйва: бросить в угол банку из-под пепси, обертку от шоколадки, а потом делать вид, что он этого не заметил.
- Угу. - Дэйв явно наслаждался произведенным впечатлением. - Еще намек: стоит оставить под столом бутылку пива да пакетик чипсов, и лаборатория будет особенно чистой.
- Понятия не имею, о чем ты говоришь.
- Ну еще бы: ты никогда не видела их за работой.
Неожиданно Бидж догадалась, в чем дело.
- Боже мой, маленькие смуглые человечки! - Она прекрасно помнила этих задиристых коротышек, невоспитанных любителей выпить. Дэйв всегда был с ними на приятельской ноге.
- Наконец-то дошло.
- Так они отправились вместе с тобой?
Улыбка Дэйва погасла.
- Почти все, кто остался. - Нападение Морганы на Перекресток унесло много жизней.
Бидж задумалась, к чему бы это Дэйв упомянул бутылку пива и пакет чипсов в связи с наведением чистоты. Неожиданно она разгадала загадку.
- Ты хочешь сказать, что они на самом деле брауни*? [Брауни - в английском фольклоре добрый домовой, выполняющий по ночам домашнюю работу.]
- Угу. - Дэйв был серьезен. - Только называй их «эти ребята», или «маленький народец», или «маленькие смуглые человечки» и никогда не упоминай того прозвища.
Однако Бидж уже получила другое предупреждение о том же: ее щипали за ногу. Из-под сиденья донесся щебечущий смех.
- Неудивительно, что твои сумки показались мне такими пузатыми, - сказала она со вздохом. Дэйв смущенно пробормотал:
- Они так скучали по дому...
Когда они свернули на дорогу к Перекрестку, им помахал могучий бородатый человек, ремонтировавший дорогу со стороны Виргинии. Бидж нахмурилась, увидев дорожную команду. Люди перестали копать, чтобы дать проехать грузовику. Все они были разгорячены работой и воспользовались перерывом, чтобы снять куртки и постоять, опираясь на свои двузубы - орудия с двумя лезвиями, гибрид топора и кирки.
- Они выглядят совсем как та дорожная команда, что мы видели летом, - заметила девушка.
- Здесь гораздо теплее, чем в Виргинии. Или в штате Нью-Йорк - уж ты мне поверь.
- Посмотрел бы ты, что тут творилось несколько дней назад, - сказала Бидж. - Такой был снегопад!
Они оба открыли окна, выехав на дорогу над рекой Летьен. Дэйв, жадно озираясь вокруг, был слишком поглощен открывшимся видом, чтобы разговаривать, а у Бидж хватало забот: нужно было к вести машину, и сверяться с картой. Она подумала, что надеется произвести на Дэйва большее впечатление своим кабинетом, чем ей это удалось с Ли Энн.
Дэйв прищурился, когда из-за поворота показался коттедж, и широко улыбнулся:
- Потрясающе. И это знак, что ты тут ведешь прием, верно? - Знак Исцеления колыхался на теплом ветру. - И тебя ждет клиент.
Бидж медленно вылезла из грузовика, незаметно засовывая ловилку за пояс юбки и прикрывая ее полой ветровки.
- Думаю, что это скорее пациент.
Его волосы были темными и прямыми, зачесанными назад. Он был на голову выше Дэйва и состоял, казалось, из сплошных мускулов. Темные глаза смотрели настороженно, он ни на секунду не выпускал людей из поля зрения.
- Кто из вас доктор?
- Мы оба, - ответила Бидж. - Ты ведь вир? - Она заметила, как напрягся Дэйв. Посетитель кивнул, скрестил руки на груди и надменно выпрямился:
- Я болен.
Бидж открыла дверь и жестом пригласила обоих мужчин внутрь.
- Вход свободный для всех желающих, - недовольно пробормотал Дэйв, однако вошел первым. Вир последовал за ним. Хорват зарычал, но Бидж погрозила ему пальцем, и волчонок умолк.
- Ты болен такой, как сейчас, или в своей другой форме? - спросила Бидж.
- В другой. Теперь даже в обеих, - добавил он неохотно.
Бидж взяла свою тетрадь и чистый бланк истории болезни.
- Как тебя зовут?
- Роман. - Вир с отвращением посмотрел на Хорвата. - Какой маленький.
- Он вырастет.
- Нет. - На этот раз вир улыбнулся неприятной улыбкой. - Он слишком мал.
- Я не обсуждаю других пациентов, - сказала Бидж решительно. - Скажи мне, что тебя беспокоит?
- Я не ем.
- А ты пытался?
Он бросил на Бидж неприязненный взгляд:
- Меня рвет.
- А не может дело быть в том, что ты съел что-то не то?
Он покачал головой:
- Другие съели то, чем меня вырвало. С ними все в порядке.
Дэйв судорожно сглотнул. Бидж на секунду позавидовала тем ветеринарам, пациенты которых не умеют говорить.
- А еще какие-нибудь симптомы? Ты чувствуешь усталость, или необычную жажду, или...
- Я устаю, - ответил он неуверенно. - И голова кружится.
Бидж ужасно не хотелось задавать следующий вопрос.
- Ты когда-нибудь принимал наркотики? Не вводила ли тебе Моргана или... - она запнулась, не зная, известно ли вир имя Диди, - или кто-нибудь еще морфий?
- Да. Я... прекратил. - Он бросил на Бидж яростный взгляд. - И это не твое дело.
- Мое, раз я тебя лечу, - ответила она спокойно. - Спасибо, что ты ответил. Но у меня есть еще вопросы.
- Нет.
- Ты или ответишь на них, или уйдешь отсюда, не получив помощи. - Дэйв вытаращил на Бидж глаза.
Роман насупился, но на вопросы ответил. Наконец Бидж отложила тетрадь:
- Вот и все. Теперь не перейдешь ли ты в другую форму?
Вир оскалился на нее. Но тут же его ноздри раздулись и начали удлиняться, из одной потекла струйка крови. Хорват подполз поближе, с интересом наблюдая. Бидж оттащила его и не отпускала.
Хоть Бидж и собралась с духом, зная, что собой представляет трансформация, зрелище произвело на нее угнетающее впечатление. Наблюдая вблизи, она смогла заметить больше деталей, чем раньше. Сосуды глазных яблок начали лопаться. Зубы, вместе обломками костей челюсти, выпали. Мускулы туловища судорожно сократились, помогая позвоночнику укоротиться. Позвонки с треском терлись друг о друга. Роман откинул голову и застонал, но стон тут же превратился в вой.
Бидж отпустила Хорвата: ей нужно было приготовить шприц. Хорват осторожно подошел поближе. Волк - самый большой, каких люди видели среди вир, - поднял голову. Его челюсти сомкнулись там, где только что был волчонок: тот еле успел отскочить.
Бидж резко ударила по столу, и в ее правой руке оказалась ловилка. Она сильно огрела ее плоской стороной волка по морде:
- Не сметь. Никогда этого не делай. Он... - Она чуть не сказала «мой». - Он такой же пациент, как и ты.
Хорват, склонив голову набок, внимательно прислушивался к каждому слову и в ответ Бидж радостно завилял хвостом. Роман напрягся, готовый прыгнуть на Бидж, но тут его уши насторожились, и он начал принюхиваться к ловилке.
- Ты правильно понял - она посеребренная. Не знаю, есть ли в этом необходимость. Хочешь выяснить?
Он угрожающе зарычал.
- Я не боюсь тебя. Это мой дом, и правила здесь устанавливаю я, если ты хочешь получить помощь. А теперь прыгай на стол и ложись.
Волк яростно взглянул на Бидж и потер морду лапой. С рычанием, в котором слышалось отвращение, он легко вспрыгнул на стол и встал там, глядя ей в глаза и оскалив зубы. Его клыки, выросшие всего несколько минут назад, были сверкающими и острыми, как у щенка.
Дэйв обхватил волка поперек живота, хотя не было похоже на то, что он сумеет его удержать. Он прижал шейную вену, и Бидж быстро ввела в нее суритал. Постепенно глаза волка остекленели, и оскаленная пасть закрылась.
Дэйв ослабил хватку:
- Ну, братишка, ты теперь гораздо отчаяннее меня. За время жизни здесь ты изменилась.
Бидж бросила взгляд на спящего волка:
- Может быть, это эффект поля.
- Что?
- Да так, ничего. Помоги мне подкатить рентгеновский аппарат.
Дэйв перевернул волка на бок и калипером измерил его живот. Бидж доверяла его умению, хотя Дэйв и не имел особого опыта работы с портативными рентгеновскими аппаратами. Она вышла из дома и включила генератор, а Дэйв через окно протянул провод. Потом они оба отошли от аппарата, Бидж включила его с дистанционного пульта и сделала снимок.

Дэйв стал читать «Справочник по небиологическим видам» Лао, а Бидж принялась просматривать свои записи по хирургическим операциям на собаках, пока пленка проявлялась. Наконец снимок был готов, и Бидж протянула его Дэйву.
- Вис. рад. - пропела она. Доктор Трулав очень не любил печатать на машинке и поэтому снабжал своих студентов распечатками, полными почти нерасшифровываемых сокращений. - А вис. д. в. нету.
- Бтт. вис. лат., - последовал ритуальный ответ. - Именно латеральный, а не спинно-вентральный. Правда, тут видно не все, что нужно. Эх, был бы я в своей лаборатории... Как же ты обходишься без возможности делать анализ крови?
- Дэйв Вильсон, я делаю множество анализов. У меня, правда, нет автоматического анализатора, ну да его у меня, наверное, не было бы, даже если бы я практиковала в Ричмонде.
- Ну здесь-то он тебе как раз необходим.
- У меня есть автоматическое устройство для проявки пленок. Разве этого недостаточно? Корнелл тебя избаловал.
Второй снимок скоро тоже был готов. Дэйв посмотрел его и сказал с облегчением:
- Тут все в порядке.
Бидж ничего не ответила. Она пристально смотрела на цепочку темных пятен, которые были заметны в кишечнике. Палец Бидж уперся в угол снимка.
- Это мне не нравится.
- Ради этого не стоит его оперировать. Здесь же все нормально: где ты видишь непроходимость?
- Может быть, кишечник закупорен не полностью, - пробормотала она рассеянно, - или в нем находится что-то, проницаемое для рентгеновского излучения... Я начинаю операцию.
- Бидж, я не думаю, что там что-то есть. - Но все же Дэйв начал выбривать место для разреза. Еще шесть месяцев назад он обязательно навязал бы свое мнение Бидж, да и не только ей.
- Спорим на пиццу?
- Да где мы ее возьмем?
- В «Кружках». Там теперь готовят греческую пиццу.
- Принимаю пари. - Дэйв приладил маску на морде волка и начал давать наркоз, потом приготовил зажимы. Они не были электрическими, но Дэйв приспособился. Через минуту, не отрывая взгляда от работы, он доложил: - Все готово. - Оба они привыкли обмениваться репликами во время операции, не глядя друг на друга.
- Пора мыться.

Предыдущая страница 7 Следующая страница


Под Знаком Исцеления 8

Они начали антисептическую обработку, хоть Дэйв и озирался все время, как будто ожидал обнаружить источники инфекции, самопроизвольно появляющиеся из каменных стен.
Потом Дэйв накрыл волка простыней, и Бидж быстро сделала прямой длинный разрез. Она осторожно развела в стороны края раны, обложив их смоченными в физиологическом растворе стерильными салфетками.
- А теперь, - сказал Дэйв, незаметно для себя переходя на тон преподавателя, - нужно обследовать желудочно-кишечный тракт.
Бидж улыбнулась, но ничего не сказала. Бережно и не торопясь она стала прощупывать витки кишок, пытаясь найти место закупорки, и аккуратно укладывать кишки обратно в брюшную полость. Меньше чем через минуту, еще не добравшись до тощей кишки, она замерла:
- Ха. Я так и знала.
Дэйв тоже осторожно пощупал:
- Ух ты. Там что-то есть.
- «Что-то»! Напоминает колготки на толстом пузике, перетянутом резинкой.
Дэйв подхватил:
- Ну, мне не очень-то знакомо, как ведут себя колготки...
- Доктор Вильсон, вы меня удивляете. При вашем-то опыте с женщинами...
- Ну ладно, ладно. Кишку придется рассечь. - Дэйв даже покраснел, вспомнив, какими подвигами хвастался в колледже. - Иисус сладчайший, ты была права.
- Вот видишь. Ты слишком привык просто наблюдать, как оперируют студенты. - Но в душе она была довольна.
Дэйв зафиксировал петлю кишки, и Бидж сделала разрез вдоль границы брыжейки. Ухватив пинцетом загадочный предмет, закупоривший кишку, она пробормотала:
- Что бы это могло быть?
Она потянула пинцет на себя. Предмет отделился легко, стенки кишки ничем с ним скреплены не были.
Дэйв с интересом рассматривал находку.
- Что-то кожаное. Мне приходилось извлекать из собак куски ошейников. Эта штука их очень напоминает. - Он наклонился и присмотрелся внимательнее. - Выглядит как часть уздечки. Ага, видишь, даже понятно, где крепились кольца. Если бы они сохранились, мы бы обнаружили их на рентгеновском снимке. Определенно уздечка.
- Откуда она взялась? Ты думаешь, он съел лошадь?
- Я бы не удивился, - ответил Дэйв мрачно. - Пора, знаешь ли, зашивать его... Ох, голубушка, извини: я слишком привык к учебным операциям. Ты не считаешь, что нужно проверить остальной кишечник и не тянуть?
- Я очень даже не прочь проверить остальной кишечник и не тянуть. - Бидж отложила в сторону остатки уздечки и быстро и тщательно стала зашивать разрез. Проверив, что в стенке кишки не осталось отверстий, она перешла к стенке брюшины - сначала мышцы, потом подкожный слой, потом кожу.
Бидж взглянула на Дэйва:
- Уважаемый профессор, вы забыли предупредить меня, чтобы я не задела поджелудочную железу.
- Я думал, это тебе известно. - Тем не менее Дэйв выглядел смущенным: Бидж поймала его на промашке. - Что теперь?
- Теперь мы моемся, проверяем давление и пульс и ждем, когда кончится действие наркоза.
- Как долго он не придет в себя?
- Собаке понадобилась бы пара часов, насчет вир трудно сказать. - Единственный раз, когда Бидж наблюдала действие наркоза на вир, тот очнулся раньше времени и кинулся на ветеринара. - Хочешь иметь оружие? - Она предложила это так же спокойно, как предложила бы хирургические перчатки.
Дэйв сглотнул:
- Спасибо, но я предпочел бы чашку чая.
Потом они сидели рядом, прихлебывая чай и наблюдая за пациентом.
- Ну так как, - спросила Бидж, - тебе нравится аспирантская жизнь?
- Много работы, мало денег. Как всегда. - Но Дэйв казался довольным. - Я еще не выбрал специализацию. Доктор Маннеринг ведет себя так, будто я могу справиться со всем, за что бы ни взялся. Он поручил мне лабораторные занятия с первокурсниками. - Он нахмурился. - Боже мой, никогда не думал, что существуют такие неуклюжие юнцы. Неужели и мы были такими?
Перед Бидж мелькнуло грустное воспоминание: как в разгар своей болезни она не могла удержать в руке карандаш.
- Держу пари, что они по большей части ничем от тебя не отличаются. Просто не все такие самоуверенные.
- Тебе виднее. Только это все равно что сидеть и ждать, когда эволюция сделает свое дело. Клянусь, если они способны ходить на двух ногах и не писать себе на башмаки, то только в результате моих занятий. - Дэйв улыбнулся. - Правда, в группе есть парочка таких, кто соображает. Если бы только удалось вывести их из состояния спазма...
Бидж решила признаться в том, о чем не говорила даже Ли Энн:
- Знаешь, я обычно покупала куриные ножки у Кроджера - там они дешевые, - делала всякие разрезы, а потом зашивала, прежде чем зажарить и съесть.
Кому-то это могло бы показаться неаппетитным, Дэйв же изумленно воскликнул:
- Потрясающая идея! Я обязательно посоветую это студентам. - Потом он хихикнул: - Было бы здорово, если бы цыпленок после такой операции выздоровел.
- По-моему, из тебя получится замечательный преподаватель. Я, конечно, не спрашиваю тебя, - добавила Бидж, - о твоих взаимоотношениях с хорошенькими студентками.
Дэйв рассмеялся:
- Я стараюсь не думать о них - в этом плане. Внимание!
Волк на столе зашевелился, лапы и хвост задергались. Он посмотрел на людей, явно не узнавая их, и зарычал. Но тут же его глаза закатились, и началась трансформация.
Дэйв кинулся к бьющемуся в конвульсиях волку и прижал стерильную салфетку к шву. Бидж тут же присоединилась к нему, пытаясь удержать от особенно резких движений.
- Ты с ума сошел!
- Совсем спятил! - Дэйв рявкнул на волка, как это сделал бы прежний Дэйв - лихой студент. - Зря мы, что ли, тебя зашивали!
Роман, наполовину еще волк, наполовину уже человек, брыкался и извивался в руках Дэйва так, что скатился со стола. Дэйв упал на колени и подставил плечи, потом осторожно опустил Романа на пол.
- Швов больше не видно. Думаю, это хорошо.
- У тебя кровь на руке. - Бидж промокнула ранку салфеткой.
- Просто царапина. - Дэйв облизал губы. - Насчет того, что укушенный оборотнем становится оборотнем сам - это же ведь просто суеверие, верно?
- Всех нас они уже раньше кусали, - напомнила ему Бидж. Это не был научно обоснованный ответ, но все же он успокаивал.
У Романа отвалился хвост, и вир проглотил его - ему нужно было сохранить массу тела. Когда трансформация закончилась и Роман встал, Бидж ахнула: через весь его живот тянулся припухший красный шрам. Следов иглы, правда, заметно не было, и вообще он выглядел как хирургический шов через несколько недель после операции.
- Тебе не следовало превращаться сразу, - посетовала Бидж.
- Было больно. - Рука оборотня ощупала мускулистый живот. - Теперь меньше.
- Я думала, что у вас раны и швы не сохраняются, когда вы переходите из одной формы в другую.
Вир улыбнулся:
- Должны сохраняться. Иначе как бы мы умирали?
- Но у других вир, с которыми я имела дело...
- Мелочи пропадают. Большие раны сохраняются. - Роман нахмурил темные брови, на лбу у него выступил пот. - И болят.
- Я могу ввести тебе болеутоляющее... - Бидж умолкла: оборотень оскалил зубы и зарычал, забыв, что он уже больше не волк, и попытался выбить у нее шприц. Бидж отдернула руку.
- Никаких наркотиков. - В голосе Романа прозвучали гнев и стыд. - Никогда больше.
- Конечно. Прости меня. - Бидж прошла в кладовку и вернулась с банкой, полной сухих трав. - Здесь смесь мяты, валерьяны и тысячелистника. Завари в кипятке и пей настои или, когда ты в своей другой форме, просто ешь эти растения. Средство не очень сильное, но оно пойдет на пользу твоему желудку.
Роман кивнул:
- Я теперь буду только как сейчас - не на четырех ногах. - Он обхватил себя руками, защищая живот. - Еще долго.
- Вот и хорошо. - Бидж протянула ему коробочку ампициллина: - Принимай по одной таблетке - это не наркотик - утром, днем и вечером, пока лекарство не кончится. Оно предотвратит воспаление. - Роман взял коробочку, и Бидж продолжала: - И вот еще что. Тебе нужно время, чтобы выздороветь. Не знаю, будешь ли ты превращаться в волка, пока не поправишься, но если будешь, помни: мой совет тебе - побольше отдыхать. Сможет кто-нибудь помочь тебе с едой?
Оборотень скривился и издал глухое рычание.
- Никакой помощи.
- Но разве стая... - Бидж увидела выражение его лица и решила не продолжать. - Ладно. Просто помни, что какое-то время будешь слабым.
- Я никогда не буду слабым. - Он с отвращением показал на Хорвата. Тот все пытался встать между Бидж и Романом, и Бидж приходилось отталкивать его ногой. - Вот он слабый. Его я убью.
- Ничего подобного, - ответила Бидж решительно. Она показала ему кусок уздечки. - Кстати, не расскажешь ли, как тебя угораздило проглотить это?
Оборотень промолчал. Бидж не стала настаивать и положила уздечку обратно.
Роман быстро оделся и с обычным для вир презрением швырнул на стол золотую монету. Бидж попыталась было разломить ее, чтобы дать сдачу, но он только отмахнулся:
- Она последняя. - Вир относились к деньгам с отвращением. - Оставь себе все. Я пошел.
Оборотень с трудом, но упорно стал подниматься по склону холма.
Дэйв шумно вздохнул:
- Ну, голубушка, и крутой же он парень. Вир поставляют тебе большую часть твоих пациентов?
- Нет. Я думаю... - Бидж замерла на месте. До сих пор она считала, что наибольший вред местному животному миру причиняют химеры. - Думаю, нам с тобой пора в «Кружки»: трактирщик будет рад тебя видеть.
- Хорошо. - Дэйв заметил, что Бидж все еще продолжает смотреть вслед оборотню. - Что тебя беспокоит?
- Мне просто хотелось бы знать, какое это животное - на котором была уздечка - он съел.
- Он ведь не скажет. И что еще ты хотела бы знать?
Они двинулись к грузовику.
- Хотела бы я знать, кто был всадник.
Они добрались до гостиницы как раз перед заходом солнца. Вечер все еще был необыкновенно теплый. Дэйв изумленно покачал головой, увидев новое здание.
- Не могу поверить, что Кружка так быстро все отстроил.
- Пришлось. - Бидж открыла тяжелую дверь. - Не забывай, это ведь еще и крепость. - Изнутри до них донеслись звон стаканов и приглушенные голоса.
Попугай Кружки сидел на своей жердочке в вестибюле гостиницы. Он бросил на Дэйва единственный взгляд и начал декламировать по-английски:
«Приветствуем вас в «Кружках»! Восстановление гостиницы закончено, и ради безопасности и выживания посетителей нами установлены некоторые простые правила, касающиеся манер, азартных игр, оружия...»
- Я ему все объясню, - перебила его Бидж. - А ты загляни-ка ко мне в коттедж завтра: у меня есть для тебя поручение.
Попугай издал скрежещущий звук и открыл клюв. Дэйв находчиво засунул в клюв печенье, и лишенная возможности высказаться птица подняла лапу и сделала в их сторону какой-то жест; ни Бидж, ни Дэйв не поняли его значения, хотя и не усомнились в его непристойности.
В зале уже собралась обычная компания, поскольку работа и путешествия заканчивались с наступлением темноты. Стол в углу был окружен целым лесом оленьих рогов, а на человеческих лицах их обладателей было написано сосредоточенное внимание: на столе находилось явно что-то очень интересное. Шум прорезал знакомый голос, терпеливо объяснявший:
- Да нет, те, которые с ресницами, - женщины; они называются дамы. Они бьют все карты, на которых обозначено число очков, и валетов - их я вам уже показывал.
- Руди! - завопил Дэйв. Руди, одетый, как обычно, в свою выцветшую футболку с эмблемой Сан-Францисского университета, обрадовался. Высоко вскидывая копыта и выставив рога, он кинулся на Дэйва, а тот, выхватив у Мелины полотенце, взмахнул им, как тореадор плащом. В последний момент от поднырнул под рога Руди, накинул полотенце ему на голову, развернул и обхватил поперек живота.
- Какой же ты стал неуклюжий, братишка!
Руди одним движением отшвырнул полотенце и тоже обхватил Дэйва.
- А ты - толстый и лысый!
Мелина снисходительно улыбнулась. Бидж вдруг почувствовала, что ей, Бог знает почему, не хватает дружелюбной и ненамеренной грубости Стаси.
- Иди посиди с нами, - пригласил Дэйва Руди. - Ты ведь собрался ужинать? Вот я тебя и угощу, братишка! - Он помахал Мелине, и та подбежала с подносом, уставленным мисками с салатом. - Обязательно попробуй вот этот. Он потрясающий. Там какой-то особенный соус с лимоном и оливковым маслом...
- Ладолемона. - Хрис собственноручно, отойдя от гриля, полил салат соусом. - Попробуй. - С Дэйвом он знаком не был, но ласково улыбнулся Бидж.
Дэйв, который никогда особенно не любил салаты, осторожно попробовал, поднял брови и быстро отправил в рот несколько ложек. Хрис, смеясь, вернулся к очагу, выкрикивая распоряжения Мелине и Б'ку; девушка-фавн помахала Дэйву, но не осмелилась покинуть свой пост у вертелов, чтобы поболтать.
Кружка, присев к столу Дэйва, сказал ему:
- Ты видишь? Даже салат, приготовленный им, хорош. - Трактирщик вздохнул. - Надо признаться: я стал поваром, чтобы иметь возможность построить крепость, а он живет в крепости, чтобы иметь возможность готовить. Я недавно взвесился на больших весах: можешь себе представить, за то время, что он здесь, я потолстел на двенадцать фунтов! Двенадцать фунтов!
Дэйв благовоспитанно ответил:
- Это совсем незаметно. - Руди фыркнул. Кружка рассмеялся и похлопал Дэйва по плечу:
- Несмотря на лесть, деньги за эль я с тебя все-таки возьму. И все равно спасибо, молодой человек.
В этот момент Хрис увидел, что в дверь входят новые посетители, и разразился фразой, состоящей из сплошных щелчков и придыхании. Тут же Б'ку, трудолюбиво нарезавший мясо, высунулся из-за ряда вертелов и сердито начал поправлять его произношение.
Кружка наслаждался впечатлением, которое это произвело на Дэйва.
- Они говорят на языке банту. Или суахили, кто знает? В первый раз, когда Хрис попытался что-то сказать Б'ку на его языке, у него выскочила вставная челюсть. Видел бы ты лицо Б'ку! - Кружка ухмыльнулся. - По-моему, он ничего не знал о существовании искусственных зубов.
- Могу продать ему прекрасный набор, - вступил в разговор человек, только что вошедший в зал. Кружка немедленно поднялся со стула.
Бидж и Дэйв тоже привстали, потом опомнились и виновато оглянулись: ведь большинство посетителей гостиницы знали вновь пришедшего только как Оуэна, симпатичного бродячего торговца, и не подозревали, что это король Брандал.
Он ласково улыбнулся Дэйву и подмигнул Бидж:
- У меня есть любые зубы - деревянные, как у вашего Джорджа Вашингтона, с заводом, если вы сами ленитесь жевать, клыки для тыкв и турнепса в канун Дня Всех Святых* [Канун Дня Всех Святых - 31 октября; в Англии по традиции отмечается гаданиями; сохранилась традиция ходить с фонарями из тыквы или турнепса, вырезанных в виде голов чудовищ, со вставленной в них свечкой.], клыки для вампиров - вообще все, что вам и в страшном сне не приснится. Установка в челюсть за отдельную плату. - Брандал сел, притворившись, что не замечает, как Кружка пододвинул ему стул, но тепло пожав старику руку.
- Привет тебе, Бидж, и привет вам, сэр, - это ведь Дэйв, верно?
- Да, сэр... сир. - Дэйв ужасно смутился.
Брандал обеспокоенно оглянулся. Это был мужчина среднего возраста, выглядевший гораздо моложе своих лет.
- Пожалуйста, называй меня Оуэном, - тихо сказал он. - Сейчас я не король Брандал.
- Мастер перевоплощений, - улыбнулась Бидж. Он тоже улыбнулся ей - обаятельный, живой, свободный от забот, которые обычно его обременяли.
- Тут ничего особого не требуется. Здесь же ведь нет фотографии, да и особо искусных художников тоже. Раз я говорю, что я Оуэн, значит, я Оуэн.
- Ты хороший актер.
- Мне на самом деле очень нравится быть Оуэном. Мне нравится покупать и продавать, торговаться, предлагать людям новинки. - Он довольно усмехнулся. - Я даже думал, не начать ли ввозить на Перекресток фотоаппараты, но решил не накликать беду на свою голову.
Дэйв захихикал:
- А у тебя все еще есть Гларундел, Бесполезный Меч?
- А как же. Гарантирует своему владельцу полную беззащитность. Надумал купить? - Дэйв покачал головой, и Оуэн-Брандал вздохнул: - Никто его не покупает. Если он пробудет у меня еще сколько-то времени, я привыкну к нему так, что будет жалко расстаться.
За столом, где играли в покер, звенели монеты, и оттуда вдруг раздался взрыв радостных щебечущих воплей. Дэйв засмеялся:
- Я так и знал, что без этих маленьких безобразников дело не обойдется. - Он кинул в их сторону завистливый взгляд.
Это дало Бидж предлог, который был ей нужен.
- Почему бы тебе не присоединиться к ним? Я не обижусь.
Дэйв не стал ждать дальнейших понуканий. Друзья Руди подвинулись, освобождая для него место, и Дэйв, захватив инициативу, принялся объяснять разновидность покера под названием «Дама-убийца».
- «Дама-убийца», - повторил Брандал тихо, и в глазах его промелькнула боль. Он быстро потряс головой и улыбнулся Бидж: - Здорово ты с ним управилась. Ты ведь хочешь о чем-то со мной поговорить?
- Да, - ответила Бидж не очень уверенно. - Может быть, это все и не важно, но мне хотелось бы рассказать тебе об одной своей знакомой. - Она поведала ему о Фионе и ее Спотыкательном заклятье, а потом и о том, как та вызвала снегопад, чуть не погубивший кошек-цветочниц.
Брандал внимательно выслушал ее.
- И она делает это на границах Перекрестка, на Странных Путях? Что за безумие!
- С ее точки зрения, вовсе не безумие. В конце концов, у нее же получилось.
- Тогда она представляет собой опасность. - Брандал пристально посмотрел на Бидж. - Как ей удалось узнать так много за такое короткое время?
- Это совсем не так. - Тут Бидж не испытывала сомнений. - Она занимается исследованиями уже много лет. Она просто до сих пор не могла найти место, где ее знания можно было приложить на практике.
- Здесь их можно приложить на практике. Ты говорила об этом с генеральным инспектором?
- Нет. - Последовала долгая пауза. Потом Бидж выдавала из себя: - Я не хочу, чтобы ее убили. Но рассказать кому-то я была должна.
Оуэн в задумчивости облокотился на стол. Наконец он решил:
- Я загляну к ней - как торговец. Я захвачу с собой книгу, которая ее заинтересует, и мы побеседуем. Пока я ничего не буду говорить генеральному инспектору. - Он серьезно посмотрел на Бидж, и на его лице больше не было мальчишеского выражения. - Но если я сочту, что меры должны быть приняты, я ему скажу. Однажды я оказался чересчур мягким, и это чуть не погубило Перекресток. Такое больше не повторится.
Бидж кивнула:
- Поэтому-то я тебе все и рассказала. Ты сделаешь все, что нужно. - Она отвела глаза, чувствуя стыд и ужас от того, что, возможно, обрекает подругу на смерть.
Король положил руку на руку Бидж:
- Трудно, не правда ли? Судить своих близких и решать, должны ли они умереть... Как только Полита справляется с этим...
- Или ты. Или Кружка. - Что-то заставило ее добавить: - Или Филдс.
Оуэн казался пораженным.
- Филдс никого не обрекает на смерть. Я думал, ты знаешь.
- Я более или менее подозревала, - сказала она осторожно.
- А теперь ты уверена, - засмеялся он. - Хотел бы я быть таким умным, как ты.
- Ты добрый, а это много лучше. Вся твоя жизнь посвящена твоему народу, и у тебя нет даже дома, не то что дворца или замка. Ты ходишь с места на место...
- В твоих устах это звучит гораздо более уныло, чем есть на самом деле. Я веду замечательную жизнь. - Он бросил на Бидж загадочный взгляд. - Ничуть не хуже, чем Филдс. Тебе бы тоже понравилось.
- Все равно это тяжело, - сказала Бидж решительно. - Мне ведь тоже приходится видеть, как некоторые мои пациенты умирают, и я знаю, как это тяжело. Что бы со мной было, окажись я на твоем месте...
- Или месте Филдса.
- Или месте Филдса, - согласилась она. - Кстати, сколько ему лет?
- Трудно сказать, - весело ответил Брандал. - Я однажды слышал от него одну историю... - История, которую он рассказал, была длинной и замысловатой, но совершенно не отвечала на заданный Бидж вопрос. Общество Брандала было приятным, и Бидж простила ему эту уловку.
Игра в покер совсем еще не близилась к концу, когда Бидж, усталая и сонная, попрощалась и вернулась к себе. Она вошла в дом, выпустила погулять Хорвата, зажгла свечу, переоделась в ночную рубашку и устроилась с книгой, рассчитывая прочесть еще несколько страниц из «Уолдена».
В дверь кто-то не то постучался, не то поскребся. Полусонная, Бидж открыла дверь.
Гредия прошла мимо нее и направилась прямо к столу. Она оперлась на него руками и стала тереться пахом об угол, медленно и ритмично.
Она улыбнулась, приоткрыв рот, провела языком по губам, выгнула спину и, хотя была очень худой, неожиданно показалась Бидж весьма полногрудой.
Хорват, радостно виляя хвостом и принюхиваясь, выскочил из своего угла; только тут Бидж поняла, в чем дело, и поспешно оттащила волчонка.
- В чем дело?
- Начинается брачный сезон.
Но ведь она же ощенилась только летом...
- Разве ты уже не приходила в охоту в этом году? - Бидж знала, что у волков это случается не чаще раза в год. Гредия издала хриплый смешок:
- Тогда - вместе с остальными. Сейчас - только я одна.
- Ты единственная из женщин вир, кто сейчас в охоте?
- Другие тоже скоро будут. Я первая. - Она пожала плечами. - Может быть, следствие наркотика.
- Но почему вдруг? Ведь это обычно случается весной.
Гредия склонила голову, принюхиваясь к ветру:
- Воздух какой-то странный.
Воздух действительно был странный: благоухающий и теплый, сейчас, ночью, даже более теплый, чем днем. Бидж двинулась к окну, чтобы закрыть ставни, и застыла на месте.
- Ты о чем-то подумала.
- Да ни о чем. - Бидж закрыла окно. Если это сделала Фиона, то на сей раз дело гораздо серьезнее, чем эксперимент со снегопадом. Бидж внезапно почувствовала облегчение - как хорошо, что она обо всем рассказала Брандалу. - Перемена в тебе связана с воздухом?
- Отчасти. - Гредия еще сильнее стала тереться об угол стола и снова облизала губы. - И с наркотиком. Он изменил меня. - На секунду, несмотря на все свое возбуждение, она стала очень печальной. - Хотела бы я, чтобы этого не было.
Бидж была полна жалости. Ей пришлось выбирать между самоубийством и смертельной болезнью, она пережила смерть обоих родителей, ей, случалось, приходилось терять пациентов. Но чего она не испытала - так это ужасной зависимости от наркотиков.
- Ты справилась с этим.
Гредия выпрямилась.
- Для вир это ничего не значит. - Она тут же снова вернулась к углу стола. - Они взбесятся.
- Стая? - Бидж пожалела, что вир всегда так лаконичны.
- Мужчины. Они будут сражаться. - Гредия снова улыбнулась. - Многие будут со мной. - Дикий огонь в ее глазах на секунду угас, и она пробормотала: - Ты береги Хорвата. Держи его подальше от них. Сегодня. Завтра. - Она снова произнесла слово, такое редкое в устах вир: - Пожалуйста.
- Обещаю.
- Хорошо. - И тут Гредия единственный раз проявила теплое чувство к Бидж: отойдя от стола, она лизнула ее в щеку и потерлась головой о плечо девушки. Бидж, растерявшись и не зная, как быть, погладила ее по голове. Волосы Гредии были тонкие и мягкие, как у младенца.
Она долго смотрела вслед Гредии; та взбежала на холм, откинув голову и призывно покачивая бедрами. Тут же откуда-то раздался вой, потом еще, потом Бидж услышала человеческие... нет, человеческого в них было мало... спорящие голоса. Бидж ощутила озноб и подумала: «Слава Богу, Дэйва сейчас здесь нет».
Она провела еще час, планируя работу на завтра. Если мужчинам-вир гордость не помешает прийти к ней за помощью, у нее будет очень занятый день.

Глава 11

На следующее утро Бидж приготовила все для приема пациентов: разложила бинты, вдела кетгут в иглу, вынула банки с серой и марганцовкой, поставила кипятиться чайник на случай, если стерильного физиологического раствора не хватит. Но никто из вир так и не появился. Может быть, дрались они в волчьем обличье, а теперь залечивают раны, превратившись в людей: легкие повреждения у них и так заживут, а тяжелораненые скорее умрут, чем обратятся к ветеринару.
Единственным пациентом Бидж оказался лисенок с ожогами - десятая жертва со времени появления химер. Малыша принесла, вся дрожа, женщина-мясоед: свою теплую шерстяную рубашку она сняла, чтобы завернуть лисенка.
Бидж быстро провела ее в дом, показала на операционный стол - на него следовало положить лисенка, а сама вытащила из шкафа линялую футболку с эмблемой «Ориолс»; футболка на несколько размеров была велика маленькой женщине. Передав ее дрожащей клиентке, Бидж стала разворачивать испуганного лисенка.
- Спасибо, что принесла его. Как тебя зовут?
- Сахнрр. - Женщина улыбнулась, торопливо прикрыв рот рукой. Она повертела в руках футболку, пытаясь понять, что на ней изображено, потом натянула ее на себя и очень обрадовалась, обнаружив, что одеяние доходит ей до колен.
Бидж осторожно освободила лисенка от рубашки, стараясь как можно меньше прикасаться к нему и не тянуть ткань: волокна могли прилипнуть к поверхности ран. Лисенок задрожал и несколько раз взвизгнул: ожоги явно были очень болезненны.
- Где ты его нашла? - Женщина в ответ только застенчиво посмотрела на Бидж, и та снова спросила: - Ты нашла его прошлой ночью?
- Да.
Бидж отделила от поверхности ожога последнюю прилипшую нитку, и лисенок заскулил. Он лишился почти всего своего меха, и, когда Бидж развернула его, в воздухе разлился мерзкий запах паленой шерсти, однако, к ее облегчению, ожоги оказались всего лишь второй степени. На коже вздулись красные воспаленные волдыри, но следов зубов и когтей Бидж не обнаружила: химера скорее всего просто любопытствовала или хотела поиграть и не собиралась съесть малыша.
Что обеспокоило Бидж, так это серный запах химеры, исходивший от лисенка. Она еще в колледже узнала, что некоторые ожоги - химические или радиационные - кажутся менее опасными, чем являются на самом деле. Определить, получил ли лисенок химический ожог в дополнение к тепловому, она не могла. Бидж налила в тазик воды, добавила нолвасан и осторожно опустила в тазик лисенка. Он сразу насторожил ушки и явно ожил.
Бидж обернулась к женщине-мясоеду:
- Ты возьмешься поухаживать за ним? Это потребует много усилий и времени. - Сахнрр энергично закивала, встав на цыпочки, чтобы заглянуть в тазик. - О'кей. Тогда смотри, как я это делаю. Тебе придется купать его по крайней мере три раза в день. Каждый раз он должен находиться в воде столько времени, сколько печется хлеб... Ты печешь хлеб? - Сахнрр виновато замотала головой. - Ну... тогда примерно столько, сколько нужно, чтобы зажарился окорок. - Бидж протянула Сахнрр пластиковую бутыль с нолвасаном. Женщина вытаращила на нее глаза: на Перекрестке такая удобная и легкая бутылка была едва ли не большей ценностью, чем ее содержимое.
- Каждый день осматривай его - не появится ли некроз... извини, не начнут ли отмирать ткани. И смазывай его этой мазью. Повязка каждый день должна меняться. - Бидж достала старый свитер и ножницы, отрезала рукав и сделала в нем четыре отверстия для лап лисенка. Сахнрр была поражена: на Перекрестке стоимость ткани измерялась не в денежном выражении, а теми многими часами, которые уходили на ее изготовление. Бидж натянула рукав на лисенка, и Сахнрр начала хихикать: уж очень забавно он выглядел. Бидж засмеялась с ней вместе, не смущаясь на сей раз видом ее острых как бритва клыков. Она отрезала второй рукав и отдала его женщине.
- И приноси его ко мне каждые три дня. - Вероятность вторичной инфекции была высока даже при применении антибиотиков; Бидж чувствовала бы себя спокойнее, если бы смогла проверять состояние лисенка регулярно.
Сахнрр порылась в своем мешке и протянула Бидж маленькую резную фигурку. Бидж неуверенно взяла статуэтку, но тут же весело рассмеялась: это было изображение серьезной женщины в медицинском халате, целеустремленно шагающей вперед, не замечая, что под ногами у нее свернулся также не замечающий ее волчонок.
- Что за прелесть! Это ты сама вырезала?
- Да.
- Я поставлю ее там, где веду прием, чтобы все могли любоваться. - Бидж осторожно передала лисенка маленькой женщине, которая так же осторожно прижала его к себе. Лисенка совсем не смущали ее клыки: он тут же лизнул ее в нос. Сахнрр засмеялась и помахала Бидж рукой, уходя.
Бидж сделала необходимые записи в истории болезни, потом открыла тетрадь, куда заносила свои дополнения к «Справочнику Лао», и добавила абзац, содержащий хоть и не медицинский, но зато восторженный обзор привычек мясоедов. «Почему, - писала она, - травоядных принято считать более невинными существами, чем хищников?»
От записей Бидж отвлек стук в дверь. Она с опаской приоткрыла ее и, вздохнув, впустила внутрь попугая Кружки. Тот немедленно принялся дразнить Хорвата и щелкать клювом на Дафни, которая, бросив на него единственный взгляд, отвернулась. Попугай, с его задиристыми привычками и неопрятными перьями, выглядел еще более непривлекательно, чем всегда.
Бидж предусмотрительно выпустила Хорвата погулять и подошла к плите.
- Я только что испекла сметанную лепешку. Хочешь кусочек?
Попугай заинтересованно стал боком подбираться к подносу.
Бидж отломила ему корочку, но отодвинула остальное.
- Половину получишь сейчас, половину потом, когда найдешь Анни и передашь ей послание. - Бидж медленно и отчетливо произнесла текст. - Теперь повтори.
Попугай встал на одну лапу, требовательно протянув вторую за лепешкой. Бидж дала ему еще, постаравшись как можно быстрее отдернуть руку, чтобы птица не успела ее клюнуть.
Попугай съел свою порцию, отламывая понемножку, проглотил последнюю крошку, прочистил горло и речитативом затянул:
«Тебя сердечно приглашают на свадьбу Руди и Бемби. Она состоится в полдень дня второго осеннего полнолуния: по твоему местному календарю - второго ноября.
Чтобы попасть на празднество, пожалуйста, доберись каким-нибудь транспортом до железнодорожной станции, расположенной ближе всего к селению Джаджука, в горах Риф в Марокко; там тебя встретят.
Ты включена в число подружек невесты, но учти, что тебе предстоит много и быстро бегать. Просьба не делать подарки. Ответ не нужен».
Бидж удовлетворенно кивнула:
- Все правильно. Теперь отправляйся. - У двери она дала ему еще кусок лепешки: - Это тебе на дорогу.
Попугай, энергично взмахивая крыльями, полетел на северо-запад.
Бидж задумалась: как ему удастся найти тот Странный Путь, что ведет в Африку, и как он сможет найти Анни в Чаде, когда туда доберется? - потом пожала плечами и решила, что все в порядке, раз Филдс сказал, что попугай сумеет это сделать.
- Я решил подождать, пока он отправится, Бидж, - произнес низкий голос.
Хорват скакал вокруг Филдса, радостно виляя хвостом: только с ним он вел себя, как обычный щенок. Филдс был в своем неизменном комбинезоне, но без рубашки. Его плечи, спина и грудь были покрыты густой порослью темных курчавых волос.
Бидж смотрела вслед попугаю.
- Ты объяснил ему, куда лететь?
- Конечно. К вечеру доберется.
- Существует Странный Путь, ведущий в Чад?
- Таких дорог в Африке много - она ведь велика, Бидж, даже для тех, кто привык к американским масштабам.
Это, как отметила про себя Бидж, не было ответом на ее вопрос.
- Хочешь сметанную лепешку?
- Спасибо. Можно, я съем ее здесь, на свежем воздухе? - Филдс уселся на камень рядом с Хорватом и провожал Бидж взглядом, пока та ходила за угощением. - Почему ты так тепло одета? Ты замерзла?
- Я уже убрала свою летнюю одежду. Я обойдусь и так.
- Просто стыд, - Филдс печально покачал головой, - скрывать под одеждой такое прекрасное тело.
Бидж смутилась:
- Твой приход вызван чем-то еще, кроме интереса к лепешке?
Как будто в ответ на это из кустов выбрался додо. Хорват немедленно принялся на него охотиться, устроив засаду у всех на виду. Дронт не обратил на него внимания, а может быть, вообще не знал, является ли тот хищником.
Филдс фыркнул:
- Просто беда - эти толстые птицы самые глупые существа на свете. - Он в отчаянии хлопнул себя по коленям. - Как можно их спасти, если они слишком большие недотепы, чтобы выжить?
- Нужно найти для них безопасное место.
- Ах... Безопасное... - пробормотал Филдс безнадежно. - Если бы на Перекрестке нашлось безопасное место, я бы всех туда переселил - включая тебя. - Он похлопал Бидж по плечу.
Бидж улыбнулась и принесла ему стакан воды.
- Мне не требуется безопасное место.
- Пожалуй, нет. Но ты можешь определить, является ли место безопасным. На юго-западе есть остров, там, где к берегу моря подходят соляные болота. Отсюда два дня хода. Думаю, что это для них как раз подошло бы, но моих знаний недостаточно. - Филдс наклонился вперед. - А вот ты, доктор и человек ученый...
- Я мало смыслю в экологии или в орнитологии. Я ведь даже не биолог. Я могу не заметить чего-то важного.
Филдс поднял вверх свои мозолистые ладони:
- Лучше тебя в этом все равно никто не разберется.
Бидж задумалась:
- И как же я туда доберусь?
- Есть разные возможности. Туда можно проехать, хотя дорога плохая. - Филдс с неприязнью посмотрел на грузовик. - Не обязательно пользоваться этим страшилищем, можно придумать и что-нибудь получше.
- Да мне и не хотелось бы тратить так много горючего. И уж подавно поломка в незнакомых местах была бы ни к чему.
- Я так и думал, - ответил Филдс с облегчением. - Тебя туда отвезет кто-нибудь из кентавров. Это будет достаточно быстро.
- И на какое время мне планировать это путешествие? - Бидж покусала губу, размышляя. Она могла бы уложить сегодня необходимые вещи, если больше не будет пациентов...
- О, она вот-вот появится, - беззаботно ответил Филдс.
- Отправиться сегодня я не могу... то есть... - Она подумала о том, не попросить ли Филдса присмотреть за Хорватом, но вспомнила о предостережении Гредии и своем обещании. В этом мире, где не существовало официальных контрактов, данное слово значило много. - Как ты думаешь, она будет возражать, если я возьму с собой Хорвата?
Филдс высоко поднял свою кустистую бровь:
- Ты же знаешь, что будет, доктор Бидж. Вир охотятся на кентавров и убивают их.
- Да, верно. - Бидж поднялась и стряхнула с юбки крошки. - Пожалуй, нужно надеть джинсы, раз предстоит ехать верхом. Да и кое-что собрать.
Филдс улыбнулся:
- Я так тебе благодарен. Ты очень помогаешь нашему миру. - Он тоже поднялся. - Мне нужно еще кое-кого увидеть. Будь осторожна в дороге, Бидж. - К ее удивлению, он только слегка чмокнул ее в щеку. - Стефан предпочел бы, чтобы я держался от тебя на расстоянии, верно? - Он подмигнул и со смехом потряс головой; кудри то смыкались над рожками сатира, то обнажали их.
Бидж опять накинула на Знак Исцеления простыню, с сожалением думая о том, что даже здесь, где других ветеринаров нет, она может лишиться клиентов, если так часто будет отменять прием.
Быстро переодевшись в джинсы и прочные башмаки, Бидж сунула в рюкзак ловилку, кусок брезента, спички, флягу с водой, столько хлеба и сыра, чтобы хватило двоим, блокнот и «Уолдена» на случай, если окажется свободное время. Бидж встревоженно посматривала на Хорвата. Как же ей сдержать свое обещание Гредии присматривать за ним?
Снаружи до нее донесся приближающийся стук копыт. Бидж схватила сумку на «молнии» со своим спальным мешком, расстегнула ее и наполовину развернула спальник.
- Забирайся внутрь, мой хороший.
Хорват с сомнением понюхал сумку, но послушно залез в нее. Бидж застегнула «молнию» почти полностью и твердо сказала высунувшемуся в отверстие носу:
- Ты должен вести себя тихо и ни на кого не лаять. Пожалуйста, не притворяйся, будто не понимаешь, - я ведь знаю тебя. - Она поцеловала его в нос и услышала, как внутри сумки Хорват заколотил хвостом.
Бидж закинула рюкзак за спину и повесила на плечо сумку.
- Готова, - сказала она, выходя.
Хемера, рыжеволосая девушка-кентавр, ее ученица по курсам оказания первой помощи, с любопытством посмотрела на нее:
- Тебе на два дня нужно столько всего? Кентавру на целую жизнь хватает меньшего.
- Если повезет, многое из этого не понадобится. Можно? - Бидж осторожно нагрузила кентавра сумкой и рюкзаком и неуклюже взобралась сама, нечаянно при этом ударив Хемеру. Та вздохнула:
- Надеюсь, ты будешь делать это не каждый раз. - Хемера, несмотря на свой рост, была еще совсем молода и простодушна. - Можем отправляться?
- Конечно. - Бидж судорожно вцепилась в сумку и рюкзак, когда Хемера тронулась с места.
Хемера легкой рысью бежала по обочине дороги, весело болтая.
- Я попросила Политу, чтобы она позволила отвезти тебя мне, - сообщила она, поглядывая через плечо. - Ты и доктор Гаррисон так много для нас сделали.
- Мы только научили вас некоторым вещам.
- Хрисея моя лучшая подруга, - просто сказала Хемера и перепрыгнула через небольшой валун.
Бидж отчаянно стиснула ее коленями. Через десять минут Хемера не выдержала:
- Отпусти меня. Я не буду высоко прыгать, так что ты не свалишься.
Бидж была не такой уж умелой наездницей, и расслабиться ей было трудно. После нескольких раз, когда она чуть не соскальзывала со спины кентавра, Хемера практично предложила ей:
- Ты обхвати меня за талию.
Бидж, вспоминая о том, как она мчалась на «харлее», сидя позади Дэйва, послушалась. Скоро она освоилась и смогла наслаждаться путешествием, глядя, как мимо проплывает река Летьен.
Выше «Кружек» река становилась мельче, а течение быстрее. Хемера свернула и почти съехала по крутой тропинке к воде. Справа, выше по течению, в Летьен впадал приток, сразу удваивая ширину реки; ниже находился водопад высотой футов в семь. Прямо перед ними русло пересекал выступ каменистого дна, на котором вода кипела и бурлила. Это был брод, за которым на противоположной стороне дорога шла на юго-запад. Хемера без колебаний вошла в воду.
Бидж вцепилась в нее изо всех сил, чувствуя, как течение пытается повалить кентавра. Хемера нащупала дно и решительно двинулась вперед. Вода поднялась ей по брюхо, потом дошла Бидж до колен, потом покрыла конскую спину Хемеры. Из сумки донеслось повизгивание.
Бидж прижала сумку к груди.
- Разве через реку нет моста?
- Я никогда бы им не воспользовалась. - В голосе Хемеры слышалось напряжение, она тяжело дышала, но в то же время была возбуждена и горда собой: в этом месте так многие из ее народа выходили на поединок со смертью и проигрывали. - Я всегда буду переходить реку вброд.
Бидж с тех пор, как узнала, что на свадьбе Руди и Бемби ей предстоит много бегать, начала тренироваться, но теперь решила увеличить нагрузку.
На противоположном берегу реки Хемера выбралась из воды, ловя воздух ртом.
- Не так уж и трудно. - Она встряхнула рыжими волосами и взмахнула хвостом со всей самоуверенностью юности. - Я еще буду делать это бессчетное число раз.
Она поскакала вверх по холму гораздо быстрее, чем было необходимо. Бидж, снова устраивая сумку на спине кентавра, с надеждой подумала: пусть эти слова Хемеры окажутся правдой.
Несколько часов они путешествовали по дороге, которая вела на юг сквозь холмы, постепенно становившиеся более пологими и низкими, превращаясь в покрытую густой травой степь. Бидж благодарила судьбу, что день оказался облачным: иначе в этих открытых местах солнце изжарило бы ее.
Изредка попадавшиеся купы деревьев сменились рядами тополей и ив, растущих вдоль ручьев. Однажды справа от дороги Бидж увидела великолепную голубую цаплю, летевшую так низко, что ее длинные ноги почти задевали траву. Птица следовала изгибам потока, высматривая в воде добычу.
Хемера остановилась у глубокой заводи, разделась и вошла в воду по пояс. Зачерпывая воду ладонями, она не меньше десяти минут утоляла жажду. Бидж тоже попила, потом, прихватив сумку, пробралась в заросшее кустами местечко ниже по течению и выпустила Хорвата, чтобы он тоже напился. Когда Хемера подошла к ней, Хорват уже был опять спрятан в сумку, и Бидж снова взобралась на кентавра. Мышцы у нее уже начинали болеть: так много верхом она никогда не ездила.
К концу дня Хемера свернула на еле заметную тропу. Бидж тревожно окинула взглядом небо и землю - совсем близко на юге возвышались угрюмые горы, где гнездились птицы рок, а к западу от них виднелось устье пыльного каньона, где, как было известно Бидж, жили грифоны. Однако в облачном небе никого не было видно, и ровная поверхность степи нарушалась изредка лишь кустом или порослью...
Бидж заморгала. То, что росло на этом участке степи, казалось огромными подсолнечниками, но ей никак не удавалось их разглядеть. Солнце проглянуло меж облаков, и поле огромных растений засверкало. Бидж снова моргнула. Там происходило движение - более заметное, чем это могло бы быть вызвано ветром. Бидж тревожно огляделась, опасаясь увидеть Великих, хотя и знала, что ветер от их крыльев был бы гораздо сильнее.
Хемера показала в ту сторону и крикнула через плечо:
- Солнечные танцоры!
- Что это такое? - Бидж видела, что растения каким-то образом наклоняются и изгибаются во все стороны.
- Сейчас увидишь! - Хемера поскакала к растениям, склонив вперед человеческий торс. Бидж тоже наклонилась, держась за Хемеру, чтобы не упасть. Ее взгляд привлекла бежавшая по траве их тень: они были похожи на любящих обнявшихся сестер, скачущих на норовистой молодой лошади.
Когда они приблизились, цветы раздвинулись, давая им дорогу, и склонились по обе стороны от прохода. Хемера остановилась. Соцветия на толстых стеблях и сильных торчащих над поверхностью земли корнях разбежались от их тени, так что стало казаться, будто в клумбе образовалась темная яма.
Бидж спрыгнула на землю и неосмотрительно ухватилась за двухметровое растение. Оно начало вырываться, колючий стебель оцарапал ей руки. Бидж поспешно отпустила своего пленника, и растение поспешило отбежать подальше.
- Солнечные танцоры, - повторила Хемера. Она наклонилась, чтобы лучше рассмотреть цветы, и рыжие волосы упали на лицо. - Они следуют за солнцем и уходят на зиму на юг. Я никогда не видела их так далеко на севере в это время года.
- Наверное, дело в том, что сейчас так тепло, - ответила Бидж, снова садясь верхом и надеясь, что дело только в этом.
Минут через двадцать она почувствовала, что Хорват беспокойно завозился в сумке. Бидж дождалась, когда они оказались рядом с порослью кустов, и сказала:
- Нельзя ли нам остановиться? Мне хочется размять ноги. - Хемера послушно замерла на месте. - И давай я сниму с тебя поклажу. - Она отнесла рюкзак и сумку к кустам, незаметно расстегнула «молнию» и шепнула: «Ныряй в кусты». Хорват пулей вылетел из сумки и тут же присел.
Бидж стала разминать ноги; долгие часы езды верхом оказались нелегким делом. Она помассировала мышцы и стала прохаживаться по высокой траве. Оказалось, что они остановились почти на вершине высокого холма. Бидж поднялась на самый верх и огляделась. У нее захватило дух.
В отдалении, сверкая на солнце там, где разрывы в облаках пропускали солнечные лучи, лежала бухта. Слева болота сливались с зарослями водорослей, а справа тростник покрывал берег, уходя, казалось, в мелкие воды. Прямо перед собой примерно в миле от берега Бидж увидела имеющий форму полумесяца остров. Его скалистые берега переходили в высокое зеленое плато. Даже осенью и даже на этом расстоянии были видны огромные массы розовых и лиловых цветов на его берегах. С тех пор как Бидж попала на Перекресток, она наблюдала много чудес природы, а еще ребенком побывала в Эверглейдсе*. [Эверглейдс - национальный парк во Флориде, США, с субтропическими лесами и мангровыми болотами.] Но земля, открывшаяся ее взгляду, поразила ее своей невероятной дикой красотой.
Хемера нетерпеливо окликнула Бидж:
- Можем мы отправляться дальше?
Бидж сбежала с холма, скользя, проехалась по траве и, смеясь, остановилась перед Хемерой.
Хорват, взволнованный вновь обретенной свободой, помчался следом и затормозил с ней рядом. Он впервые увидел вблизи кентавра и зарычал, оскалив зубы.
Хемера в ужасе зажала рот одной рукой и показала на него другой. Хорват бросился к сумке и спрятался в ней, но было поздно. Хемера перешагнула через сумку и занесла копыто.
Бидж метнулась вперед, рванула сумку, вытащила из нее волчонка и прижала к себе.

Предыдущая страница 8 Следующая страница


9 Ник О'Донохью

Когда она подняла глаза, копыто было занесено над ней.
- Я хочу раздавить его, - сказала Хемера просто. Бидж покачала головой:
- Я знаю, вир недавно напали на женщину из твоего народа...
- На Медею. Мою бабушку. - Она повернулась и поскакала галопом на север. Хорват бросился вдогонку, но скоро сдался, прибежал обратно и уселся, печально глядя на Бидж.
- По крайней мере она не убила никого из нас, - вздохнула она.
Посмотрев еще раз с вершины холма, Бидж пришла к выводу, что нечего и надеяться добраться до бухты и вернуться домой за два дня. Она повернулась, глядя на оставленный Хемерой след в траве, выбрала в качестве ориентиров гору на юге и купу деревьев на горизонте и вскинула на одно плечо рюкзак, а на другое - сумку.
Хорват с лаем стал прыгать вокруг Бидж. Сначала она не поняла, потом переложила часть поклажи из сумки и привязала ее на спину волчонку. Она не могла удержаться от улыбки, глядя, как тот гордо потрусил по следу Хемеры со своим грузом.
- И совсем ты не плохой, - пылко сказала Бидж. Хорват удивленно оглянулся на нее: явно, будучи вир, он и мысли такой не допускал.
Шли они долго, но дорога не была утомительна. Отпечатки копыт Хемеры на сухой земле были хорошо заметны. Примерно через час Бидж и Хорват достигли того места, где видели солнечных танцоров. Их там уже не оказалось; Бидж решила, что они ушли на север, но теперь она не сидела на спине кентавра и не была уверена, что заметит их. Небо прояснилось. Бидж прикрыла платком голую шею, налила в ладонь воды из фляжки и дала напиться Хорвату.
Они уже почти дошли до поворота на дорогу, когда рядом мелькнула тень, более темная, чем тень от облака. Бидж увидела, как тень сделала круг и вернулась к ним.
Бидж сорвала с Хорвата его поклажу и быстро запихнула волчонка в сумку. Потом она вытащила из рюкзака ловилку, понимая всю бесполезность этого.
Грифон - Бронзовый - пролетел над ней с легкостью, болезненно напомнившей Бидж, как сильно пострадал ее знакомый грифон, и бесшумно приземлился, не сводя с нее своих золотых глаз. Его страшный, острый как бритва, хищный клюв был направлен на нее, хвост хлестал бока.
- Добрый день, - заставила себя сказать Бидж.
- Сомневаюсь, что он такой уж добрый, - гневно бросил грифон. - Что этот предатель рассказал тебе о нас?
В сумке началась возбужденная возня. Бидж решила не обращать на это внимания.
- Какой предатель?
Полоз-удавчик, оказавшийся поблизости, торопливо скользнул в траву - подальше от грифона. Мгновенным движением лапы, за которым даже трудно было уследить, Бронзовый не глядя рассек его на семь извивающихся кусков.
- Не увиливай. Ты прекрасно знаешь, какой предатель. Тебе же известно его имя.
Бронзовый говорил о генеральном инспекторе, чье имя было Астуриэль. Бидж узнала его случайно и призналась в этом грифонам только для того, чтобы получить донорскую кровь ради спасения его жизни.
Бидж смотрела, как Бронзовый, щелкнув клювом, один за другим проглотил куски змеи, не спуская при этом глаз с Бидж.
- Он рассказал мне о ваших привычках в питании и о некоторых болезнях - например, предрасположенности к подагре. Это было нужно мне для учебника, который я пишу... точнее, дополняю.

- «Справочник Лао по небиологическим видам»? - Грифон фыркнул. - Подсказки для людей, не вызывающие у других разумных существ ничего, кроме смеха. Тебе не следует забывать, что хоть Лао и болтлив, однако осмотрителен.
Бидж вспыхнула от этого покровительственного тона. Ей в свое время пришлось разговаривать с десятью или двенадцатью грифонами - редко кому удавалось встретить такое число этих хищников и выжить. Все они, за исключением ее друга, были невыносимы.
- Хорошо, - ответила она резко. - Постараюсь быть немногословной и откровенной. Лао на многое относительно вас намекает, но мало что говорит. Асту... Грифон, о котором мы с тобой говорим, сообщает мне некоторые сведения о телесных сторонах вашего бытия, но отказывается даже намекнуть на другие. - Только говоря это, Бидж поняла, насколько справедлива ее оценка.
Бронзовый поразмыслил и кивнул:
- Для твоей же собственной безопасности лучше, чтобы это так и оставалось. Почему бы тебе не вернуться к твоим мелким хирургическим радостям и к прелестям побелки и штукатурки и не оставить в покое то, чего ты все равно не в состоянии понять?
- Потому что Филдс просил меня кое-что здесь выяснить, - резко ответила Бидж. - И почему ты так этим заинтересован? Чего ты стыдишься?
Бронзовый попятился, роя землю когтями, которые, как было известно Бидж, с легкостью рассекают камень.
- За это я мог бы съесть твою печень. Мог бы просто съесть, хотя предпочел бы вырвать и съесть ее медленно у тебя на глазах. Тебе везет с друзьями, иначе я сделал бы это незамедлительно.
«Молния» на сумке расстегнулась. Хорват кинулся на Бронзового, рыча и оскалив зубы. Бидж кинулась за ним и поймала волчонка, когда от острых как бритва когтей того отделяли всего несколько дюймов. Грифон бросил на Хорвата презрительный взгляд:
- С некоторыми друзьями тебе не повезло. Занимаешься благотворительностью, как я вижу.
Он взлетел. Бидж замахнулась ловилкой, но одумалась прежде, чем метнула ее.
- И почему они так выводят из себя? - обратилась она к Хорвату, безуспешно преследовавшему тень грифона сквозь густую траву. Когда волчонок вернулся, гордый тем, что отогнал ее, Бидж задумчиво спросила: - И что они скрывают?
Перед закатом они вышли на дорогу. Бидж не останавливалась, пока не нашла поросший деревьями холм. На вершине оказалась маленькая полянка, скрытая от глаз проходящих по дороге и окруженная достаточно густым кустарником, чтобы никакой крупный зверь не смог неслышно подобраться к ней.
- Здесь мы и остановимся. - Хорват, тяжело дыша, рухнул на землю и немедленно уснул.
На то, чтобы натянуть брезент и разложить под ним спальный мешок, а потом собрать хворост и разжечь костер, у Бидж ушло всего несколько минут. На ужин у них был хлеб и сыр - более чем достаточно, поскольку Бидж захватила еду и для Хемеры. Хорват проснулся, и Бидж покормила щенка, потом он покрутился на месте и улегся снова.
Стемнело, как и в более северных районах Перекрестка, очень быстро. Бидж разделась, залезла в спальник и сонно стала смотреть на догорающие угли. С другой стороны костра расположился Хорват, свернувшись в клубок и накрыв нос хвостом.
Что-то низко пролетело над костром, взметнув золу и искры. Бидж глубже нырнула в спальник, заслонив глаза рукой. Второй раз за сегодняшний день она пожалела, что не захватила с собой другого оружия, помимо ловилки.
Летун снова промчался над костром, на мгновение раздув пламя. На фоне языков огня Бидж разглядела птицу размером с гуся, но с острым клювом и длинным хвостом. Бидж выбралась из спальника и схватила ловилку, перебравшись поближе к спящему Хорвату.
Птица, сделав еще один круг, метнулась прямо в огонь и уселась на пылающей головне.
Бидж, забыв свои опасения, наклонилась поближе. Хорват пошевелил ушами, но не проснулся. Девушка уселась рядом с костром и стала смотреть, как птица превращается в пылающий факел, начиная с лап, сжимающих горящее полено. Медленно и осторожно Бидж подложила в огонь еще топлива. Языки пламени взвились вверх, охватывая птицу, пока вся она не засветилась розово-оранжевыми переливами.
Через некоторое время птица налилась золотым светом и запела, широко раскрыв клюв; полились удивительно чистые радостные звуки. Бидж отодвинула головешки, мешающие видеть это чудо, и долго слушала завораживающую мелодию.
Прошло несколько минут, прежде чем Бидж осознала, что дрожит: она так и не оделась, а ночной воздух был морозным. Она снова забралась в спальный мешок и слушала птицу, пока не заснула.
На рассвете Хорват разбудил ее, тихонько потеребив спальник. Волчонок тявкнул, глядя на только что взошедшее солнце и склонив голову набок.
- Спасибо. - Бидж протянула руку к рюкзаку и взяла одежду, чтобы натянуть ее в тепле спальника. Удостоверившись, что Бидж проснулась, Хорват радостно поскакал прочь, явно намереваясь поохотиться.
Бидж быстро оделась. Костер почти погас, тлеющие угли подернулись тонким слоем белого пепла. Птица, светясь светло-розовым сквозь серо-коричневые перья, сидела на последних еще не погасших углях, немигающе глядя на Бидж.
- Ох, извини. - Бидж быстро раскидала головешки и залила их водой. Птица, теперь уже целиком серо-коричневого цвета, взлетела вертикально вверх.
С дороги прозвучал знакомый голос:
- Бидж?
- Одну минуту! - Она быстро упаковала рюкзак и сумку и потащила их сквозь кусты. К ней присоединился Хорват, гордо сжимая в зубах фазана почти такой же величины, как он сам.
Выйдя из-за деревьев, Бидж увидела Брандала: в своем качестве Оуэна, бродячего торговца, он стоял, опираясь на тележку.
- Как ты меня нашел? - спросила Бидж. Он показал за деревья. Бидж смущенно посмотрела на белый шлейф дыма: невозможно было бы более красноречиво сообщить о своем присутствии.
- Мне сказал Филдс, где ты можешь оказаться, - проговорил Брандал. - К тому же у меня были дела в этих краях - грифонам нужны книги. - Он показал на перевязанную шпагатом стопку в тележке. Названия, которые прочла Бидж, были на английском, греческом, арабском; другие оказались написаны совершенно неизвестными ей значками, которые, как Бидж подозревала, имели и вовсе не земное происхождение.
Брандал посмотрел на Хорвата и снова перевел взгляд на Бидж. Прежде чем он успел задать вопрос, Бидж быстро сказала:
- Прошлой ночью я видела странную птицу. Она нырнула прямо в пламя костра...
- Птица-огнепоклонник, - улыбнулся Брандал. - Они кочующий вид. Обычно в это время года они держатся на юге, но теперешняя сошедшая с ума погода...
- Да, я знаю. - Это обстоятельство тоже принадлежало к тем, которые Бидж предпочла бы не обсуждать. - А откуда они происходят?
- Птицы-огнепоклонники известны во многих мирах, даже в твоем собственном. Они-то и положили начало мифу о птице феникс. А сюда они являются во время брачного сезона.
У Бидж мелькнула странная мысль, но она решила отложить ее обдумывание на потом.
- И чем отличаются их семейные привычки?
- Однажды я видел их брачный полет. - Брандал заморгал, как будто его глаза неожиданно заслезились. - Самец сидит в огне, пока не станет ярко-оранжевым, потом поет, пока рядом с ним не сядет самка. Они целуются клювами, - Брандал вытянул шею, бессознательно подражая птичьему движению, - пока и она не станет такого же цвета. Тогда они взлетают вверх, делая спирали вокруг друг друга, и выписывают петли, точно повторяя движения партнера. Это случается только по ночам, и они бывают похожи на пылающие кометы. Красиво необыкновенно. Видеть их считается приметой, что тебя посетит страсть.
- Неудивительно.
Брандал посмотрел на нее, подняв бровь, но ничего не сказал. Бидж покраснела и решила избегать и этой темы тоже.
- А какие-нибудь естественные враги у них есть?
- Те же, что и у всех остальных птиц, за исключением того времени, когда они сидят в огне. - Брандал невольно бросил взгляд на север. - Ну и, конечно, еще химеры.
- Почему «конечно»? - спросила Бидж, хотя и догадывалась.
- Из-за их огненного дыхания. Химера, увидев птицу-огнепоклонника, пытается ее поймать, но, конечно, ей это не удается. Тогда химера горестно кричит и выдыхает пламя, а огнепоклонник в это пламя летит. - Оуэн постарался придать своему голосу равнодушие.
- Как же тогда виду удается сохраниться?
- Молодняк не умеет летать. Я однажды видел выводок подростков-огнепоклонников, гнавшийся за химерой, которая только что съела их родителей. Они совсем не были в ярости: просто им не удавалось привлечь к себе внимание химеры и заставить ее дохнуть на них пламенем.
- Гнезда птиц-огнепоклонников находятся в безопасных местах?
- Еще бы. Они устраивают гнезда на вулканах и рядом с гейзерами, я думаю. Никто никогда не видел яйцо птицы-огнепоклонника. - Оуэн переступил с ноги на ногу. - Бидж, я убедился, что с тобой все в порядке, а теперь мне нужно спешить. Нам с тобой очень о многом нужно было бы поговорить, но мне кажется, ты к этому еще не готова.
Бидж твердо выдержала его взгляд:
- Ты прав.
Оуэн взялся за свою тележку, но снова обернулся к девушке:
- Не задерживайся здесь. И помни: Хорват - не ручное животное. Он даже вовсе не животное, хотя и не человек тоже. Он всего лишь ребенок, к тому же не твой. Не жертвуй жизнью, защищая его.
Не дожидаясь ответа, он покатил свою тележку по дороге, насвистывая. Бидж узнала мотив: «Сколько стоит собачка, выставленная в витрине?» - но не улыбнулась.
До дому они добирались целый день. Реку Летьен Бидж предпочла перейти по мосту - это было гораздо безопаснее и легче, чем перебираться вброд. Увидев наконец свой коттедж, Бидж сказала Хорвату:
- Какие бы новости ни ждали нас, все равно хорошо оказаться дома. - Она была совершенно измучена.
Под Знаком Исцеления ее дожидалась Полита. Хорват как назло не нашел ничего лучше, чем зарычать на нее. Она сделала вид, что не замечает, и обратилась к Бидж официальным тоном:
- Я знаю, что Хемера подвела тебя вчера...
- Пожалуйста, не наказывай ее, - перебила Бидж. - Она не сделала бы этого, не узнай она о Хорвате.
- Хемера принадлежит к моему народу, и это не оправдание. И она, - добавила Полита, - имела возможность уничтожить его и не сделала этого. За такой проступок она будет наказана тоже.
Полита повернулась и ускакала, ничего больше не сказав. Бидж ощутила боль в сердце.
Голос у нее за спиной сухо произнес:
- Может быть, тебе следовало назвать его Измаил*. [Измаил - в Ветхом Завете сын Авраама и Агари, изгнанный вместе с матерью в пустыню после рождения Исаака; в переносном смысле - изгой, отверженный. Также имя одного из персонажей романа Г. Мелвилла «Моби Дик».]
Бидж, которая не очень внимательно изучала в школе «Моби Дика», недоуменно пожала плечами:
- Не понимаю, почему. Он же не моряк. - Но видеть грифона она была рада и обняла его за плечи. Хищник по-кошачьи потерся об нее:
- Я имел в виду самого первого Измаила. - Они оба посмотрели на Хорвата, который яростно рычал на Дафни, защищая от нее свою воображаемую добычу. - «Руки его на всех, и руки всех на него»*. [Книга Бытия, 16.12]
Бидж смутила неожиданная мягкость во взгляде яростных золотых глаз.
- Не все виды уживаются друг с другом, доктор. Поверь, я знаю.
- Это я могу себе представить. - Бидж сделала вид, что намерена сменить тему разговора. - Не можешь ли ты сказать мне, не бывают ли осложнены ожоги, которые оставляют химеры на своих жертвах, попаданием некоторых химикатов? Пожалуйста, для меня это важно. И я думаю, - добавила она, - что ты все знаешь о химерах.
- Тебе никто еще не говорил, что ты бываешь излишне сообразительной?
- Ну, иногда на это намекают.
Грифон вздохнул:
- Ответ на твой вопрос отрицательный. Для таких во всех отношениях неряшливых созданий химеры достигают удивительно полного сгорания метана и углеводов - продуктов обмена веществ - и серы, которую они берут Бог знает откуда. Все это превращается в газообразные вещества. Химеры что-то вроде живого гадящего Лос-Анджелеса.
Бидж, не выдержав больше, вернулась к тому, что ее волновало сильнее, чем особенности химер:
- Скажи, ты мог бы сделать мне одно огромное одолжение?
- С радостью, - ответил грифон не задумываясь. - Если, конечно, это не причинит другим ненужных страданий и не окажется связано с некоторыми секретами.
- Не мог бы ты притвориться, что собираешься напасть на меня? - Грифон поднял пушистую бровь. - Мне нужно научить Хорвата не кидаться в бой даже ради того, чтобы меня защитить.
- Это невозможно... - начал было грифон, но неожиданно передумал. - Хорошо. Можно заняться этим, пока не стемнеет, потом у меня дела. En garde* [К барьеру (фр.).], волчишка! - Грифон замахнулся на Бидж лапой, мелодраматически растопырив когти.
- Хорват, не смей! - вскрикнула Бидж. Это не произвело никакого впечатления: волчонок решительно кинулся вперед и вцепился в другую лапу грифона. Тот оттолкнул его тыльной стороной когтей.
- Какой бдительный... Начнем сначала? - Грифон щелкнул клювом перед носом Бидж. Опять она закричала на Хорвата, и опять он, не обращая внимания на ее команду, вцепился в грифона. - Это, - заметил тот, осторожно высвобождая лапу, - будет, похоже, довольно утомительным занятием.
Через два часа Бидж сдалась. Никакие ее усилия - даже шлепки - не могли заставить его слушаться. Волчонок был так же расстроен всем случившимся, как и она сама. Бидж извинилась перед грифоном.
- О, не беспокойся, - ответил тот; на могучей лапе зубы Хорвата почти не оставили следов. - Поверь, я способен понять даже неуместную привязанность.
Бидж занялась приготовлением ужина для себя, Хорвата и Дафни. Грифон вежливо отклонил ее приглашение и просто опустился на землю, дожидаясь, пока стемнеет.
Через некоторое время появилась Гредия, растерзанная и усталая, утратившая свое чувственное возбуждение. Бидж вышла из дому, чтобы поговорить с ней. На правой щеке женщины-вир краснела глубокая царапина.
- С тобой все в порядке? - спросила Бидж, осторожно касаясь раны.
- Больно. - Гредия сообщила это таким безразличным тоном, словно речь шла о дождливой погоде или неурожае яблок. - Как Хорват?
Вместо ответа Бидж выпустила его из дома. Волчонок кинулся к Гредии, и на этот раз Бидж испытала все муки ревности.
- Мне нужно будет на два дня отлучиться, - сказала она Гредии. Та кивнула.
- Два дня я могу за ним присмотреть. - Она помолчала, потом выдавила из себя: - Ты потом возьмешь его снова?
- Конечно. Вир все еще опасны?
Гредия улыбнулась, продемонстрировав при этом, как показалось Бидж, слишком много зубов:
- Некоторые не опасны и не бывают опасны никогда. - Ее улыбка быстро исчезла. - Другие стали еще опаснее. - Гредия переступила с ноги на ногу, и Бидж впервые заметила, что на шерстяной блузе женщины засохла кровь.
- Я возьму его обратно, - твердо сказала Бидж.
- На время. - Гредия всматривалась в ее лицо.
- Конечно, на время. - Бидж поспешно отвернулась. Она вошла в коттедж и сунула в рюкзак смену одежды. - Грифон, ты готов отправляться? - спросила она.
Гредия издала какой-то резкий звук, обращаясь к Хорвату. Тот, виляя хвостом, подбежал к Бидж, и девушка улыбнулась ему:
- Нет, малыш, ты останешься с Гредией.
Гредия повернулась к сыну. Бидж с облегчением отметила, что на этот раз ее улыбка была не столь хищной.
- Пойдем. - Хорват побежал за матерью вверх по холму.
Грифон, глядя им вслед, заметил:
- Ее одежда очень ей подходит. Волк в овечьей шкуре...
- Пора отправляться, - коротко ответила Бидж. Через несколько минут грифон был надежно спрятан под брезентом на крыше грузовика, и они в темноте двинулись в сторону Кендрика, Виргиния.

Глава 12

Лори Клейнман стояла на разгрузочной платформе в одиночестве с сигаретой в руке. Бидж никогда не случалось видеть ее без сигареты более чем в течение получаса: анестезиологи все были люди нервные. Лори загасила сигарету о кирпичи стены.
- Ну наконец-то, черт возьми.
Бидж выпрыгнула из кабины и принялась развязывать веревки. Лори делала то же самое с другой стороны и справилась вдвое быстрее. Грифон легко соскользнул с крыши грузовика - ничего похожего на то, что было в предыдущий раз: тогда его, тяжелораненого, привезли для срочной операции. Оказавшись на земле, он низко поклонился.
Лори подбежала к нему. Она совсем не следила за своим весом, редко гладила одежду и относилась с пренебрежением ко всем ухищрениям моды, однако в присутствии грифона всегда выглядела красавицей.
- С тобой все в порядке? - задыхаясь, спросила она.
- Я счастлив тебя видеть, - спокойно ответил грифон. Лори опустилась на колени и обняла его за шею, и Бидж решила, что ей стоит пойти прогуляться.
Когда она вернулась. Лори деловито прикрепляла табличку «Не входить» на дверь складского помещения.
- Я позвонила Конфетке. Он уже едет. Ты задержишься, чтобы поздороваться с ним?
- Хотелось бы. - Бидж задумалась. - Все-таки нет. Мне лучше отправиться сразу.
- Тебе лучше сделать кое-что еще, - ухмыльнулась Лори, но Бидж сделала вид, что не поняла.
Раньше, случись ей явиться в общежитие так поздно, она чувствовала бы ужасное смущение. Теперь же она просто быстро поднялась по лестнице и постучала в дверь.
Рыжий толстяк с всклокоченными волосами открыл дверь, заморгал и сонно пробормотал:
- Что?.. Кто?.. Кого?.. - Потом в его глазах появилось осмысленное выражение и он сообщил: - Он внизу. В комнате для занятий. - Толстяк закрыл дверь, что-то бормоча себе под нос. Бидж подумала, что он уснет еще прежде, чем успеет дойти до кровати.
- Спокойной ночи, Вилли, - сказала она ему вслед. Холл в подвальном этаже не имел окон, освещался флуоресцентными лампами и всегда сохранял унылую атмосферу бессонных неуютных ночей. Бидж нашла дверь комнаты для занятий и вошла в нее.
В дальнем углу худая лохматая фигура без рубашки склонилась над клавиатурой компьютера, медленно и целеустремленно что-то печатая. Рядом стояли пустой чайник и грязная пустая чашка.
- Стефан! Ты тут сидишь всю ночь?
Он повернулся и непонимающе посмотрел на нее. Из угла рта у него висела нитка с этикеткой от пакетика с чаем. Бидж поцеловала его в лоб.
- Стефан, это же ужасно. Чем ты так занят? - Она вытащила пакетик с чаем у фавна изо рта. Он устало посмотрел на нее:
- Бидж... Как здорово... - Он был полностью вымотан, и акцент стал более заметен. - Я завтра должен сдать реферат.
Бидж пощекотала его рожки.
- Ну-ка давай посмотрим.
Она вызвала файл сначала и прочла название: «Проклятие богов: реакция религиозного сознания на наследственное заболевание».
В первом абзаце речь шла о болезни Ирода* [Ирод Великий, по свидетельству Иосифа Флавия, страдал тяжкой болезнью, возможно, наследственной.], о «Доме о семи фронтонах»* [«Дом о семи фронтонах» - роман Н. Готорна, американского писателя, автора религиозно-моралистических произведений.], о «Мышьяке и старых кружевах»*. [«Мышьяк и старые кружева» - голливудский фильм.] Заключение было простым и ясным:
«Лишь очень немногое известно об отношении к этому семей, в которых болезнь передавалась из поколения в поколение. Каковы были их взгляды на собственную судьбу, на свои страдания? Встречали ли они их с высокомерием, как царь Ирод? Отождествляли ли они их с грехом, за который несут наказание, как Пинчеоны Готорна? Или болезнь заставляла их, как критика в «Мышьяке и старых кружевах», отказаться от любви из страха передать недуг следующим поколениям?
Настоящая работа посвящена изучению относящихся к XIX веку сведений о семьях больных хореей Хантингтона, особенно тех аспектов, которые касаются любви, супружества, продолжения рода».
Бидж начала дрожать, читая это, но постаралась не выдать своих чувств.
- Стефан, это очень здорово.
Он устало махнул рукой в сторону стопки книг рядом и библиографических карточек с примечаниями и сносками.
- Мне тоже кажется, что должно получиться.
- Кто предложил тебе тему?
В голосе Бидж прозвучала слишком сильная заинтересованность; Стефан в первый раз посмотрел на нее внимательно:
- То ли грифон, то ли Кружка, а может быть, Филдс. Не помню. Я им говорил, что хочу написать работу на тему истории медицины, и они сказали: «Пиши об этом с точки зрения больного». Бидж, мой возлюбленный доктор, мне нужно работать. Всю ночь. - Он взял девушку за руку. - Мне очень жаль.
- Я заварю тебе еще чаю. - Чашка зазвенела о блюдце в руке Бидж. - А с Конфеткой Доббсом ты о своем реферате говорил?
- Доктором Доббсом? - Стефан был таким измученным, что ему оказалось трудно ответить на вопрос. - Он как-то спросил меня, как идут дела. Я поговорил с ним о Хрисе, потому что тогда думал писать о болезни Альцгеймера. Он сказал мне... - Стефан потер рожки, стараясь вспомнить. - Он сказал, что болезнь Альцгеймера вот-вот научатся лечить, что есть новые данные о наследственных заболеваниях. Он объяснил мне генетический механизм... Я знал кое-что об этом из курса биологии, - добавил он, словно оправдываясь.
- Конечно.
- И еще он рассказал мне о хорее Хантингтона. Да, думаю, это было как раз тогда: он мне и предложил тему. Очень мило с его стороны так помогать мне, Бидж.
Бидж взяла в руки пустой чайник:
- Он иногда любит помочь.
Бидж в холодной ярости вернулась в ветеринарный колледж. Новенький блестящий фургон Конфетки стоял на стоянке у входа. Она прождала рядом с ним полтора часа, слушая радио и становясь все более раздраженной и все более усталой. Когда Конфетка так и не появился, Бидж махнула рукой и отправилась на Перекресток.
К этому времени уже почти рассвело. Однако ущелья и долины, через которые она проезжала, были еще погружены в темноту, и Бидж приходилось включать свет в кабине, чтобы сверяться с картой в Книге Странных Путей.
Там, где дорога пересекала поток и скалы становились круче, чем Голубые горы в Виргинии, Бидж увидела огромного человека с пышной бородой, в бейсболке с эмблемой «Краснокожих» и в майке с надписью «Добро пожаловать в Мартинсвиль», занятого строительством новой дороги. Бидж открыла окно:
- Доброе утро, сэр.
Человек что-то дружелюбно проворчал.
- С дорогой опять происходят изменения?
Человек взмахнул тяжелой киркой, словно это была просто указка, в сторону исчезающей в лесу черты, проведенной на земле. Он уже успел насыпать гравий на будущее полотно дороги. Бидж с сомнением посмотрела в ту сторону:
- Могу я проехать на Перекресток по старой дороге?
Человек сглотнул, вытаращил глаза и с огромным усилием выдавил из себя:
- Пока еще да, мэм.
Бидж поблагодарила его и осторожно поехала дальше, встряхнувшись, чтобы не задремать.

Книга Странных Путей показывала прежнюю дорогу, но по мере того как небо светлело на востоке, на карте все отчетливее проступало новое изображение, а старое тускнело. Бидж оглянулась как раз вовремя, чтобы заметить человека-черепаху: тот, упершись руками (а были ли это руки? ) в колени, наклонился, чтобы получше разглядеть Бидж. Девушка резко вывернула руль.
- Раньше он стоял дальше от дороги, - сказала она сама себе дрожащим голосом.
Теперь она вела грузовик еще осторожнее, и уже совсем рассвело, когда она добралась до ущелья с крутыми отвесными стенами, выходящего к реке Летьен.
Здесь тоже работала дорожная команда. Стоящая на обочине женщина помахала Бидж, чтобы та остановилась.
- Доброе утро, доктор, - сказала она весело. - Дорога изменилась. - Она показала на новую гравийную дорогу.
- Да, я вижу, спасибо. Серьезные изменения?
- Новые развилки, новые пути. - Женщина посмотрела в лес, через который дорожная команда прокладывала просеку, и нервно облизала губы. - В новые миры.
- Пожалуй, мне не стоит ездить здесь, пока вы не закончите.
- Лучше не надо. - Женщина покачала головой и вытерла потный лоб. - Не поможете ли? - добавила она.
Это не был приказ, но явно не была и обычная просьба. Как ни устала Бидж, она поставила грузовик на обочину и выключила мотор.
Женщина открыла дверцу кабины:
- Спасибо. - К удивлению Бидж, она быстро заключила девушку в объятия, так же решительно и твердо, как если бы это было рукопожатие. - Меня зовут Бете.
- А меня - Бидж. - Показав на прочерченную на земле линию, Бидж спросила: - Кто показал вам, где должна проходить новая дорога?
Бете посмотрела на нее с удивлением:
- Филдс.
- Ох, конечно. - Этого и следовало ожидать. - Что ты хочешь, чтобы я делала?
Бете показала на остальных членов дорожной команды. Два огромных существа с зеленоватой кожей везли тачку с гравием. Остальные, в целом похожие на людей, хотя и очень приземистые, снимали покрытие со старой дороги и переносили его на новое дорожное полотно.
- Носила. Копала. Рубила. - Бете протянула ей знакомый инструмент. - Возьми двузуб.
Бидж неловко взялась за рукоять; она была сделана из ясеня, как обычная ручка лопаты и кончалась двумя стальными лезвиями, расположенными под прямым углом друг к другу. Одно лезвие могло служить мотыгой, другое - топором. Оба были острые как бритва.
Члены дорожной команды дружно взмахнули своими двузубами, и орудия словно запели в их руках. Лезвия засверкали в лучах утреннего солнца.
Сложив руки на груди, Бете наблюдала, как Бидж подошла к старой дороге и взмахнула двузубом, используя его в качестве мотыги. Бидж чувствовала, как неуклюжи ее движения: ей никак не удавалось найти нужное положение.
- Работай ритмично! - Бете встала с ней рядом и взмахнула своим двузубом, так что оба лезвия оказались под углом к дорожному полотну. - Раз, и два, и три! Раз, и два, и три!
На счет «раз» она повернула лезвие-мотыгу к земле и одновременно вонзила ее в землю, на «два» потянула его к себе, выворачивая ком глины, на счет «три» перехватила рукоять и, развернув лезвие, откинула грунт в сторону.
- Так меньше болит спина и легче сохранять равновесие.
Все это напомнило Бидж выступление мастеров школы кендо на ярмарке и одновременно ее собственные тренировки во время игры в ловилки; ее тело вспомнило нужные движения, и дело пошло легче. Она начала работать в том же ритме, что и Бете, которая терпеливо давала ей советы о том, как лучше упереться ногами, как сохранять равновесие, как перехватывать двузуб.
Ритмичное раскачивание стало казаться естественным, и если на него и уходили силы, то зато работа пошла быстрее. Через некоторое время команда перешла к нерасчищенному месту в лесу, и Бидж освоила вырубание подлеска топором, а потом корчевку пней.
Бидж опасалась, что рукоять быстро натрет ей руки; к ее удивлению и радости, оказалось, что за время жизни на Перекрестке кожа у нее достаточно загрубела, чтобы никакие волдыри не появились. Но все-таки усталость брала свое, и, когда они закончили участок, идущий через лес, Бидж сказала Бете:
- Мне нужно поспать.
- Тогда поспи, - ответила Бете деловито и снова быстро и крепко обняла Бидж. - Спасибо за помощь. - Она повернулась к дорожной команде и принялась выкрикивать распоряжения.
Бидж положила раскрытую Книгу Странных Путей рядом с собой на сиденье и все время заглядывала в нее по пути к своему коттеджу. Старая дорога становилась все менее заметной на карте, а новая появилась сначала как тропа, потом как настоящая дорога. Как всегда, книга выглядела невероятно древней, бумага пожелтевшей, краски выцветшими; тонкие линии казались проведенными гусиным пером на пергаменте. Наконец Бидж закрыла книгу и быстро проехала оставшуюся часть пути.
Дафни, вся увитая засохшими стеблями цветов, но все равно хорошо заметная, бросилась к грузовику, как только машина остановилась. Бидж с радостью отметила про себя, что кошка-цветочница выглядит вполне выздоровевшей. Она погладила большого вечного котенка, выбирая из шерсти увядшие листья, и стала смотреть на речную долину, освещенную утренним солнцем.
Вдалеке было видно поле золотых цветов. Ей показалось, что оно движется, но это могло быть и иллюзией. Бидж открыла дверь, вошла в дом и рухнула на кровать.
Засыпая, она перебирала смутные мысли: тревожась, что Перекресток меняется, беспокоясь за Фиону. Последней ее мыслью, возникшей с неприятной определенностью, было: «Рано или поздно, но мне придется ему сказать».
Она проспала целые сутки, до следующего утра, когда Хорват, вернувшись вместе с Гредией, влетел в дверь, которую Бидж оставила открытой, и лизнул ее в лицо.

Глава 13

Прошло несколько недель; Бидж почти не замечала течения времени. Перекресток, где мир и покой раньше вливались в раскрытое окно, как свежий воздух, становился местом все более неприятной активности.
Число жертв химер - обожженных или пораненных неуклюжими охотниками - все возрастало. Бидж лечила сокола, оленя, трех овец, кошку-цветочницу (Дафни пришлось выгнать из дома и запереть дверь: раны животного оказались смертельными, и Бидж была вынуждена усыпить его), поросенка и невероятное количество дронтов. Однажды вечером, усталая до такой степени, что ручка почти выпадала из ее пальцев, Бидж записала: «Я никогда не видела детенышей химер. Не потому ли, что все представители этого вида инфантильны?» Ей предстояло в будущем не раз перечитывать эту строчку, всегда испытывая раскаяние.
Бидж пришлось совершить еще одну ночную поездку через несколько дней после первой, чтобы привезти грифона обратно. Лори поехала с ней на Перекресток под предлогом того, что она должна помочь Бидж разобраться с применением тех многочисленных противоожоговых средств, которые они закупили. Ее присутствие оказалось весьма полезным: не успели девушки разгрузить грузовик, как к дверям коттеджа свалилась раненая химера, с мяуканьем требуя помощи.
Бидж сразу подбежала к животному.
- Не подходи, - настойчиво посоветовал Лори грифон, но та только покачала головой и последовала за Бидж. Лори осмотрела химеру и брезгливо сказала:
- Она грязнее, чем можно было бы ожидать от любого существа, имеющего в себе хоть что-то кошачье. Что собой представляет рана?
- Глубокая царапина сантиметров тридцати длиной. Внутренние органы не пострадали, даже крупные сосуды не задеты. Надо же, какое везение. - У химеры оказалась повреждена боковая поверхность живота: рана имела глубину почти в три сантиметра сверху и становилась более поверхностной ниже, где начиналась чешуя. - Царапина совсем свежая, края раны чистые... Я ее зашью, если ты займешься обезболиванием.
- Дать наркоз гибриду льва, птицы и скорпиона? Боже мой, никаких проблем. - Лори вытащила сигарету и пошарила в кармане в поисках спичек. Страждущая химера выдохнула язык пламени. Лори наклонилась и прикурила. - Спасибо.
Грифон, всем своим видом демонстрируя отвращение к происходящему, повернулся и скрылся в кустах.
В конце концов Лори действительно легко справилась с обезболиванием: она давала химере наркоз постепенно, наблюдая за достигнутым эффектом. После операции девушкам пришлось решать проблемы, далекие от медицины: сметать с операционного стола паразитов и отскребать его от грязи. Лори посмотрела на небо, где летали другие химеры.
- И часто тебе приходится возиться с этими тварями?
- Боже избавь.
- Обзаведись рукавицами, которые носят сварщики, - решительно посоветовала Лори. - И очками. С существами, способными плеваться огнем, лучше иметь дело в защитном обмундировании. Как дела у Стефана? - добавила она со своей обычной коварной улыбкой. - Учебные, я хочу сказать.
- У него все хорошо. - В жизни много такого, подумала Бидж, с чем лучше иметь дело в защитном обмундировании.
Бидж отвезла Лори обратно в Кендрик и провела со Стефаном сентиментальный и в высшей степени приятный уик-энд. Потом снова началась каторжная работа. Воздух наконец стал холодным; какое бы заклинание ни использовала Фиона, если это действительно была она, оно потеряло силу. Листва с деревьев быстро облетала, и по утрам на траве и кустах лежал иней.
За два дня до свадьбы Руди и Бемби погода установилась холодная и ясная; в чистом воздухе все было видно так далеко, что, казалось, возможно разглядеть места, лежащие миль за двадцать или тридцать. Руди договорился с Дэйвом, что захватит его с собой, - тот должен был приехать в Сан-Франциско. Ли Энн собиралась добраться сама, с помощью карты, которую ей прислала Бидж. Теперь все, что оставалось сделать, - это встретить Анни. Бидж отправилась в «Кружки», где ее должен был ждать Филдс; к ее удивлению, там же оказался Эстебан Протера.
- Доктор собирается провести измерения, - объяснил Филдс. На сей раз под комбинезоном у него была теплая рубаха, а на курчавые волосы надета выцветшая бейсболка. - У него астро... сексто... - Филдс беспомощно развел руками.
- Я принес секстант, - пришел ему на помощь Протера. Джинсы профессора были безукоризненно отглажены, но дорожные башмаки исцарапаны и в пятнах. - Я собираюсь по дороге замерять наши координаты. - В руках у него была роскошная трость, с перекладинкой на конце и удобной рукоятью. Как всегда, он казался довольным и радостно возбужденным, как ребенок, приглашенный на праздник. - Мы, наверное, уже можем отправляться?
Филдс засмеялся и обнял его за плечи ласковым движением:
- Нам туда.
Они направились по дороге, которая вела к броду через Летьен, потом свернули на север вдоль крутых берегов потока, носившего подходящее название «Горная река». Филдс заметил, как Бидж бросает взгляды на юг.
- Все в порядке, - тихо сказал он ей. - Я организую все так, чтобы ты потом смогла осмотреть остров для додо. Мне очень жаль, что в прошлый раз так получилось.
Бидж прошла полмили, прежде чем ответила:
- А мне жаль, что я не довела дело до конца. Но тогда я ничего не могла поделать: нужно было спасать Хорвата.
Филдс повернулся к ней и улыбнулся:
- Я тоже ничего не мог сделать.
Протера окликнул их:
- Прошу прощения, я иду туда, куда надо? - Он опередил их настолько, что почти скрылся из виду. Филдс и Бидж поспешили догнать его.
Бидж никогда раньше не бывала в этой части Перекрестка. Трава здесь росла менее пышно, чаще встречались слоистые скальные обнажения, рассеченные бурными потоками. Вскоре они миновали последние лиственные деревья; склон, по которому они поднимались, привел их в чащу елей. В ветвях вздыхал ветер, а Горная река превратилась в стремнину, часто перемежаемую водопадами.
Ели постепенно становились ниже и росли реже, потом исчезли совсем. Путники поднялись выше границы лесов. Филдс, казалось, не замечал, что тропа становится все более каменистой. Его копыта легко справлялись со скалами и уступами. Протера со своими тростью и секстантом периодически останавливался, чтобы измерить высоту солнца, но шел без всяких усилий. Бидж, пыхтя, изо всех сил старалась не отставать.
Путники сделали остановку, достигнув перевала. Бидж посмотрела на открывшийся вид и была очарована.
В холодном чистом воздухе были видны горная река, полоса лесов ниже перевала, холмы, на одном из которых стояла гостиница «Кружки», а дальше лента Летьена извивалась змеей, уходя в травянистые степи.
Филдс пошел вперед, палкой проводя черту по земле.
- Пожалуйста, идите точно по этой линии.
Протера с изяществом гимнаста делал это почти не глядя. Бидж сначала тоже было легко не уклоняться от черты.
Тропа постепенно становилась все круче. Скоро Бидж сняла куртку и завязала рукава на талии. Теперь часто приходилось карабкаться с помощью рук. Один раз путники оказались вынуждены подниматься по узкой расщелине, упираясь в ее стенки спиной и ногами. Филдс по-прежнему помечал путь; на сухой земле и камнях его палка оставляла почти незаметный след.
Бидж оглянулась через плечо, чтобы еще раз с высоты полюбоваться панорамой. Ничего знакомого она не увидела. Прямо позади путников вздымался отвесный базальтовый склон; складки породы, похожие на шестиугольные колонны, тянулись ввысь над узким ущельем, по которому они шли.
Следующие полчаса Бидж шла вдоль начерченной Филдсом линии мелкими шажками, как канатоходец: именно так она о себе и думала, отчаянно стараясь сохранить равновесие и не упасть из знакомого мира в чужой - пугающий и непредсказуемый.
Филдс обеспокоенно окликнул ее, и только теперь она заметила, как сильно отстала. Остаться здесь в одиночестве могло оказаться не менее опасно, чем заблудиться в чужом мире. Бидж стиснула зубы и заторопилась вперед, все время проверяя, видна ли еще впереди спасительная линия.
Филдс и Протера подождали, пока она их догонит.
- Милая Бидж, ты выглядишь встревоженной, - обратился к ней Филдс.
- Никакого Странного Пути в Марокко не существует, - тихо сказала Бидж. - Я проверяла по Книге.
Филдс рассмеялся:
- Теперь будет, обещаю тебе. Я ведь сказал, что помогу тебе доставить Анни на свадьбу, да к тому же у меня и у самого есть дела в Африке. - На секунду в его голосе появилось нетерпение, потом он уже спокойно добавил: - И еще мне нужно найти пристанище для солнечных танцоров.
- Разве не могут они вернуться в свой родной мир?
- Нет. - Теперь Филдс не скрывал своей тревоги. - Кто-то перекрыл Странный Путь.
Бидж была поражена.
- Ты хочешь сказать, без разрешения?
Филдс улыбнулся:
- Бидж, это не тот случай, когда тебя спрашивают: «Можно?» - и перекрывают дорогу в мир. Дорожным командам приказано разрушить некоторые дороги, и тогда остается только идти по тропам, хотя это и более опасно. Однако все же можно, если знать дорогу. - Улыбка его погасла. - Но кто-то сумел уничтожить даже и такую возможность.
- Кто-то помимо тебя, хочешь ты сказать?
Филдс похлопал Бидж по плечу:
- Ты очень сообразительна. Да, если я могу создавать Странные Пути, то я могу и перекрывать их. Но не так, как это делает наш таинственный незнакомец, - добавил он озабоченно. - Думаю, что он применяет магию или какую-то неизвестную мне машину.
- Похоже, что этот кто-то ищет возможность открывать Странные Пути, - вступил в разговор Протера. Он снова замерил секстантом высоту солнца и записал результат. - Не могу представить себе, чтобы человек мог быть столь безрассудным.
- Я тоже, - откликнулся Филдс. - Пошли дальше?
Дорога по-прежнему была трудной; иногда подъем сменялся спуском, но в основном они продолжали подниматься. У Бидж мелькнула леденящая мысль: «Если Филдс здесь погибнет, у нас не останется другого ориентира для возвращения, кроме этой еле заметной черты». Она оглянулась, чтобы удостовериться в ее наличии, и обнаружила, что окрестности позади них снова изменились: теперь там не было ничего, кроме бесконечных хребтов безжизненных гор.
Бидж повернулась, чтобы идти дальше, и чуть не налетела на Протеру. Тот снова делал свои измерения и торопливо записывал результаты. Закончив, он повесил секстант на пояс и внимательно посмотрел на Филдса.
Тот стоял справа от черты, старательно процарапывая на земле развилку. Одно ее ответвление вело к уступу на склоне горы, другое поворачивало к долине между двумя холмами. Закончив работу, Филдс свернул налево, и Бидж и Протера осторожно пошли следом.
Впереди горы стали таять вдали, как если бы отступили к горизонту. Постепенно там не стало видно ничего, кроме бескрайнего неба. Перед ними раскинулась зеленая равнина, покрытая джунглями.
Скоро над путниками сомкнулись кроны гигантских деревьев. С ветвей свешивались толстые лианы, почва была покрыта растениями с огромными сердцевидными листьями; их края были загнуты так, что дождевая вода, собираясь в середине, стекала вдоль стебля от листа к листу. Солнечный свет, просачивавшийся сквозь листву, казался зеленоватым.
Свежий горный воздух сменился влажным теплым дыханием леса, напоенным ароматами цветов. Бидж с беспокойством вспомнила, что пыльца всегда вызывала у нее аллергию - до того, как она поселилась на Перекрестке.
Филдс обвел рукой окрестности:
- Вы люди ученые. Что вы думаете о здешних местах?
- Почва выглядит плодородной, - ответил Протера с сомнением. Его рука легла на рукоять ножа.
Бидж попыталась что-нибудь разглядеть в зеленых зарослях.
- Вы слышите хоть какие-то звуки? - Все прислушались. Было неправдоподобно тихо, даже листья не шелестели. - Где птицы? Где звери?
- Этот мир действительно кажется очень подходящим для растений, остающихся на месте. Но уверен ли ты, что он безопасен и для твоих солнечных танцоров - растений, которые движутся? - спросил Филдса Протера.
Бидж услышала скрежещущий крик, похожий на скрип несмазанной двери. Семиметровое змеиное туловище, покрытое рыжим мехом и заканчивающееся розовой пастью полуметровой ширины, усаженной острыми клыками, метнулось к Филдсу. Глаз у чудовища Бидж не заметила. Поднявшись метра на полтора над землей, оно мотнуло головой в сторону и щелкнуло зубами.
Филдс отскочил. Тут же из густой поросли появилась еще одна пасть. Филдс попятился, но с земли на него щелкнула клыками третья пасть. Все три чудовища принялись огрызаться друг на друга, раскачиваясь из стороны в сторону.
Филдс и остальные отступали, пока хищные твари не стали видны как сквозь туман. Филдс нетвердыми шагами вернулся на черту, в то место, где она еще не разветвлялась.
- Я ошибся. Этот мир не подходит.
- Явно неподходящее место для симпатичного вида вроде солнечных танцоров, - сказал Протера.
Филдс копытом стер отходящую влево линию. Путники двинулись дальше, и на этот раз Бидж не оглядывалась. Через полчаса Филдс начертил еще одну развилку. Он внимательно осмотрел отходящую вправо линию и осторожно свернул на нее. Бидж почувствовала, что ее уши реагируют на увеличение давления.
Горы впереди снова растаяли вдали, их сменила холмистая равнина. Трава на ней поднималась до двухметровой высоты; осень раскрасила ее в цвета увядания, только вдоль ручьев растения еще оставались зелеными. Вдалеке виднелось озеро. В небе кружили птицы - по-видимому, хищники: Бидж попалась на глаза сидящая в траве похожая на куропатку большеглазая птичка, которая, растопырив крылья, прятала свой выводок от скользящей по траве тени.

Предыдущая страница 9 Следующая страница


Под Знаком Исцеления 10

- Этот мир кажется более гостеприимным, - решительно сказала Бидж. Протера нахмурился:
- После десяти секунд знакомства с ним? Я доверяю вашей наблюдательности, Бидж, но все-таки следовало бы удостовериться.
Филдс уныло посмотрел на него:
- Никогда нельзя быть уверенным. Все, что можно сделать, - это предпринять попытку, может быть, понаблюдать за поселенцами, и надеяться на лучшее будущее. - Он улыбнулся, глядя на притаившуюся птичку. - Но все-таки этот мир кажется мне хорошим. Нужно было с него и начать.
Они вернулись к основной линии и пошли по ней дальше. У Бидж в мозгу так и кипели вопросы. Она незаметно вытащила из рюкзака Книгу Странных Путей и заглянула в нее. Тропа, ведущая сюда с Перекрестка, уже оказалась на карте, ответвление в мир травы тоже появилось, с надписями какими-то странными значками рядом с озером и грядой холмов. Но впереди ничего обозначено не было. Бидж наблюдала, как черта, проводимая Филдсом, удлиняясь, отражалась на карте.
Неожиданно в Книге рядом с линией их движения появилась арабская надпись и изображение гор. Бидж растерянно подняла глаза: действительно, их обступили покрытые снегами вершины.
- Где мы? - окликнула она Филдса. Он засмеялся в ответ, радостно, как человек, приближающийся к родному дому.
- Атласские горы в Северной Африке. Скоро мы доберемся до Рифских гор. Пожалуйста, не отставай.
Бидж сунула Книгу в рюкзак и поспешила догнать Филдса и Протеру.
- Попугаю пришлось лететь тоже этой дорогой?
- Я послал его прямиком к Анни. Сегодня мы пошли этой дорогой потому, что мне нужно кое-кого встретить.
У Бидж снова заложило уши: Путь, который прокладывал Филдс, шел вниз гораздо круче, чем любая протоптанная человеком тропа.
- А как мы найдем Анни?
Филдс только молча улыбнулся и ускорил шаг. Бидж оказалась не готова к резкой перемене температуры воздуха: с моря дул прохладный ветер. Путники ненадолго остановились, пока Филдс натягивал высокие шнурованные ботинки и прятал рожки под широкополой шляпой.
Тропа привела их в ущелье; ущелье повернуло, и неожиданно его склоны оказались сплошь усеяны побеленными каменными домами - стоящими так близко друг к другу, что улочки выглядели темными туннелями. Путники оказались в городе.
Даже Протера стал растерянно оглядываться, прежде чем снова взял себя в руки. С того места, где они остановились, была видна рыночная площадь с навесами над лавками. Оттуда доносился оглушительный шум, голоса выкрикивали что-то на непонятном языке. Еще секунду назад не было слышно ни звука.
Бидж повторила свой вопрос:
- Как мы найдем Анни?
Филдс рассмеялся и показал на другую сторону площади. Оттуда, стоя рядом с покрытым пылью стареньким «мерседесом», им отчаянно махала загорелая светловолосая женщина.
Бидж не сразу осознала, что это Анни. Девушка загорела до черноты. Анни никогда не была толстушкой, но теперь она сделалась еще более худой, так что стали выступать скулы. Одета она была в защитного цвета комбинезон и потрепанную шляпу; на плече Анни восседал попугай Кружки.
Анни поблагодарила шофера, который ждал, пока за ней придут, и расплатилась с ним. Шофер, низкорослый смуглый усатый человек, улыбнулся и поклонился. Но стоило Анни отвернуться, как попугай что-то прокричал ему по-арабски, и шофер яростно замахал кулаками и начал плеваться. Кузов автомобиля был весь покрыт пятнами птичьего помета.
Попугай перелетел на плечо Филдса и клюнул того в шею, радостно кудахтая. Филдс поморщился:
- Ну, ну, я не сомневаюсь, что ты молодец. Когда вернемся на Перекресток, ты получишь свою награду.
Попугай устроился поудобнее и кинул на Бидж насмешливый взгляд.
- Неужели ты путешествовала с ним вместе? - спросила Бидж.
- В дороге любая компания приятна, - тактично ответила Анни.
- Здравствуй, доктор Анни! - Филдс вежливо протянул ей руку, хотя и улыбался весьма плотоядно. - Не была ли твоя поездка утомительной?
Анни обняла его и поцеловала в щеку:
- Трудно было только расставаться с миссией. Прилететь из Чада в Марракеш, а потом добраться сюда на поезде было легко. Как вы все поживаете?
Бидж с интересом наблюдала за Анни, пока Филдс знакомил ее с Протерой. Ее поразило, как естественно та держится: Анни явно чувствовала себя как дома здесь, в стране, где с минаретов доносятся крики муэдзинов, а жители одеты в бурнусы. Для самой Бидж оказаться в Африке было таким же великим приключением, как в свое время попасть на Перекресток.
Филдс нетерпеливо переступал с копыта на копыто.
- А теперь, - сказал он, - у меня тут есть еще дела.
Бидж не имела представления, как далеко им пришлось идти: с помощью Филдса дорога оказалась короткой. Они пересекли несколько горных троп и миновали деревушки, пришедшие в запустение, казалось, еще во времена падения Карфагена. Бидж заметила, что Филдс больше не чертит на земле линию своей палкой, и перестала беспокоиться, те ли повороты они делают.
Люди, которые их встретили, молчали. Они окружили Филдса, касаясь его рук, вопросительно заглядывая в глаза и осторожно гладя волосы. Какой-то старик, широко улыбаясь, радостно обнял Филдса.
- Бу джелуд, - приветствовал он Филдса, и тот ласково обнял его в ответ.
Бидж испытала шок, когда Филдс разулся и снял шляпу, но улыбки, которые это вызвало, успокоили ее. Теперь робкие прикосновения стали более настойчивыми, и гостей почти потащили на ближайший склон, где играли музыканты.
Местные жители были очень смуглыми, похожими на берберов, но из тех обрядов, которые они выполняли, Бидж стало ясно, что они отличаются от своих братьев-мусульман.
Музыка была прихотливой и завораживающей, звучали ударные и деревянные духовые инструменты. Мелодия, которую они выводили, оказалась слишком сложной, чтобы Бидж смогла ее запомнить. Она подумала, что скорее всего мелодия такая же древняя, как и те развалины, мимо которых они проходили.
Барабаны и странная двойная свирель (Филдс назвал ее райта) особенно привлекли внимание Бидж: казалось, они играют не столько для слушателей, сколько друг для друга. Стоило одному музыканту начать новую тему, как остальные подхватывали ее, иногда украшая вариациями, иногда заставляя ее перетечь в другую тональность. Бидж встряхнула головой: оказалось, что она уже довольно давно сидит неподвижно, захваченная музыкой.
- Эти музыканты - величайшие музыканты твоего мира, - сказал Филдс. - Они играют всю свою жизнь. Никто не занимается этим дольше, и ни у кого нет при этом столько времени для размышлений.
Гибкий юноша спрыгнул со скалы и остановился, глядя на собравшихся. Он был темноглаз и жилист, в нем чувствовалась кипящая энергия. Ноги юноши до коленей были обернуты овечьей шкурой мехом наружу, на голове виднелись козлиные рожки, кожа была разрисована тушью причудливыми узорами, в которых ощущалось влияние эллинистических традиций. Он был еще слишком молод, чтобы иметь бороду. Юноша бросил на Бидж и Анни взгляд, полный откровенного вожделения, потом снова взбежал на скалу и стал наблюдать за ними сверху; если Филдс обычно смотрел на женщин многозначительно, то на лице этого молодого человека отражалось неприкрытое напряженное желание.
- Вам оказана честь, - прошептал Филдс, глядя на их ошеломленные поднятые вверх лица, - Вы удостоились лицезреть бога Пана. Паренек никогда не снимает с ног овечьей шкуры, он никогда не спит под крышей и не работает в поле. Жители деревни приносят ему в жертву еду, а молодые женщины ему отдаются. Здешний народ - последний в этом мире, кто поклоняется Пану, избирая для этого юношу... Он будет Паном весь этот год. - Филдс ухмыльнулся. - Бог на год!
Барабаны настойчиво просили, ранга ласково звала. Юноша снова спрыгнул со скалы и начал танцевать. Протера и Анни завороженно смотрели на него, а Бидж тихо спросила Филдса:
- А кем был ты, прежде чем стал великим богом Паном?
Филдс неуверенно посмотрел на нее, по-видимому, сомневаясь, что ей сказать, потом оглянулся на остальных и отошел в сторону от танцующих. Бидж последовала за ним.
- Я был молод, - начал он медленно. - Теперь трудно в это поверить, а тебе, может быть, и вообразить такое, но я был молод. Я был пастухом и жил на острове Пропаксос.
Бидж невольно бросила взгляд на его копыта. Филдс улыбнулся и кивнул:
- О да. До этого никому не было дела. Я легко взбирался на скалы, всегда находил своих овец, танцевал вместе с мужчинами и женщинами, так что никто не обращал на копыта внимания. Я бежал с Перекрестка вместе с остальными, спасаясь от milites Августа. Прошло много лет, они нас больше не преследовали. Я пас овец, играл на свирели и кормил морских птиц. Так оно и шло.
- И тогда был другой Пан?
- Я встречал его и раньше. - Глаза Филдса сияли. - Однажды, когда был еще мальчишкой, я услышал, как он играет на свирели, и увидел его танцующим в холмах в хороводе женщин. Только представь себе, каково это: дважды на протяжении одной жизни встретить бога!
- Мне это довольно трудно себе представить.
Филдс махнул рукой:
- Не считай меня богом, маленькая Бидж. Я просто тот, кто имеет дар очень сильно любить.
- Возможно, это и значит быть богом.
- Действовать, как бог, - может быть... Но быть богом? - Филдс пожал плечами. - Ну так вот, я видел его, и это доставило мне огромную радость. Я почувствовал себя больше самим собой, мне кажется. - Сатир задумчиво погладил густую шерсть на своей руке. - На Пропаксосе я стал сильным. Я любил играть на свирели, и я любил своих овец и своих друзей. Я даже заботился о стадах других людей, да и о самих людях тоже. Римляне требовали дани - я ее платил. Повстанцы Сиона, израненные и преследуемые, нуждались в помощи - я помогал им. Дети Перекрестка, существа, отбрасывающие странные тени и являющиеся нам в снах, бежали на эту землю и нуждались в заботе - я заботился о них. Почему нет?
Филдс посмотрел на Бидж, и его темные глаза были полны благоговения.
- Это и побудило его явиться мне: то, что я заботился о них. Когда ко мне пришел фавн со сломанной ногой, который не мог больше танцевать, разве мог я отказать ему в помощи? Когда птица-огнепоклонник, дрожа от холодных морских брызг, влетела в мой костер, разве мог я ее прогнать? И единорог... Когда в первый раз ко мне пришел единорог, невинность которого была оскорблена стрелой в боку, разве мог я сказать «нет» и позволить ему умереть?
Анни засмеялась в ответ на что-то, сказанное Протерой; тот улыбнулся и поклонился девушке.
- Я не могу себе представить, чтобы ты позволил ему умереть, - тихо пробормотала Бидж.
- Это так. - Филдс провел по волосам мозолистой рукой, обвив прядью рожки, как опору виноградной лозой. - Жители Перекрестка узнали обо мне, и все больше людей и животных в нужде приходили ко мне. Некоторых я спасал. Некоторых мне спасти не удавалось. Ты знаешь, как это бывает.
Бидж молча кивнула. Любой ветеринар знает это.
- И моим овцам стало недоставать ухода, так что я продал отару. Мой дом пришел в запустение, и я продал и его, а деньги потратил на лекарства. Как мог я отказать страждущим? Как мог я перестать помогать?
Бидж вздрогнула. До сих пор она никогда не задумывалась о последствиях для Перекрестка, если она в один прекрасный день закроет свой кабинет и вернется в Виргинию.
- И однажды два смуглых человека с длинными рогами - как у газели - пришли ко мне, неся сплетенные из ветвей носилки, накрытые куском ткани. Они все время пели, как птицы, и их босые ноги по-птичьи ступали по камням и колючкам, и камни и колючки не причиняли им никакого вреда. Их пение было таким, что от него можно было сойти с ума - или заплакать.
Они опустили носилки на землю и убежали, ни на минуту не умолкая, и их птичье пение затихло вдали. Тогда я подошел к носилкам и откинул покрывало.
Он посмотрел на меня, - голос Филдса был полон скорби, как будто несчастье случилось только что, - посмотрел на меня своим единственным оставшимся глазом, с улыбкой, которую невозможно было убить. Один из его рогов был рассечен до корня и кровоточил. И грудь, где сердце, была рассечена тоже... - Голос Филдса дрогнул. - Он улыбнулся мне и сказал: «Я слышал, что ты хорошо умеешь утешать умирающих».
Ох, Бидж, он был изранен и истекал кровью, этот толстый и уродливый Пан, точно такой, как его описывают легенды; для меня он был невыносимо прекрасен. Я почувствовал, как мое сердце переполняется и готово лопнуть. Я опустился на колени - это нелегко сделать представителю моего вида - и сказал: «Если я смогу тебя спасти, я это сделаю. Если для этого понадобится моя жизнь, я отдам ее».
Глаза Филдса сияли.
- И он коснулся моей руки пальцами мягкими, как мех олененка. И сказал: «Ты не сможешь спасти меня, но можешь отдать свою жизнь». И когда он прикоснулся ко мне, в меня хлынул весь мир. Он сжал мою руку сильно, до боли, и его не стало. На носилках лежало только тело. Тогда-то те существа, что принесли его, и крикнули капитану проплывающего корабля, что великий Пан умер.
- Я слышала об этом, - медленно произнесла Бидж. Кружка однажды сказал эту фразу, с любовью и грустью, в разговоре с Филдсом.
- Ну вот. - Глаза Филдса от воспоминаний наполнились слезами. Он вытер их и по-звериному втянул воздух носом. - Я поднялся и посмотрел на море. Я видел корабль, и землю, которую вы называете Греция, и Италию, и Европу, и Азию, и другие земли, о которых тогда еще никто не знал, - даже те края, где родилась ты, маленькая Бидж. И я увидел планеты и звезды, и я все о них знал, даже о тех, которые не мог видеть. И я знал, как дойти до них до всех.
Бидж ощутила озноб. Она уже свыклась с мыслью о том, что Странные Пути ведут в другие миры, но никогда не думала о возможности попасть на Марс или Сатурн или на еще более отдаленные планеты.
- И ты стал богом?
Филдс пожал плечами:
- Я научился лучше заботиться о Перекрестке. И позже, когда его жителям стало безопасно вернуться, я провел их туда.
- Теми Странными Путями, которые ты умеешь создавать. Ты умеешь создавать их, когда пожелаешь. Так почему же ты не делаешь этого гораздо чаще?
- Чтобы сделать этот мир доступным для тех, кому вовсе не следует в него попадать? И смотреть, как они убивают моих детей?
Бидж поразмыслила и согласно кивнула.
- Чем больше открыто дорог, тем теснее контакты. Это может привести к гибели Перекрестка.
Филдс грустно улыбнулся, глядя на оживленно беседующего с Анни Протеру.
- Этот ваш профессор Протера... Он должен быстро тебя обучить. Да, это так: чем больше дорог, тем значительнее потери.
Он оглянулся на вершины Атласских гор.
- А дорог теперь стало больше.
К тому времени, когда путники добрались до «Кружек», уже стемнело. У Бидж возникло множество вопросов, которые она хотела бы задать Филдсу, но задать их ей было слишком страшно.

Глава 14

На следующее утро Анни пришла в коттедж. Бидж, чувствуя угрызения совести, все-таки накинула на Знак Исцеления простыню, чтобы иметь возможность всласть наговориться с подругой. В отличие от Дэйва и Ли Энн, Анни сразу влюбилась в жилище Бидж. Она ходила по коттеджу, осторожно касаясь операционного стола, портативного рентгеновского аппарата, баллонов с газом для анестезии, как будто это все были волшебные предметы.
- Не могу поверить, что тебе удалось привезти сюда все это оборудование. У тебя просто замечательная операционная.
В этом-то и заключается разница, поняла Бидж, между работой в университетской клинике или хотя бы в городской лечебнице и ветеринарной практикой в странах третьего мира: Анни сразу после окончания колледжа пришлось работать в примитивных условиях, почти без современного оборудования.
Хорват Анни тоже ужасно понравился.
- Ну иди ко мне! Какой же ты красавец! Иди ко мне! - Хорват попятился, оскалив зубы. Бидж схватила его в охапку, и волчонку пришлось терпеть, хоть и с недовольным видом, ласки и восхищенные восклицания.
Дафни же отнеслась к Анни совсем иначе: она, громко мурлыча, энергично терлась об ее ноги. Бидж вспомнила, как Анни однажды не побоялась войти в круг оборотней, чтобы спасти кошку-цветочницу; может быть, Дафни помнила об этом.
Пока Анни читала те добавления, которыми Бидж снабдила «Справочник Лао», та приготовила завтрак: жареную оленину (подарок мясоедов), яйца, фрукты, свежие сливки. После еды Анни настояла на том, что помоет посуду, пока Бидж будет читать ее дневник.
Сначала Бидж чувствовала себя неловко: дневник содержал не только описания жизни в Чаде, но и религиозные излияния Анни: перечисление событий перемежалось молитвами о собственной безопасности, о здоровье других, выражениями пламенной благодарности Иисусу за вовремя доставленную вакцину или за исправную работу ржавого и потрепанного старенького грузовичка. Бидж, читая, бормотала вежливые комментарии, потом увлеклась и перестала.
Анни подробно и без преувеличений описывала все тяготы жизни в лагере беженцев: появление взрослого мужчины, весящего сорок килограммов и еле способного ползать; шрамы от пулевых ранений - последствий гражданской войны в Судане - на детских телах; постоянную борьбу с мухами - истощенные люди оказывались не в силах отгонять их от собственных глаз.
От чтения Бидж отвлек стук рукоятки насоса.
- Посуда вымыта, - мягко сказала Анни. - Куда ее поставить?
Бидж подняла глаза, не сразу отключившись от содержания дневника. Как способна Анни с такой легкостью перейти от помощи тем людям к заботе о чашках и блюдцах?
- Вон туда, на полку слева.
- Спасибо. - Анни улыбнулась и принялась мыть раковину; Бидж смотрела на нее с любопытством.
Бидж гордилась тем, как ей удается помогать жителям Перекрестка, и тем, что в своей практике она вполне самостоятельна. Она не могла представить себя приносящей те же жертвы, что и Анни, - ни для кого, не говоря уже о совершенно чужих людях.
Когда коттедж был полностью приведен в порядок, Анни снова взялась за записи Бидж, и девушки в течение получаса наслаждались чтением в той дружелюбной атмосфере воскресного утра, которая в жизни встречается так редко. Вдруг Бидж вздрогнула и подняла глаза.
- Это всего лишь грузовик, - рассеянно пробормотала Анни, погруженная в описание птиц-огнепоклонников, но тут же выронила тетрадь и тоже посмотрела в окно.
- Это Ли Энн, - вспомнила Бидж. Девушки выбежали за дверь и увидели белый фургон с размашистой надписью на кузове «Доставка хлеба»; Ли Энн гнала его вверх по холму со вдвое большей скоростью, чем осмелились бы они сами.
Ли Энн поставила свой грузовик рядом с ветеринарным фургоном Бидж, который сразу стал казаться крошкой рядом с этим снабженным стеклянными дверцами и удобными ступеньками чудом техники. Бидж и Анни подошли, чтобы помочь Ли Энн разгрузить машину.
Ли Энн выскочила из кабины и загородила собой задние дверцы.
- Не смотрите! - Она уселась на порожек. Бидж невольно бросила взгляд внутрь сквозь стекло. На нее уставились две испуганно мигающих пары глаз.
- Я же просила тебя не делать этого, - укоризненно пробормотала Ли Энн.
Анни, прижав руку к губам, прошептала:
- О Боже... - хотя и не привыкла упоминать имя Божие всуе.
- Можно подумать, что я нарушила разом все десять заповедей, - рявкнула Ли Энн. - Я просто взяла на прогулку представителей исчезающего вида, вот и все.
Бидж всегда испытывала слабость к птицам, но на этот раз ощутила внезапное ужасное подозрение.
- Не белые ли цапли? - спросила она без особой надежды.
Ли Энн ухмыльнулась и открыла дверцу:
- Почти угадала. Американский журавль.
Бидж посмотрела на завернутых в мешковину птиц со связанными вместе длинными ногами, лежащих на полу фургона.
- Ты могла их поранить.
Ли Энн похлопала по полу кузова:
- Тут все обито губчатой резиной.
- Как тебе удалось их поймать?
Ли Энн показала на висящие на стене сеть и камуфляжный костюм:
- Это было нелегко. Пришлось прибегнуть к помощи браконьера. А еще труднее оказалось поймать не просто журавлей, а молодых самца и самку, - добавила она.
- Птицы-производители? - Анни смотрела на беспомощных птиц. - Ты забрала птиц-производителей из их естественной среды обитания?
Ли Энн поставила ногу на бампер.
- Я забрала их, как вежливо именуешь это ты, а точнее, выкрала из птичьего заповедника. Это прекрасное место, но едва ли останется таким навсегда.
- А Перекресток останется, - пробормотала Бидж. Ли Энн удивленно посмотрела на нее:
- Ну конечно. - Она снова ухмыльнулась. - Кроме того, я имела хорошую возможность безопасно увезти краденое.
- При помощи моей карты, верно. Не делает ли это меня твоей сообщницей?
- Очень на это надеюсь. Ты должна знать, где тут поселить этих ребят.
Даже на Перекрестке они чувствовали себя не в своей тарелке. Те немногие люди, которых они встретили, а также группа кентавров с интересом смотрели им вслед. Ли Энн недовольно пробурчала:
- И почему здесь все так глазеют?
- Может быть, потому, что не все они раньше видели грузовик, - спокойно ответила Анни. Ли Энн бросила на нее свирепый взгляд, та улыбнулась в ответ. - Ты все таскаешь с собой тот маленький пистолет? - В голосе Анни на сей раз прозвучало неодобрение.
Ли Энн с улыбкой похлопала себя по карману.
- Никогда не выхожу из дому без него. Хочешь посмотреть? - Это был тот самый пистолет 22-го калибра, который девушки видели еще во время практики.
Анни отвернулась к окну.
- Я не люблю оружие.
- И почему это люди, в глаза его не видевшие, всегда считают, что оружие следует запретить?..
Бидж, внимательно изучавшая Книгу Странных Путей, на секунду оторвалась от нее:
- Я читала дневник Анни. Уж она-то видела оружие в избытке. - Ли Энн не нашлась что ответить.
- На следующей развилке - налево.

Филдс позаботился о том, чтобы теперь к острову вел один из Странных Путей.
- Но нам же нужно ехать на юг - направо... - начала Ли Энн.
- Туда мы и попадем - свернув налево. - Бидж закрыла Книгу, заложив нужное место пальцем, и осмотрелась.
Левое ответвление дороги вело, казалось, к горам, где живут Великие. Ли Энн, резко поворачивая руль, объезжала камни и рытвины с легкостью, говорившей о большом опыте езды по сельским дорогам.
- А ведь верно, девочки: мы поднимаемся к морскому берегу.
Анни в первый раз проявила озабоченность:
- Возможно ли, что весь Перекресток лежит ниже уровня моря?
- На самом деле, как мне кажется, - задумчиво сказала Бидж, - здесь трудно определить действительную высоту какого-либо места. Относительная высота мало значит на Странных Путях.
Обе девушки изумленно посмотрели на нее, и Ли Энн фыркнула:
- Ты чересчур наслушалась заумных разговоров здешних чудаков.
Но вскоре грузовик выехал на вершину холма, откуда открывался вид на полого спускающиеся к морю соляные болота. Ли Энн остановила машину, посмотрела в зеркало заднего вида, а потом высунула голову в окно, с изумлением озираясь.
Все девушки вылезли из кабины и стали смотреть вокруг. Позади грузовика от того места, куда они только что поднялись, вверх уходила холмистая равнина, а за ней высились утесы с гнездовьями Великих. Горный хребет на севере Перекрестка, такой близкий еще полчаса назад, теперь выглядел всего лишь голубым призрачным контуром на горизонте.
Анни и Ли Энн вытаращили глаза на Бидж; та пожала плечами. Девушки молча погрузились в фургон и поехали дальше - через заросли высокой травы к бухте, в которой лежал огромный остров, исследовать который Бидж было поручено.
По мере того как они приближались к берегу, Ли Энн все сбавляла скорость, с сомнением глядя на мокрую дорогу, покрытую лужами. Дважды грузовик чуть не опрокинулся, когда лужи оказались глубже, чем выглядели; в одном месте Ли Энн пришлось несколько раз подать его вперед и назад, чтобы не застрять в грязи. Наконец она выключила двигатель.
- Еще одна такая лужа, и вода попадет в карбюратор. Лучше заблаговременно остановиться, иначе мы проведем очень много времени там, где это случится.
Она открыла заднюю дверцу. Анни и Бидж неохотно помогли ей вытащить все еще ошалелых птиц. Анни проверила реакцию зрачков и спросила Ли Энн:
- Ты уверена, что не переборщила с транквилизаторами?
- Не то чтобы совсем уж уверена. Я, правда, поговорила с ветеринаром зоопарка в Новом Орлеане, прежде чем рискнуть. Ну давай, красавчик, просыпайся! - Она щелкнула пальцами перед одним из журавлей. Наконец тот лениво моргнул, но больше никакой реакции не последовало. - Вот видишь!
- Вижу. - Анни с выражением неодобрения на лице отнесла самку журавля в высокую траву на краю болота.
Девушки осторожно освободили птиц от мешковины. Два журавля стояли бок о бок среди тростника, расправляя крылья и сгибая шеи.
- Поднимайтесь, милые! - Птицы без всякого выражения смотрели на Ли Энн. Она замахала руками и даже начала танцевать, сама став похожей на журавля. - Летите! - Никакого эффекта.
- Они не знают, что им делать, - предположила Бидж.
- Неудивительно, что они почти вымерли! - с отчаянием вскричала Ли Энн. Она еще раз высоко подпрыгнула, захлопала в ладоши и завопила: - Летите! ! !
Ответом ей оказалось оглушительное хлопанье крыльев из зарослей позади. От неожиданности Ли Энн неловко повернулась, потеряла равновесие и упала в болото; это еще добавило переполоха птичьему населению: птицы в панике взлетали десятками. Облепленная мокрыми водорослями, Ли Энн, разинув рот, смотрела на сотни американских журавлей, кружащих над болотом.
Те две птицы, которых она привезла, раза два похлопали крыльями, пробуя силы, потом присоединились к собратьям. Анни, смеясь, что-то крикнула Ли Энн, но за шумом крыльев та ее не расслышала.
Постепенно шум пошел на убыль. Ли Энн, все еще сидя в болотной жиже, смотрела вслед облаку белых крыльев, которое становилось все меньше: журавли полетели вдоль берега к мангровым островкам.
- Ну, по крайней мере они не будут страдать от одиночества.
- И зачем вы все это затеяли? - произнес чей-то голос.
Девушки, подпрыгнув на месте, обернулись. Бидж с сожалением кинула взгляд на грузовик, где, завернутая в полотенце, осталась ее ловилка. Ли Энн потянулась к правому карману.
Из воды на них огромными ласковыми карими глазами смотрел молодой человек. Его лицо...
Бидж решила, что все дело в форме подбородка: казалось, с его губ не сходит улыбка. Впечатление усиливалось спокойствием, которое излучали его глаза, и струящейся грацией движений. Все в нем говорило об одном: это существо счастливо и спокойно.
Кожа его была пятнистой, как у гренландского тюленя.
- Вы ведь привезли еще птиц? Мне кажется, их здесь и так более чем достаточно.
Ли Энн первой пришла в себя:
- О'кей, больше мы их привозить не будем. Ты предпочел бы, чтобы мы привезли кого-нибудь другого?
- Кого-нибудь, похожего на вас. Таких красоток не может быть слишком много. - Он улыбнулся еще шире. - А имена у вас имеются? Меня, например, зовут Брендан - в честь того доброго монаха, который показал нам дорогу сюда.
Его единственной одеждой оказался кусок шкуры, прикрывающий гениталии. Бидж подумала, что это дань приличиям, пока Брендан не повернулся: обнаружилось, что шкура держится всего на двух тесемочках.
Бидж поспешно представилась и назвала своих спутниц.
- Не можешь ли ты рассказать мне об острове? Я должна узнать о нем как можно больше.
Брендан ухмыльнулся:
- Тогда тебе нужно туда отправиться, дорогая. - Бидж, Анни и Ли Энн переглянулись.
- Мне не добраться туда своими силами, - медленно проговорила Бидж.
- Я могу взять по одной из вас в каждую руку - я достаточно силен, - предложил Брендан. - Но кому-то придется остаться, - добавил он с сожалением.
- Я останусь, - вежливо предложила Анни.
- Ну что ж. - Брендан хлопнул себя по бедрам с таким звуком, словно шлепнул мокрым полотенцем. - Тогда в путь. Только не собираетесь же вы путешествовать по воде во всей своей одежде? - Он показал на джинсы и куртки с выражением максимального неодобрения, какое только могло изобразить его улыбающееся лицо.
Ли Энн потеребила свою насквозь промокшую блузку;
- Пожалуй, нет.
- Жаль, что у меня нет запасных ремешков. Обратите внимание на песок.
Ли Энн пожала плечами и разделась, оставшись в одном белье. Бидж последовала ее примеру. Анни, пристально глядя на Брендана, сняла только джинсы.
- Я пройду часть пути вместе с вами. И я не могу не признаться, - добавила она неловко, поскольку Брендан не сводил с нее глаз, - что вся эта затея мне не нравится.
- Голубушка, тебе следует быть более терпимой, - посоветовала ей Ли Энн, чем весьма насмешила Бидж: Ли Энн еще в колледже входила в организацию молодых республиканцев, особой терпимостью не отличавшихся. Ли Энн вошла в воду. Бидж тоже.
Вода в бухте была теплой, почти как в ванне, и очень мелкой. Они прошли треть расстояния до острова, прежде чем вода дошла Бидж до пояса.
Брендан плыл на спине впереди, периодически наклоняясь и роясь в песке. В результате из воды появлялась одна мидия за другой; Брендан согнул колени и стал складывать раковины на животе. Потом он стал шарить на дне, и Бидж догадалась, что он что-то ищет. Брендан с улыбкой поднял со дна два плоских камня, подбросил раковину в воздух и разбил ее между камнями; отряхнув обломки раковины, он промыл нежное содержимое в морской воде и протянул его в ладони девушкам.
Ли Энн позеленела:
- Я ценю твою любезность, сэр, но я совсем не голодна.
Анни кивнула Брендану.
- Спасибо, - отчетливо и настороженно произнесла она, взяла у него моллюска и проглотила с подчеркнутым удовольствием, бросив на Бидж многозначительный взгляд.
Африка, подумала Бидж, преподала Анни суровые уроки вежливости. Вслух она сказала:
- Можно и мне тоже?
- Зачем спрашивать, когда их такая куча? - Брендан протянул Бидж моллюска.
Вкус оказался великолепным, несмотря на наличие некоторого количества песка - гораздо лучше, чем вкус всех мидий и устриц, которых Бидж случалось пробовать.
- Теперь начинается вторая часть путешествия. - Брендан немного присел в воде и протянул девушкам руки. Анни громко вздохнула. Остальные не обратили на это внимания, и она повернулась и побрела обратно к берегу.
Руки Брендана оказались очень мускулистыми, мягкими и теплыми. Девушки чувствовали себя, как на подушках из шкуры тюленя. Он плыл, работая только ногами, и Бидж и Ли Энн мягко покачивались на легких прогретых солнцем волнах. Бидж подумала, что так недолго и уснуть.
- До чего же здорово для ноября, - лениво проговорила Ли Энн. - Как здесь тепло!
- Очень тепло. Теплее, чем в тех краях, где мы жили раньше, мне кажется.
- А где вы жили раньше? - спросила Бидж. - И как попали сюда?
- Мой народ жил на Холодном море, поблизости от прекрасного зеленого острова...
- Наверное, Ирландии, - предположила Бидж. Брендан радостно улыбнулся ей:
- Ты знаешь Ирландию? Можешь рассказать мне о ней? - Он был разочарован, узнав, что Бидж там никогда не бывала. - Ну так вот. Однажды, когда мы ныряли за рыбой и пировали, к нам приплыла странная круглая штука. Оказалось, что это лодка из шкур - коракл, а в ней сидел смелый человек в монашеской рясе.
- Ты говоришь так, словно присутствовал при этом, - заметила Ли Энн.
- Я был там, дорогая, раз там был мой народ. Мы бережем свои предания, чтобы они сохранились надолго. О том, что тот человек говорил и делал, я знаю так, как будто был там. Но если хотите узнать, что случилось дальше, позвольте мне продолжать.
Ли Энн умолкла.
- Мы были ему рады и предложили ему рыбы. И он поблагодарил нас и рассказал о землях, лежащих к востоку - их мы знали - и к югу - о них мы только слышали, - и еще об одной земле, которой он и пытался достичь, о новом мире. И таким восхитительным он его описывал - звери, и деревья, и всякие прекрасные вещи, - что нам и не снилось никогда такое. - Брендан продолжал более деловито: - Он, конечно, говорил нам и о Христе, но не особенно много. Мне кажется, что он просто любил путешествовать, хоть и был монахом.
- И он знал морскую дорогу на Перекресток? - спросила Бидж.
- Он называл это дорогой, на которой не остается следа. Я думаю, он где-то прочел о ней. Уж читать-то он любил - так говорит предание.
- У него с собой была книга?
Брендан с изумлением посмотрел на Бидж:
- Откуда ты знаешь? Эту часть предания я еще не рассказывал. Да, у него была книга - из одних карт, по ней-то он и находил дорогу. Он не сказал нам, откуда у него эта книга.
- Нашел в какой-нибудь монастырской библиотеке. - Бидж попыталась представить себе, какой путь должна была проделать та Книга, как она попала в Ирландию, как ее там нашел монах и как он рискнул отправиться в море, чтобы добраться до Перекрестка. - Дорога, на которой не остается следа, - пробормотала она и поежилась.
Брендан теснее обхватил ее и сердито сказал:
- Ну вот, любимая, я тут увлекся рассказами, а вы ведь не привыкли к воде. Давайте-ка поторопимся добраться до вашего острова. - Он заработал ногами с такой силой, что даже запыхался.
Через десять минут они достигли берега. Перед скалами тянулся пляж из песка и гальки. Почва на плато, насколько было видно снизу, казалась тучной и плодородной. Бидж и Ли Энн нашли расщелину в скалах и вскарабкались наверх.
Они оказались у подножия холма, покрытого цветами нежных оттенков; густой кустарник с толстыми глянцевитыми листьями был оплетен вьющимися растениями, похожими на пассифлору. На многих кустах виднелись ягоды, а деревья оказались увешаны плодами. Всюду порхали певчие птицы.
Бидж опустилась на колени, исследуя почву. Это оказался богатый чернозем - наследие веков ничем не потревоженной растительной жизни.
- Ты специалистка по птицам, Ли Энн: будет ли этот остров подходящей средой обитания для дронтов?
- Боже мой, только не переселяй их сюда! Этот райский уголок слишком хорош для додо.
Бидж зачарованно коснулась золотого плода и понюхала его.
- А есть ли здесь пресная вода?
Ли Энн показала в глубь острова. Там в низине виднелись два больших пруда.
- Вода должна быть пресной: пруды метров на пятнадцать выше уровня моря. - Ли Энн казалась почти рассерженной. - Не могу поверить, что все это великолепие достанется додо.
Бидж вздохнула и двинулась обратно к кромке скал.
- Додо это достанется бесплатно, а нам, остальным, нужно зарабатывать себе на жизнь.
Путешествие обратно они совершили не спеша. Набежали низкие облака, но воздух все еще был теплым, вода - ласковой. Бидж смотрела на мангровые заросли на северо-западе и пыталась, хотя и безуспешно, определить летающих над ними птиц. В бухте появились другие соплеменники Брендана, они плавали вокруг и ходили по мелководью. Бидж лениво подумала: такие же они добродушные и услужливые, как он, или нет?..
Когда они были уже на середине пути, Брендан поинтересовался:
- Разве не замечательно мы провели время?
Обе девушки с готовностью согласились.
- Вот и прекрасно. - Молодой человек кашлянул; это должно было послужить деликатным вступлением, но громким эхом разнеслось по всей бухте. - Мне тут пришло в голову, что весна в этом году наступит рано и мне понадобится как можно больше вас.
Ли Энн перевернулась на бок и бросила на него вопросительный взгляд:
- Как можно больше кого?
- Коров, конечно.
Ли Энн резко подскочила и тут же ушла под воду. Бидж, насторожившись, соскользнула с руки Брендана и поплыла к берегу. От мелководья их отделяло еще метров пятьдесят.
Брендан с легкостью догнал девушек и без всяких усилий заскользил рядом.
- Вы обе прелестны, хотя, знаете ли, не очень хорошо двигаетесь в воде. Все равно я согласен на вас обеих.
Ли Энн добралась до мелкого места и встала на дно.
- Благодарю за честь, сэр, но я не фигурирую в числе возможных невест.
- У тебя есть другой, да? Ну так я могу с ним сразиться. - Брендан постарался придать взгляду убедительность. - Я готов победить кого угодно за право повалить вас обеих на влажную скалу солнечным утром.
Бидж не сразу распознала звук, который раздался в ответ на эти слова. Она не могла вспомнить, чтобы когда-нибудь слышала такое: Анни, стоя по пояс в воде метрах в трех от них, безудержно хихикала.
- Боюсь, что ничего не получится, Брендан. - Бидж изо всех сил старалась быть вежливой. - Спасибо, но мы не заинтересованы в том, чтобы присоединиться к твоему гарему.
- Но ведь все они замечательные девушки. Вы вместе будете прекрасно проводить время... - Надежда на лице Брендана постепенно угасала. - Вы плавали со мной, вы ели моих мидий... - Он был совершенно растерян.
- Этим дело и закончится, - твердо ответила Ли Энн.
- Ну что ж. - К Брендану вернулось его обычное умиротворенное настроение. - Тогда я поплыл. Пожалуй, я сочиню песню о вас. До сих пор еще ни одна женщина не разбивала мне сердца. - В его глазах загорелся творческий огонь. - До чего же здорово!
И он поплыл прочь, напевая строки о безжалостных глазах и коварных обманщицах.
Пока девушки шлепали по воде к берегу, Ли Энн кипела гневом. На Анни она рявкнула:
- И не смей говорить мне, что мы сделали что-то не то! Тут вообще нельзя говорить о добре и зле!
- О добре и зле говорить не приходится, - согласилась Анни. Некоторое время они шли в молчании. Наконец Анни не выдержала:
- Зато это тот самый случай, когда нельзя удержаться и не сказать: «А ведь я говорила!» - Она снова захихикала. - «Повалить вас обеих на влажную скалу...»
Ли Энн в ярости выбралась на берег.
- Самая гадкая, самая мерзкая вещь, какую мне только приходилось выслушать от мужчины с тех пор, как я в первый раз пошла на танцы в школе!
- Тебе следует быть более терпимой, - посоветовала Анни.
- А разве я осуждаю Бидж, например, за шашни с фавном?
- Ну так и я не осуждаю.
Бидж стала ярко-пунцовой.
- Вы, по-видимому, полагаете, - сказала она, тщательно подбирая слова, - что я сплю со Стефаном.
Ли Энн вытаращила на нее глаза:
- Конечно. А если нет, то, по-моему, тебе следует это делать.
- Я не стала бы заходить так далеко, - сказала Анни, - но должна признать, что я именно так и думала. Я считала, что вы поженитесь, - добавила она застенчиво. Анни, убежденная баптистка, не навязывала свою мораль другим, но твердо верила, что соблюдение этических норм пойдет им на пользу.
- Я не сплю с ним. Я с ним не обручена. Я не... - Бидж почувствовала, что больше ей сказать нечего. - Я не знаю, что мне делать дальше.
- Мы можем поговорить в грузовике на обратном пути, - предложила Ли Энн; в ее голосе больше не было воинственности. - Если тебе что-то нужно...
- Спасибо, только это не поможет. - Как можно объяснить, что ты страдаешь наследственной болезнью, с пятидесятипроцентной вероятностью передачи ее потомству? Как объяснить, что только благодаря Перекрестку ты еще не стала инвалидом, не потеряла рассудок?
- Ты всегда тщательно хранила свои секреты, - грустно сказала Анни.
- И все еще должна это делать. Но все равно спасибо вам обеим. - Бидж двинулась к грузовику, стоящему на открытой песчаной лужайке.
Над собой девушки услышали громкий звук, похожий на взрыв газа. Все трое автоматически нырнули в кусты. Американский журавль, все еще пылая, рухнул в болото рядом с дорогой. Вокруг птицы зашипела вода.
Ли Энн поспешно пошлепала к журавлю сквозь заросли тростника, вытащила трепыхающуюся птицу из воды и принялась ощупывать, отворачиваясь и моргая, когда журавль стал бить по воде единственным целым крылом.
- Сломана нога. Сломано крыло. Расщеплен клюв. Множественные обширные ожоги. - Ли Энн глубоко вздохнула, и ее плечи напряглись. - Сломана шея. - Птица обмякла у нее в руках. Ли Энн посмотрела на Бидж полными слез глазами. - Кто, черт возьми, сделал это?
Над ними низко пролетела химера, издала трубный звук, развернулась, уставилась на Бидж, спикировала и приземлилась со шлепком в болото; ее лапы ушли в ил на добрых десять сантиметров. Зверь пригнулся, как будто хотел прыгнуть на Бидж.
Ли Энн кинулась вперед, сунув руку в карман.
- Не стреляй! - быстро вмешалась Бидж. - Это ты, Фран?
Химера радостно завиляла хвостом, стуча скорпионьим жалом по земле.
- Ты знаешь эту тварь? - с сомнением спросила Анни.
- Мы встречались. Он, наверное, потому и спустился, что увидел меня.
Бидж осторожно двинулась вперед. То обстоятельство, что Фран ей симпатизировал, вовсе не гарантировало безопасности: Франу нравились все существа, которых он поранил или убил. Она подобралась к нему сбоку и принялась почесывать за грязными искусанными блохами кошачьими ушами. Неожиданно ее рука замерла, наткнувшись на кожаный ремешок.
Ли Энн стояла на пригорке, на три метра выше Франа, предусмотрительно выбрав позицию, недоступную для ударов хвоста. В руке ее был пистолет, и она целилась в химеру.
- С тобой все в порядке? - спросила она со спокойствием полицейского, поймавшего нарушителя правил дорожного движения.
- Все хорошо. - Бидж нащупала еще два ремешка и соединяющее их кольцо. - Не пугай его и не подходи ближе. Химеры плюются пламенем.
Взгляд Ли Энн скользнул в ту сторону, где лежал мертвый американский журавль.
- Никогда бы не догадалась.
Бидж подняла с шеи химеры поводья; они оказались порваны - животное явно сорвалось с привязи.
- Боже мой, кому придет в голову ездить верхом на этих тварях? - фыркнула Ли Энн. - После этого же нужно отмываться в овечьем корыте с дезинфектантом!
Бидж, осматривая спину химеры, нашла потертости, оставленные седлом: Фран еще не привык к своей роли верхового животного.
- Похоже, тут много чего можно узнать, - пробормотала Бидж рассеянно. - Химеры мигрируют с Перекрестка в другие миры... - Ей показалось, что ее сердце перестало биться.
Не колеблясь ни секунды, она вскочила на спину Франа. Тот недовольно мяукнул, и Бидж передвинулась так, чтобы не касаться натертых мест.
- Все в порядке, парнишка. Все в порядке. Успокойся.
Ли Энн нахмурилась:
- Сейчас же слезь, женщина! Ты же не умеешь ездить верхом!
- Что ты собираешься делать? - спросила Анни. Бидж порылась в кармане и бросила ей ключи от грузовика.
- Еще не знаю. Отвези Книгу Странных Путей в «Кружки». И расскажи трактирщику о том, что произошло. Скажи ему... - Она задумалась. - Нет, просто скажи ему, как все было. Пусть ключи остаются у тебя, пока меня не будет. И позаботься о Хорвате. И о Дафни, - добавила она виновато. Бидж дернула за поводья и сказала с большей веселостью, чем чувствовала: - Ну, Франни, куда мы с тобой отправимся?
Химера замурлыкала. Из ее ноздрей вырвался дым, крылья захлопали, и она неуклюже с разбегу взлетела. Бидж отчаянно вцепилась в ее мех.
Когда ей удалось надежно усесться на спине химеры, Бидж взглянула на Ли Энн и Анни. Они были уже так далеко внизу, что разглядеть лица было невозможно. Бидж, взвиваясь к небесам на поразительно глупом животном, способном вылетать за пределы Перекрестка, порадовалась тому, что хоть вообще их видит. Еще через мгновение туман затянул и их, и все вокруг, и Бидж потеряла всякое представление о том, где находится.

Глава 15

Сначала в воздухе чувствовалась соль, потом пыль. Туман внизу тоже стал выглядеть иначе. Уши Бидж ощутили перепад давления, и девушка поняла, что они покинули Перекресток.
Завеса тумана под Бидж и Франом стала редеть, постепенно превращаясь в редкие полосы облаков, тянущиеся над унылой бурой равниной. Чайки и другие морские птицы давно остались позади.
Даже на этой высоте было жарко и сухо. У Бидж запершило в горле, и она, моргая от пыли, стала вглядываться сквозь струящийся от жары воздух в разворачивающийся ландшафт. Теперь на равнине можно было разглядеть редкие холмы, кое-где поросшие кустами; рек и ручьев почти не было видно.
Фран пролетел над возвышенностью, которая, несомненно, задерживала все влажные ветры, дующие с моря, и на противоположном ее склоне Бидж заметила дорогу, ведущую сквозь заросли кустарника в долину. На ее дне виднелся квадрат заметенных пылью палаток с единственным каменным строением в центре. Фран довольно заурчал и стал снижаться.
Лагерь был разбит на аккуратные квадраты, вдоль рядов палаток тянулись трубы, подающие проточную воду; помойные ямы находились далеко за пределами поселения. Для Бидж, после месяцев жизни на Перекрестке, все это казалось удручающе урбанизированным. Посередине лагеря находилась крытая платформа на столбах, по-видимому, служившая столовой. Перед входом в нее тянулись две стойки с мечами, боевыми топорами и копьями.

Предыдущая страница 10 Следующая страница


11 Ник О'Донохью

На дальнем конце лагеря помещался загон, и Фран, увидев его, заторопился. Там находилось несколько химер. Часть из них, увидев Франа, взлетела в воздух, насколько позволяла привязь: поводья тянулись к перекладинам забора. С одной перекладины свисали оборванные ремни.
- Только ты, Фран, способен вернуться туда, откуда с трудом удалось сбежать, - вздохнула Бидж. Тот в ответ довольно затрубил.
Они приземлились с резким толчком. Фран попытался уцепиться лапами за верхнюю перекладину забора, но потерял равновесие и стряхнул Бидж; девушка растянулась в пыли посередине загона.
Приподнявшись, она обнаружила, что окружена кошачьими мордами, взирающими на нее с большим интересом. Оказаться посередине стада глупых, совершенно непредсказуемых животных, вооруженных скорпионьими жалами на хвостах и то и дело выдыхающих пламя, было смертельно опасно.
Но это, как тут же стало ясно Бидж, была не самая большая из стоящих перед ней проблем. На нее изумленно вытаращил глаза молодой человек со светлыми волосами до плеч и шрамом, пересекающим правую щеку от глаза до верхней губы. С пояса у него свисала кривая сабля, хотя в руках была лопата.
- Я сейчас объясню, как я сюда попала... - начала Бидж, садясь.
Молодой человек продолжал смотреть на нее, явно не понимая ее слов. Он хрипло произнес какую-то фразу, которой Бидж тоже не поняла. Рука молодого человека легла на рукоять сабли.
- Я последовала сюда за Франом. - Тот, похоже, почувствовал угрызения совести и подошел к Бидж; девушка на всякий случай - вдруг придется удирать - села на него. - Понимаешь, Фран нашел меня... где, не важно... я увидела поводья... - Бидж умолкла. Молодой человек резко мотнул головой - он не понял ни слова и, по-видимому, пытался решить: опасна Бидж или нет.
Медленно и старательно, как будто обращалась к глухому, Бидж выговорила:
- Ты говоришь по-английски?
Парень покачал головой:
- По-анавалонски.
По крайней мере он понял вопрос, подумала Бидж, раз покачал головой. Без особой надежды она спросила:
- А по-испански? - Она два года учила испанский в школе и надеялась, что еще не все забыла. Парень повернулся и закричал:
- Моргана!
Бидж застыла на месте.
Из каменного строения появилась высокая энергичная женщина с развевающимися рыжими волосами. В левой руке она держала книгу, за поясом пеньюара, в который она была одета, торчали по крайней мере четыре кинжала; на цепочке, обвивающей талию, висел блестящий изогнутый рог. Женщина кивнула Бидж.
- Я читала, - пояснила она почти ласково. Парень непонимающе смотрел на нее. Она сказала что-то, по-видимому, по-анавалонски, и его глаза широко раскрылись. Молодой человек поклонился, поднял руки ладонями вверх, потом неожиданно упал на колени и стал посыпать голову пылью.
На лице Морганы появилось отвращение, но она сказала ему что-то успокаивающим тоном. Он поднялся, облегченно вздохнув, и бросил на Бидж недружелюбный взгляд: она чуть не навлекла на него большие неприятности. Моргана секунду не отрывала взгляда от страницы книги, и Бидж смогла прочесть английское название: «Принципы подготовки кавалеристов».
- Мне кажется, мы встречались, - сказала она Бидж. Она говорила по-английски с легким акцентом, который напомнил Бидж выговор жителей острова Роанок в Каролине... или, точнее, выговор жителей Корнуолла - Бидж видела исторический фильм, посвященный древней Британии.
Бидж кивнула:
- Ты пыталась убить меня в «Кружках».
Моргана снова заглянула в свою книгу, потом подняла глаза и вежливо рассмеялась:
- Ну, думаю, что если бы я пыталась убить тебя, я наверняка бы это сделала.
Ее манерность раздражала Бидж: Моргана говорила с интонациями английского ученого, а вовсе не того мясника, которого раньше видела Бидж.
Моргана бросила через плечо взгляд на гряду облаков, видную над холмами:
- Сколько же влаги пропадает зря! Дожди так никогда и не выпадают здесь.
- Береговой туман, - заметила Бидж. Говорить с Морганой о чем-то столь тривиальном, как погода, казалось ей странным и фантастическим. - Он распространяется вглубь от берега в более равнинных и влажных странах, таких, как Англия. - Она добавила, стараясь, чтобы ее голос не дрожал: - Ты, наверное, знаешь эту страну под названием «Британия».
Улыбка Морганы была ужасна.
- Я знала ее и как Альбион.
Бидж задала вопрос, который раньше или позже задавали все, кто встречал Моргану:
- Сколько тебе лет?
- Больше, чем хотелось бы. - Моргана захлопнула книгу и обратилась к молодому человеку: - Ренольт!
Он поспешно кинулся к ней, протянув руки, стараясь угодить и загладить свою промашку. Его нога запуталась в поводьях Франа, и парень упал на Моргану.
Та небрежно вонзила кинжал в его левый бок, под ребра и вверх. Молодой человек сник в ее объятиях, как будто уснул. Моргана обвила его руками, прижав ладони к ране.
Через секунду она отняла руки, сложив ладони лодочкой и потирая их одну о другую, задумчиво глядя на юношу, рухнувшего на землю у ее ног.
- Я и раньше видела, как ты это делаешь. - Бидж казалось, что этот спокойный голос принадлежит не ей. - В «Кружках».
Моргана кивнула:
- Я теперь вспомнила. Что за замечательный был день!
По лагерю пронесся порыв ветра. Только залитое кровью юное тело у ног Морганы осталось неподвижным.
- Это был ужасный день. Большая часть твоей армии погибла.
Моргана посмотрела на Бидж с безмятежным спокойствием:
- Я набрала новую армию. Здесь всегда можно набрать новых рекрутов.
Бидж окинула взглядом голые неприветливые холмы. Ей еще никогда не приходилось видеть местность, столь непригодную для жизни, включая пустыню Мохаве, фильм о которой она как-то смотрела.
- Где мы находимся?
- Это место называется Анавалон. Когда-то здесь правил король; он был ранен, и, пока он не поправился бы, земля не могла снова стать плодородной. Он отправил всех, кого мог, и мужчин, и женщин, на поиски чаши, которая исцелила бы его. Никому из них не удалось ее найти. Король умер, и его земля умерла вместе с ним. - Моргана не могла больше выдержать повествовательный тон, в голосе ее прозвучал триумф.
- Из-за тебя, - с уверенностью произнесла Бидж.
- Да, я обманула и уничтожила его. Как я обманула и Брандала. - В ее улыбке была только жестокость, ни следа сожаления или раскаяния. - Ненадолго, уничтожить его я не успела, хотя мне это почти удалось. И я уничтожила Артура. Тебя я тоже уничтожу.
- Для этого ты и ловишь химер?
- Это мог бы сделать кто угодно, было бы желание. - Моргана махнула рукой в сторону животных, которые становились все более беспокойными по мере того, как солнце клонилось к закату. Все химеры, за исключением Франа, смотрели на восток. - Никчемные твари, но способные перелетать из мира в мир.
Бидж постаралась, чтобы в ее голосе не прозвучала неуверенность:
- Этот метод ненадежен.
- Как правило, да. Но ведь они размножаются именно на Перекрестке, верно? Вот и сейчас они все рвутся туда; если бы я не кормила их так хорошо, они не возвращались бы обратно, стоит им только получить свободу.
Химеры дергали поводья и все еще смотрели на восток. Бидж оглянулась через плечо, но не увидела там ничего, кроме еще одной гряды холмов. Притворная вежливость Морганы теперь особенно действовала Бидж на нервы. Та была похожа на врача или учительницу, а вовсе не на воительницу, на руках которой еще не высохла кровь. Вслух Бидж сказала:
- Какой у тебя занятный рог.
- О да. Он вырезан так, чтобы в него удобно было трубить.
- Сбор, атаку, отступление?
- Именно. - Моргана снова улыбнулась. - Это рог фавна, вроде того молодца, которого ты знаешь, только у этого рога были побольше. Я выломала его, пока фавн был еще жив.
Бидж облизнула сухие губы, глядя, как химеры становятся все более беспокойными. Только Фран, движения которого были ограничены поводьями в руке Бидж, смотрел на запад и оставался неподвижным.
- Ты ведь в душе всегда одинакова, не так ли? Вся эта вежливость показная. Ты в ярости и жаждешь крови.
Моргана машинально снова потерла руки; кровь Ренольта на них уже свернулась в мертвенном сухом воздухе.
- Жаль, что я не могу протрубить в рог для тебя. У него такой прекрасный звук! Но я предпочитаю убить тебя без особого шума. - Моргана оглянулась на лагерь.
«Почему? - думала Бидж. - Почему ей нужно скрыть мою смерть, но не убийство Ренольта?»
Химеры вдруг все, за исключением Франа, дружно затрубили и еще более отчаянно стали рваться с привязи. Перекладины загородки заскрипели. Моргана и Бидж оказались окружены машущими крыльями и поднятым ими облаком пыли. Моргана шагнула вперед; кинжал сам, казалось, скользнул в ее руку.
Бидж развернула Франа так, чтобы тот мог видеть луну. Фран закричал и взлетел. Позади остальные химеры удвоили усилия, чтобы последовать за ним.
Моргана метнула сначала кинжал, потом что-то, что сжимала в левой руке. Бидж дернула за поводья, понукая Франа. Тонкий стилет попал в круп химеры, но не пробил чешуи. Фран жалобно вскрикнул и устремился к пелене тумана.
Моргана сорвала с пояса рог и затрубила. Раздалась единственная печальная нота. Из палаток начали выбегать мужчины и женщины и кинулись к подставкам с оружием.
- Феларис! - закричала Моргана. Огромного роста женщина, сплошные шрамы и мускулы, навела порядок среди воинов, глянула вверх и послала вперед копьеносцев; другой отряд по ее команде бросился к химерам, Франу стало интересно, и он спустился ниже, чтобы разглядеть, что происходит.
- Фран, не надо! - вскрикнула Бидж. Никакого впечатления. - Нам нужно улететь отсюда подальше! - Фран спикировал еще ближе к загону.
Бидж натянула поводья так, чтобы Фран увидел луну. Только тогда они снова полетели на восток - прочь от лагеря, но и удаляясь от Перекрестка.
- Разве ты не хочешь посмотреть на мой дом? - отчаянно взывала Бидж. - Не хочешь снова попасть на Перекресток? - Во внезапном озарении она добавила: - Снова увидеться с грифоном?
Фран издал громкий радостный вопль и устремился на северо-запад. Скоро, хоть это и показалось Бидж вечностью, они оказались над горами. Преследователи повернули назад, возможно, получив новый приказ.
Бидж не трогала поводьев, пока они не миновали завесу тумана и не оказались наверняка над Перекрестком. Теперь со вздохом облегчения она начала экспериментировать: потянула сначала правый повод, потом левый. Фран послушно выполнял команды, и без всяких трудностей и очень быстро они добрались до коттеджа Бидж.
Фран приземлился рядом с грузовиком Бидж, который так и оставался перед домом; Анни и Ли Энн, вероятно, поехали прямо в «Кружки». Бидж соскользнула с химеры, не особенно радуясь тому, что эти животные оказались так хорошо приспособлены для верховой езды. Привязав поводья к кусту, она бросилась в дом.
Хорват возбужденно запрыгал вокруг нее, потом выбежал за дверь. Первым делом он облаял химеру, и Бидж пришлось ловить его и оттаскивать на другую сторону дома, чтобы он смог сделать свои делишки, не отвлекаясь.
Бидж загнала его обратно в коттедж и выбрала прочную веревку, чтобы привязать Франа покрепче, пока она будет решать, что делать дальше, и вышла наружу. Хорват метнулся следом.
Куст, к которому она привязала химеру, был вырван с корнем; на нем висели обрывки поводьев. Изгрызенные и порванные куски уздечки валялись на земле. Почва на метры вокруг была вся испещрена глубокими следами когтей. Из чащи доносились жалобные тихие стоны.
Крепко держа Хорвата за шиворот, Бидж подошла ближе.
Химера, скуля, то вытягивалась на земле в полный рост, то сворачивалась в клубок. Из ее пасти шел дым, усы обгорели. Хвост со скорпионьим жалом, закинутый за голову, наносил удары в пустоту; кончик его был сух - весь яд был израсходован.
Бидж привязала Хорвата к стволу дерева - вне досягаемости химеры.
- Что случилось? - прошептала она Франу, пытаясь голосом успокоить животное. - Теперь все будет хорошо, детка... Что с тобой?
Фран бросил на нее единственный умоляющий взгляд и снова уставился на луну.
Отчаянно надеясь, что это безопасно, Бидж опустилась на колени рядом с химерой и ощупала ее бок. Животное дернулось, но больше никак не прореагировало. Мех на боку казался странно маслянистым, как у циветты или хорька.
Покрытый чешуей круп и ноги, казалось, были в порядке. Бидж с удовлетворением отметила отсутствие паразитов и осторожно приподняла заднюю лапу.
Гениталии Франа почти отделились от туловища. Пенис, защищенный отдельными крупными чешуями орган, висел на тонкой перепонке розовой плоти. Яички вывалились между пластинами чешуи, защищающей живот, и наполовину выпали из оболочки.
Бидж была настолько поражена, что не сразу обратила внимание на то, что все это не сопровождается кровотечением и вообще плоть не кажется поврежденной. Единственным другим необычным явлением казалась странная подвижность чешуи под задранным хвостом.
У нее на глазах химера дернулась, и несколько задних чешуи отвалилось. Под ними оказалась нормальная, вовсе не воспаленная или пораненная кожа - кожа млекопитающего с кошачьим мехом на ней.
Под хвостом обнаружилось влагалище. Из него сочилась кровь; Бидж было подумала, что там-то и находится повреждение, но тут набухшие половые губы запульсировали - у лошади такое явление называется «мигание». Бидж ощутила сильный мускусный запах, резкий и неприятный. Повизгивание химеры перешло в беспокойные стоны; у него - теперь у нее - началась течка.
Позади Бидж раздался усталый вздох.
- А ты еще говоришь, что не приводишь в родительский дом неподходящую компанию, - сказал грифон.
Бидж резко обернулась:
- Так вот как вы размножаетесь.
- Верно.
- Химеры превращаются в самок и совокупляются с вами. Поэтому-то никто никогда не видел самок грифона - только самцов и детенышей, тоже самцов.
- Тоже верно. Пусть тебя не смущает эта перемена пола - она свойственна и другим видам, например лягушкам.
- Но только не при спаривании с представителями другого вида.
- Подумай хорошенько, доктор. Химеры - не другой вид, они просто самки с доведенными до абсурда вторичными половыми признаками. - Грифон на секунду прикрыл золотые глаза и снова вздохнул. - И я собираюсь совокупиться с данной особью.
- И ты не можешь удержаться?
- С чего бы это?
- Ну... - выдавала из себя наконец Бидж. - А как насчет Лори? - В последовавшем долгом молчании Бидж расслышала, как ветер шумит в кустах и как мелодично перекликаются птицы-огнепоклонники.
- Я никогда не спрашивал ее, - тихо ответил грифон, - с кем она занимается любовью. Она тоже никогда не задаст мне такого вопроса.
Когда Бидж ничего не ответила, грифон резко произнес:
- Тебе не случалось любить кого-то абсолютно нереальной и невозможной любовью?
Хорват заинтересованно прыгал вокруг Бидж и грифона.
- Конечно, случалось, - наконец ответила Бидж. - На самом деле все еще длится и сейчас. Но от этого никогда, - добавила она, - не зависели судьбы мира.
- Тебе повезло. - Грифон отвернулся. Помолчав, Бидж сказала:
- Моргана создает кавалерию - на химерах.
- Ах...
- Когда другие химеры в результате перемены пола начнут искать партнеров-грифонов, Моргана сможет на них проникнуть на Перекресток.
- Я не могу сражаться с ними, знаешь ли.
- Тогда это придется делать другим, - к собственному удивлению, сказала Бидж. - Мне.
- Безусловно.
После этого обсуждать больше было нечего. Бидж посмотрела на Фран, у которой появились сосцы млекопитающего.
- Все потомство состоит из грифонов?
- Самки - химеры, самцы - грифоны. Когда молодняк перестает сосать матерей, химеры превращаются в самцов: у них вырастают чешуя и мужские гениталии. Тогда они улетают в дикие миры. Молодые грифоны остаются на Перекрестке и начинают свое образование.
- Они, должно быть, очаровательны.
- Конечно. Хотя я сказал бы, что «очаровательны» - слишком сильное выражение. - Грифон вздохнул и расправил крылья - за последнее время они заметно окрепли. - Сейчас я намерен совокупиться с этой несчастной тварью, чтобы продолжить свой род. Надеюсь, мне удастся уговорить ее обойтись без свадебного полета, поскольку летать я еще не могу. Пожалуйста, позволь мне сохранить хоть остатки достоинства и не смотри.
- Конечно. - Бидж подошла к грифону и погладила его мех, как будто это был не грозный хищник, а просто большой звереныш. - И знай: я по-прежнему уважаю тебя и восхищаюсь тобой.
Грифон повернулся к ней, почтительно поклонился и торжественно протянул когтистую лапу.
- А я - тобой, доктор. Что бы ни случилось в ближайшие несколько недель, не забывай о том, как высоко я ценил твое общество и как благодарен был за твою помощь. Может случиться, что мы никогда больше не сможем поговорить так мирно.
На глазах Бидж были слезы.
- Мне трудно представить это себе.
- Тогда ты ничего не знаешь о гражданской войне. - Грифон повернулся к извивающейся и мурлычущей химере. - Пожалуйста, извини нас.
Бидж, подхватив Хорвата, прошла к окруженной кольцом камней скамье и поспешно стала делать записи о высоте луны и времени суток. Она долго сидела там, стараясь не прислушиваться к страстным крикам химеры и шепоту мучимого стыдом грифона, когда тот пытался утихомирить возлюбленную.

Глава 16

На следующее утро Бидж пожалела, что отдала ключи от своего грузовика; на счастье, у нее имелись запасные. Потеря ключей или поломка машины на Перекрестке были постоянно преследующим ее кошмаром.
Она попыталась поспать подольше, но, даже несмотря на это, прибыла в «Кружки» раньше остальных. Трактирщик стоял в дверях, задумчиво глядя на еще только начинающее голубеть в лучах восхода небо.
- Погода должна быть хорошей. Прекрасный день для свадьбы. - Изо рта у него вырывались облачка пара: северная часть Перекрестка вновь обрела свой климат. - Мне кажется, юная леди, что ты хочешь что-то обсудить со мной.
Бидж постаралась коротко рассказать ему обо всем, что узнала накануне. Кружка слушал, выпятив губы.
- Плохо. Получается, Моргана может появиться здесь в любое время. Знает ли об этом генеральный инспектор?
Только теперь Бидж в полной мере осознала всю тяжесть ситуации.
- Может быть, он не захочет помогать нам.
- Объясни. - Кружка больше не был внимательно слушающим трактирщиком: перед Бидж стоял полководец.
Бидж подумала о том, как бы ей оградить достоинство грифона, потом сдалась:
- Хорошо, сэр. Только пожалуйста: я думаю, он хотел бы, чтобы это осталось в секрете...
Когда она закончила, Кружка вздохнул:
- Я всегда удивлялся: как это грифоны размножаются. За время моей жизни здесь такого еще не случалось ни разу. Бедняга... Только представь себе - нуждаться в этой мерзкой твари для продолжения рода. И он же такой утонченный... Я его друг; кроме как в случае абсолютной необходимости я, конечно, ничего ему не скажу. - Кружка пожал плечами. - Думаю, что на какое-то время мы в безопасности. Моргана больше не явится в гостиницу, а где находится другой экземпляр Книги Странных Путей, она не знает. Было бы безумием с ее стороны положиться во всех военных планах только на химер: никто же не вверит свою жизнь идиоту. - Кружка похлопал Бидж по плечу. - Ты очень здорово потрудилась; я же всегда говорил, что ты очень изобретательна. Теперь оставь заботы и развлекайся на свадьбе.
Он улыбнулся девушке.
- В таких случаях всегда вспоминаешь все другие свадьбы, на которых случалось бывать, правда? Не то чтобы я бывал на многих; но все-таки несколько свадеб у нас было - в старой гостинице, конечно, - и я помню... - Кружка все еще улыбался, но в глазах его стояла боль. - Как же давно это было... Свадьбу моей самой старшей сестры - я ее почти не знал, она вышла замуж, когда мне еще не исполнилось и трех лет, - праздновали в Варшаве еще до того, как начались все несчастья... А может быть, я просто был слишком мал, чтобы знать о них. Сестра наклонилась ко мне и улыбнулась, и я помню, что подумал: она самая красивая девушка на свете.
Кружка резко повернулся и ушел внутрь. Бидж вспомнила, что его старшая сестра погибла: если не в Варшавском гетто во время восстания, то в Треблинке, или в Освенциме, или в Майданеке. Бидж решила, что Кружке хочется побыть одному.
Но через минуту он вернулся: они с Хрисом несли огромное полотнище, чтобы натянуть его над расставленными перед гостиницей столами.
- Никогда не знаешь: а вдруг погода испортится? Не поможешь ли нам укрепить опоры, доктор?
Навес сделали прямо у парадной двери.
- Так мы сможем обслуживать гостей, даже если пойдет дождь. Погода переменчива - вдруг налетит гроза из другого мира... - Кружка весело болтал, как бы забыв о своем горе.
Хрис подмигнул Бидж и принес ей тарелку с долмадами: голубцов в виноградных листьях с рисом и кедровыми орешками. Они были острыми и мало подходящими на завтрак, но такими необыкновенно вкусными... Бидж с тарелкой в руках вошла внутрь и стала завороженно смотреть на Хриса и Б'ку: Хрис ловко скатывал трубочки из виноградных листьев, а Б'ку, пристально следя за его руками и сморщившись от напряжения, никак не мог сделать такие же аккуратные долмады.
Хрис обратился к ней:
- Доктор! Видела моего Стана? Писем нет?
Бидж покачала головой, и Хрис снова погрузился в свое занятие.
Когда Бидж снова вышла из гостиницы, уже прибыли остальные гости. По большей части это были соплеменники Руди и Бемби: некоторые уже с сединой в рыжем мехе на ногах, другие совсем юные, еще не расставшиеся с детскими пятнышками на шкуре. Часть людей-оленей имели менее разветвленные спиралевидные рога и темный мех - по-видимому, это были дальние родственники. У всех были сумки или рюкзаки, они весело болтали, разбившись на группы. Неудивительно, решила Бидж, что они стараются держаться поближе друг к другу.
Две женщины расстелили на траве одеяло, и двое мужчин уселись на него; они стали звать к себе подростка-оленя, но тот скакал вокруг, возбужденный и непоседливый. Одна из женщин-ланей положила ему руки на плечи и что-то сказала на своем свистящем языке, стараясь утихомирить. Потом женщины отошли: вероятно, решила Бидж, на этой свадьбе разделение полов должно было соблюдаться очень строго.
Она внимательно наблюдала за происходящим. Перед всеми свадьбами, на которых она бывала раньше, обычно проводилось что-то вроде репетиции; Бидж опасалась, что сыграет свою роль не так, как надо.
Один из людей-оленей с более темным мехом неловко опустился на колени и стал аккуратно рисовать на ногах подростка белые пятнышки, пока тот не стал походить на олененка.
Анни из-за спины Бидж сказала:
- Я видела что-то подобное в Чаде. Знаешь, земледельческие народы обладают достаточным здравым смыслом, чтобы не перенимать западные обычаи и не заводить контор по прокату смокингов.
- Мне такое не встречалось, - только и ответила Бидж.
Они смотрели, как подросток-олень отошел, с отвращением взглянул на пятнышки (очевидно, символ детства) и попытался стереть их рукой; его тут же отчитали. Он обиженно поскакал в сторону, но немедленно был пойман матерью и целой стайкой тетушек.
Рядом с Бидж раздался извиняющийся голос Руди:
- Свадьба с соблюдением всех традиций. Мы хотели чего-то менее формального, но родители, понимаешь...
- Понимаю, - улыбнулась ему Бидж. - Да и вообще все очень хорошо.
Руди посмотрел на нее со счастливым и безмятежным видом:
- Рад, что тебе нравится. - Он махнул рукой в сторону родичей, которые расписывали себя какими-то геометрическими узорами. - Хоть это и не в моем вкусе, я вполне способен отнестись ко всему спокойно.
Бидж обняла его:
- Ты способен отнестись спокойно ко всему на свете.
Бемби, стоявшая рядом с Дэйвом Вильсоном, заметила их и отчаянно замахала рукой. Руди закивал ей так энергично, что его рога со свистом рассекли воздух.
- Почти ко всему. - Его голос дрогнул. - Ох, братишка, я в жизни ничего не хотел так, как я хочу ее.
Он поскакал к невесте. Она кинулась ему навстречу, и они обнялись так горячо, что чуть не повалили друг друга.
«Способна ли я на такое безумное стремление к любимому? - подумала Бидж. И ответила себе: - Да, боюсь, что способна».
- «Вот, он идет, - тихо сказала Анни, - скачет по горам, прыгает по холмам. Друг мой похож на серну или молодого оленя»*. [Библия. Песнь песней Соломона, 1:8,9.]
Анни ответила Мелина:
- «А мой рог Ты возносишь, как рог единорога, и я умащен свежим елеем»*. [Библия. Псалтирь, 91:11.] - Бидж изумленно посмотрела на нее. - Это из псалмов. - Мелина сосредоточенно нахмурилась. - По-моему, псалом девяносто второй*. [Западные издания следуют нумерации, которая имеется в еврейской, так называемой Масаретской Библии. Русская Библия придерживается нумерации, принятой в Септуагинте, т.е. переводе с еврейского на греческий.]
Анни обняла ее за плечи:
- Теперь, когда я к ним привыкла, мне очень нравятся твои рожки.
К ним протолкалась Ли Энн:
- Вы видели лицо Руди? Мне должно быть стыдно за такие мысли, но, по-моему, этот брак совершится на деле раньше, чем будут закончены все обряды. - Она нахмурилась. - Ведь видеть невесту до венчания - плохая примета.
Уши Бемби дрогнули: она случайно услышала эти слова и смутилась.
- Мы ведь часто видимся, иначе мы вряд ли поженились бы.
- Это просто американская традиция, малышка, - не видеть невесту в день свадьбы. - Руди обнял Бемби. - И европейская тоже, мне кажется. - Он повернулся к девушкам. - Наши обычаи различаются. - Бидж было смешно слышать в его словах интонации профессора антропологии. - Например, мы всегда женимся осенью, а вы - круглый год, хотя чаще в июне. Представить себе невозможно, сколько свадеб играется в Сан-Францисском университете каждый июнь. И почему они так поступают? В предвидении получения диплома, наверное.
- Это определяется длительностью беременности, - ответила Анни. - Чтобы дети рождались весной. Скажи, сколько времени проходит между зачатием и родами у твоего народа?
- Семь месяцев, - ответила Бемби. Руди бросил на нее растерянный взгляд: он явно не задумывался о появлении потомства.
Собравшиеся теснее обступили жениха и невесту, болтая и целуясь. Родственные поцелуи были очень похожи на взаимное лизание в нос. Бидж с завистью подумала, что люди-олени выглядят как одна большая дружная и счастливая семья - в отличие от семей, где болеют хореей Хантингтона...
Старик-олень, седая борода которого странным образом придавала его лицу сходство с мордой оленя, поднял руки. Немедленно воцарилась тишина. Старик не опускал рук.
Постепенно Бидж начала слышать звуки окружающей природы: завывание ветра в скалах, журчание ручья, жалобные крики страдающих от холода птиц-огнепоклонников. Бидж стала вспоминать другие свадьбы, на которых ей пришлось бывать: казавшееся бесконечным католическое венчание с мессой, десятиминутную методистскую церемонию, которую опоздавшие гости попросту пропустили, венчание в «Обществе друзей»* [«Общество друзей» - официальное название секты квакеров.] - наполовину вечеринку, наполовину обряд.
На секунду Бидж испытала боль, подумав о том, что сама она, возможно, никогда не выйдет замуж. Те гены, которые она могла передать детям своего избранника, были бы неподходящим приданым.
Неожиданно перед девушками появилась Бемби.
- Не могли бы вы пойти со мной? - смущаясь, сказала она. - Это часть церемонии... Я не хотела говорить заранее...
- Мы с радостью, - весело ответила Анни.
Она первой опустилась на колени в траву, хотя Ли Энн и опередила ее, сняв одежду по команде девушек-ланей.
Бидж поежилась, опускаясь на колени, - осенний ветер был ледяным. Подруги Бемби, тоже нагие, казалось, не чувствовали холода.
Женщина средних лет, вероятно, мать Бемби, вышла вперед и надела на шею невесты цветочную гирлянду. Они обе смеялись и плакали, потом, обнявшись, лизнули друг друга в нос.
Подруги Бемби со смехом быстро разрисовали Бидж, Ли Энн и Анни охрой. Ли Энн фыркнула и пробормотала:
- Ой, мамочка, наконец-то нашлось что-то еще более унизительное, чем приобретение платья пастельных тонов, положенного подружке невесты... - Анни шикнула на нее.
Старик-жрец подошел к девушкам. У него в руках был темный деревянный посох, голая грудь пересечена полосами краски: рисунок изображал ребра с ранами между ними.
- Меня зовут Сууно. Спасибо за участие в обряде, - сказал он на прекрасном английском языке, гораздо более старомодном, чем жаргон, на котором изъяснялся Руди. - Подумали ли Руди или Бемби о том, чтобы рассказать, что от вас ожидается?
Ли Энн откашлялась:
- Мы знаем, что должны бегать и что должны находиться среди женщин. Сэр, позвольте вам сказать, что вы великолепно говорите по-английски.
Старик-олень улыбнулся:
- Еще бы. Я окончил Сан-Францисский университет задолго до того, как Руди узнал о его существовании. - Его явно позабавило выражение их лиц. - Руди поступил туда по моему совету. Во время вашей второй мировой войны в университете стало мало студентов, и ректорат решил привлечь девушек и вообще всех, кого только мог. Я хотел получить религиозное образование, а там оказался хороший иезуитский колледж. - Он задумчиво улыбнулся, погрузившись в воспоминания. - Тогда он был окружен такими прекрасными садами... Руди говорит, что теперь от них мало что осталось.
Бидж пристально посмотрела на его рога. Старик машинально коснулся ветвистых отростков:
- В те годы я их спиливал. Тогда мы еще не очень хорошо знали Сан-Франциско. - Он встряхнулся и переменил тему. - Я научился там находить свое место в различных культурах. Я буду говорить вам, что вам следует делать, по ходу церемонии.
Он говорил дружелюбно и был явно очень добр, но Бидж поежилась. Сууно должен был выполнять свои обязанности, и церемония требовала от него в первую очередь соблюдения традиций, невзирая на человеческие слабости вроде жалости и страха.
Старик поднял сжатую в кулак руку, и Бидж в первый раз заметила, что он держит обсидиановый нож; конец его был запятнан чем-то красным - Бидж не могла сказать, краска ли это или кровь.
Сууно на своем свистящем языке прокричал несколько слов, а потом тихо сказал по-английски:
- Приготовьтесь. Сначала охотятся на женщину.
Бемби, очень натурально изображая страх, кинулась бежать. Ее подружки помчались следом.
Бидж предвидела нечто подобное и ожидала этого с опасением. Правда, все последние недели она тренировалась, стараясь увеличить и выносливость, и скорость; теперь она была в лучшей форме, чем когда-либо в жизни. Бидж бежала изо всех сил, радуясь тому, как пружинит под босыми ногами трава.
Но подружки-лани далеко опередили ее, делая пятиметровые прыжки. Одна из них даже перепрыгнула через голову Бидж и умчалась вперед прежде, чем та сообразила, что же произошло.
Бемби окружили родители и старшие сестры, стараясь защитить ее. Подружки промчались мимо, обогнав отставшую Бидж.
Полита, в венке из цветков солнечных танцоров на темных волосах, подскакала к Бидж, легко подхватила ее сильными руками и закинула себе на спину. На ней уже сидела Анни, которая помогла Бидж удержаться на колючей и скользкой шкуре. Позади Бидж с привычной сноровкой на спину Политы вскочила и Ли Энн.
Полита, откинув голову и смеясь, обошла нескольких преследующих невесту женщин-ланей и оказалась в первых рядах охотниц.
- Держи меня! - крикнула через плечо Бидж и, когда Ли Энн обхватила ее за талию, свесилась вбок в лучшем стиле Конфетки Доббса - чемпиона родео.
Она чуть не свалилась и удержалась только благодаря помощи обернувшейся Анни.
- Не стоит так рисковать, - пропыхтела та, сохраняя вежливость, даже когда пришлось вцепиться в Бидж изо всех сил.
Бидж дотянулась до Бемби; та оглянулась через плечо, вскрикнула в панике и споткнулась, когда Бидж сорвала с ее шеи гирлянду цветов. Бидж стала размахивать трофеем в воздухе.
Но никто не обратил на это внимания: все преследовательницы, окружив Бемби и заставив ее упасть на колени, по очереди касались ее склоненной головы. Полита, на чьем лице была написана жалость, склонилась к Бемби и тоже коснулась ее.
Бидж, Ли Энн и Анни, соскользнув со спины кентавра, последовали ее примеру. Бемби, опустив глаза, не шелохнулась. Ее родители медленно отошли в сторону. Охота на невесту закончилась, невеста была убита.
Сууно встретил девушек, когда они вернулись, и протянул им одежду:
- Вы прекрасно справились.
Бидж, Ли Энн и Анни поспешно оделись, еще сильнее почувствовав холод при взгляде на неподвижную Бемби.
Ли Энн спросила сквозь свитер, натягивая его через голову:
- Что будет теперь, сэр?
Старик показал своим посохом на Руди:
- Теперь начнется охота на жениха.
Вместо того, чтобы обратиться в бегство, Руди попятился к скалам и выставил вперед рога.
Люди-олени напали на него, размахивая вымазанными охрой палками и громко вопя. Анни вскрикнула и показала на Дэйва. Тот, с привязанными к голове рогами из сучьев, вместе с родителями Руди пытался защищать его, но в конце концов был оттеснен в сторону. Руди упал на колени, и палки-копья коснулись его, покрыв всю грудь пятнышками охры. Как и Бемби, он застыл на месте, опустив голову. Дэйв доковылял до Бидж и, отдуваясь, спросил:
- Как у меня получилось?
- Прекрасно. Ты выглядел самим совершенством. - Она коснулась его рогов. - Они тебе к лицу.
- Мне тоже нравится. - Дэйв встряхнул увенчанной рогами головой, но тут же поежился. - Ох, ну и холодина.
Анни протянула ему брюки, и Дэйв влез в них, стоя на цыпочках и вытянув шею, чтобы ничего не пропустить. Потом он обнял Анни и, более осторожно, Ли Энн. Та крякнула и обняла его в ответ так, что кости затрещали.
Старик-жрец объявил:
- Выжившие могут сочетаться браком.
Руди двинулся к Бемби и неожиданно стал казаться более смущенным, чем она. Он сделал несколько неуверенных шагов, а Бемби стала кружить вокруг него, ритмично покачивая головой, и вдруг лизнула его в грудь.
Руди от неожиданности подпрыгнул, Бемби тоже, и они начали вышагивать рядом; погоня превратилась в танец, как и предполагалось свадебной церемонией.
Стефан постыдился появиться на свадьбе: когда Руди и Бемби в последний раз видели его, он еще страдал от ломки, отвыкая от морфия. «Хотела бы я, чтобы Стефан видел все это, - грустно подумала Бидж. - Он ведь так любит танцы». Она сама поразилась, как сильно ей захотелось увидеть его именно сейчас, на свадьбе.
Танцуя, Руди и Бемби сначала не касались друг друга. Потом они обнялись. Следующим па танца была грациозная, но недвусмысленная имитация полового акта: прижавшись сзади к Бемби, Руди ритмично двигал бедрами. Бемби выгнулась вперед и выпятила живот, притворившись беременной.
Женщины-лани и мужчины-олени встали в круг вокруг Руди и Бемби. Бидж, Анни, Ли Энн и Дэйв поспешно присоединились к ним.
Когда Руди и Бемби разомкнули объятия, между ними встал подросток с детскими пятнышками на ногах, неуклюже переступая, как новорожденный олененок. Новобрачные по очереди нежно лизнули его своими большими языками жвачных; как и можно было ожидать от мальчишки, тот скорчил рожу, но остался стоять смирно. Окружающие тихо посмеивались, издавая звуки, похожие на ржание.
«Родители» вылизали новорожденного, потом встали по обе стороны от него и повернулись к окружившим их людям-оленям.
Хотя они были знакомы не так уж давно, ветеринары чувствовали свою близость к Руди и к Бемби: они вместе сражались с Морганой, чуть не погибли тогда и готовы были умереть вместе: это меняет людей. Дэйв начал вытирать глаза, когда к новобрачным приблизилась группа пожилых людей-оленей с закутанными в покрывала рогами и разрисованными лицами.
Рисунки были стилизованными, но вполне узнаваемыми: кошачья морда, голова хищной птицы; одно лицо, как заметила Бидж, было человеческим справа и волчьей мордой слева. Один рисунок изображал и чисто человеческое лицо, но гораздо более жестокое, чем собственное лицо его обладателя.
Люди-олени медленно окружили Руди и Бемби; они выли, визжали и рычали. Бидж не сразу поняла значение этого танца: фигуры двигались вокруг новобрачных, делая в их сторону угрожающие жесты. Руди и Бемби вскрикивали и судорожно дергались.
Смысл происходящего был очевиден, но ошеломленная Бидж не сразу уловила его: Руди и Бемби еще раз встречали смерть.
Окружающие новобрачных охотники издали вопль и подняли высоко в воздух вымазанную красным пару рогов. Анни судорожно втянула воздух, а Бидж обеспокоенно наклонилась вперед, и обе облегченно перевели дыхание, только когда увидели невредимых Руди и Бемби, лежащих на земле.
Подросток-олененок исчез.
Охотники стали свирепо озираться, оглядывая окрестности из-под руки, но старательно отводя глаза от ближайшего холма.
Бидж услышала, как кто-то хихикнул, и подняла глаза.
Одна из подружек Бемби толкнула ее в бок.
- Не смотреть, - прошептала она на ломаном английском. - Плохой примета.
- Для новобрачных?
- Не. Они мертвый. - Лань ласково посмотрела на Руди и Бемби полными слез глазами. - Для остальной нас.
Бидж увидела, что родители Руди и Бемби стоят вместе, обливаясь слезами и шумно, по-коровьи вздыхая, но при этом гордо улыбаются.
В высокой траве на склоне холма раздался шелест и треск. Бидж тайком бросила туда быстрый взгляд: мальчик скрылся, трава сомкнулась за ним.
Подружка Бемби облегченно вздохнула:
- Опасность больше нет.
Среди столпившихся людей-оленей тоже раздались вздохи, и свадьба на этом завершилась.
Новобрачные обошли семью за семьей своих соплеменников, потом подошли к людям.
- Мы так благодарны тебе за то, что ты снова приехал, - застенчиво проговорила Бемби и лизнула Дэйва в нос, а потом заодно и в образующуюся лысину.
- Как же я мог не явиться. - Дэйв обнял Бемби и лизнул ее в нос тоже, потом обхватил за плечи Руди.
- Знаешь, как себя называет мой народ, братишка? - тихо сказал тот. - Те, Которые Умирают. Как будто умираем только мы одни. Пока я не стал изучать другие охотничьи культуры, я не понимал этого. Поэтому-то сегодняшний день так важен. - Руди повернулся лицом к друзьям. - Мы не только охотничья культура, мы те, на кого охотятся. С сегодняшнего дня мы с Бемби больше не находимся под защитой стада. Теперь мы - во внешнем круге, среди тех, кто защищает. Среди тех, кто умирает, братишка.
Руди казался испуганным, но очень гордым. Сначала Бидж, потом остальные девушки обняли его.
Пока длилась церемония, Хрис и Кружка накрыли вынесенные наружу столы. Хрис казался рассеянным и чем-то озабоченным, но ласково улыбнулся новобрачной и многозначительно показал на огромный, затейливо разукрашенный торт. Бидж восхищенно засмеялась: торт был покрыт нежнейшим сметанным кремом, медом, разными фруктами и орехами. Хрис ухитрился создать кулинарное чудо, олицетворяющее дикую природу.
Сууно поднял горн - выдолбленный коровий рог - и затрубил. Бидж поежилась, вспомнив рог в руках Морганы. Гости прекратили разговоры и столпились вокруг стола. Хрис наполнял и раздавал кружки, готовясь к первому тосту.
Впереди стояли Руди и Бемби. Прежде чем вручить им бокалы. Кружка бросил лукавый взгляд на жениха:
- Итак, ты теперь женат, молодой человек?
Руди закивал так энергично, что его рога со свистом рассекли воздух.
- Рад это слышать. Не окажешь ли ты мне одолжение? - Кружка поманил его поближе.
Руди, заинтригованный, но слишком счастливый, чтобы задавать вопросы, вступил под навес вместе с Бемби.
- Мне тут нужно избавиться от одного бокала - слишком уж он хрупкий, никогда мне не нравился, - туманно объяснил Кружка. Он поднял вверх фужер для шампанского, завернутый в салфетку, потом положил его на землю и показал на него Руди.
Анни внезапно озорно улыбнулась. Руди, не понимая, в чем дело, ударил по бокалу копытом и разбил его.
- Спасибо. - Кружка поднял с земли салфетку с осколками и похлопал Руди по плечу. - Примите мои поздравления.
- Мазелтов* [Желаю счастья (идиш).], - сказала Анни, протягивая кружку. Кружка поднял бровь и чокнулся с ней.
Как и следовало ожидать, угощение на свадьбе было вегетарианским. Хоть дело и происходило осенью, меню оказалось поразительно богатым - огурцы, помидоры, артишоки. Бидж, оторвав исходящий ароматным паром листок артишока, с любопытством посмотрела на Кружку. Тот немедленно сообщил:
- Руди знает кое-кого в Калифорнии, вот он и приобрел свои любимые лакомства. Я не знал, как и готовить их.
- Ты сделал из них почти чудо, - похвалила Бидж. Польщенный Кружка галантно поцеловал ей руку и вернулся к своим обязанностям. Хрис, ревниво хмурясь, выразительно показал на артишоки и заявил:
- Я готовил.
- Тебе они удались. - Артишоки были сварены на пару и сдобрены специями, горчицей, чесноком и уксусом. У Бидж слюнки текли от одного запаха.
Хрис довольно улыбнулся, услышав похвалу, но улыбка быстро угасла. Что-то тревожило его.
Дело не могло быть в угощении. Артишоки пользовались успехом, а уж о долме и говорить нечего. Соплеменники Руда и Бемби, нагрузив тарелки всякими вкусностями, собирались группками тут и там, разбредясь по лужайке перед гостиницей. Бидж подумала сначала, что они ведут себя невоспитанно, потом вспомнила, что они ведь являются травоядными: хороший тон для них в том и заключается, чтобы пастись на собственном участке, не мешая соседу.
Бидж последовала их примеру, положив себе на тарелку по хорошей порции всего. Разве это не редкость - свадебное пиршество, где можно не беспокоиться об избытке калорий?
Под конец она добралась до блюда с фруктами; ненарезанные плоды были ей незнакомы: таких она не видела нигде - ни на Перекрестке, ни в собственном мире.
Плоды имели тончайший рыжий пушок на кожице, вертикальное углубление, как у персика, и круглые утолщения по краям углубления. Бидж понюхала плод, потом взяла его в руку. На ощупь он оказался необыкновенно приятным: наполовину как персик, наполовину как нежный кошачий мех. Бидж не могла оторваться от него, хотя и опасалась сначала прокусывать мохнатую шкурку.
- Соблазнительный фрукт, - произнес голос с нею рядом.
Бидж, все еще разглядывая плод у себя в руке, ответила рассеянно:
- Я не знала, что ты здесь тоже присутствуешь.
- Я стараюсь не пропускать все самые важные события: свадьбы, похороны, восстания... - Грифон с отвращением принюхался к вегетарианским деликатесам. - Довольно унылое пиршество, на мой вкус, но, несомненно, разнообразное. - Он склонил свою орлиную голову к тарелке Бидж, разглядывая одним глазом ее содержимое. - Например, этот фрукт называется вуллой. Он произрастает, хоть и является редкостью, в некоторых частях Перекрестка и еще в одном мире. Мире, - добавил он сухо, - отличающемся, чрезвычайным плодородием.
- Подумать только, - откликнулась Бидж, вгрызаясь в нежную мякоть. - Как это удалось раздобыть его для свадьбы!
- Ничего удивительного. - Грифон обвел гостей взглядом. - Ритуалы, связанные с плодородием, часто включают поедание экзотических фруктов. Представители твоего собственного вида, если ты позволишь мне привести такой пример, обнаруживают в таких ситуациях очень странные вкусы. В стране, которая называется Индонезия, растет плод, известный под названием дуриан. Он отличается сильным запахом, который многие иностранцы находят отвратительным, поэтому дуриан запрещено ввозить в некоторые страны; запрещено и проносить его на борт самолетов. Несмотря на это, - закончил грифон задумчиво, - находятся любители, готовые заплатить штраф за контрабанду, лишь бы заполучить этот в общем-то ничего собой не представляющий плод. Желания - странная вещь.
- Но не всегда трудно удовлетворимая. - Бидж снова вгрызлась в вуллой и слизнула с нижней губы капельки сока. - Я имею в виду вкусные вещи.
- Да, конечно. - Грифон бросил на нее загадочный взгляд, моргнул и отвернулся; это выглядело так, как будто он пожал плечами. - Ну, вуллой - это особый случай.
Бидж попыталась догадаться, что он хотел этим сказать, потом потянулась за новым плодом. Она съела семь штук и непонимающе посмотрела на одного из приятелей Руди, когда тот пошутил (а Руди перевел его слова) о ее необыкновенной вместимости.
Собравшись уходить, Бидж поцеловала невесту, потом - неоднократно - жениха. Как и следовало ожидать, Дэйв пожелал остаться веселиться на всю ночь. Более неожиданным оказалось решение Ли Энн и Анни тоже ночевать в гостинице.
- Здесь нам будет просторнее, - сказала Анни, а Ли Энн добавила:
- Да и вообще, мне кажется, это хорошая мысль.
Бидж попрощалась и поехала домой. Можно было, конечно, остаться со всеми, но Бидж не сиделось на месте.

Предыдущая страница 11 Следующая страница


Под Знаком Исцеления 12

Бедняга Хорват переминался с лапы на лапу. Бидж поскорее выпустила его за дверь. Когда Дафни замяукала, Бидж раздраженно прикрикнула на нее. Потом прилегла на кровать, не раздеваясь. Потом вскипятила чай и снова прилегла. Повертевшись некоторое время, она встала, чувствуя беспричинное раздражение.
- Не хочу я спать! - Она швырнула через всю комнату подушку. Тут же в угол полетел и «Уолден». - И читать я тоже не хочу.
Коттедж показался ей тесным, пока она мерила его шагами из конца в конец. Бидж было жарко. Она расстегнула блузку, продолжая метаться по комнате. Хорват сначала бегал за ней, потом улегся в углу, непонимающе глядя на Бидж.
Раздался стук в дверь.
Даже не вспомнив на этот раз о ловилке, Бидж распахнула дверь.
На пороге стоял Стефан.
- Хорошо прошла свадьба? Я не смог заставить себя встретиться с ними после... После того, что было прошлой весной.
- Все было замечательно. - Бидж прислонилась к столу, мимолетно вспомнив, как на этом же месте стояла Гредия. - Ты хорошо выглядишь.
- Ты тоже. - Стефан посмотрел на Бидж и удивленно добавил: - Сегодня у тебя странные волосы.
Действительно, волосы выглядели странно: они вдруг начали завиваться на концах в тугие локоны и блестеть, как будто их покрыла непонятно откуда взявшаяся испарина.
- Ты не мог воспользоваться грузовиком. Как же ты добрался?
- Мне показала, как это сделать, твоя миссис Собелл. Она замечательная учительница и такая добрая. - Не в состоянии более сдерживать ликование, Стефан швырнул рюкзак на пол, выхватил из кармана сложенную бумагу и помахал ею.
- Я получил самый высокий балл! За реферат на английском языке! Самый высокий балл, и еще она написала «Прекрасно»! После этого экзамены были уже ерундой, все прошло благополучно. Ты рада за меня?
Бидж, каким-то образом оказавшаяся совсем рядом с ним, лизнула его в шею и счастливо пробормотала:
- Я счастлива - с тобой вместе. - Она расстегнула его куртку, потом, спохватившись, стащила с головы Стефана шляпу и отбросила ее в сторону.
Бидж вдруг страстно поцеловала фавна.
- Мой доктор, - прошептал он между поцелуями. - Мой всем сердцем любимый доктор... - Но какая-то мысль поразила его, и он отстранился.
- В чем дело?
- Ты была на свадьбе, - проговорил он осторожно. - Там было много всякой еды. Много напитков.
- Еще каких. - Бидж улыбнулась Хорвату, который ревниво наблюдал за ними из угла. - Жаль, я не захватила с собой сумку, в которой путешествовал волчишка.
- Ax... - Стефан пытался выглядеть умудренным жизненным опытом, но казался просто разочарованным и грустным. - И теперь ты хочешь меня. Может, дело в том, что ты там ела или пила? - Потом он проницательно добавил: - Или в том, что ты видела, как любят друг друга новобрачные?
«Как было бы хорошо, - подумала Бидж печально, - если бы дело было только в свадьбе или съеденных фруктах».
Вместо ответа она снова поцеловала его.
- Я много всего ела и пила и я действительно видела, как любят друг друга мои друзья. Все это не взволновало бы меня, не люби я тебя так отчаянно. - Бидж погладила Стефана по носу. - Я хочу, чтобы ты знал: я тебя люблю.
- Я это знаю, - серьезно ответил Стефан. - Думаю, я это понял раньше, чем ты. - Он застенчиво улыбнулся. - И я всегда любил тебя - с того первого дня, когда ты осматривала моих овец.
- Точно. - Бидж чмокнула его в нос. - Осматривала. Каждую. Овецу.
Стефан тоже поцеловал ее, но не удержался от протеста:
- Я уже давно их так не называю. Я теперь гораздо лучше знаю английский.
И ее, и его одежда каким-то образом оказалась на полу. Бидж не помнила, чтобы она расстегнула хотя бы одну пуговицу или пряжку.
- А я теперь лучше знаю тебя. - Поцелуй. - И я хочу тебя. - Поцелуй. - Мой танцующий под дождем. Мой студент. Самое волшебное существо на свете.
Глаза Стефана наполнились слезами.
- Никто не может быть таким чудом, как ты.
Их следующий поцелуй был полон желания и нежности. Бидж ударилась о стол по пути к кровати и почти не заметила этого. Только на следующее утро, лежа рядом со Стефаном и глядя, как мерно он дышит, она обнаружила на бедре огромный синяк.

Глава 17

Утром Стефан еще крепко спал. Бидж чувствовала только некоторую тяжесть в голове, как это бывает после долгой приятной вечеринки: она не стала бы решать кроссворд и очень отрицательно отнеслась бы к необходимости ставить трудный диагноз, но в остальном чувствовала себя вполне хорошо. Она некоторое время смотрела на спящего Стефана, потом подняла с пола листы с его рефератом и внимательно прочла его.
Стефан приводил множество высказываний людей, больных хореей Хантингтона: состоящих в супружестве, овдовевших, разведенных, даже совсем молодых и влюбленных. Он очень хорошо передал их беспокойство из-за семейных проблем, их депрессию и горе в связи с неизлечимой болезнью. «Хотя во многих случаях депрессия - симптом самого заболевания, - писал он осторожно, - она, несомненно, объяснима и понятна».
Бидж собрала медицинские инструменты и некоторые лекарства, сунула их в рюкзак, написала Стефану короткую записку - на случай, если он проснется до ее возвращения, - заперла в коттедже недовольно скулящего Хорвата и быстрым шагом направилась к той долине, где жило большинство кошек-цветочниц.
Ручей вернулся в берега, и дорога, хоть и изрытая потоками талых вод, оказалась вполне проходимой. Мелькавшие в кустах белые хвосты и лапы были свидетельством того, что животные благополучно вернулись в свои угодья и снова были заняты привычным делом - маскировались, вплетая в шерсть увядшие стебли. Бидж решительно направилась вверх по долине к водопаду.
Она знала, что в верхнем течении ручья в скалах находится пещера. Бидж вытащила из рюкзака фонарик и вошла под своды.
Щит короля Брандала с изображением копыта, птичьей лапы и человеческой ноги висел на площадке ведущей вниз лестницы. Там же на железном крюке, вбитом в стену, висела его корона. Брандал не любил носить свои регалии, кроме как при каких-то торжественных событиях. Бидж, спускаясь по лестнице, вдруг пожалела о том, что не надела белый халат. Сталактиты, тонкие, как карандаш, и могучие, как колонны, свисали по обе стороны лестницы; чем ниже спускалась Бидж, тем меньше следов человеческого вмешательства носила пещера. Бидж поежилась, хотя воздух здесь был не холоднее, чем осенний ветер снаружи.
Лестница кончилась, и Бидж ступила на пол большого зала. Впереди лежал водоем, в неподвижной поверхности которого, как в зеркале, отражался потолок пещеры, освещенный лучом фонарика. Рядом с источником со свода спускались два сталактита, почти достигая пола, и на них висели две летучие мыши.
Существо, находившееся между ними, улыбнулось Бидж безрадостной улыбкой:
- Ну и как мы поживаем сегодня утром? Счастливы?
- Ты прекрасно знаешь, как у меня дела, - ответила Бидж Провидцу.
- Конечно. Я спросил просто из светской любезности. - Он показал своей окаменевшей рукой на летучих мышей, Мысль и Память. - Искусство вести беседу здесь у нас умирает.
- Как у тебя дела, Харрал? - Бидж всегда казалось, что называть Провидца по имени не подобает, но он настаивал на этом.
Он пожал плечами - насколько это было возможно для человека с древесными корнями вместо ног и каменной рукой.
- Примерно как всегда. Бесконечное знание. Ты же знаешь.
- Нет, не знаю. - Бидж раскрыла рюкзак. - Я кое-что принесла тебе...
- Сначала задай вопрос, ради которого ты пришла, - перебил он ее нетерпеливо.
Бидж тоже испытывала нетерпение.
- Хорошо. Я действительно пришла к тебе с вопросами. - Она была очень возбуждена; такого она не чувствовала давно - еще с тех пор, когда на школьной вечеринке вопрошала вертящийся стол - одна из ее подруг увлекалась спиритизмом - о мальчике, в которого была влюблена. - Я хочу узнать о своем будущем.
Провидец устало кивнул:
- Ах, какой сюрприз. Подробности в новостях каждые полчаса. Тебя интересует твое будущее или будущее вообще?
- В первую очередь мое личное будущее.
Харрал протянул к ней свою каменную руку:
- Тебе следовало бы интересоваться большим. Будущее мира изменит твое будущее. Ты узнала о Моргане, о безжизненной земле и умирающем короле. Ты поняла, что такое жертва?
Бидж чувствовала себя, как на уроке в воскресной школе.
- Жертва - это когда отдаешь часть себя, чтобы достичь чего-то. Похоже на твою сделку с Шестью Царствами в обмен на абсолютное знание.
Харрал заключил договор с Шестью Царствами - землей, воздухом, огнем, водой, животным и растительным миром: за знание всего того, что было известно им, он отдал часть себя; его ноги стали корнями, левая рука окаменела, вечный ветер раздувал его тлеющие волосы, застилая дымом вечно слезящиеся глаза. Напоминание о Клятве каждому Царству было постоянным и мучительным.
- Я знал, что ты так скажешь, - бросил Харрал раздраженно.
- Конечно, знал.
- Да, но это неверно. Я заключил сделку, потому что желал знаний. Я был как Фауст, или Ученик Чародея, или вроде этой твоей приятельницы Фионы - готов был рискнуть ради знания. Жертва - это дар, а не сделка. Жертва - это боль навсегда, потеря, возможно, кого-то дорогого.
- Должна ли я знать о том, что такое жертва?
- Весь Перекресток должен это знать. Если у него может быть хоть какое-то будущее, оно зависит от огромной жертвы, которая недешево обойдется.
- Ох. - Бидж не знала, что на это ответить. - Пожалуй, прежде чем задать вопрос, мне следует подумать. Можно, я пока займусь тобой?
- Безусловно. Продумай все так глубоко, как только осмелишься.
Бидж встала на камень и обвязала голову Провидца сложенной в несколько раз марлей, чтобы тлеющие волосы не обжигали его лоб; при этом она сняла обуглившиеся остатки прежней повязки.
- Эта должна служить дольше.
- Так говорили римляне грекам.
Бидж наложила мазь на воспаленные веки Провидца и наклеила кусочки пластыря в углах глаз: теперь слезы могли стекать, не попадая на щеки. Последнее, что она сделала - Бидж очень гордилась своей изобретательностью, - это вылила к корням Провидца из бутылочки комплексное удобрение.
- Минералов здесь у тебя хватает, а почвы почти нет. - Бидж принесла воды и полила землю вокруг корней. - Ну вот, на ближайший месяц все.
- Спасибо тебе. - На какой-то момент Провидец показался просто человеком в беде, благодарным за помощь. - Хотел бы я чем-то тебе отплатить; так ведь полагается отвечать на доброту.
Потом он испортил впечатление, замахав руками и произнеся нараспев:
- «Ради твоей великой добродетели, о дева, я отвечу на три твои вопроса». Так ведь тоже полагается - давать деве три ответа, а не один. Помнишь, ты как-то сказала, что Перекресток напоминает тебе волшебную сказку?
Бидж уже привыкла к тому, что Харралу известно все, что бы она ни говорила и ни делала.
- Я имела в виду чудовищ и то, что происходит во время путешествий.
- А я-то думал, ты хотела сказать, что путешествия способствуют росту личности, а сказки требуют, чтобы герой отправлялся в дорогу. Иногда для роста требуется мужество. Иногда достаточно не думать только о себе. - Харрал бросил на Бидж странный взгляд.
Когда она ничего не ответила, он вздохнул:
- Ладно, спрашивай о том, что у тебя на душе.
Бидж откашлялась и заговорила медленно, тщательно выбирая слова:
- Ты знаешь, что вне Перекрестка я смертельно больна. Может ли это измениться?
- Да.
- Если я буду по-прежнему больна, когда покину Перекресток, смогу ли я изменить это своими действиями?
- Да.
Бидж неожиданно поняла, в какую западню попала, сказав это, и пожалела, что не попросила грифона написать для нее вопросы: грифон был большой знаток грамматики и смысловых тонкостей, и именно сейчас любая ошибка могла оказаться опасной. Все же она задала свой последний вопрос:
- И если я буду по-прежнему больна, когда покину Перекресток, будет ли у меня шанс осуществить это изменение?
Провидец закрыл глаза:
- И на этот раз ответ - да.
Мысль и Память закрыли мордочки крыльями и запищали:
- Да. Да. Да.
Харрал вздохнул:
- Это все, что я могу тебе сказать.
Бидж, внезапно почувствовав себя очень неуверенно, пробормотала:
- Спасибо.
- О, не благодари меня. - Харрал снова улыбался своей горькой улыбкой, циничной и отстраненной. - Это твое путешествие - я только даю тебе туманные указания. Постарайся запомнить, что я сказал тебе сегодня. - Он молча смотрел, как Бидж уложила инструменты в рюкзак и пошла к выходу; единственным звуком был издевательский смех Мысли и Памяти.

* * *

Бидж вернулась в свой коттедж, с грустной уверенностью размышляя о том, что наверняка в словах Провидца было что-то важное, но она не может это что-то уловить. Она поцелуем разбудила Стефана, вместе с ним приготовила завтрак, потом до полудня они занимались любовью.
Во второй половине следующего дня у Стефана были занятия в университете, и он должен был вернуться в Виргинию.
- Мне так жаль, Бидж. - Тем не менее он упаковал рюкзак сразу, как проснулся: фавн стремился к знаниям, а учиться в настоящем университете с компьютерами и профессорами и всем прочим казалось ему просто волшебным чудом.
Бидж поцеловала его:
- Конечно, милый. - Она хорошо его понимала: для нее Перекресток был таким же волшебным чудом.
Дафни пришла в восторг, обнаружив в постели еще и Стефана, а Хорват ревниво наблюдал за Бидж; к тому же изгнание с самого теплого местечка в ноги не улучшило его настроения. На рассвете он требовательно тявкнул, потом стянул на пол одеяло и помочился на него. Бидж была уверена, что сделал он это нарочно.
Бидж застелила постель, накормила Дафни и Хорвата, потом взяла простыню и вышла из коттеджа, оставив дверь приоткрытой, чтобы животные могли свободно входить и выходить.
- Прежде чем мы уедем, я хочу остановиться у «Кружек» и попрощаться со всеми.
- «Мы»? - с надеждой посмотрел на нее Стефан. Бидж накинула простыню на Знак Исцеления.
- Разве мне не следует отвезти тебя обратно? - Увидев выражение его лица, она добавила: - Любому человеку иногда нужен выходной.
- Вилли, моему соседу по комнате, это не понравится, - пробормотал Стефан, хотя выглядел очень довольным.

* * *

Всякое удачное празднество наносит какой-то урон. Лужайка перед «Кружками» была вытоптана и испещрена следами копыт, будто тут прошло стадо - как оно на самом деле и было. Б'ку катком разравнивал дерн, Мелина ему помогала. Стоя в дверях, Филдс и Кружка осматривали поврежденную лужайку и давали советы, как привести ее в порядок. Рядом расположился и грифон, внимательно за всем наблюдавший, но никакой помощи не оказывавший.
Ли Энн подогнала грузовик поближе к дверям, и они с Дэйвом грузили в него свое имущество. Стефан помахал им из кабины фургона и, все еще стесняясь того, каким они его помнят, вытащил учебник и принялся его читать. Он быстро увлекся чтением. Бидж выпрыгнула из кабины и спросила Ли Энн:
- Все остальные уезжают вместе с тобой?
- Нет. Мой грузовик - чисто школьный автобус. Мы тут договорились, раз у меня один из двух колесных экипажей на Перекрестке, что я подброшу Анни и Дэйва до поворотов в нужном им направлении.
Б'ку был рядом и слышал их разговор. Бидж всегда соблюдала осторожность и не упоминала Книгу Странных Путей в чьем-либо присутствии. Поэтому она спросила только:
- Помощь тебе требуется?
Филдс весело вмешался в разговор:
- Я их провожу. - Он подмигнул Бидж. - Хорошо провела ночь?
- Замечательно, - ответила она спокойно. Анни, Ли Энн и Дэйв старательно отводили глаза, но Ли Энн хихикнула.
Бидж обняла их всех по очереди, шепнув Ли Энн напоследок:
- Только пусть у тебя больше не появляется светлых идей насчет исчезающих видов.
Ли Энн сделала гримасу:
- Честно говоря, не припомню, чтобы у меня до сих пор такие идеи возникали. - Она села за руль и помахала остальным. Филдс, внезапно утратив самоуверенность, влез на место пассажира рядом и с опасением выглянул в окно. Ли Энн дала задний ход, на прощание посигналила (похоже, только затем, чтобы увидеть, как подпрыгнул при этом Филдс), и грузовик уехал.
Бидж вздохнула:
- А теперь, если мы со всеми попрощались и нам никого не нужно подвезти...
- Я готов. - Все обернулись. В дверях «Кружек» стоял Хрис, сжимая ручку потертого кожаного чемодана. Его усы впервые на памяти Бидж были аккуратно расчесаны, волосы расчесаны тоже и старательно смазаны бриллиантином. Одет Хрис был в старомодный и мятый черный костюм.
- Я носил его, - он с гордостью расправил лацканы, - когда впервые приехал в Америку.
Бидж представила себе черно-белую фотографию: кудрявый молодой человек сходит с корабля на Эллис-Айленде, совсем одинокий, но ничего не боящийся.
- Он все еще тебе к лицу.
Хрис снова расправил лацканы:
- Нет, нет. Немодный. Слишком старый. Как я сам.
Кружка произнес без всякого выражения:
- Ты собираешься покинуть нас, Хрис?
- Ох, я тут подумал... - Хрис протянул руку и снял с гвоздя у входа потертую фетровую шляпу, которая не покидала своего места со дня его приезда на Перекресток.
Бидж переступила с одной ноги на другую и посмотрела на грифона, который не сводил с нее своих золотых глаз. Когда все остальные промолчали, она сказала:
- Хрис, с твоим отъездом может быть связана проблема - не для нас, хотя мы и будем без тебя скучать, - проблема со здоровьем...
- Я знаю. - Он улыбнулся девушке. - Раньше, там, у нас, я ведь был болен, верно?
Бидж неуверенно кивнула. Хрис нахмурил брови, вспоминая:
- Было трудно говорить. Помню, все слова казались мне странными, и я иногда не знал, где нахожусь. - Он снова улыбнулся Бидж. - Правда, я и теперь не знаю, где нахожусь, но с этим все в порядке, правда? Мне стало лучше... даже колени перестали болеть. Мне следовало бы быть счастливым. Ты сделала мне много добра, дорогая. Спасибо. - Он погладил Бидж по голове, потом, вспомнив, что она не маленькая девочка, смутился и неуклюже отдернул руку. - Ты не против?
- Я не против. - Бидж боялась, что сейчас заплачет.
- Стан, он ведь говорил тебе, что родился не в Америке?
Бидж кивнула.
Хрис посмотрел вдаль, сощурив глаза, как будто солнечные лучи слепили его.
- Все это время - всю войну - я не получал ни строчки от Софии. Я все думал, что с ней могло случиться - жива она или нет, видел ее во сне. Потом пришло письмо от священника. Короткое письмо: «Мы не имели возможности спросить вас насчет имени. София сказала, что вашего отца звали Константин». - Хрис умолк и снова улыбнулся.
- С тех пор мне стали сниться уже они оба. Все время. Они погибли, они голодают, болеют... Когда я впервые увидел Константина, а потом и мою Софию, я проплакал всю ночь.
В фургоне Стефан продолжал читать учебник и делать выписки в тетрадь, пристроив книгу на рулевой колонке, чтобы руки были свободны.
- И с тех пор я с ними не разлучался больше чем на день. Когда София умерла, остались мы со Станом вдвоем. Она все время снилась мне, еще долго после того, как умерла, только я не говорил Стану.
- А теперь эти сны вернулись, - неожиданно сказала Бидж.
- Ты умная девочка, - довольно кивнул Хрис. Кружка нахмурился:
- Тебе следовало разбудить меня. Мы бы с тобой поговорили.
- Что ты мог мне сказать? Что у Стана все в порядке, что он не голодает и не скучает по мне? - Глаза Хриса увлажнились. - Здесь я снова стал соображать, да. Это хорошо. Но я не могу остаться.
Хрис посмотрел на дальние холмы, как будто мог видеть за ними Америку.
- Там я снова стану больным.
- Может быть, - осторожно согласился Кружка. Хрис рассмеялся:
- Не может быть, а наверняка. Там я был болен, здесь поправился. Теперь я возвращаюсь... Что же ты думаешь? - Он похлопал Кружку по плечу; он никогда так и не отвык обращаться с трактирщиком, как с подростком. - Да ладно. Я должен увидеть Стана, моего маленького Константина, моего мальчика. Семья... - Он удивленно посмотрел на Кружку, как будто увидел его в первый раз. - Семья - это все. - Хрис смутился.
- Конечно, это все. - Кружка, хмурясь, показал на грифона и гостиницу. - Ты не беспокойся обо мне, Хрис. Моя семья здесь. Вот уже многие годы.
Хрис кивнул.
Мелина выбежала из дверей, чтобы попрощаться с Бидж и Стефаном, и замерла на месте, увидев чемодан. Хрис повернулся к ней, наклонился немного, чтобы заглянуть ей в глаза, и протянул руки, как дедушка, обнимающий пятилетнюю внучку. Мелина кинулась к нему и крепко обняла. Хрис поцеловал ее в обе щеки и в лоб.
- Может быть, придешь в гости? В Виргинию, к нам со Станом?
Она кивнула, глядя на него широко раскрытыми глазами:
- Я каждую неделю хожу туда в церковь. - Она коснулась коптского креста на шее, который ей подарила Анни. - Может быть, кто-нибудь подвезет меня до города, и я зайду повидаться.
Хрис хитро прищурился и коснулся ее покрытого шерстью колена:
- Надень длинную юбку, ладно?
Мелина быстро закивала, повернулась и убежала в гостиницу, чтобы никто не увидел ее лица. Фавны, вспомнила Бидж, легко смеются и плачут.
Б'ку стоял в сторонке, глядя на Хриса с несчастным видом. Хрис пожал ему руку, потом обнял. Б'ку все еще смотрел на него своими темными печальными глазами.
Хрис издал несколько щелкающих звуков и странных гортанных гласных. Б'ку заулыбался и ответил ему той же фразой, поправляя произношение старика. Потом пастух повернулся и ушел внутрь дома - он попрощался с Хрисом.
Кружка пожал руку старому греку:
- Помни, ты можешь сюда вернуться, когда захочешь.
Тот пожал плечами:
- Я знаю.
Он подтащил чемодан к грузовику и постучал в окно. Стефан, оторвавшись от учебника, виновато посмотрел на старика, поспешно выпрыгнул из кабины и помог Хрису забраться на сиденье. Хрис удобно расположился там еще прежде, чем Стефан успел уложить его чемодан в кузов. Старик опустил стекло, помахал остающимся, потом закрыл окно и жестом велел Стефану заводить двигатель.
- Вот это человек, которому точно известно, чего стоит его жизнь, - пробормотал грифон.
- Откуда ты знаешь? - покачала головой Бидж.
- А ты подумай. Ты сама раз или два подходила очень близко к этой черте.
- Я рисковала жизнью, - медленно проговорила Бидж. - Это ведь не одно и то же, правда?
- Ты очень проницательна.
Бидж уселась на заднее сиденье и раскрыла Книгу Странных Путей. Хрис снова открыл окно и высунулся, глядя на проплывающий мимо чужой мир. Помимо указаний, куда поворачивать, которые Бидж давала Стефану, в кабине царило молчание.
В Виргинии шел дождь. День был пасмурный, красивый особенной красотой: тяжелые тучи цеплялись за вершины гор, стекали вниз по ущельям и руслам ручьев, нависали над долинами. Хрис поднял воротник и нахлобучил шляпу, когда они въехали в Кендрик.
Когда грузовик остановился перед «Джиро», Хрис поблагодарил Бидж так официально, как мог бы сделать это в конце торжественного обеда, вытащил чемодан из кузова и поднялся к двери осторожными шажками, стараясь не потерять равновесие на мокром тротуаре. Бидж и Стефан смотрели ему вслед, пока он не открыл дверь ресторана; немолодой уже Стан выронил вилку и перепрыгнул через стойку бара, как двенадцатилетний мальчишка.
- Он сделал правильный выбор, - сказал Стефан.
- Пожалуй. - Бидж думала о том, каким Хрис был раньше: растерянный, почти утративший способность говорить, часто не знающий, где находится. Если Эстебан Протера прав, все это скоро может вернуться.
Стефан свернул на университетскую стоянку и выключил двигатель.
- Ты поживешь у меня?
- Сегодняшний день. Обещаю. - Бидж поцеловала Стефана, радуясь, что он рядом.
Бидж потянулась к своему рюкзаку, вытащила тесемку и завязала на ней одной рукой хирургический узел. Ее пальцы были ловкими и уверенными - совсем не такими пугающе неуклюжими, как раньше, перед тем, как Бидж впервые попала на Перекресток.
- Может быть, ты теперь сможешь чаще приезжать и оставаться в Кендрике? - спросил Стефан умоляюще. Бидж завязала еще один узел, потом развязала.
- Конечно, - ответила она весело. - Почему бы нет?

Глава 18

Впервые за несколько месяцев Бидж вспомнила, что существует такая вещь, как дни недели. Ее жизнь теперь подчинялась определенному ритму: она лихорадочно работала пять будних дней, потом передавала Хорвата Гредии или договаривалась с Мелиной, что та присмотрит за волчонком, и уезжала на уик-энд в Кендрик.
После двух выходных подряд Мелина взбунтовалась. Бидж, движимая порывом, которого она потом стыдилась, рассказала ей легенду (услышанную на лекции по истории) о том, как Святой Франциск чудесным образом усмирил и приручил волка. Мелина прослезилась и пообещала преданно ухаживать за Хорватом во время отсутствия Бидж.
Эти дни в Кендрике были очень заполнены: Бидж отсыпалась потом, а Стефан посвящал занятиям так мало времени, как только мог себе позволить. Они ходили в кино или смотрели фильмы в видеотеке; Бидж старалась познакомить Стефана с лучшим из лучшего, разделяя с ним радость открытия.
Стефану очень понравился «Волшебник страны Оз»; он даже воспроизвел - в точности, шаг за шагом - расхлябанный танец Страшилы на пустынной дороге между университетскими зданиями. Бидж стала дразнить его: правила дорожного движения не предусматривают использования дороги для танцев, - но Стефан серьезно ответил ей:
- Но ведь Страшила, конечно, танцевал именно на дороге: где же еще можно встретить волшебника?
Бидж открыла было рот для ответа, потом закрыла. Ей было трудно теперь отделить фантазию от реальности.
Потом они посмотрели «Пасхальный парад» с Фредом Астером, перед которым Стефан преклонялся, и Бидж взяла напрокат кассету с записью телевизионного концерта, в котором выступал Майкл Джексон. Стефан был очарован им, но огорчился, обнаружив, что не может так же впечатляюще скользить назад - копыта не были к этому приспособлены.
- Все его движения рассчитаны на обувь на каблуках или с острыми носами, - пожаловался он Бидж. - Это несправедливо!
- Но зато он не может подпрыгнуть на полтора метра и приземлиться на одно копыто, не потеряв равновесия.
«Звездные войны» не произвели на Стефана того впечатления, на которое Бидж рассчитывала. Для того, кто видел Великих и ходил по Странным Путям, спецэффекты значили не очень много.
Последний фильм, который они посмотрели вместе, огорчил фавна. Потом, когда они пили кофе за стойкой бара, Стефан попытался объяснить Бидж, в чем дело:
- Ты почувствовала это, Бидж? Что проблемы, встающие перед влюбленными, в этом сумасшедшем мире не значат ничего?
- Это же только фильм, не забывай, - осторожно ответила Бидж. - К тому же у тех, кто оказался в Касабланке во время войны, было гораздо больше тревог, чем у жителей Кендрика, Виргиния, в разгар футбольного сезона.
Занятия в университете научили Стефана многому.
- Это не ответ на мой вопрос.
Проклятие, подумала Бидж.
- Проблемы, встающие перед любящими друг друга людьми, значат много, но иногда у мира есть повод для больших тревог.
Когда Стефан промолчал, Бидж спросила:
- Фильм тебе не понравился?
- Я думаю, что это самый лучший фильм, который я видел; но именно поэтому я не уверен, что он мне нравится.
Поразмыслив, Бидж решила, что фильм не понравился и ей тоже. В ту ночь ей приснился кошмар - более устрашающий, чем ее обычные сны об экзамене, к которому она не готова: она снова была в ветеринарном колледже, оперировала во время хирургической практики, и тут в операционную вошли Диди Паррис и Моргана, а Фиона осталась в коридоре и наблюдала за происходящим сквозь стеклянную дверь. В руках Диди был шприц с морфием, у Морганы - кинжал, и обе настаивали на том, чтобы ассистировать при операции, а Фиона снисходительно улыбалась.
Бидж проснулась, обливаясь потом. Расшифровать символику сна было нетрудно; Бидж только теперь ощутила, какой виноватой чувствует себя из-за тех уик-эндов, что проводит в Кендрике.
На следующее утро, в воскресенье, она зашла в здание, где располагались лаборатории и администрация колледжа, чтобы забрать пришедшую на ее имя почту и позвонить по телефону. Дежурная, подрабатывающая по выходным дням студентка, была занята тем, что вводила в компьютер данные: для выполнения лабораторной работы все часы хороши. Бидж помахала ей и прошла к своему почтовому ящику.
Ее ожидал целый пакет записей Ли Энн, старательно набранных на компьютере: Ли Энн утверждала, что это более эффективный метод, чем письмо от руки, хотя и не умела печатать. Написанное на папиросной бумаге (чтобы сэкономить на расходах на авиапочту) письмо Анни сообщало о ее благополучном прибытии в Чад, хоть говорить о благополучии в стране, где свирепствует голод и в разгаре гражданская война, было странно. Бидж нашла в ящике несколько проспектов фармацевтических компаний, адресованных доктору Воган, два каталога клеток для содержания мелких животных и корма для них и номер «Журнала Американской ветеринарной ассоциации».
У входа в холл появилась Лори Клейнман; прежде чем войти, она загасила в пепельнице сигарету.
- Ну конечно, будешь хвастаться своей почтой - тебе присылают всякую ерунду, потому что ты доктор, а я - нет. - Лори была явно рада видеть Бидж.
Бидж просмотрела журнал, интересуясь, нет ли там статей кого-то из ее однокурсников или сообщений об их гибели. Из журнала выпала открытка; Бидж наклонилась и подняла ее.
Это была репродукция рисунка, сделанного в Норт-филде, Миннесота, в 1870-х годах и изображавшего грабителя в гробу; грудь человека была обнажена, на ней были видны глубокие раны от пуль.
Бидж перевернула открытку. Справа были напечатаны ее имя и адрес ветеринарного колледжа. Слева оказались единственная фраза, написанная печатными буквами: «Я помню о тебе», - и две переплетенные буквы «Д».
- Замечательно, когда друзья помнят о тебе, верно? - Лори была наблюдательна. - Подписи нет. Это от кого-то, кого я знаю?
- Пожалуй, - вздохнула Бидж. - Она мне писала и раньше.
С ловкостью, неожиданной в такой полной женщине, Лори подпрыгнула и уселась на барьер, отделяющий закуток дежурной от холла. Студентка, погруженная в свою работу, подскочила от неожиданности.
- Ты говорила об этом с кем-нибудь?
- Ты имеешь в виду Конфетку? Она ведь теперь не имеет отношения к колледжу, он мало что может сделать...
- Конечно, я имею в виду не Конфетку. - Лори величественно отмахнулась от этого предположения, потом испортила эффект, стряхнув пепел с несуществующей сигареты. - Не то чтобы я не захотела поболтать с ним... - Лори закатила глаза, изображая безумную страсть: Конфетка был привлекательным мужчиной. - Но у нас с тобой есть общий знакомый, который мог бы помочь. Ты знаешь, о ком я говорю.
- О ком-то, кто настоял бы на изложении событий литературным языком. - Они обе улыбнулись. - Я могла бы, конечно, но я даже не знаю, где Диди находится. - Бидж задумалась. - Пожалуй, первое, что он сказал бы, - это что нужно выяснить, где она.
- Недаром все всегда говорят, что ты умница. Что касается меня, то я бы посоветовала тебе быть беспощадной. - Лори соскользнула с загородки. - Будь осторожна, пока ты здесь, и все расскажи ему, когда вернешься на... когда вернешься домой.
- И, пожалуйста, передай от меня привет, - добавила она, направляясь к двери. Несмотря на свои игривые замечания, Лори жила одна и, насколько Бидж было известно, ни с кем не встречалась. Грифон был ее единственной привязанностью. Бидж посмотрела ей вслед и с болью подумала о секрете грифона.
- Мэри Энн, - обратилась она к дежурной, - мне нужно кое-куда позвонить. Пожалуйста, зарегистрируй звонки, чтобы я знала, сколько должна колледжу.
Та небрежно махнула рукой, и Бидж улыбнулась, поняв, что девушка в рабочее время выполняет свою курсовую работу. Бидж прошла в кабинет заместителя декана и стала звонить, сама записывая стоимость разговоров на случай, если Мэри Энн забудет.
Разговор с Ли Энн длился двадцать минут и привел к появлению пяти страниц записей. Они по большей части касались режима и диеты беременных: кентавры в таких случаях просто старались есть побольше. Ли Энн задала Бидж несколько вопросов о типичных для кентавров паразитах; та пообещала расспросить Политу и сделать анализ кала.
Ли Энн поинтересовалась, как дела у Кружки, Брандала и (неодобрительно) у Гредии; но в первую очередь ее интересовал Стефан.
- Тут уж выкладывай все подробности. Ты не отделаешься разговорчиками про лунный свет и скрипки.
Бидж попыталась деликатно отделаться разговорчиками именно этого рода, но, к своему удивлению, обнаружила, что рассказала Ли Энн о многом. Та хмыкнула:
- Я так и думала. Я ведь выросла вместе с двумя сестрами и четырьмя кузинами: ни один роман не оставался в секрете от остальных.
Напоследок Ли Энн с усмешкой поинтересовалась:
- А как там эта рыжая девчонка - или кобылка, не знаю, как лучше назвать? Подружка той, у кого я лечила копыто? Я так понимаю, что вокруг нее заварилась каша?
- Да ничего особенного, - весело ответила Бидж. Хемера не явилась на занятия после того, как они с Бидж путешествовали на юг. Потом Полита заставила ее присутствовать и даже отвечать на вопросы. Хемера отделывалась односложными ответами и не сводила глаз с окна коттеджа, чтобы удостовериться, там ли Хорват; с Бидж, кроме как на занятиях, она не разговаривала. - Послушай, Ли Энн, я спешу.
- Ну, в этом я не сомневаюсь. - В трубке послышалось сдавленное хихиканье. - Желаю тебе хорошо провести вечер.
Бидж посмотрела на часы: половина двенадцатого, на час меньше по времени центральных штатов. Она улыбнулась про себя и набрала номер в Чикаго. К телефону подошли только после восьмого гудка. Мужской голос хрипло произнес:
- Так я и знал - нужно было включить этот чертов автоответчик.
- А я ненавижу эту унылую технику, - откровенно ответила Бидж.
- Биджи! - радостно завопил ее брат. Бидж поморщилась, услышав свое детское прозвище. - Как это на тебя похоже - разбудить меня в воскресную ночь!
- Привет, Питер. - Как всегда, начав говорить с братом, Бидж с трудом находила слова. - Я просто хотела узнать, как у тебя дела.
- А как у тебя? Как работа? Где ты сейчас? На уикэнд все-таки удается улизнуть?
Он совершенно не интересовался ее ответами, ему явно не терпелось сообщить собственные сногсшибательные новости; поэтому Бидж ответила ему коротко и спросила:
- А что нового у тебя?
- Да уж есть кое-что. - Он сделал драматическую паузу. - Я, знаешь, кого встретил!
Питер говорил тихо: это означало, что в постели он не один. Бидж мысленно вздохнула и приготовилась услышать об очередном романе.
- И ты влюбился.
- Она такая... Никого похожего я до сих пор не встречал! Она немножко моложе меня... Послушай, Биджи, я просто умираю от желания все тебе рассказать, но она не хочет, чтобы кто-нибудь знал, пока она не разделается с некоторыми личными проблемами.
- А вот это меня не очень радует, - нахмурилась Бидж.
- Как твое здоровье? - переменил тему Питер. Для них обоих это не был праздный вопрос.
- Все хорошо.
- Что ты думаешь насчет поездки в Чикаго? Я, конечно, понимаю, путь сюда не близкий.
Бидж хотела было отделаться отговоркой, но тут у нее возникла неожиданная мысль.
- Я могу попытаться приехать. Позвоню тебе через недельку-две. Может, мне и удастся выбраться.
- Как ты будешь добираться? Полетишь? Или поедешь на этой своей жуткой «чеветте»?
- Я ее продала, теперь у меня подержанный грузовик. - На самом деле ее машина сгорела, а за грузовик заплатил Филдс, хоть зарегистрирован он был на имя Бидж.
- Грузовик? Биджи, да ты с ума сошла! Ты хоть представляешь себе, сколько времени тебе придется тащиться до Чикаго?
- Я знаю короткую дорогу. - Бидж попрощалась и повесила трубку, прежде чем он начал расспрашивать.
Бидж вернулась к колледжу пешком: свой грузовик она оставила на стоянке для посетителей перед общежитием Стефана и не хотела лишиться места. Стефан был занят, и Бидж имела полную возможность погулять по центру городка и поглазеть на витрины.
Дойдя до магазина готовой одежды и глядя на угловатые, в странных позах манекены, Бидж вернулась мыслями к своему брату и его романам. Еще школьником Питер одну за другой встречал Свою Единственную; правда, скоро обнаруживалось, что все они имеют какой-нибудь вопиющий недостаток: у одной жуткий характер, другая только и умеет, что все ломать, третья обожает готовить и устраивает пожары.
Самой незабываемой оказалась Сандра: она позаимствовала машину Питера, чтобы врезаться на ней в новенький «форд» своего прежнего поклонника. Питер - по прошествии времени - отзывался о них обо всех как о чокнутых; Бидж и ее мать между собой называли их троллями. Бидж даже представить себе не могла, что же за девушку он теперь нашел в Чикаго...
Кто-то взял ее за локоть.
- Смотри, куда идешь, - произнес строгий голос. - Бог знает, что с тобой может случиться.
Бидж заморгала и подняла глаза. Рядом с ней стояла Фиона. Она выглядела вполне нормально... ну, может быть, и не нормально, но по крайней мере как обычно: в свитере с радужной саламандрой и таких же радужных очках, сдвинутых на лоб, оранжевой плиссированной юбке, совершенно не подходящей к зеленым сетчатым колготкам, и в сапожках, не подходящих ни к одному предмету туалета.
Выражение ее глаз поразило Бидж. Раньше Фиона выглядела умной и уверенной в себе; теперь же она казалась одержимой - похожей на фотографии гениев из Лос-Аламоса или Невады*. [Лос-Аламос и Невада - местонахождение центров по производству и испытаниям атомных бомб.]
- Ты давно вернулась? - спросила Бидж.
- Некоторое время тому назад. - Фиона наслаждалась удивлением Бидж. - Я теперь уже привыкла переходить из мира в мир. До этого я недели две не возвращалась в Кендрик.
- Где же ты пряталась на Перекрестке? Ты представляешь себе, сколько людей там тебя искали?
Фиона неожиданно стала осмотрительной:
- Все они были люди?
- По большей части. Послушай, не пойти ли нам куда-нибудь выпить кофе?
Фиона выбрала кафе Фейруэзера на Главной улице. Оно было отделано в черно-белых тонах, официанты там назывались «официантоиды», а на неоновую рекламу было затрачено явно больше денег, чем на хорошие сорта кофе.
Фиона отпила из своей чашки и стала оглядываться в поисках друзей.
- Как хорошо, что ты подумала об этом, - вздохнула она, помешивая кофе ложечкой такого же яркого цвета, как и неоновая реклама. - Наконец-то чувствуешь, что вернулась домой.
Бидж воспринимала окружающую обстановку скорее как галлюцинацию.
- Фиона, я должна задать тебе несколько вопросов о твоей работе. Это важно.
- Ты даже представить себе не можешь, насколько важно, - согласилась Фиона. - У меня все получается даже лучше, чем я осмеливалась мечтать. - Ее глаза сияли. - И до чего же здорово встретить кого-то, кому можно обо всем рассказать...
- Фиона, когда на Перекрестке неожиданно потеплело, это была твоя работа?
Та кивнула.
- Как долго продолжалось потепление?
- Достаточно долго для того, чтобы отразиться на миграциях и на размножении. Солнечные танцоры двинулись на север, а у вир началось спаривание, если ты знаешь оба эти вида.
Фиона захлопала в ладоши, как маленькая девочка:
- Ну и здорово! Поверить трудно, что мне это удалось!
- Ну, в это я поверить могу. Что мне труднее себе представить - это что ты закрыла один из Странных Путей. Это тоже твоя работа?
Фиона с довольным видом кивнула:
- Я не вполне уверена. Нужно было бы заглянуть в Книгу Странных Путей. Я применила приворотное заклинание, только не по отношению к возлюбленному, а к дороге. Держу пари, этим же заклинанием ее можно и открыть снова. - Официантоид принес девушкам блюдо крекеров с сыром, которым оказались приданы разнообразные геометрические формы. Фиона с аппетитом принялась за них.
Бидж беспомощно посмотрела на нее:
- Но послушай! Ты же закрыла доступ в целый мир! Солнечные танцоры могли погибнуть...
- Но ведь они же не погибли, верно?
- Нет. - Бидж поколебалась, потом все-таки сказала: - Нашелся кто-то, кто смог им помочь.
- Вот именно. - Фиона ударила кулаком по столу. Евклидовы крекеры подпрыгнули на блюде. - Когда возникает нужда, всегда кто-то находится. Бидж, тебе следует больше доверять людям.
Что ж, справедливо.
- Вот что, - сказала Бидж решительно. - Ты ведь уже слышала о генеральном инспекторе?
- О да, - спокойно ответила Фиона и поразила Бидж, не менее спокойно добавив: - Это грифон.
- Как ты узнала об этом? - Личность генерального инспектора теперь не была уже такой тайной, как до нападения Морганы на Перекресток, но все равно о том, что это грифон, было известно очень немногим.
- Провела расследование, - ответила Фиона самодовольно. - Передай ему, пусть как-нибудь зайдет. Мы с ним поговорим, и я уверена: он поймет важность того, что я делаю.
Бидж покачала головой, стараясь найти правильные слова:
- Разговаривать он не станет. Я люблю его и доверяю ему, но грифон на моих глазах растерзал того, кого нужно было наказать. И это всего только за нападение на овец... и Конфетку Доббса, и нескольких студентов-ветеринаров. - Бидж поежилась от воспоминаний. - Я и представить себе не могу, что он сделает с тем, кто ставит под угрозу существование целого вида.
На секунду Фиона растерялась, потом отпарировала:
- Но ведь я, знаешь ли, не причинила непоправимого вреда. Такое обвинение похоже на обычные нападки на женщин, которые ищут альтернативные пути. - Казалось, она хотела еще что-то добавить, но потом решила ограничиться этим несколько неопределенным заявлением.
- Нет, - твердо ответила ей Бидж. - Я провожу с кентаврами занятия как раз по альтернативным путям. Ту, по чьей инициативе эти занятия начались, никак нельзя упрекнуть в легкомыслии, и даже теперь она терзается сомнениями: как отразится новое знание кентавров на других.
Фиона нахмурилась:
- Ты хочешь сказать, что я эгоистична. Но ты даже не представляешь, к чему может привести моя работа: я открываю заново умения, утраченные века тому назад. Даже если забыть о том, как важен может оказаться контроль над погодой для сельского хозяйства, подумай: что, если мне удастся научиться открывать Странные Пути?
- Что ты сказала?
- Мне удалось закрыть Пути; почему бы мне не научиться открывать их тоже? Что это даст для развивающихся стран, для развития торговли? Может быть, даже для космических исследований? - Фиона неожиданно умолкла и снова взялась за крекеры. - Конечно, мне ничего не удалось узнать из Книги Странных Путей в университетской библиотеке. Вынести ее оттуда я не могу, так что никогда наверняка ничего не узнаю.

- Как Книга могла бы тебе помочь?
Фиона раздраженно посмотрела на нее:
- Это же книга карт, автоматически меняющихся, когда меняются Пути. Она связана со Странными Путями, и я уверена, что изучение ее поможет многое узнать про них.

- Сомневаюсь. Книга показывает дорогу, но ничего не объясняет. - Бидж снова подумала о своем брате. - Иначе у меня не было бы проблем с тем, как попасть в Чикаго.
- Отсюда? Двадцать часов автобусом или четыре - самолетом: тебе придется делать пересадку в Шарлотте... Ух ты! Думаешь воспользоваться Путями, верно?
- Если смогу. - Бидж была погружена в собственные мысли. Она не осмелится попросить Филдса создать Путь ради такой несерьезной цели...
- А не было ли дороги, кончающейся неподалеку от Чикаго?
- Не помню. Ну, это не беда: надо сегодня вечером посмотреть, - пробормотала Бидж.
Фиона хотела что-то сказать, потом передумала.
- Я, пожалуй, пойду. Мне пора возвращаться.
Бидж, снедаемая любопытством по поводу романа брата, почти не обратила внимания на ее уход; она расплатилась с официантоидом, хоть и не прикоснулась к крекерам.
Немного не дойдя до стоянки, Бидж остановилась перед витриной магазина. На секунду ей показалось, что взошла полная луна; Бидж повернулась и недоуменно посмотрела в затянутое облаками небо.

Предыдущая страница 12 Следующая страница


13 Ник О'Донохью

Потом она снова посмотрела на витрину и рассмеялась. Еще через минуту она уже выходила из магазина, катя перед собой круглую блестящую белую столешницу. Хозяин магазина с удивлением смотрел ей вслед: она не купила ни ножки, ни стулья, ни большой зонт, полагающиеся к этому садовому столу, но явно была необыкновенно рада покупке.
- Я рано закрываю магазин по воскресеньям, - крикнул он ей вслед. - Вы определенно не хотите, чтобы я доставил вам покупку?
- Спасибо. Я лучше захвачу ее с собой.
Как всегда в воскресенье, Бидж разрывалась между страстью и чувством долга. «До свидания», которое она честно пыталась сказать Стефану в час дня, затянулось до двух, когда тот наконец со вздохом сказал:
- Я тебя люблю, но мне нужно заниматься, иначе я завалю биологию.
- Не преувеличивай. - Бидж лежала рядом, ероша его волосы. - Ты уже все прекрасно знаешь; ты просто слишком любишь учебник, чтобы перестать его читать.
Стефан смущенно улыбнулся:
- Мне уже снятся кошмары насчет не сданной вовремя работы.
Это признание заставило Бидж поторопиться, как не смогли бы никакие другие слова. Но их прощальный поцелуй так затянулся, что Вилли, периодически заглядывавший в комнату с лестничной площадки, сначала вежливо кашлянул, потом сказал громко:
- Го-осподи!
Бидж рассмеялась и наконец ушла.
Обратно она доехала без происшествий. Раскрытая Книга Странных Путей лежала на сиденье рядом, и Бидж ласково погладила ее, когда оказалась на Перекрестке. Ей вспомнились слова Фионы, и Бидж внезапно ощутила беспокойство. Что-то в их разговоре было такое важное - она была уверена, - а она это пропустила...
Получасом позже Бидж услышала стук копыт. Она поспешно отложила книгу и выбежала за дверь, радостно предвкушая встречу с Политой или с Хемерой, которая пришла мириться.
Это оказался Конфетка Доббс.
Он был верхом на Скайуокер - великолепной гнедой чистокровной трехлетке, которую отец одного из студентов, оказавшись не в состоянии ни оплатить лечение, ни продать больную лошадь, подарил колледжу. Конфетка выходил ее и теперь часто на ней ездил, ласково называя Уокер.
Конфетка легко соскочил на землю и тут же опустился на колени, расстегивая подпругу. Волосы прилипли к его потному лбу.
- Сними седельные сумы, - сказал он Бидж. - Только осторожно.
Бидж освободила лошадь от груза; на одной из сумок была вытиснена надпись: «Невадское родео». Сумы оказались странно тяжелыми для своего размера, как будто наполненными водой. Бидж похлопала кобылу по спине:
- Привет, Уокер. - Она с удивлением ощутила, как тяжело ходят под ее рукой потные бока лошади. - Вы что, ехали всю дорогу по 481-му шоссе?
Конфетка не ответил на вопрос.
- Принеси полотенце, - пропыхтел он, переводя дыхание почти так же тяжело, как и кобыла. - И одеяло. Если ее оставить здесь, с ней ничего не случится?
Бидж с опасением подумала, не нападет ли на лошадь Гредия, но все-таки ответила:
- Наверное. - Она сбегала в дом и принесла полотенце, одеяло и футболку с эмблемой «Ориолс».
- Она большая, - сказала она Конфетке, не упоминая того обстоятельства, что обычно футболка служила ей ночной рубашкой. Конфетка схватил полотенце и начал старательно вытирать лошадь; от футболки он отмахнулся. - Вы воспользовались обычной дорогой? - снова спросила Бидж; перед ее глазами возникло видение: Конфетка галопом мчится по 481-му шоссе. Это было не лишено романтики, но казалось весьма маловероятным.
Конфетка покачал головой, прислушиваясь к чему-то.
- Филдс знает короткую дорогу. Ему нужно было куда-то по делам, и он только показал мне, как проехать. Начертил маршрут на земле. - Конфетка отвел Уокер к ручью; лошадь принялась жадно пить.
Бидж заморгала:
- Вы скакали, чтобы попасть сюда, по прочерченной на земле линии?
- Пришлось. - Он криво улыбнулся. - Не то чтобы я был так уж счастлив от этого. - Конфетка передернул плечами. - Давай загружать грузовик. Придется взять простыни как перевязочный материал и все антисептические средства, какие только у тебя найдутся...
Список оказался длинным. Перед Бидж возникло ужасное видение: где-то поблизости идет война; то, как Конфетка все время оглядывался, только усиливало ее опасения. Она притащила все свои простыни, сложив их кое-как; концы захлопали на ветру. Бидж погрузила в ящики кузова серу, бетадин, бутылку со спиртом, вату - почти весь свой запас. Конфетка помогал ей, взъерошенные ветром волосы придавали ему совсем мальчишеский вид.
- Пожалуй, хватит, - заявил он неожиданно. - Залезай в кабину.
Бидж, к которой вернулись студенческие привычки, послушно повернулась к пассажирской дверце своего собственного грузовика, но тут же опомнилась:
- Вы хотите вести машину?
- Это не имеет значения, - ответил Конфетка, садясь в кабину. Бидж обошла фургон, заняла место водителя и протянула руку к ключу зажигания. В этот момент на ее руку легла рука Конфетки.
- Подожди.
Ветер усилился настолько, что грузовик закачался.
- Затяни ремень безопасности, - предупредил Конфетка.
Ветер приобрел ураганную силу, и что-то заслонило небо. Бидж с трудом могла различить во внезапной темноте блестящие прямые стержни - стволы перьев; огромные крылья взмахивали над грузовиком.
- Она собирается сесть на нас! - вскрикнула Бидж.
- Держись! - в тот же самый момент рявкнул Конфетка.
Фургон наклонился, потом выпрямился, хотя и не полностью. Бидж с облегчением перевела дыхание, закрыв глаза. Крылья все еще били над ними, но, раз они с Конфеткой живы, может, у Великих другие планы на их счет.
Когда она открыла глаза и выглянула в окно, ей предстало что-то похожее на быстро уменьшающийся прямоугольник, покрытый увядшей травой. Бидж никак не могла сообразить, что же это такое. Потом она разглядела прикрепленный сбоку Знак Исцеления, и увиденное обрело масштаб: это был ее коттедж, и смотрела она на него с высоты тридцати метров. Конфетка, вытянув руку вверх, держался за поручень над дверцей.
- Я не был уверен, что ты сядешь в кабину, если я тебе скажу обо всем заранее.
- В следующий раз лучше предупреждать. - Бидж взглянула в боковое зеркальце и увидела невероятного размера лапу, похожую на куриную: покрытые желтоватой кожей узловатые пальцы размером с древесный ствол охватывали грузовик и оканчивались внизу мощными когтями. Фургон качнуло, и когти сжали его крепче. Кузов заскрипел и затрещал.
- Филдс уверяет, что все будет в порядке. - Конфетка был явно смущен тем, что не предупредил Бидж заранее. - Он говорит, что они способны очень ловко переносить вещи.
- Когда того захотят. - Бидж чувствовала себя еще более беспомощной, чем при полете на самолете. - Будем надеяться, что намерения птицы рок не переменятся.
Бидж вспомнила то, что слышала на лекциях о когтях хищных птиц: орел может сидеть на руке охотника, держась за нее когтями, очень долго, а хватки некоторых хищников достаточно, чтобы удушить жертву. Она поспешно отвела глаза от зеркальца и постаралась больше туда не смотреть. Некоторое время они летели вдоль русла реки Летьен, следуя ее поворотам, и скоро оказались над южными степями.
- Ты прочла все, что есть у Лао об этих птичках? - спросил Конфетка. Он старался придать своему тону легкость, но это плохо ему удавалось.

- Книга у меня с собой. - Бидж нашла нужную главу. - Вы помните, как там говорится, что птица рок подобна бегемоту на суше и левиафану в воде? И об их гнездовьях... Вот еще: «Подобно кондору, птица рок при своем появлении на свет подвергается большой опасности...»
- Мы оба это знаем. - Еще когда Бидж была студенткой, им пришлось вместе заниматься сломанной лапой птенца рок. - Этот вид принадлежит к числу птенцовых - вылупившиеся малыши не способны ходить, видеть, стоять - почти ничего не могут. Но эту часть можно пропустить: нам предстоит иметь дело со взрослой особью.
Бидж стала читать дальше:
- «Слабости птенца переходят и к взрослой птице. Как ни трудно себе представить, что эти могучие существа уязвимы, это так. В полете птицы рок медлительны, а сев на землю, не способны ни спрятаться, ни найти укрытие. Враги, которым хватит глупости напасть на Великих, иногда с легкостью выигрывают схватку».
- Почему «хватит глупости»?
Бидж механически продолжала читать дальше:
- «Именно поэтому Великие прилагают все усилия для того, чтобы уничтожить вид, представляющий для них опасность. Грехи одного его представителя вымещаются на всем виде в целом».
Теперь они уже летели над южными горами; внизу проплыла круглая долина, куда они ездили, чтобы помочь птенцу. Несколько утесов оказались увенчаны огромными скоплениями древесных стволов, переплетенных между собой так, чтобы образовывать гнезда размером с авианосец.
По согнутым ветром деревьям в долине скользили птичьи тени, каждая размером с транспортный самолет. Великие окружили одно из гнезд и стали по очереди опускаться на окружающие его скалы.
На плоской вершине утеса, положив голову на стволы, образующие гнездо, лежала птица рок. Когда они подлетели достаточно близко, Бидж разглядела, в какой неестественной позе она находится.
Встряска при приземлении ощущалась меньше, чем провал в воздушные ямы при некоторых полетах на самолете, подумала Бидж. Птица, которая принесла грузовик, опустив его на скалу, бесшумно скользнула к гнезду и уселась на него.
Бидж опустила стекло и услышала прерывистое шипение - как будто вода попала на раскаленную поверхность. Девушка опасливо оглянулась, ожидая увидеть вулкан.
Пострадавшая птица лежала поперек скальной площадки; одно крыло было неловко вывернуто назад. Могучий клюв открывался и закрывался в такт с тяжелым дыханием.
Конфетка и Бидж осторожно вылезли и стали доставать из кузова медикаменты. Конфетка через плечо кинул взгляд на птицу рок:
- Такое ощущение, будто предстоит лечить «Боинг-747».
- Ей больно, - произнес чей-то голос. Повернувшись, люди увидели Филдса, взобравшегося на площадку по расселине в скале. - Прошлой весной вы лечили ее птенца; теперь в помощи нуждается мать.
Конфетка с опаской показал на окруживших гнездо птиц. Их клювы угрожающе нависали над людьми, тела почти загородили свет.
- Они все здесь, чтобы наблюдать за происходящим? Просто зеваки?
- Боюсь, что нет. - Брандал, все еще в одежде Оуэна, но с поистине королевской осанкой, появился за Филдсом из расселины. - Им предстоит принять решение, после того как вы закончите работу.
Гигантские головы кивнули.
Конфетка облизал сухие губы:
- Хорошо. Доктор Воган, займитесь верхней частью, а я осмотрю ее снизу.
Бидж принялась карабкаться на скальный выступ, к которому привалилась птица. Конфетка, согнувшись, подлез под перья, включил фонарик и направил луч вверх.
- Потеря крови незначительная, - комментировал он по мере продвижения. Перешагнув через почти метровую лужу начавшей сворачиваться крови и глянув вверх, он охнул: - А вот с этим дело плохо. - Конфетка неуклюже встал на цыпочки - каблуки ковбойских сапог мешали - и показал на плечевую кость. - Концы перелома можно соединить спицей, но очень велика вероятность, что летать она все равно не сможет. Я и так всегда поражался, как крыльям удается удерживать в воздухе подобную тяжесть. Мистер Филдс, есть ли шанс, что другие птицы станут ее кормить и заботиться о ней?
- Они добрые. Она же все еще может высиживать птенцов. - Филдс задумчиво выпятил свои толстые губы. - Труднее будет выкормить малышей, ведь им каждый день нужно еды больше, чем они сами весят... Но все равно, птицы могут с этим справиться. Они заботятся друг о друге, поэтому-то им и удается выжить.
- Хорошо. - Конфетка ощупывал бок птицы, проверяя, нет ли еще повреждений. - Бедняге придется расстаться со многими перьями: часть из них поломана, часть перепутана так, что не разъединить. Может быть, этому поможет линька - эти ребята ведь линяют, мистер Филдс?
- Думаю, что да.
- Так или иначе, по два маховых пера на каждом крыле придется удалить для равновесия - независимо от того, сможет она потом летать или нет. Бедняга останется почти голенькой. - Конфетка ощупал ноги и с облегчением сказал: - Ноги не пострадали. Она сможет сидеть и передвигаться по гнезду, сможет кормиться, даже если не будет летать. О'кей, доктор Воган, теперь ваша очередь.
Бидж вскарабкалась по узкому скальному карнизу к голове лежащей птицы и осторожно прошла вдоль устрашающего клюва, стараясь не смотреть вниз.
На таком близком расстоянии светлая радужка глаза оказалась не меньше двустворчатой двери. Голова чуть качнулась, чтобы птица смогла видеть Бидж.
- Мышцы вокруг левого глаза вдавлены. Похоже, несчастье случилось, когда она садилась на гнездо.
- А как сам глаз?
- Здесь слишком много крови, чтобы сказать наверняка. - Бидж посветила в глаз фонариком, готовя себя к тому, что реакции не последует. Голова птицы осталась неподвижной, и зрачок сократился. - Реакция зрачка на свет нормальная. - Бидж встала на цыпочки, стараясь увидеть макушку птицы, потом наклонилась, чтобы увидеть шею, и замерла.
- Продолжай, - резко сказал Конфетка, с опаской оглядываясь на их безмолвных слушателей.
Бидж сделала глубокий вдох и постаралась придать своему голосу твердость:
- На шее поперечная рана. Максимальная ее глубина - два фута, находится между... - Бидж быстро произвела подсчет, - между пятым и шестым позвонками. Позвоночник виден, но не поврежден. В верхней части раны видна основная артерия, идущая к голове. - Бидж скользнула вниз по камням, оказавшись почти под шеей птицы. - Посветите сюда, доктор Доббс. - Когда он выполнил ее просьбу, Бидж смогла только прошептать: - Ох...
На этот раз Конфетка не стал торопить ее. Бидж продолжала без всякого выражения:
- Рана тянется вниз - по спирали. Самые большие повреждения здесь. Грудь рассечена. Повреждена фистула или один из передних воздушных мешков. Дыхание затруднено, респираторная система заполняется кровью.
Последовала долгая пауза, потом Конфетка сказал:
- Я не оспариваю твое мнение, Бидж, но все-таки хочу взглянуть сам.
Он взобрался на каменный уступ вдвое быстрее, чем это удалось Бидж. Осмотрев растерзанную шею, он показал на кровавые пузырьки, лопающиеся в ране на груди птицы. Конфетка и Бидж оба спустились на ровную площадку. Конфетка отряхнул руки.
- Мы не сможем ее спасти. - Он умоляюще посмотрел на Филдса, стараясь не глядеть на крючковатые клювы над головой.
- Они поймут, - ответил Филдс тихо. - Кончайте побыстрее, избавьте ее от боли. - Он подошел к гигантской птице и погладил ее клюв так нежно, как будто это была крошечная канарейка.
Ветеринары быстро направились к грузовику.
- Надеюсь, вы привезли что-нибудь подходящее. У меня нет достаточно сильных лекарств, чтобы усыпить ее, - пробормотала Бидж.
- Открой седельные сумы. - Бидж сделала это и поежилась: Конфетка привез два конских шприца и множество бутылок Т-61 - ими были заполнены обе сумки.
После этого их работа обрела простой и ужасный ритм: Конфетка прокалывал иглой резиновую крышечку бутылки, наполнял шприц, потом добавлял в него половину содержимого другой бутылки и передавал ее Бидж; пока Бидж наполняла второй шприц, он вводил содержимое первого птице. Потом, пока Конфетка наполнял свой шприц снова, Бидж делала укол. Сначала Бидж думала, что, может быть, им удастся ввести катетер в вену на крыле, но отказалась от этой мысли.
Все время, пока длилась мучительная процедура, Филдс гладил клюв птицы рок и ласково что-то ей шептал.
- Великие должны знать, кто это сделал, - наконец выдавил он. Стоящий рядом Брандал бросил на него мрачный взгляд.
Конфетка поскреб в затылке:
- Не могу даже представить себе, какой зверь способен на такое. - Он показал на длинную и глубокую рану. - Кто-то вцепился ей в шею и располосовал грудь одним ударом. - Филдс продолжал смотреть на него, и Конфетка неохотно добавил: - Может быть, грифон?
- Нет, - быстро вмешалась Бидж. - Они не сделали бы этого. - Она опустилась на колени и принюхалась к перьям вокруг раны. Ощущался запах тухлых яиц - так пахнет болотный газ; правда, следов ожога она не нашла. - Это сделала химера, - уверенно проговорила Бидж.
- Кто-кто? - резко переспросил Конфетка. - Кто они такие и почему ты мне ничего не говорила?
- Это мигрирующие животные. Частично львы, частично орлы, частично скорпионы. А не говорила я вам о них потому, что они редко здесь появляются. - Бидж спросила Филдса: - Что еще мне следует рассказать о них?
Тот ответил только:
- Мне и этого-то о них говорить не хотелось бы.
- Но все-таки ты думаешь, что это сделали они?
- Я не хотел бы... - Но, глянув в огромные глаза терпеливо ожидающих птиц, Филдс сказал, сникнув: - Да. Это их работа. Бедные глупые твари, они с такой легкостью разбивают сердца...
- Рана нанесена очень умело, - вмешался Конфетка. - Если химеры так глупы, как ты говоришь, тогда кто-то направлял их. - Когда Филдс ничего не ответил, Конфетка спросил: - И что же теперь?
- Великие уничтожат их всех.
Бидж без всякого выражения прошептала:
- Целый вид?
- И одновременно грифонов, которые сделают все, чтобы остановить их.
- Не могу себе представить, - медленно сказал Конфетка, - что птицы рок смогут... - Он умолк. - Конечно, смогут.
Пока они кололи птице рок Т-61, Бидж все время слышала ее затрудненное дыхание. Потом звук стих, и Бидж приложила ухо рядом с обнаженной артерией - ей был слышен мощный стук сердца. Потом он стал реже и слабее, и Бидж вытащила стетоскоп.
Конфетка, введя последнюю дозу, сделал шаг назад:
- Ну вот и все. Надеюсь, этого хватит.
Бидж подняла глаза и убрала стетоскоп:
- Она умерла. - Девушка чувствовала себя опустошенной и усталой, хотя вся процедура заняла меньше часа.
- О'кей. - Конфетка глянул вверх. - Что теперь?
Огромные клювы над ними поднялись, и птицы переглянулись; их голубые глаза были безжалостны. Конфетка повернулся к Филдсу:
- Насколько они умны? Как много ты сможешь им объяснить?
- Они достаточно умны, чтобы понять: она мертва. Объяснения тут ничего не значат, Конфетка. Теперь они будут решать, кого из нас им следует убить.
- Кого это «нас»?
Филдс поднял кустистую бровь:
- Химер, людей. Разве ты не хотел бы сохранить жизнь всем?
Конфетка растерянно пробормотал:
- Ну, некоторым больше, чем другим...
Вперед вышел Брандал:
- Я найду тех, кто это сделал, обещаю. Я сам накажу их.
Один из огромных клювов медленно склонился, почти задев за камень.
- Я должен просить вас не преследовать химер, - продолжал Брандал. - Ради друга... - Он посмотрел на Филдса. - Я прошу вас об этом ради друга, которого я люблю и уважаю.
- Ты сказал ему, - шепотом обратилась Бидж к Филдсу.
- А тебе кто сказал? - тоже шепотом спросил Филдс.
- Проклятие, только мне никто ничего не говорит, - с отвращением бросил Конфетка.
- Я прослежу за тем, - продолжал Брандал, - чтобы виновные понесли наказание, когда будет точно выяснено, кто виноват. Все, о чем я вас прошу, - это пока оставить все как есть. - Он помолчал. - Включая наш договор. Ешьте любого из нас, кого захотите, летайте по ночам где хотите, но только защищайте Перекресток.
Последовало долгое напряженное молчание. Бидж с изумлением смотрела на Брандала; тот стоял, бесстрашно глядя в жестокие глаза, - само олицетворение королевского достоинства.
Все птицы рок, за исключением той, которая принесла грузовик, отвернулись от людей. Бидж вцепилась в Филдса, а Конфетка ухватился за скалу, когда могучие крылья взметнули пыль и даже небольшие камни. Через секунду они остались одни под полуденным солнцем, на огромной скале с пустым гнездом и двумя птицами - одной живой, другой мертвой...
Брандал пошатнулся. Филдс подхватил его на руки - легко, как маленького мальчика. Бидж и Конфетка подбежали к ним.
- С тобой все в порядке, величество?
- Как хорошо, что тебе удалось... - прошептала Бидж.
- Опыт торговца иногда помогает, - слабым голосом ответил Брандал. Его лоб был покрыт крупными каплями пота.
- Будут ли они по-прежнему защищать Перекресток?
- Еще один раз. Несмотря на то, что их предали дважды: весной, когда вир напали на птенца, - он слабо улыбнулся, - как вы, наверное, помните. И теперь. Защиту Перекрестка на этот раз они рассматривают как свое последнее обязательство, если им не будет позволено уничтожить напавших на них.
- Но возможно, что как раз Моргана и была инициатором этого нападения - чтобы испытать химер. Великие могли бы убить Моргану и... Ox... - Только теперь Бидж поняла, почему Филдс промолчал, когда Конфетка спросил, кто направлял химер.
Брандал мог бы и не говорить ей того, что сказал:
- Великие не проводят тонких различий. Если на них напал представитель вида, они уничтожают этот вид. - Он казался очень озабоченным. - Нам всегда удавалось достичь взаимопонимания с Великими. Не думаю, что наш союз переживет еще одно зло, причиненное им.
Единственная не улетевшая птица рок мрачно сидела на дальнем конце скальной площадки, ожидая, пока они кончат разговор. Конфетка подошел к грузовику, и гигантская птица шевельнулась, собираясь взлететь.
- Вас подвезти? - спросил Конфетка Филдса и Брандала.
Филдс побледнел - такое достижение нелегко ему далось при его смуглой коже.
- Конфетка, я уж скорее прыгну вниз с этой скалы. - Он положил волосатую руку на плечо ветеринара. - И возвращайся домой обычным путем. Я не уверен, долго ли удастся пользоваться той короткой дорогой.
- Ты хочешь сказать, - вмешалась Бидж, - что уже закрыл ее.
Конфетка бросил на нее изумленный взгляд. Филдс, несмотря на то, что был измучен, засмеялся:
- Этой красотке палец в рот не клади.
Обратный путь был быстрым: один пологий вираж. Бидж вспомнила, как грифон предупреждал ее об опасности быстрого и легкого спуска, и поежилась.
- Тебе вернуть эту рубашку? - спросил ее Конфетка.
- Да нет, все в порядке.
- Как теперь твое здоровье?
Бидж давно ждала, когда он затронет эту тему.
- Мое здоровье - это мое дело. Вам не следовало предлагать Стефану написать реферат о хорее Хантингтона. - Она не нашла достаточно сильных слов, чтобы выразить свои чувства, и закончила: - С вашей стороны это высокомерие и грубость, вы слишком много себе позволили.
На Конфетку ее слова не произвели особого впечатления.
- Ты уже все рассказала ему?
- Нет.
- А собираешься?
- Это мое дело.
- О'кей, это твое дело. - Конфетка откинулся на спинку сиденья. - Мне казалось, что это и его дело тоже.
Остальной путь, пока птица не опустила грузовик на землю, они проделали в молчании.
После того как разгрузка была закончена, Бидж и Конфетка неловко остановились перед дверью, не зная, что сказать друг другу. Конфетка стянул с себя футболку с эмблемой «Ориолс» и надел свою еще влажную рубашку.
Уокер ткнулась носом ему в плечо, и Конфетка рассеянно погладил кобылу.
Наконец Бидж нарушила молчание:
- Вы можете остаться на ночь. У меня есть спальный мешок.
- Спасибо, но у Элейн вот-вот начнутся роды. Лучше я отправлюсь домой. - Конфетка быстро и ловко оседлал лошадь, проверил подпруги, закинул ей на спину седельные сумки и взлетел в седло сам.
Он развернул Уокер к дороге, потом натянул поводья и оглянулся через плечо:
- Бидж! - Она ничего не ответила, но он продолжал: - Если здесь снова начнется заварушка, возвращайся и оставайся в своем мире. - Он подхлестнул Уокер и медленно поехал вперед. Бидж дождалась, пока он окажется достаточно далеко, чтобы не услышать ее слов, и тихо проговорила:
- Если смогу.

Глава 19

Серое небо мрачно нависло над Перекрестком; Бидж подъезжала к «Кружкам», надеясь, что завтрак окажется готов. Трактирщик разводил огонь в очаге. Мелина еще спала. Бидж огляделась и спросила:
- А где же Б'ку?
- Проверяет, все ли в порядке в отаре Стефана. И почему только считается, будто он работает у меня? Овцы ему нравятся гораздо больше. - Кружка поставил чайник на огонь и глядел в окно на морозный туман, затянувший реку Летьен.
Сонная Мелина в длинной шерстяной ночной рубашке и с подаренным Анни коптским крестом на шее процокала копытами по плитам пола. Поцеловав Кружку в щеку, она отправилась в кладовку за продуктами к завтраку.
Кружка громко вздохнул:
- Видишь, с чем мне приходится мириться? Никакого соблюдения приличий.
- Вижу. А на завтрак я могу рассчитывать?
- Спроси Мелину: тут теперь хозяйничает она, с тех пор как нету Хриса.
Бидж завтракала не спеша, наслаждаясь свежими яйцами и пышными оладьями с маслом и медом. Она рассказала о садовом столе Кружке, и тот очень заинтересовался:
- Это может сработать. Это должно сработать! Юная леди, если затея удастся, ты сделала очень доброе дело, понимаешь?
У двери раздался шум. Бидж потянулась за ловилкой, но прежде, чем ее рука коснулась оружия. Кружка, вооруженный, уже стоял у входа.
В дверь ввалился попугай. Хвост его волочился по полу, хохолок был вырван, крылья растрепаны, а перья на животе обгорели.
Кружка без всякой симпатии посмотрел на птицу:
- Ага, значит, ты снова пытался ухаживать за красоткой-огнепоклонницей. - Попугай печально закудахтал. - Мог бы по крайней мере подождать, пока она остынет.
Бидж покачала головой:
- Я заберу его с собой и подлечу. Я ведь перед ним в долгу. Пошли, Дон Жуан.
Попугай, слишком усталый, чтобы взлететь, ухватился когтями за штанину ее джинсов и вскарабкался по ней, а потом по рукаву на плечо Бидж. У него не хватило сил даже клюнуть ее или запачкать куртку; попугай уцепился попрочнее когтями за ткань и спрятал голову под крыло.
Кружка печально посмотрел на него:
- Вот так оно и бывает: однажды является какой-нибудь бедолага, просит дать ему работу, ты идешь ему навстречу. И что ты получаешь? В следующий раз, когда мне понадобится помощник, я найду его по объявлению в газете.

Ожоги на животе попугая были поверхностными и небольшими. Бидж подозревала, что урон нанесен скорее тщеславию попугая, да и тот, к сожалению, оказался незначительным.
- Как ты думаешь, летать ты можешь?
Попугай растопырил крылья, заморгал от боли, пролетел над столом и снова устроился на прежнем месте.
- И не думаешь ли ты, что впредь тебе следует держаться подальше от птиц-огнепоклонников?
Его глаза загорелись. Попугай яростно захлопал крыльями и проскрежетал:
- О-о-о!
Бидж сдалась:
- Кружка прав. Хотя бы дождись, пока она остынет. - Она принялась накладывать мазь на ожоги на животе птицы.
За дверью затявкал Хорват. Бидж поставила баночку с мазью на стол и вышла из коттеджа, чтобы успокоить волчонка.
Тот смотрел на небо, задрав хвост, оскалив зубы и рыча. С юга приближалась большая стая химер, впереди летел предводитель.
На химерах сидели всадники.
Бидж быстро повернулась к попугаю:
- Мне нужна твоя помощь, и быстро. Расплачусь я с тобой потом. Найди Кружку или Брандала. Скажи вот что: Моргана с... - она прищурилась, пересчитывая химер, - с тридцатью воинами появилась у коттеджа Бидж.
Бидж посадила попугая на окно.
- Скажи об этом и Филдсу, если увидишь его. И еще: передай им, чтобы они забрали белую столешницу и использовали ее, если мне не удастся. - Она хотела объяснить более подробно, но время было слишком дорого. - Отправляйся. Отправляйся быстро.
Попугай спрыгнул в траву за окном и шустро поковылял прочь. Минутой позже Бидж увидела яркие перья, мелькнувшие в тридцати метрах от дома: попугай полетел выполнять поручение.
Бидж распахнула дверь:
- Дафни! Ну-ка быстро наружу!
Кошка-цветочница метнулась в кусты и быстро замаскировалась. Хорват заскулил и, склонив голову набок, принялся высматривать ее там.
Бидж швырнула в него комком грязи, ненавидя себя за это.
- Убирайся! Пойди найди Гредию! - Хорват оскорбленно посмотрел на нее и убежал.
Бидж снова метнулась в дом и забросила Книгу Странных Путей на стропило: никакого другого места, где книгу не нашли бы сразу, она придумать не могла. Потом Бидж наполнила шприц раствором Т-61, снова закрыла бутылочку и сунула то и другое в карман. Это было не ахти какое оружие - для человека доза уж, во всяком случае, не оказалась бы смертельна, - но, может быть, с его помощью удастся сблефовать; ее противники наверняка ничего подобного не ожидают.
Бидж сжала в руке ловилку и спокойно вышла за дверь, смутно осознавая всю абсурдность ситуации: она отправлялась на битву в белом халате. Спохватившись, она старательно счистила с халата приставшие к нему перья попугая, потом повернула ключ в старинном железном замке - она никогда раньше им не пользовалась - и забросила его так далеко в кусты, как только смогла.
Предводитель летел впереди, и химера, на которой он летел, была Фран. Бидж грустно покачала головой:
- Ох, Фран... Ты привела их сюда?
Химера в ответ гордо замахала скорпионьим хвостом. Моргана, прилетевшая на второй химере, встала перед Бидж, гордо выпрямившись. На этот раз она была вооружена всего двумя кинжалами, но зато сжимала в руке сверкающий острый меч. Изогнутый рог по-прежнему висел у нее на поясе.
- Приятно снова увидеться, - проговорила она, улыбаясь. Поводья химеры свободно свисали у нее с запястья; Моргана беспокойно терла руку об руку, словно моя их. - Насколько я знаю, у тебя есть книга, которая мне нужна. - Она говорила мягко, почти в академическом тоне.
- Это ошибка. Я знаю, в какой библиотеке она хранится; у меня ее нет.
- Библиотечная книга мне... недоступна. Поверь, я пыталась ее достать. - Моргана все еще улыбалась, но ее руки ни на секунду не оставались в покое. - Странно, как сотрудники библиотек чинят препятствия читателям.
- Библиотекари пытаются предотвратить воровство. - Голос Бидж прозвучал слишком громко. Губы Морганы скривились.
- О, пожалуйста, не нужно нервничать. Я ведь просто хочу позаимствовать книгу.
- У меня ее нет.
С химеры позади Морганы соскользнула Фиона:
- Неправда, есть.
Бидж ощутила дурноту.
- Ты сказала, что проверишь по книге вечером, а вечером ты вернулась к себе на Перекресток. - Фиона попыталась сыграть на дружеских чувствах: - И ты же знаешь: она нужна мне для важного дела.
- И ты знаешь: она явилась сюда, чтобы убить меня, - твердо ответила ей Бидж.
- Это ошибка. Воины нужны Моргане только потому, что ей угрожают, ее изгнали, иначе ей не выжить...
Фиона умолкла, в первый раз как следует присмотревшись к лицам мужчин и женщин, окруживших их. Выражение их было куда более угрожающим, чем те топоры и мечи, которыми они были вооружены.
Моргана сделала шаг вперед, все еще сжимая поводья химеры:
- Мы знаем, что книга у тебя.
- Она вам не достанется, - только и ответила Бидж. Фиона жалобно спросила Моргану:
- Ведь правда же, что воины нужны тебе только для охраны?
Моргана не обратила на нее внимания.
- Мы все равно найдем ее. Будет лучше, если ты сама отдашь книгу.
Бидж лихорадочно думала, что бы еще такое сказать, чтобы задержать Моргану.

- Книга не поможет тебе, если все дороги будут закрыты.
Та улыбнулась:
- Твой толстый рогатый приятель будет безутешен, если все дороги окажутся закрыты. Они ему нужны.
- Нет. Он знает, что нужны они другим.
Моргана пожала плечами:
- Для моих целей это никакой разницы не составляет. - Фиона смотрела на Моргану, как будто с той свалилась маска.
Внезапно потеряв терпение, Моргана щелкнула пальцами и позвала:
- Феларис! - Высокая покрытая шрамами женщина соскочила с химеры (которая явно испытала большое облегчение) и встала рядом с ней. - Найди книгу! - Феларис двинулась к двери дома.
Огромная волчица вылетела из-за угла коттеджа, оскалив клыки. Феларис заколебалась.
- Я тебя знаю, - бросила Моргана со смехом. - Ты служила мне.
Шерсть встала дыбом на загривке Гредии, она угрожающе зарычала.
- Не стоило бы напоминать ей об этом, - пробормотала Бидж.
Феларис шагнула вперед, заслонив Моргану. Та нахмурилась и бросила своим обычным холодным, гневным тоном:
- Убей ее и принеси книгу. - Фиона съежилась. Гредия встала перед Бидж, оттолкнув ее в сторону, как своего детеныша. Теперь все ее острые клыки были оскалены.
- Нет! - крикнула Бидж. - Уходи и уведи Хорвата!
Гредия послушалась ее не больше, чем слушался волчонок. Согнув лапы, она метнулась к Феларис и щелкнула зубами. Та взмахнула мечом, стараясь достать волчицу.
Над кустами пронесся порыв ветра. Бидж застыла на месте, потом постаралась притвориться, будто ничего не заметила, гадая, узнала ли его Моргана.
Позади Гредии показался Хорват, яростно тявкая.
Бидж бросилась к нему с криком:
- Уходи! - Волчонок не обратил на нее внимания. Моргана бросила на него заинтересованный взгляд, потом быстро обернулась: один из ее солдат, сутулый одноглазый человек, прокричал что-то на неизвестном Бидж языке и показал на небо.
Из низких облаков на западе вынырнули Великие; они метнулись к «Кружкам», тут же снова взмыли вверх и развернулись в сторону коттеджа Бидж.
Моргана трижды отрывисто протрубила в рог. Ее солдаты натянули поводья, понукая химер и крича. Те поднялись в воздух.
Трое Великих стали преследовать их. Четвертая птица начала снижаться, ветер, поднятый ее крыльями, примял траву.
Гредия, бросив единственный взгляд вверх, рявкнула на Хорвата, который с недовольным визгом все-таки последовал за ней в кусты. Бидж, которая не умела бегать так быстро, осталась на месте, ожидая, что сейчас мощные когти схватят ее.
Птица пролетела над коттеджем и с удивительной грацией опустилась на землю на противоположной стороне ручья.
Бидж заморгала, когда со спины птицы поднялся Эстебан Протера. Он был одет в белый полотняный костюм и белые перчатки и сжимал в руке сверкающую рапиру с филигранной чашкой гарды.
- Надеюсь, ты согласишься присоединиться ко мне, - обратился он к Бидж так вежливо, как будто приглашал ее на танец. - Я не особенно представляю себе, что делать дальше.
Бидж подбежала к нему, держа в руке ловилку, потом кинулась к своему грузовику, открыла переднюю дверцу и схватила огнетушитель. Она передала огнетушитель Протере, который сразу все понял, и с его помощью забралась на птицу. Та все это время терпеливо ждала, следя своим холодным глазом за химерами, которые уворачивались от Великих и, в свою очередь, нападали на них.
- Как здесь оказались Великие?
Протера, удерживая ее одной рукой при взлете, прокричал, перекрывая шум ветра:
- С ними поговорил Оуэн и просил их быть наготове на случай вторжения. Он был у них день или два назад.
Бидж вспомнила о присутствии Брандала около гнездовий птиц рок. Протера продолжал:
- Он ведь не простой торговец, не так ли?
- Он король. Его имя Брандал. - Они быстро взмыли вверх и облетели холм.
- А Кружка - главнокомандующий. Замечательно.
- Но как Великие догадались захватить тебя?
- Они знали, что должны увидеться с Кружкой. Я в это время обедал в гостинице. - Он ослепительно улыбнулся Бидж. - Мне повезло, правда?
- Это еще как посмотреть. - Птица, на которой они летели, резко развернулась, оказавшись среди химер; Бидж и Протера тесно прижались к ее спине.
Прямо перед ними одноглазый человек разворачивал свою химеру в боевую позицию, стараясь заставить ее выдохнуть пламя. Одна из птиц рок спикировала вниз и единственным движением клюва рассекла химеру почти пополам. Та с воплем спиралью пошла к земле; скорее всего она погибла от потери крови раньше, чем упала. Ее всадник, размахивая руками, летел вниз, как показалось Бидж, очень долго.
Вокруг них в воздухе шла битва: Великие атаковали химер, солдаты Морганы отчаянно боролись с перепуганными животными. Птица рок, на которой летели Бидж и Протера, вытянув вперед клюв, кинулась на химеру, в которой Бидж узнала Фран. - Может, мне и не понадобится рапира, - довольно сказал Протера, - если так будет продолжаться.
Внезапно их путь пересекло что-то рыже-золотое. Птица рок дернулась, и Бидж и Протера отчаянно вцепились в огромные перья.
- Оставь ее в покое! - прокричал печальный и гневный голос.
Бидж хрипло вскрикнула. Грифон, выпустив когти, старался заслонить Фран от птицы.
- Сэр, пожалуйста, не вмешивайся! - Протера не приказывал, а просил.
С огромным усилием грифон продолжал держаться вровень с химерой.
- Я этого не сделаю, - задыхаясь, выдавал он из себя. - Я буду сражаться с вами! - Грифон спикировал ближе к птице рок, так, чтобы остаться вне досягаемости ее когтей.
Бидж выпрямилась, держась за Протеру, чтобы не потерять равновесия, и огнетушитель в ее руках выбросил струю пены прямо в глаза грифону.
Тот зажмурился и застонал от гнева и боли, начал протирать глаза и клюв лапой и оказался совсем рядом птицей рок, так что Бидж и Протера могли до него дотянуться.
Протера пригнул Бидж, так что она упала на колени, рванулся вперед и взмахнул рапирой, перевернув ее острием вверх; удар рукояти по голове грифона был так силен, что оказался слышен даже сквозь вой ветра. Грифон затрепыхался, потом камнем рухнул вниз.
- Подхвати его! - закричала Бидж птице рок. Птица оглянулась, но не изменила направления полета. Грифон, наполовину оглушенный, неуклюже взмахнул крыльями, чтобы смягчить падение. Бидж зажмурилась, услышав, как тяжело он ударился о землю.
Протера, все еще стоя, нагнулся, чтобы лучше видеть.
- Я надеюсь, - сказал он серьезно, - что наш друг не...
И исчез из глаз Бидж, соскользнув со спины птицы. Девушка попыталась его схватить, но не смогла; к тому же в этот момент когти кинувшейся в атаку химеры чуть не задели ее.
На этот раз птица рок среагировала мгновенно: сложив крылья, она ринулась вниз. Бидж вцепилась в перья и сквозь прищуренные веки увидела, как могучие когти сомкнулись вокруг Протеры. Все произошло слишком быстро, чтобы эта хватка могла оказаться осторожной и мягкой. Протера вскрикнул, его нога согнулась под неестественным углом. Как только они приземлились, птица рок разжала когти.
В этот момент из-за облаков выглянуло солнце. Бидж спрыгнула со спины птицы и кинулась к Протере. Тот упал как раз на пострадавшую ногу, но приподнялся и показал на холм над ними.

В окно коттеджа Бидж лезла Мелина: сорванный ставень валялся рядом. Мелина подпрыгнула, ухватилась за подоконник, неловко взбрыкнула копытами и оказалась внутри.
Секундой позже дверь открылась, и Мелина выкатила столешницу, в которой ярко отразилось солнце. Белая поверхность засияла ослепительным светом, как прожектор. Химеры возбужденно закричали и стали пикировать вниз, не обращая внимания на крики и пинки своих всадников, забыв даже про Великих в небе.
Бидж кинулась вверх по склону на помощь Мелине. На бегу она услышала четыре коротких сигнала рога Морганы, но даже не оглянулась. Добежав до Мелины, она пропыхтела:
- Давай сюда! - Потом обернулась к приближающейся беспорядочной стае химер и во весь голос позвала: - Фран!
Одна из не имеющих всадника химер усиленно заработала крыльями и опередила остальных. Фран опустилась на землю и стала тыкаться мордой в столешницу; Бидж быстрым движением ловилки перерезала ее поводья и оттащила столешницу прежде, чем огненное дыхание химеры обратило ее в обугленный остов. Потом девушка привязала диск к химере сзади, уворачиваясь от ударов хвоста, сильно шлепнула Фран плоской стороной ловилки и завопила:
- Пошла отсюда! Лети! Кыш!
Бедная Фран, испуганная и растерянная, взвилась в небо. Привязанная к ней сзади столешница блеснула на солнце. Остальные химеры разразились криками, стряхнули с себя всадников и поспешно устремились за Фран, которая в панике полетела еще быстрее.
Моргана успела спрыгнуть со своей взбунтовавшейся химеры, когда та была невысоко над землей; Фиона, сидевшая у нее за спиной, свалилась в кусты, как тряпичная кукла. Моргана тут же схватила ее за руку и потащила за собой.
Мелина кинулась к Бидж и стала отчаянно шлепать ее по голове полой куртки; только тут Бидж заметала, что ее волосы загорелись от дыхания Фран. Девушка наклонилась, и Мелине удалось затушить огонь.
- Все в порядке. Мы выиграли, если Великим удастся поймать Моргану.
Внезапный порыв ветра заставил их обеих согнуться. На склоне холма приземлялись птицы рок, они изгибали шеи, почти складывая их вдвое, чтобы заставить слезть людей, которых раньше несли. Одним из них оказался Кружка; он, прихрамывая, подбежал к Бидж и Мелине:
- С вами все в порядке?
- Что там происходит? - Бидж показала на Моргану, которая, трубя в рог, собирала своих солдат. - Если мы поторопимся, мы можем...
Кружка устало покачал головой:
- Нет, не можем. - Его следующие слова почти заглушил ветер: - Они улетают. Они не будут больше помогать нам - после того, как на них напал генеральный инспектор.
Великие все как один поднялись в воздух. Общавшиеся на земле пригнулись, заслоняя лица от летящего мусора и уши от рева ветра. Деревья и кусты раскачивались из стороны в сторону, и вдруг на долину и холмы легла неправдоподобная тишина: огромные темные силуэты повернули на, юг, не удостаивая вниманием ни химер, ни сражающихся противников. Кружка отряхнулся от пыли.
- Если Моргана посмотрит в нашу сторону, мы пропали. Я займусь доктором Протерой; вы двое осмотрите грифона.
Бидж и Мелина подбежали к тому, что выглядело как куча переломанных перьев. Грифон повернул к ним голову и глянул золотым глазом на Бидж. Его голова все еще была покрыта высыхающей пеной из огнетушителя.
- Ты так и не научилась законам войны, верно? - сказал он спокойно. - По всем правилам тебе следовало убить меня.
- У меня не было такого желания. - Бидж опустилась рядом с ним на колени. - Как ты себя чувствуешь?
- Я ранен. Я опустошен. Я понес утрату. Еще немного, и я исчезну как вид. - Он вздохнул и неуклюже погладил Бидж по голове. - Чувствую я себя вполне прилично.
Бидж с опаской оглянулась, но Морганы нигде не было видно. Тут до ее слуха донесся жалобный вой химеры: обернувшись, она увидела, что животное старается взлететь, но его удерживают поводья, зацепившиеся за дверь коттеджа, которую Мелина оставила открытой.
- О Боже! - Бидж быстро сказала Мелине: - Оставайся с грифоном, - и кинулась вверх по склону холма, не зная как следует, что предпринять.
Химера заметила ее, только когда Бидж оказалась уже рядом. Она завиляла хвостом и потянулась к девушке, отчаянно скуля, как будто прося ее освободить. Бидж отскочила как раз вовремя, чтобы не попасть под выдохнутое химерой пламя.
Из кустов вылетел пушистый комок и метнулся между Бидж и химерой. Хорват, полный ярости и отваги, кинулся защищать девушку.
Химера не глядя отмахнулась лапой; когти вспороли грудь и горло волчонка, отбросив маленькое тельце в сторону.
Бидж ударила незадачливую тварь ловилкой; химера с визгом выдохнула огонь, опалив Бидж руки, но девушка не обратила на это внимания. Одним ударом она перерезала поводья и изо всех сил хлестнула химеру ловилкой. Та с жалобным воплем взлетела.
К Хорвату с воем подбежала Гредия. Бидж показалось, что волчица просто растаяла: треск костей, выпадение клыков, мучительное изменение формы черепа, - и мимо Бидж проковыляла и упала на колени рядом с волчонком плачущая женщина. Хорват бился на земле от боли.
Неожиданно для Бидж сражение стало чем-то далеким и несущественным.
Бидж наклонилась к Хорвату, но Гредия ее опередила: схватив его в объятия, она пыталась зализывать его раны окровавленным человеческим языком; по щекам женщины-вир потоком лились слезы.
Гредия подняла маленькое тельце, не обращая внимания на крики и огонь, зажженный химерами. Бидж с ужасом увидела, что шея волчонка почти разорвана, ребра и одно легкое обнажены. Она опустилась на колени и протянула к нему руки, но отпрянула от оскаленных зубов Гредии, которая, прижав Хорвата к себе, раскачивалась и выла.

Предыдущая страница 13 Следующая страница


Под Знаком Исцеления 14

- Превращайся. - Голос Гредии, когда она обратись к Хорвату, был хриплым и ужасным. - Превращайся в человека. Немедленно. Иначе умрешь.
- Превращайся, милый, - стала умолять его и Бидж. - Стань человеком. Пожалуйста, детка, прошу тебя, превращайся!
Хорват начал менять форму - более быстро и легко, чем это давалось Гредии. Но боль была ужасной; волчонок сначала выл, потом уже только скулил, вырываясь из рук Гредии и Бидж, которые пытались удержать его.
Мех слинял. Клыки выпали, как и когти: на их месте на руках, в которые превратились лапы, выросли ногти. Бидж, которой уже приходилось наблюдать процесс превращения у взрослых вир, на этот раз не испугалась судорог и боли. Стиснув кулаки, она ждала, когда же все кончится...
На какое-то мгновение на земле оказался израненный ребенок, рыдающий от невыносимой боли. Шея и грудь его были так же страшно изранены, как и раньше, легкое, казалось, вот-вот отделится от тела.
Потом началось обратное превращение - такое же быстрое, как и первое. Став еще меньше и слабее из-за потери массы, на траве снова лежал волчонок. Боль заставляла его кататься по земле, но Бидж схватила его на руки.
- Теперь ты знаешь, - хрипло прошептала Гредия. - Поможет только смерть.
- Мы все еще нужны ему, правда? - Бидж вытащила из кармана шприц, каким-то чудом не разбившийся.
Она знала, что нужно делать, - как будто дома, в Виргинии, она усыпляла чью-то любимую собаку. Посреди поля битвы, без помощи лаборанта, она действовала как автомат: обхватила волчонка левой рукой, выпрямила переднюю лапу Хорвата (он упал на другой бок, и лапа не пострадала), нашла вену и прижала ее пальцем, потом проверила, достаточно ли вена набухла.
Прижавшись лицом к мордочке волчонка, ока шепнул ему в ухо:
- Ты ведь знаешь, что больно больше не будет? Ты потерпишь, мой хороший? - и автоматически, потому что эту фразу ветеринар произносит так часто, добавила: - Ты ведь хороший мальчик?
Хорват напрягся и лизнул ее в щеку окровавленным языком. Да, он был хороший мальчик.
Иногда попасть в вену бывает трудно, как будто организм до последнего мгновения противится неизбежному. Даже хорошо видные вены спадаются; даже турникет помогает не всегда. Бидж в душе молилась, чтобы укол удался легко.
Игла вошла в вену. Бидж плавно нажала на поршень шприца. Хорват только один раз вздрогнул и затих.
Когда все было кончено, Гредия вырвала его у Бидж, прижала к себе и завыла; волчонок у нее в объятиях с жестокой легкостью превращался в мертвого ребенка. Бидж ощутила ужасную пустоту.
- Они умирают такими молодыми, не правда ли? - раздался рядом жесткий голос, полный возбуждения и ярости победоносной битвы. - Не стоило так стараться. Из них покладистых любимчиков не получается. Я знаю: я пробовала.
Бидж не колеблясь метнула ловилку в грудь Морганы. Та упала, но тут же поднялась, кусая губы до крови, и вырвала ловилку из раны. Усилие заставило ее волосы взметнуться так, будто она коснулась обнаженного провода. Моргана взглянула на открытую рану в груди и повторила:
- Не стоило так стараться.
Гредия укачивала мертвого сына и напевала ему, она даже не подняла глаз на Моргану. Но когда она обняла Хорвата крепче, тельце малыша повернулось, и ужасные раны оказались видны.
Глаза Морганы расширились, ноздри раздулись, и она протянула руку, чтобы омыть ее в крови.
Бидж, безоружная, оттолкнула ее. Моргана изумленно посмотрела на девушку.
Бидж взглянула ей в глаза без гнева и ровным голосом сказала:
- Я тебя убью. Я изобретательна и терпелива, и я тебя убью.
Улыбка сбежала с лица Морганы.
К ней подошла Феларис. Лицо женщины было покрыто шрамами: от кинжала, меча, топора. Нос был сломан, уши деформированы. Только улыбка на этом лице была человеческой, но это была очень жестокая улыбка.
Не оборачиваясь, Моргана спросила:
- Феларис?
Покрытая шрамами женщина буркнула:
- Нашла. - Она протянула Моргане принадлежавшую Бидж Книгу Странных Путей.
Бидж схватила упавшую в траву окровавленную ловилку и метнула в Феларис. Ловилка ударила ее по руке; выругавшись, Феларис отдернула руку, книга выскользнула из ее пальцев, перевернулась в воздухе и полетела в Моргану.
Та издала вопль и заслонилась ладонью. Книга ударилась об ее руку и упала на землю.
Феларис подняла ее и стала с интересом разглядывать, держа вверх ногами: читать она явно не умела.
На обложке Книги Странных Путей остался почерневший дымящийся отпечаток ладони. Моргана схватилась другой рукой за обожженную руку, по ее лицу текли слезы боли и ярости.
- Неси ее ты, - рявкнула она на Феларис. - Я протрубила отступление.
Феларис заколебалась, бросив взгляд на безоружную Бидж. Моргана заметила это.

- Оставь. Книга у нас, и лучше отступить, пока мы не лишились ее.
Феларис сделала рывок и сбила Бидж с ног, с презрением взглянула на беззащитную девушку, но убивать ее не стала. Моргана снова протрубила в рог, и ее уцелевшие воины разбежались, сразу же исчезнув в высокой траве на берегу. По-видимому, у них заранее было назначено место встречи, откуда они теперь так же легко могли вернуться в свой лагерь, как попали на Перекресток благодаря химерам.
Прошло немало времени, прежде чем Гредия позволила Бидж коснуться Хорвата. Они плакали над ним вместе, а потом Бидж осталась одна среди раненых и умирающих. Она не заметила, как к ней подошел Кружка. Он протянул ей руку и спросил:
- Все в порядке?
- «В порядке» - не совсем точное слово, - ответила Бидж с горечью. Хорват был мертв. Великие покинули их. И у Морганы была теперь Книга Странных Путей.

ЧАСТЬ ВТОРАЯ

Глава 20

Когда совпадения случаются, их часто замечают, если они приятны, и замечают обязательно, если они смущают. Ровно через четыре месяца после предыдущей встречи со Стаси Роби налетела на Бидж у Кроджера в Кендрике, Виргиния, и снова Бидж была погружена в свои мысли.
- Опять вы невнимательны на занятиях, миз Воган! - пропела Стаси; она принадлежала к людям, которые считают, что чем чаще шутка повторяется, тем она смешнее. - Эй, девушка! - еще раз окликнула она Бидж, и только тогда та обернулась. - Господи!
- Стаси... - рассеянно пробормотала Бидж. - Как приятно тебя встретить...
- Что, черт возьми, с тобой случилось? Ты выглядишь ужасно!
- Я немного устала, вот и все. - Бидж оперлась на тележку, и та чуть не покатилась под ее весом.
- Ну так нужно отдохнуть! Ты же на ногах не держишься.
- Этой зимой оказалось очень много работы.
Стаси бросила на Бидж удивленный взгляд: работа ветеринара, как и фермера, обычно носит сезонный характер.
- Ну, так или иначе, поздравляю тебя с Новым годом, хоть и с опозданием. Я специально остановилась, чтобы поздороваться со всеми, кого увижу в колледже. Да, ты знаешь, что Лори Клейнман ушла в длительный отпуск?
- Да. Кажется, по уходу за заболевшим родственником. - Бидж взяла с полки две пачки сигарет с ментолом. Стаси скорчила гримасу:
- Уж не начала ли ты курить?
- Нет. Это для друга...
- А-а. - Стаси собралась с мыслями. - Так вот, возвращаясь к делам в колледже. Ты знаешь, что там сделали учебный фильм: как ты оперируешь козла? Извлекаешь у него из желудка колготки?
Конфетка настоял на том, чтобы эта пленка демонстрировалась студентам «как образец того, что способен делать выпускник». Зная те высокие требования, которые Конфетка предъявлял к другим хирургам, Бидж чувствовала себя польщенной, хотя и понимала, что это к тому же является завуалированным извинением с его стороны за вмешательство в ее личные дела: именно Конфетка посоветовал Стефану в качестве темы реферата выбрать хорею Хантингтона.
- Конечно, я об этом знаю, - мягко ответила Бидж. - Меня же снимали.
- Да, конечно. Я немножко посмотрела фильм... - Стаси заколебалась, потом с энтузиазмом, необычным для нее, воскликнула: - Ну и здорово ты все делала! Я хочу сказать, ни одного лишнего движения, каждый разрез абсолютно точный, шов ровный, как на машинке. - Однако Стаси осталась верна себе, добавив: - И когда это, черт возьми, ты научилась так классно резать и шить? Я имею в виду - ты же ведь всегда была такой неуклюжей!
Бидж без всякой обиды устало посмотрела на нее:
- Хочешь узнать, как преуспеть в хирургии? Просто побольше оперируй. Каждый день.
- Я делаю все, что могу, - пробормотала Стаси.
Бидж положила в тележку десять бутылочек витаминов.
- А я делаю все, что приходится.
- Ты правильно поступаешь, что покупаешь витамины. Только зачем тебе столько?
- О, это для пациентов. И для друзей - я обещала им, что раз уж еду в город, то куплю.
- Ну, ты, наверное, очень уж многое на себя нагружаешь, дорогуша. - Стаси неуверенно переступила с ноги на ногу. - А как вообще жизнь? Твой роман продолжается?
- Я не говорила, что у меня роман.
- Тут и не нужно было ничего говорить. - Стаси залихватски подмигнула: - Так как все-таки у тебя с тем парнем?
- Все хорошо, - немного оживившись, ответила Бидж, - только нам редко удается видеться.
- Расскажи-ка подробнее! - На пальце Стаси снова красовалось кольцо. - Может, тебе найти работу поближе к нему?
Бидж криво улыбнулась:
- Может быть, и придется, хотя это тоже сопряжено со многими проблемами.
- М-м... - Стаси начала погладывать на часы. - Мне, знаешь, пора - мы с Кеном встречаемся... Пока, дорогуша. Больше заботься о себе.
- Постараюсь.
- Не забывай, здоровье - твое главное богатство.
- Это обязательно надо помнить.
На стоянке Бидж ждал Стефан; он помог ей погрузить покупки в грузовик.
- Нам пора, - быстро сказал он Бидж.
- Ты получил в аптеке колледжа все, что я включила в список?
- Любовь моя, разве незаметно? - Стефан показал на ящики кузова, заполненные бинтами, шинами, хирургическими иглами и кетгутом, антибиотиками, стерильными салфетками, скальпелями и огромным количеством бутылок с Т-61 - препаратом, используемым для усыпления. - Ты по пути не забросишь меня в общежитие?
Бидж покачала головой:
- Сначала я должна заехать в «Джиро» - Мелина просила передать от нее привет.
- Не думаю, что это удачная мысль, Бидж, - поколебавшись, сказал Стефан.
Бидж бросила на него пристальный взгляд:
- Что-то не в порядке? - Когда Стефан промолчал, она ощутила внезапный озноб. - Поехали.

* * *

На двери ресторана оказалась табличка «Закрыто». Бидж постучала в стекло, увидев в глубине Хриса. Тот сначала не глядя отмахнулся, потом все-таки подошел к двери и открыл, бросая вокруг встревоженные взгляды.
- Я пытался, - сказал он. - Перепробовал все. Они не хотят уходить.
Бидж и Стефан прошли следом за ним к столику. Хрис накрыл его на восьмерых, положив у каждого прибора по пакету чипсов, лопаточке, карандашу и сырой сосиске.
- Где они, Хрис? - тихо спросила Бидж. После месяцев, проведенных на Перекрестке, она почти надеялась, что тут дело в маленьких смуглых человечках.
Хрис бросил на нее безразличный взгляд, помахал рукой, побрел обратно за стойку и принялся класть на гриль начинку для гамбургеров. Гриль был выключен, и рубильник прикреплен к скобе в стене большим замком.
В это время у задней двери раздался шум, и в нее вошел Стан, неся коробки с овощами, нагроможденные так высоко, что он из-за них ничего не видел перед собой.
- Папа, я привез припасы! - Он говорил веселым напевным тоном, как разговаривают родители, желая успокоить капризного ребенка.
Бидж и Стефан взяли у него по коробке и поставили их на стойку. Стан бросил на них удивленный, но вовсе не радостный взгляд и поспешно бросился к грилю:
- Не надо, папа. Больше гамбургеров не нужно. Пусть они побудут в холодильнике, пока их кто-нибудь не закажет, ладно?
Хрис показал на угловой столик. Стан бросил в ту сторону мимолетный взгляд:
- Не беспокойся, я все сделаю. - Хрис кинулся к столу, сгреб пакеты с чипсами одной рукой, сосиски, лопаточки и карандаши - другой и гордо сообщил:
- Видишь? Они закончили.
Стан беспомощно пожал плечами, глядя на Бидж и Стефана:
- Я боюсь оставлять его одного хоть на минуту.
- И давно это у него началось?
- Так, как сейчас, - всего несколько дней. А ухудшение началось почти сразу, как он вернулся. Все происходит гораздо быстрее, чем в первый раз. - Стан схватил тряпку и зашел за стойку; Бидж и Стефан увидели там лужи пролитой содовой, приправ, растительного масла. - Биидж, так не может продолжаться до бесконечности. Мне не справиться с этим долго.
Бидж и Стефан смотрели на него, не зная, что сказать. Наконец Бидж пробормотала:
- Пожалуй, нам пора. - Она чмокнула Стана в щеку, потом перегнулась через стойку и поцеловала Хриса, который, казалось, этого не заметил.
Стан со вздохом заменил вывеску на двери на «Открыто».
Когда они вышли, Стефан обнял Бидж за плечи:
- Я не хотел, чтобы ты видела.
- Я должна была знать. Ты сообщил об этом доктору Протере?
- Я ему сказал. - Стефан, ходивший обычно так, словно танцует, сейчас почти волочил ноги. - Он говорит, что это было предсказуемо. Он говорит... - Стефан сосредоточенно нахмурил брови, - что изменения, произведенные в организме полем, происходят быстро, поскольку поле окружающей среды охватывает человека целиком. Но обратные изменения при возврате к прежнему местожительству будут еще быстрее, потому что организм восстанавливает в себе свое исходное поле.
Бидж кивнула и очень спокойно спросила:
- Он говорил, что будет происходить после возращения?
- Он может только предполагать. Он говорит, что те процессы, которые шли до изменения поля, заметно ускорятся. - Стефан открыл для Бидж дверцу грузовика.
Бидж, садясь в кабину, споткнулась - может быть, потому, что устала... Стефан продолжал:
- Ты знаешь, что, по последним данным, болезнь Альцгеймера тоже частично имеет наследственный характер? Как та болезнь, о которой я писал реферат?
- Как хорея Хантингтона. Да, я знаю. - Бидж очень осторожно вела машину, пока они не доехали до общежития.
Стефан соскользнул с сиденья, обогнул грузовик и подошел к окну с ее стороны. Бидж опустила стекло. Фавн поцеловал ее долгим поцелуем, она ответила ему тем же.
- Как бы я хотел, чтобы ты могла тут со мной остаться. Хорошо было бы, если бы ты перебралась в Виргинию на все то время, пока я учусь, и была со мной всегда.
Он спрыгнул с подножки и танцующей походкой поднялся по ступеням общежития. Бидж, глядя ему вслед, вслух произнесла:
- Что ж, не всегда удается получить то, что хочешь.
Она вытащила фотокопию карты, сделанную в университетской библиотеке с Книги Странных Путей, и в одиночестве вернулась на Перекресток. На деревьях начинали набухать почки; весна скоро придет в Виргинию, а чуть позже и в северные районы Перекрестка.
К тому времени Перекресток опустеет, почти все виды покинут его, некому будет нуждаться в услугах ветеринара.
Когда Моргана нападет на Перекресток, даже Бидж придется оттуда уехать.
И в тот же момент, когда она простится с ним навсегда, ее смертельная болезнь - хорея Хантингтона - вернется. Если Бидж поселится в Виргинии - да и в любой другой части ее мира - она быстро станет беспомощна, и умственно, и физически, и умрет.

Глава 21

Бидж еле хватило времени на то, чтобы выгрузить привезенные медикаменты в коттедже: Филдс просил ее посетить гостиницу в первое полнолуние после зимнего солнцестояния. Она была рада пойти, хотя и чувствовала себя очень усталой: уже несколько недель она не имела времени даже на то, чтобы спокойно пообедать в ''Кружках».
Трактирщик встретил ее в дверях со стаканом горячего сидра.
- Давненько мы не виделись. Позволь мне взять у тебя парку.
Бидж потопала, чтобы стряхнуть снег с ног, и тут же угодила в объятия Мелины. Бидж крепко прижала к себе девушку: Мелина и вообще-то была чувствительна, а за время, когда она присматривала за Хорватом, успела так привязаться к нему, что теперь тяжело переживала смерть волчонка.
Бидж с удивлением оглядела зал гостиницы - он был почти пуст. За столом у огня сидели Филдс и Брандал, рядом с ними расположился Протера, нога которого все еще была в гипсе. Тут же на полу лежал грифон, и перед ним исходила паром кружка горячего сидра. Несмотря на множество повязок и шин, он все-таки умудрялся выглядеть величественно. Последнее время грифон нечасто посещал «Кружки».
Б'ку, нарезая баранину для жаркого, бросал на собравшихся мрачные взгляды и в разговор не вмешивался. Мелина быстро процокала копытами через зал и начала весело болтать с ним.
Протера без всякого затруднения встал, когда Бидж подошла к мужчинам.
- С Новым годом, доктор! - Он чокнулся с ней.
- Желаю тебе много счастливых возвращений на Перекресток, - сухо произнес грифон. - У тебя есть поручение от Лори, не так ли? Я вскоре ее увижу и могу передать то, что ты привезла.
Бидж вытащила из рюкзака две пачки ментоловых сигарет:
- Надеюсь, ты не возражаешь?
Грифон пожал плечами:
- Мы миримся с дурными привычками друг друга. Она курит, я терзаю нарушителей закона. Правда, я стараюсь это прекратить.
- Хотел бы я, чтобы ты этого не делал, - откровенно сказал ему Кружка. - Сколько нужно тебе повторять, что отсутствие угрозы наказания со стороны генерального инспектора приводит только к возникновению хаоса. - Он кивнул в сторону Бидж. - Спроси нашего засыпающего на ходу хирурга.
- Вы, надеюсь, понимаете, что не все из сказанного мне ясно, - вежливо заметил Протера. Брандал улыбнулся:
- Не беспокойся. Ничто важное не пройдет мимо твоего внимания. - Он сложил руки на столе. - Как было сказано, нас ожидает возникновение хаоса. Мы постепенно привыкаем к мысли, что войну мы проиграли, хотя она еще не началась, и занимаемся тем, чтобы спасти как можно больше жизней.
Протера почесал в затылке и даже каким-то образом сделал это элегантно.
- Каким образом?
- Переселяя виды с Перекрестка в другие миры, - проговорила Бидж.
Протера вытаращил на нее глаза, Брандал выглядел изумленным, а Кружка широко улыбнулся:
- До чего же сообразительна! Мы только один раз, занимаясь со Стефаном, говорили о такой возможности, и этого Бидж оказалось достаточно!
Бидж покраснела:
- Еще я видела, как Филдс прокладывал дорогу для солнечных танцоров.
- Я тоже видел, - ответил Протера, улыбнувшись ей. - Но я не подумал о том, какие возможности это открывает.
- Я понимаю, почему ты хочешь взять с собой доктора Протеру, - обратилась Бидж к Филдсу. Ей ужасно не хотелось, чтобы на ее плечи легла еще одна обязанность. - Он изучает, как соприкасаются миры, и он будет только рад принять участие. - Протера энергично закивал. - Но что могу сделать я? Почему ты хочешь, чтобы и я с вами пошла?
Брандал принялся отсчитывать на пальцах:
- Во-первых, потому, что ты лучше нас всех знаешь нужды животных и можешь решить, выживет ли вид там, куда его предполагается переселить. Во-вторых, нам может угрожать опасность, и помощь медика была бы очень нужна. В-третьих, наконец, потому, что это делать нам предстоит много раз, и нужно, чтобы было как можно больше умеющих отправлять виды в другие миры.
- Тогда мне лучше вернуться домой и свернуть свои дела, чтобы быть готовой к тому моменту, когда вы отправитесь.
- Не стоит, - ответил Кружка. - Переночуй лучше здесь. Мы отправляемся утром.
- Так быстро? - Бидж и так последнее время перерабатывала; теперь на нее не только возлагали новое дело, но еще и торопили.
- Мы начали два дня назад, - сказал Брандал. - Завтра утром мы покидаем Перекресток. - Его тон стал мягче. - У тебя дома без тебя все будет в порядке, Бидж? Мне очень жаль, что мы не смогли предупредить тебя заранее. Я знаю, у тебя живет кошка-цветочница...
- С Дафни все будет в порядке. - Бидж еще раньше устроила для животного гнездо, где кошка-цветочница смогла бы выводить весной котят. - Мелина, если со мной что-нибудь случится...
- С тобой ничего не случится, но я присмотрю за ней, если ты так хочешь.
- Большое тебе спасибо. - С вымученным безразличием Бидж задала вопрос, который беспокоил ее с самого начала: - Кто будет первым?
- Солнечные танцоры, - ответил Филдс. Бидж кивнула:
- Конечно. Ты ведь планировал показать им новый мир и раньше - чтобы исправить то, что сделала Фиона.
- И с ними будет легче всего, - добавил Брандал. - Они кочевники, и путь в другой мир нужен им в любом случае.
- К тому же, - сказал Протера, - как мигрирующий вид, они имеют лучший шанс найти дорогу обратно, если новое местожительство им не подойдет.
Все отвели глаза. Грифон сказал мягко:
- Профессор, боюсь, вы смотрите на вещи слишком оптимистично. Если мы оставим открытым Странный Путь из какого-то мира, то Моргана сможет тоже пройти в этот мир.
Протера не сразу нашелся что сказать. Он отвернулся и некоторое время смотрел в темный угол, прежде чем нетвердым голосом произнес:
- Значит, нам придется отсечь целые миры, да?
- Нет, сэр, - поправил его Филдс; на его лице отражалась тревога. - Не «нам». Это сделаю я.
Общий разговор прекратился, все разбрелись по разным углам, устраиваясь на ночь. Бидж спала на полу, но ее пуховая перина была такой мягкой, что она почти не почувствовала досок под собой. Перину из своей комнаты наверху принес для нее Кружка, заметив при этом:
- Это поможет тебе хорошенько выспаться. Отдых тебе необходим: ты выглядишь ужасно.
- Спасибо, - без сарказма поблагодарила Бидж трактирщика. Выглядит она действительно ужасно, чего уж там.
Засыпая, она смотрела в огонь; перед тем, как ее глаза окончательно закрылись, она смутно осознала, что огонь отвечает ей взглядом: сквозь трубу в очаг влетела птица-огнепоклонник. Усевшись на пылающей головне и наливаясь постепенно золотым светом, та серьезно посмотрела на Бидж.
- Не беспокойся, - пробормотала сквозь сон девушка, - мы позаботимся о тебе. - Больше держать глаза открытыми было уже не в ее силах.

* * *

Утром Бидж разбудил стук копыт. Она осторожно выглянула в окно, выходящее на юг: по склону холма взбирались Руди и Бемби, оставляя за собой в воздухе шлейфы тонкого как пудра снега.
- Проснулась, доктор? - Кружка укладывал припасы - хлеб, мясо, сыр - в дорогу. Похоже, он был на ногах уже давно. Остальные, полностью одетые, завтракали.
Бидж вскочила и стала поспешно натягивать джинсы и свитер. Когда входная дверь отворилась, она была уже готова. Было слышно, как попугай издал противное кудахтанье и просвистел что-то на языке людей-оленей. Бемби смущенно хихикнула, а Руди прикрикнул на птицу. Руди вбежал в зал и тепло обнял Бидж:
- Привет, подружка!
Бидж так же крепко обняла их обоих.
- Что вы здесь делаете? - Оба человека-оленя были в шерстяных куртках и брюках защитного цвета, похожих, подумала Бидж, на камуфляж. В зимнем лесу они были бы невидимы.
Руди развел руками:
- Я окончил университет. Получил все рекомендации и потом просто тянул время. Мне очень нравится Сан-Франциско: ну и город!
- А тебе нравится Сан-Франциско? - спросила Бидж Бемби.
Бемби, прижавшись к Руди, виновато рассмеялась и покачала головой. Руди поцеловал свою молодую жену.
- Толкучка действует ей на нервы, Бидж. Она хоть и животное, но не стадное.
- Я ничего не имею против родственников, - запротестовала Бемби. - А вот чужие... - Она передернула плечами.
Руди повернулся к Бидж:
- И нам пора заводить собственный дом. У нас будет малыш, можешь ты в это поверить?
- Все это хорошо обсуждать и по дороге, - вмешался Кружка. Он был уже в куртке и протягивал Бидж ее парку. - Можете поверить.
Грифон, раны которого еще не давали ему возможности путешествовать, остался в гостинице с Мелиной и Б'ку. Остальные направились к мосту через Летьен. Филдс нес шест с прикрепленным на конце маленьким зеркальцем; на нос он нацепил дешевые пластмассовые темные очки и выглядел в результате, особенно для сатира, довольно нелепо.
Эстебан Протера тоже был в темных очках, но у него они выглядели так, что могли посрамить любое произведение законодателей мужской моды. В руках у него тоже был шест с зеркальцем; к тому же Протера опирался на трость с привязанными к ней ножнами рапиры.
Протера заметил, что Бидж смотрит на его оружие.
- Толедская сталь, - сказал он гордо. - Копия дуэльной шпаги какого-то аристократа семнадцатого века. Слышали бы вы, с каким свистом она рассекает воздух!
- Лучше пусть не услышит, - пророкотал Филдс.
- Я уже знакома с достоинствами этой рапиры, - напомнила Бидж. - Просто в тот день мне было не до того, чтобы любоваться оружием.
- Мне не удалось уговорить его, - печально сообщил Брандал, - обменять его рапиру на Гларундел, Бесполезный Меч.
- Как я понимаю, зеркальца из твоих торговых запасов, - сказала Бидж.
- И одни темные очки тоже. - Бидж не было нужды спрашивать, какие именно.
Она, прищурившись, посмотрела на видневшийся впереди мост и пожалела, что тоже не позаботилась о темных очках. Разглядеть, что за масса тел затопила мост, ей не удалось: это выглядело просто как темный шевелящийся ковер.
- Кто-то переходит через реку, - пробормотала Бидж.
- И кто-то, и что-то. - Филдс засмеялся, поднял руку и крикнул: - Эхой!
Все головы повернулись на крик; половину из них украшали рога. Шедший впереди старик приветственно поднял украшенный резной веткой с листьями посох.
- Пожалуй, пора сказать родичам, - ухмыльнулся Руди и ткнул Филдса в бок. - У нас будет маленький, можешь ты себе такое представить?
- Ну? - Филдс игриво подмигнул Бемби. - И как же такое могло случиться?
Руди смутился, а Бемби рассмеялась. Филдс рассмеялся тоже, и его смех эхом разнесся по заснеженным холмам.

* * *

Сууно, старый человек-олень, который был распорядителем на свадьбе Руди и Бемби, на своем мелодичном языке отдал команду остальным. У всех людей-оленей в руках были палки, и они подгоняли, махая руками, медленно двигающихся и постоянно пытающихся повернуть назад, к более теплым местам, солнечных танцоров.
- Это моя ошибка, - признал Филдс, глядя на них. - Я не подумал о том, что переселять их придется в холодную погоду.
- Твои соплеменники прекрасно справляются, - сказал Протера Бемби. - Он развернул свое зеркальце к солнцу. - Теперь им станет легче.
Они оба с Филдсом меняли угол наклона зеркал, пока Сууно не помахал им и не крикнул:
- Все в порядке!
Солнечные танцоры все как один повернулись в сторону сияющих поверхностей, и их движение ускорилось: подвижные растения устремились вверх по холму к свету.
Подъем на северные горы оказался достаточно быстрым; помимо лучей, отбрасываемых зеркальцами на шестах, солнечных танцоров манили отблески снежных вершин за границей леса. В одном месте, где солнце особенно ярко отразилось от гладкого льда на вершине утеса, людям пришлось даже бежать, чтобы угнаться за растениями.
Кружка и Бидж на всякий случай шли по обе стороны от Протеры, но он передвигался легко, не теряя равновесия, несмотря на свой гипс.
- Если вы посмотрите на эту мою ногу, - доверительно сообщил он Бидж, - то обнаружите, что поверх гипса я натянул башмак для гольфа. Ну и следы же я, должно быть, оставляю!
- В этом гораздо больше здравого смысла, чем в обуви на каблуках, - рассудительно ответила Бидж.
- Безусловно, - ответил Протера, явно получая удовольствие от того, что обсуждение деталей туалета смутило Кружку, - Но настоящий стиль не должен соответствовать здравому смыслу, его цель - создание настроения. Например, лакированные туфли - выбор, обычно диктуемый здравым смыслом, но с некоторыми вечерними платьями...
- Пожалуй, нам лучше идти здесь побыстрее, - заявил Кружка и так ускорил шаги, что Протере стало не до разговоров, и он только подмигнул Бидж. После того, как она дважды чуть не упала, поскользнувшись в снегу, Бидж тоже решила оставить посторонние мысли и сосредоточиться на подъеме.
Был уже почти полдень, когда они, запыхавшись, вышли на перевал. Бидж еще никогда не приходилось так много ходить по снегу; она порадовалась, что обратно им предстоит идти под гору, и подумала, что им пригодились бы санки.
Филдс, выдыхая густое облако пара, чертил на снегу своим шестом линию, по которой остальные должны были идти. Иногда он останавливался и начинал, нахмурившись, ходить кругами, как покупатель в магазине, забывший, зачем он сюда пришел, тщательно прощупывая, где следует свернуть.
- Тебе не удается найти дорогу? - спросил Протера;
Бидж отдала должное его выдержке - в голосе профессора не было и следа волнения от мысли, что они могли заблудиться между мирами.
Филдс жизнерадостно улыбнулся (его улыбка напомнила Бидж выражение лиц родителей на выпускном балу) и ответил:
- Трудность заключается только в том, чтобы не пропустить последний поворот.
Все двинулись за ним по прочерченной им линии. Теперь гнать солнечных танцоров было труднее: хотя глубокий снег делал их более неуклюжими и послушными, отражения солнечных лучей от обступивших со всех сторон вершин сбивали растения с толку. Солнце, стоящее в зените, не задавало им никакого направления.
По мере продвижения снег уступил место проталинам, потом камням и голой земле и наконец зеленой травке. Филдс остановился и отступил в сторону. Бидж взглянула вперед; перед ней проведенная сатиром черта сливалась со следом его палки, оставшимся от прошлого раза, наполовину скрытым колеблемой ветром травой. Холмы полого спускались к берегу озера.
- Дальше мы погоним их сами, братишка. - Руди взял из рук Филдса шест с зеркальцем. Бемби ласково отобрала у Протеры его шест.
Солнечные танцоры растерянно толкались на месте под лучами полуденного солнца. Люди-олени двинулись было вперед, но остановились, когда Сууно преградил им дорогу.
Старик преклонил колени перед Филдсом, поклонился Брандалу и пожал руку Кружке.
- Спасибо тебе за доброту к моему народу, - сказал он Бидж, пожимая руку ей тоже. - Хотел бы я, чтобы нам еще случилось когда-нибудь увидеть ваш мир.
- Я тоже очень этого хочу. - Бидж сжала его руку. - Сууно... Ты ведь шаман?..
Он покачал головой, и его рога бросили скользящую тень на траву.
- Не думай о магии или пророчествах. - Он заглянул ей в глаза. - Если тебе когда-нибудь случалось встречать Провидца, ты должна знать, как мало от него пользы.
- Я верю тебе, - ответила Бидж уклончиво, - но... - Она взглянула на Руди и Бемби, которые, как всегда, держались за руки. - Мне кажется, что большую ценность, чем пророчество, имеет совет.
- Мой совет? - Он улыбнулся со спокойной добротой, которую Бидж иногда видела на изображениях святых. - Он может не понравиться тебе, доктор. Не забудь, я направляю Тех, Кто Умирает.
- И все же, каков твой совет?
- Умри достойно. - Он коснулся ее лба, словно благословил ее. - В конце концов смерть все равно неизбежна. Поэтому умри достойно: ради высокой цели и не в одиночестве.
Он повернулся и пошел вперед; Те, Кто Умирает, не колеблясь двинулись за ним.
Руди и Бемби уходили последними. Они прислонили шесты с зеркальцами к скале и подошли к провожающим. Филдс сжал руки им обоим:
- Вы ведь знаете, что, когда я закрою Путь, вам трудно будет найти дорогу назад. Может быть, так останется навсегда.
Руди кивнул, и Бидж поразилась тому, каким взрослым он сразу стал.
- Мы это обсуждали. Мы оба хотим жить в новом мире. Я, конечно, буду скучать по Сан-Франциско, и оба мы будем скучать по Перекрестку... - Он махнул рукой в ту сторону, откуда они пришли, в сторону невидимого Перекрестка. - Но все меняется. Ведь что-то из того, по чему мы скучаем, уже ушло, верно? Скоро может уйти и все остальное. - Он обнял Филдса, который легко провел рукой по его рогам. Бемби тоже обняла сатира; по отношению к нему она никогда не проявляла стеснительности.
Руди пожал руку Протере. Бемби ему только робко улыбнулась и кивнула.
Оба они лизнули Бидж в лицо; она подумала, что в последний раз чувствует, как шершавы их языки жвачных, какими бы нежными ни были их чувства.
- Передай от нас привет Дэйву, - сказала Бемби и всхлипнула.
- Ну, малышка, не нужно плакать, - ласково сказал Руди. - Она теперь такая чувствительная. У нас ведь будет олененок, ты знаешь?
- Знаю, - ответила Бидж.
Руди и Бемби направились к озеру, сжимая шесты с зеркальцами и направляя солнечных танцоров. Те послушно двинулись следом, образовав две ровные линии, похожие, подумала Бидж, на ухоженные посадки на плантации.
Остальные люди-олени последовали за ними.
Бидж смотрела им вслед, пока Филдс не похлопал ее по плечу.
- Бидж, теперь я должен закрыть этот Путь. - Его теплая рука была ласковой. - Маленькая Бидж... Ты тяжело переживаешь расставания, верно?
Она медленно двинулась вдоль черты, наблюдая, как зеленый мир травы становится неотчетливым и исчезает.
- Да.
Обратный путь не занял много времени, но все они испытали облегчение, когда впереди показались знакомые горы и долины Перекрестка. Никто не разговаривал. Бидж спотыкалась от усталости и размышляла о том, кажется ли остальным, как к ей, Перекресток теперь чуть более пустым и обыкновенным, лишившимся части своего волшебного очарования и притягательности.

Глава 22

В следующие три недели у Бидж ни разу не появилось возможности повидаться со Стефаном. Наступившая зима была волшебной и унылой. Времени на размышления не оказывалось совсем, иначе Бидж потом вспоминала бы эту зиму как самую странную и самую замечательную в своей жизни и, уж конечно, самую ужасную.
Погода была то превосходной, то кошмарной. Такого количества снега Бидж не видела никогда раньше. Влажные воздушные потоки приносили сильнейшие снегопады, и обрушившаяся масса снега преображала ландшафт и перекрывала дороги; потом холодные сухие ветры разгоняли тучи, и в ночном небе высыпало столько звезд, что Бидж не верила собственным глазам.
Несмотря на занесенные снегом дороги и тропинки, пациентов у Бидж было более чем достаточно. Однажды поздней ночью в январе Бидж, которой полагалось бы быть уже в постели, решила наконец ответить на письмо Ли Энн; не очень хорошо соображая от усталости, она написала: «Мне следовало бы больше внимания уделять диагностике».
Вместо этого ей приходилось оперировать и оперировать. Перед рассветом, с трудом протерев слипающиеся глаза, она ставила на плиту чайник, выпускала Дафни и расстилала у двери одеяла для будущих пациентов. Как ни рано вставала Бидж, обычно у двери ее ждал уже по крайней мере один пострадавший. Чаще всего животных приносили члены дорожных команд, мясоеды или молчаливые пастухи.
Большую часть пациентов Бидж составляли молодые животные: оленята, ягнята, щенки: беспомощные и беззащитные жертвы напряженности на Перекрестке. Бидж по привычке обсуждала свой гонорар с теми, кто приносил их, но обе стороны прекрасно знали, что она в любом случае возьмется за лечение.
Только Бидж было известно, что ее непреклонная решимость помогать и лечить всех животных, пострадавших от насилия, питалась ненавистью к Моргане и стремлением, хоть и безуспешным, положить конец кровопролитию и страданиям на Перекрестке.
Каждое утро она натягивала выстиранный белый халат; каждый вечер он оказывался замаран кровью и экскрементами, как бы ни старалась Бидж не пачкать одежду. То обстоятельство, что кровь и экскременты принадлежали часто представителям мифических видов, не облегчало стирку.
Бидж не уставала поражаться мясоедам: эти острозубые хищники нежно заботились о представителях тех видов, на которых охотились, и страдали, видя их увечья и смерть. Особенно запомнилась девушке Лразз - женщина-мясоед, притащившая к Бидж в несколько раз превосходившего ее размерами оленя; Лразз поддерживала его голову, пока Бидж накладывала швы. Когда же выяснилось, что все усилия напрасны - потеря крови слишком велика, - женщина-мясоед закинула голову и завыла, прижимая к себе оленя. Бидж могла только повторять ей снова и снова:
- Он умер. Ты сделала все, что могла. Твоей вины тут нет. Что же делать, такое случается.

* * *

Этим утром Бидж вышла из коттеджа, держа в руках кружку с чаем, готовая, как всегда, пожалеть мертвых, оценить тяжесть повреждений у раненых и помочь тем, кто имел шанс выжить.
С первым пациентом все было огорчительно ясно: глубокие раны на животе овцы говорили о том, что голодные времена делают вир еще более жестокими. Вспомнив, чему учил ее Б'ку, Бидж перерезала овце горло; хотя у нее был запас баранины, следовало сберечь мясо для дальнейшего.
Следующие два животных тоже не составляли проблемы: им нужно было только наложить швы. Одного из них, похожего на капибару грызуна, принес член дорожной команды; другую - овцу - принес Б'ку. На мордах животных были глубокие раны, типичные для нападений вир. Бидж предложила Б'ку зарезать овцу, но тот решительно замотал головой: если спасти животное можно, необходимо это сделать. Пока Бидж оперировала, она с горечью говорила ему о том, что происходит внутри стаи вир. Б'ку внимательно слушал, и Бидж решила, что он почти все понял. Старый пигмей решил остаться обедать и настоял на том, что он и займется готовкой; когда еда была готова, ему пришлось будить уснувшую в перерыве между операциями Бидж.
Следующим, кто среди дня постучался в дверь, оказалась Лори Клейнман.
- Я пришла, чтобы ограбить тебя. - Лори быстро обошла ту часть коттеджа, которая была отведена под операционную, и собрала бинты и шины.
- Как у него дела? - автоматически поинтересовалась Бидж.
Лори бросила на нее внимательный взгляд:
- Плохо, но лучше, чем у тебя. Неужели тебе никак нельзя сделать перерыв и отдохнуть?
- Я бы рада, но кто меня заменит? - Бидж показала на операционный стол. - Он ведь не пустует. А скорость работы у меня уже не та... Что это?
Лори пристально смотрела в окно.
- Остается только надеяться, что сейчас скорость твоей работы увеличится. - Она достала сигарету. - Я, пожалуй, задержусь и приготовлю все к операции на всякий случай. - Она криво улыбнулась. - Как удачно, что я оказалась здесь.
Бидж выбежала за дверь.
По склону холма поднималась процессия. Преодолевая снежные заносы, кентавры - всхлипывающая Хрисея и мрачная Кассандра - тащили волокушу, на которой лежал еще кто-то. За ними шли Полита с Конли, а дальше на почтительном расстоянии следовали остальные слушательницы курсов первой помощи. Они казались очень взволнованными чем-то.
Бидж кинулась к волокуше. Лежащая на ней Хемера подняла глаза.
- Это был вир. - Она потрогала повязки на своей истерзанной груди; говорить ей было больно. - Он кинулся сверху, со скалы. - Хемера заморгала и отвернулась от Бидж. - Его мне тоже следовало убить.
- Ты ничего не могла поделать, - ласково сказала ей Полита - Никто тебя не винит. - Предводительница кентавров повернулась к Бидж и произнесла официальным тоном: - Доктор, мы постарались обработать рану Хемеры, как ты нас учила.
Кентавры переглянулись; в этом-то и была причина их нервозности. Грудь Хемеры была туго перебинтована, из-под повязки выглядывали белые стерильные салфетки; чтобы предотвратить шок, человеческий торс девушки Полита закутала в одеяло.
- Хорошая работа, - похвалила Бидж, осторожно снимая повязку. - Кто?..
- Я, - ответила Хрисея, опасливо глянув на Политу. Кассандра с возмущением отвернулась.
- А потом Хрисея сказала мне, и мы привезли Хемеру к доктору Воган для... - Полита споткнулась на непривычном слове, которое она слышала на занятиях по первой помощи, - для выяснения прогноза.
- Все правильно. - Бидж вернулась в коттедж, натянула хирургические перчатки и белый халат (скорее, правда, как символ ее профессии), взяла поднос с инструментами и снова подошла к Хемере. Веко у нее начало дергаться.
Бидж опустилась рядом с волокушей на колени и принялась выслушивать стетоскопом легкие Хемеры. К ее облегчению, ни хрипов, ни свиста она не услышала. Она сняла стерильные салфетки, выбрала с подноса с инструментами изогнутый гемостат и стала осторожно прощупывать рану. Хемера, несмотря на все свои усилия, не смогла не поморщиться.
- Стенка грудной клетки не рассечена насквозь.
- Что это значит? - Полита, сложив руки на груди, смотрела на Бидж озабоченно, но сурово.
- Это означает, что большой опасности возникновения нагноения нет и что сравнительно легкого хирургического вмешательства будет достаточно. Я могу зашить рану под наркозом, через несколько дней Хемера сможет ходить, а дней через десять - и носить грузы.
Полита спросила, ничем не выдавая своих чувств:
- А что будет в течение ближайшей недели?
Бидж напряглась.
- Через пять дней она будет в состоянии делать дальние переходы - при условии, что это не потребует чрезвычайного напряжения вроде преодоления горных круч. Через три дня она будет в силах ходить и пастись самостоятельно. Через два дня она будет в полном сознании. - Бидж неохотно добавила: - Первый день она будет в полубессознательном состоянии и еще один день будет нуждаться в особом уходе.
Полита кивнула; ее глаза были полны сострадания и печали.
- Я так и думала. - Хемера судорожно втянула воздух, и это заставило ее поморщиться от боли. Полита низко склонилась к девушке-кентавру и стала гладить ее волосы. Хемера, дрожа и стараясь не застонать, прижалась щекой к ее руке.
Полита отняла руку:
- У тебя есть лекарство, доктор. Убей ее сейчас.
В мертвой тишине Бидж решительно ответила:
- Я этого не сделаю.
- Доктор Воган, у нас нет выбора. Мы завтра уходим на юг. - Хемера поправится через пять дней.
- Пять дней ждать мы не можем. Чтобы прокормиться, мы должны уйти на юг. Ты должна убить ее, Бидж, или это придется сделать мне; было бы жестоко просто оставить ее умирать. - Полита рассуждала со всей доступной ей убедительностью. - Это тяжело, Бидж, но таковы наши обычаи. Мы все вместе отправляемся на юг...
- Мне нет до этого дела.
Полита подняла брови: голос Бидж прозвучал слишком громко.
- Это не твой выбор, доктор. Хемера принадлежит к моему народу...
- Она также моя пациентка.
- Разве ветеринары никогда не убивают своих пациентов по требованию клиента? Разве ты этого не делала?
Бидж решительно помотала головой:
- Только не с разумными видами. Применительно к мыслящему существу - никогда. - Она вспомнила о Хорвате и поняла, что лжет.
- Мне приходилось обрекать мыслящие существа на смерть, - спокойно ответила Полита. - Я выбираю тех, кто должен умереть. Это обязанность Каррона, Бидж. То, что я делаю это, важно для моего народа...
- Ты хочешь кого-то убить? - Бидж загородила собой Хемеру. - Убей меня. Убей прямо сейчас. Лягни меня в голову, я умру от кровоизлияния в мозг. Убей меня, потом Хемеру.
Все кентавры, включая Хрисею, не сводили с Политы глаз. Бидж продолжала:
- Я могу спасти ее, Полита. Пожалуйста, поверь: это так. Просто избавиться от нее, как это делают люди со своими домашними любимцами...
- Она не домашний любимец, Бидж, и я никогда не смогла бы «избавиться от нее». Мое решение продиктовано не ленью или равнодушием, ты же знаешь это.
- Хорошо, я знаю это. Считай ее умершей; оставь ее умирать здесь. - Бидж тяжело дышала. - Если она полностью не выздоровеет, я убью ее сама.
- Ты обещаешь?
- Да, я обещаю.
- И это будет безболезненно?
- Да. Только до этого не дойдет. - Бидж снова поймала себя на том, что говорит слишком громко, но ничего с собой не могла поделать. - Я ее прооперирую, она поправится и потом догонит вас. Если я ошибаюсь, я убью ее, обещаю. - Бидж сделала глубокий вдох. - Если я нарушу свое обещание, вернись и затопчи меня до смерти.
Полита долго молча смотрела на нее, потом обернулась к остальным и сказала:

Предыдущая страница 14 Следующая страница


15 Ник О'Донохью

- Мы уходим на юг - без Хемеры. Если она нас не догонит, я ненадолго вернусь. Спасибо всем вам за то добро, которое вы сделали Хемере. - Она медленно потрусила с холма, и остальные двинулись следом; последней шла, часто оборачиваясь, Хрисея. Только Кассандра задержалась около волокуши с Хемерой.
- Почему нам приходится все время бороться друг с другом? - пробормотала Бидж.
- Потому что перемены даются нам трудно, и Полита только учится приспосабливаться к ним.
- Недостаточно быстро. Она ведь хотела позволить Хемере умереть.
Кассандра опустила руку на плечо Бидж, и та оказалась пригвождена к месту.
- Послушай. Я скажу, что думаю. - Она взглянула вслед удаляющейся Полите и лукаво улыбнулась. - Хоть мои слова и не всегда нравятся. Полита оплакивает своего Несиоса, и это хорошо, потому что так и должно быть. Он любил ее, как никто из нашего народа никогда не любил, и это тоже хорошо, потому что она того заслуживает. Полита думает, что Несиос был самым лучшим вождем, какой только когда-нибудь был у кентавров, - и это плохо, потому что это не так. Лучшим вождем является она сама.
Благодаря ей и тебе мы научились заботиться о своем здоровье и лечить мелкие болячки. Мы теперь уже не с такой готовностью убиваем друг друга; мы становимся мудрее благодаря опыту остающихся в живых старых кентавров. - Кассандра посмотрела на Хрисею, которая все оглядывалась назад. - Не все из нас еще это понимают, но это так. Политу наш народ будет помнить всегда.
Бидж высвободилась из-под ее руки:
- Так что: стоит ей разгневаться, я должна поднимать руки кверху?
- Нет. - Кассандра наклонилась и заглянула в лицо Бидж. - Когда она отдаст приказ и потом передумает, прислушавшись к твоим доводам, просто следует отдать должное ее величию.
Бидж резко повернулась и ушла в дом, захлопнув за собой дверь. Лори с непременной сигаретой подняла глаза от книги.
- С тобой все в порядке?
- Теперь я понимаю, почему лошадей пристреливают.
- Бидж, да ты же плачешь!..
- Открой дверь и принимайся мыться перед операцией.
Лори умолкла и начала мыться.

* * *

Операция была бы нетрудной для хирурга, будь пациентом человек, и для ветеринара, если бы лечить приходилось лошадь.
Хемера лежала на боку на самом большом одеяле, какое только нашлось у Бидж; одеяло пришлось расстелить прямо на снегу у порога дома. Бидж лежала рядом с Хемерой в позе автомеханика, отсоединяющего карбюратор, бетадином и спиртом дезинфицируя кожу вокруг раны.
Лори вынесла из коттеджа анестезиологический аппарат и воткнула опору прямо в землю.
- Всегда обожала делать все на живую нитку. До чего же здорово: современная хирургия в походных условиях... Еще немного, и мы начнем метать в пациентов скальпели через всю лужайку...
Хемера бросила на нее боязливый взгляд; как у испуганной лошади, ее глаза выкатились, стали видны белки. Она явно была в шоке, но прекрасно понимала все, что слышала. Лори похлопала ее по руке.
- Не трусь. Мы свое дело знаем, Бидж прекрасный хирург, так что с тобой все будет в порядке. - Она ввела катетер в вену, бормоча себе под нос: - Господи, до чего же я ненавижу работать с пациентами, которые умеют разговаривать.
Обложить операционное поле простынями было трудно, но возможно. Бидж закрепила простыню на шее Хемеры и предупредила ту, чтобы она не шевелилась. Хемера еле заметно кивнула и замерла в полной неподвижности.
Бидж принялась очищать саму рану, дождалась, пока Хемера уснет, и спросила Лори:
- Что ты ей ввела?
Лори отрегулировала подачу лекарства.
- Суритал. Черт побери, это же барбитурат: раз он годится и для людей, и для лошадей, должен годиться для кентавров.
- А как ты определила дозу?
- Чтобы получить нужный аффект, можно сложить то, что нужно человеку, и то, что нужно лошади, верно? А вообще лучше не спрашивай. - Бидж взглянула на капельницу, увидела, как непрерывная струйка течет через катетер, и решила, что действительно вопросов лучше не задавать.
Через несколько секунд Бидж ущипнула Хемеру за руку; реакции не последовало.
- Она отключилась? - спросила Лори.
- По-видимому. Так или иначе, я начинаю: не хочется держать ее под наркозом долго.
Дальше начались совершенно рутинные действия, говорила себе Бидж. Если бы не размер раны, если бы не то, что оперировала она человеческое тело, если бы не приходилось делать все, лежа на боку...
Она начала с самых нижних слоев мышц. Лори, стоя на коленях рядом с подносом с инструментами, заглядывала через ее плечо.
- Ну и мускулы у этой деточки!
- Все кентавры очень сильные. Ты только посмотри, каким мощным должно быть человеческое тело, чтобы соответствовать лошадиному. Мне придется использовать очень толстую нить.
Лори подала ей хирургическую иглу с нитью номер два:
- Боже мой, такое впечатление, что ты шьешь бечевкой.
- Швы не должны разойтись. Ей ведь через десять дней придется носить тяжести. - Бидж делала большие стежки, каждый раз закрепляя нить. Дойдя до конца раны, приходившегося как раз над сердцем, она вздохнула: - На три сантиметра глубже, и она была бы мертва.
Потом Бидж перешла к подкожному слою, теперь уже используя более тонкую нить.
- Так вот как выглядят мышцы человека? - проворчала Лори. - У животных точно такие же.
- Ткани есть ткани, - ответила Бидж, быстро зашивая непрерывным швом клетчатку.
Лори удивленно моргнула, когда Бидж дошла до конца раны.
- Вот это скорость! Как тебе удалось научиться так быстро шить?
- Слишком много практики. - У Бидж устали руки, которые приходилось все время поднимать вверх, но останавливаться ей не хотелось. - Ну вот, теперь осталась только кожа.
Лори смотрела на рану, нахмурившись.
- У нее, бедняги, останутся жуткие шрамы.
- Ах, какая жалость, подумать только! - рявкнула Бидж через плечо. - Меня больше волнует, чтобы рана не разошлась, так что лучше пусть уж Хемера переживет крестообразные стежки. Такова проза жизни.
- Хорошо, хорошо... - Лори бросила на Бидж странный взгляд, но больше ничего не сказала.
Лори была права: стежки оставят на коже шрамы. Но по крайней мере рана заживет. Бидж завязала последний узел, сняла простыни, проложенные вокруг операционного поля, и, спотыкаясь, ушла в дом смывать с себя кровь.

* * *

Через несколько минут в дверь заглянула Лори:
- Она уже частично пришла в себя. Похоже, я чуть не ошиблась с дозой. - Она ухмыльнулась. - Врач, излечи кентавра. Ты вовремя управилась. - Она закурила. - Выходит, я теперь могу давать наркоз людям? То-то я разбогатею!
Бидж сидела на кровати; ее бил озноб, и она не могла заставить себя не дрожать.
- Почему бы и нет?
- Правильно. - Лори бросила быстрый взгляд через плечо на Хемеру, вошла в комнату и достала рюкзак Бидж. - Укладывайся. Ты теперь мой пациент, и я предписываю тебе отдых.
- Не могу. - Бидж все еще продолжала дрожать. - Ты только взгляни вокруг: тут же все нужно приводить в порядок, да и подменить меня некому... - Она вдруг начала плакать.
Лори покачала головой:
- Я тебя уже видела в таком состоянии - после смерти матери.
Мать Бидж, тоже больная хореей Хантингтона, покончила с собой, оставив Бидж записку. Только тогда впервые Бидж узнала о том, чем была больна ее мать, и о своих собственных шансах унаследовать болезнь.
- Ты тогда страдала от бессонницы, - продолжала Лори. - Как у тебя с этим сейчас?
Бидж, ощущая одновременно и напряжение, и изнеможение, ничего не ответила.
Из двери раздался мягкий голос:
- Позволено будет и мне вставить словечко? - Грифон устало опустился на снег, задыхаясь после подъема на холм. Лори немедленно принялась его отчитывать:
- Тебе не следовало приходить!
- Я беспокоился о тебе. - Грифон снова повернулся к Бидж. - Я знаю, как серьезно ты относишься к своим обязанностям, это очень похвально. Однако ты уже не можешь держать себя в руках, скоро ты начнешь делать и профессиональные ошибки, так что проку от тебя станет немного. - Он перевел взгляд на собственные когти и, помолчав, продолжал: - Поэтому, хоть я и не медик, позволю себе дать совет: возьми на неделю отпуск и проведи его в университетском городке, среди друзей. - Он смущенно кашлянул. - В случае чего-то срочного мы сможем связаться с тобой. Я присмотрю за твоей пациенткой. Лори тоже - после того, как отвезет тебя в Виргинию. Чтобы тебе легче было согласиться на это, я готов снабдить тебя небольшим побудительным мотивом...
Бидж подняла заплаканное лицо:
- Каким это?
- Отправляйся, или я тебя убью.
Лори помогла Бидж собраться, и Лори же села за руль грузовика. Бидж равнодушно смотрела в окно на возникающий в свете фар похожий на лунный ландшафт.
Когда она проснулась, оказалось, что Стефан несет ее на руках по ступеням лестницы. Бидж прижалась головой к его груди и заснула снова.

Глава 23

Бидж впоследствии не раз испытывала сожаление о том, что так мало помнит об этих своих каникулах.
Проснувшись, она обнаружила, что находится в квартире Лори, очень уютной, если не считать пропитавшего все запаха табака. Первые два дня Бидж целиком проспала, третий провела слоняясь по квартире, не в силах ничем заполнить пустоту в душе. Стефан приходил к ней перед занятиями и каждый раз, как ему удавалось выкроить минутку среди дня. Он готовил еду, приносил видеокассеты и вел с Бидж спокойные разговоры, не навязывая ей близости; наконец она пришла в себя настолько, что сама заговорила об этом.
Оказавшись в квартире Лори, Бидж вполне могла бы найти себе занятие, даже находясь в одиночестве: количество и разнообразие книг поразило ее. Здесь были популярные переложения мифов и альбомы художественных фотографий, книги по теории хаоса и учебники кибернетики. На столе оказался впечатляющий новейший компьютер с CD-ROM, сканером, модемом и синтезатором; Бидж побоялась даже и прикоснуться к нему. Она еще раз обошла квартиру Лори, полюбовалась на резную нефритовую гору, украшавшую кофейный столик, и вообще полностью отдалась неожиданному ощущению роскоши и комфорта.
Последующие несколько дней прошли в прогулках по городу и поедании всевозможных разновидностей мороженого и пиццы: Бидж наслаждалась мелочами, о которых она и не вспоминала раньше, но которых, как обнаружилось, ей ужасно не хватало. Они со Стефаном избегали приближаться к «Джиро», старались даже не говорить на эту тему; впрочем, Бидж, выросшей в семье, где было принято избегать разговоров о болезнях, это давалось без труда.
Бидж сняла некоторую сумму со счета в банке (ее накопления оказались довольно значительны: Бидж часто платили золотыми монетами, а возможностей тратить деньги ей последнее время не представлялось) и купила Стефану, для его комнаты в общежитии, деревце в горшке, а его соседу Вилли - за терпение - три аудиокассеты. Она написала подробные письма Ли Энн, Анни и Дэйву, сообщив им все новости о Руди и Бемби, но не касаясь тревожных обстоятельств, связанных с Перекрестком. Бидж позвонила Питеру в Чикаго, терпеливо выслушала его излияния по поводу замечательной новой возлюбленной и пообещала как-нибудь навестить их.
К пятнице Бидж уже не находила себе места и ощущала странную депрессию. Послонявшись по квартире, натыкаясь на мебель, она наконец села и стала составлять список дел, которые нужно сделать до возвращения на Перекресток.
Потом она направилась в тот магазин, где купила белую столешницу, и приобрела рукавицы с асбестовой прокладкой для работы с раскаленными предметами. Стефан, с которым она после этого обедала, с улыбкой спросил ее:
- Бидж, любовь моя, зачем тебе они? Ведь химеры улетели.
- Химеры могут вернуться. Или что-то случится с птицей-огнепоклонником и потребуется помощь. Думаю, рукавицы пригодятся, - коротко ответила Бидж.
Напоследок она отправилась в библиотеку Западно-Виргинского университета. В отделе справок за столом сидела седовласая женщина лет шестидесяти, такая крошечная, что стол по сравнению с ней казался очень высоким. Бидж улыбнулась, слушая, как спокойно та отвечает на тирады раздраженного старшекурсника, возмущенного тем, что «по его темам никогда ничего невозможно найти».
Когда посрамленный читатель удалился, Бидж подсела к женщине. Та, спокойно заполняя бланк запроса, сказала, не поднимая головы:
- Спасибо, что подождали. Через минуту я займусь вашим вопросом. - Достоинство и уверенность в себе, прозвучавшие в ее голосе, напомнили Бидж грифона.
- Миссис Собелл!
Женщина быстро подняла голову, не удивленная, но обрадованная. Миссис Собелл очень гордилась тем, что ее ничем невозможно удивить.
- Как замечательно снова увидеться с вами, Бидж! Как у вас дела?
- Дел больше, чем мне хотелось бы. В остальном все прекрасно.
Миссис Собелл кивнула:
- Что ж, через несколько лет вы, вероятно, сможете обзавестись помощником. Как успехи вашего друга Стефана? Я часто вижу его в библиотеке.
- У него все хорошо. - Бидж чувствовала себя так, словно занималась любовью в витрине магазина на центральной улице; неужели все вокруг так хорошо осведомлены о ее личной жизни?
- Миссис Собелл, я хочу обратиться к вам с просьбой - довольно необычной просьбой.
Библиотекарь улыбнулась:
- Вы помните, какой вопрос задали мне, придя сюда в первый раз? Вас интересовало, как лечить единорогов. Бидж, все ваши просьбы необычны.
- Но эта несколько более, чем остальные.
- Посмотрим. Так чем я могу быть вам полезна? - Миссис Собелл спокойно ждала.
- Я хочу, чтобы вы помогли мне украсть некоторые библиотечные книги.
После мимолетного колебания миссис Собелл ответила:
- Ну, я думаю, что у вас для этого есть веские основания, дорогая. Нужны ли вам книги из общего фонда, справочная литература или экземпляры из отдела редких книг?
Бидж объяснила ей свой замысел. Миссис Собелл надолго задумалась.
- Вы просите меня сделать что-то, что я всегда считала аморальным, знаете ли. Совершить не просто плохой или неэтичный поступок, а грех - такой же грех, как убийство или предательство.
- Я поступаю так только потому, что это может спасти страну.
- В этом-то и дело, верно? Не «спасет», а «может спасти». - Но наконец миссис Собелл громко вздохнула и улыбнулась Бидж. - Что же, в конце концов в каждой жизни должна быть парочка настоящих грехов - для равновесия.
Она провела Бидж в служебное помещение, где находился компьютерный терминал.
- Не думаю, чтобы вам было известно, что это такое. Большинство студентов кончает университет, не имея дела с этой системой. Эта компьютерная сеть связывает каталог библиотеки Западно-Виргинского университета с каталогами библиотек почти всех крупных университетов мира. А теперь...
Через пять минут они получили ответ: дело оказалось несложным. Миссис Собелл подняла глаза на Бидж:
- Эта книга есть в Лондоне, Пекине, Сан-Франциско и Чикаго. Куда вам легче всего было бы добраться?
- Питер, - прошептала Бидж.
- Что?
- Чикаго. Мне все равно нужно было бы там побывать.
- Понятно. - Миссис Собелл нажала клавишу и подождала. - Может быть, вам удастся заодно увидеть Ригли-Филд... Это один из самых прекрасных старинных парков. Ну вот, готово. Чикагский университет, Мемориал Харпера. Книга на руки не выдается... - Миссис Собелл кашлянула. - Боюсь, что теперь это правило окажется нарушено.
- Огромное спасибо, миссис Собелл. Это как раз то, что мне нужно.
Пожилая женщина бросила на Бидж острый взгляд:
- А почему вы не хотите украсть тот экземпляр, который находится в нашей библиотеке?
- Кое-кому здесь он еще будет нужен. - Бидж улыбнулась. - Кроме того, у меня язык не повернулся бы просить вас обокрасть собственную библиотеку.

* * *

Стефан и Бидж ужинали, с жаром обсуждая интересующую обоих проблему: какие десять фильмов могут быть названы лучшими фильмами всех времен, - когда в дверь постучали.
Бидж открыла. На пороге стояла Мелина; ее глаза были широко раскрыты, на лице написано горе.
- Мелина! - Бидж втащила ее в комнату. - С тобой все в порядке? - На нее как ужасная тяжесть навалилась мысль: - Боже мой, с Кружкой ничего не случилось?
Стефан кинулся к девушке-фавну и подхватил ее. Как когда-то Мелина сказала Бидж, они со Стефаном выросли вместе; Стефан относился к ней, как к сестре. Он что-то тихо сказал ей по-гречески и потом спросил:
- Филдс?
Мелина замотала головой и сжала губы.
- Хрис. - Только теперь она начала плакать.

* * *

Снаружи было мокро и холодно: в такой день Бидж постаралась бы заниматься своими записями, устроившись поближе к печке в своем доме на Перекрестке, а Дафни грелась бы у огня, прижавшись к ее ногам.
Вместо этого Бидж вместе с Кружкой находилась там, где обычно бывала Мелина. Кружка кутался в теплое пальто, он отказался снять шапку даже во время молитвы. Трактирщик выглядел усталым и ужасно старым. Стефан, запахнув куртку и натянув шарф до ушей, шляпу держал в руке; другая его рука сжимала плечо Бидж.
Мелина стояла с другой стороны могилы и не переставая плакала. Худой серьезный темноволосый молодой человек лет двадцати пяти, в очках и поношенном пальто, держал над ней зонт. Это был проповедник из сельской церкви, в которую Мелина ходила молиться. Время от времени он обнимал ее за плечи.
Заупокойная служба казалась долгой, потому что язык был непонятен, а погода ужасна; на самом деле она заняла меньше получаса.
Никто из членов семьи, кроме Стана, не присутствовал. Православный священник из Роанока вел службу по-гречески.
Дождь шумел в деревьях и делал слова священника неясными и далекими. Евангельский текст, который священник прочел по-гречески, а Мелинин проповедник - по-английски, смутно помнился Бидж с детских лет, когда ее водила в церковь ласковая, но непреклонная мать. «Ныне же будешь со Мной в раю»*... [Евангелие от Луки, 23:48.] У Бидж это вызвало представление о Перекрестке - весеннем, с прилетевшими птицами и распускающейся листвой.
Б'ку, одетый в позаимствованный у кого-то плащ и шляпу, которая на несколько размеров была ему велика, выглядел трогательно маленьким и печальным. Он стоял немного в стороне от остальных: пигмей всегда чувствовал себя неуютно в толпе.
Даже если бы служба шла на английском, Бидж все равно ничего не поняла бы. Она пристально смотрела на кучу мокрой земли, вспоминая, как меньше полугода назад стояла у могилы своей матери. Она вспоминала Питера; тот сжимал и разжимал кулаки, глядя, как шестеро их друзей несут гроб. Дядя Роджер из Вяльямсбурга, переживавший, что это ему не по силам, был в числе почетных носильщиков. Теперь, вспоминая все это, Бидж думала о том, как мало было у нее родственников старше пятидесяти с материнской стороны.
Давние похороны отца были для Бидж смутным воспоминанием. Вообще единственным, что она помнила отчетливо, был момент у могилы матери, когда она осознала, что теперь стала круглой сиротой.
Бидж с жалостью посмотрела на Стана; его мать умерла давно, а сестру он потерял еще в детстве. У Бидж по крайней мере был Питер.
На глаза Бидж попался большой венок; как и положено для похорон, в нем было больше зелени, чем цветов. Она сначала посмотрела на него рассеянно, потом более внимательно и невольно улыбнулась. Венок был сплетен из розмарина, шалфея, петрушки и стеблей чеснока вместе с головками; Бидж потребовалось некоторое время, чтобы сообразить, что фиолетовые цветы - это цветы лука-резанца. Девушка наклонилась и прочла лаконичную надпись на венке: «Незабвенному. А. Грифон».
Служба закончилась. Мелина подошла пожать руку Стану:
- Я сочувствую твоему горю... - Она снова начала всхлипывать. Стан обнял ее, и Мелина прижалась лицом к его пальто. Стан погладил ее по голове, разделяя скорбь, но не глядя на девушку. Если он и нащупал ее рожки, то не подал виду.
В конце концов Мелина выпрямилась, поцеловала Стана и отошла под зонт, который по-прежнему держал проповедник. Бидж приблизилась к греку:
- Я так тебе сочувствую...
Стан сделал такое движение, как будто выжимал полотенце.
- Знаешь, я всегда думал, что традиции - это мелочь. Но я приехал сюда, в семейный склеп, и я посыпал кости матери и маленькой сестренки розмарином - как меня много лет назад учил папа. Не знаю, делают ли так в других семьях или это только наш обычай, но я почувствовал, что делаю правильно. Мне показалось, что я говорю им: «К вам присоединяется папа», и они будут ждать его... - Его голос осекся. Стан смотрел на Бидж грустно и не вытирал слез. - Теперь я взрослый.
Бидж часто задумывалась о том, когда же она почувствует себя взрослой. Она не сказала Стану, к какому выводу пришла: никто никогда не чувствует себя взрослым. Люди подписывают чеки, кричат на подчиненных, боятся не уложиться в срок и переживают стрессы - и при этом гадают, вырастут ли они когда-нибудь.
Б'ку стеснительно потянул Стана за рукав и сунул ему в руку несколько золотых монет. Стан ошарашенно вытаращил на него глаза.
- Мафунду, - просто сказал Б'ку.
- Похоронные расходы, - перевел Кружка, - по-конголезски. Так он выражает уважение и показывает, как близок был с твоим отцом. Пожалуйста, возьми монеты: иначе он будет ужасно огорчен.
Стан неуверенно сунул монеты в карман.
- Большое спасибо, - сказал он громко. - Благодарю тебя от имени отца.
Б'ку кивнул:
- Спасббо. - В середине слова у него получился звонкий щелчок. Старый пигмей был невыразимо печален, он пожал руку Стана и тихо прошептал: - Гхрис...
Он повернулся и отошел, отмахнувшись от Кружки: Б'ку хотел остаться в одиночестве.
Стан повернулся к Бидж и сказал почти нормальным голосом:
- Я помню, когда я был совсем маленьким, мама говорила мне: «Когда-нибудь ты увидишь своего папу, если только Гитлер не доберется до него раньше». - Стан рассмеялся, и его глаза снова наполнились слезами. - Я был сопляком тогда; что я знал о Гитлере? Я решил, что это сказочное чудовище. Мне снились кошмары: огромный покрытый чешуей Гитлер хватает человека, которого все называют моим папой, а я не могу ему помешать. После того, как я увидел отца, человек в моих снах обрел его лицо. Последний раз этот кошмар приснился мне прошлой ночью.
Кружка сжал руку Стана обеими руками:
- Чудовище до него не добралось. Твой отец любил тебя так, что не побоялся вернуться за тобой: ты был ему дороже жизни. Поверь мне, Хрис был самым смелым и самым счастливым человеком из всех, кого я только знаю.
Стан кивнул и отошел, вытирая глаза. Кружка, глядя ему вслед, пробормотал:
- Нас тревожит Моргана; ему все еще снится Гитлер.
Бидж взяла его под руку.
- А тебе разве нет?
- Все время. - Кружка шагал по мокрой земле очень осторожно; Бидж поняла, какие усилия он прилагает, чтобы не выглядеть дряхлым. - Поэтому я и стараюсь видеть, во сне Моргану. - Он высвободил руку. - Пойду найду Б'ку.
Грузовик был припаркован на некотором расстоянии от кладбища, на обочине дороги. Бидж, перешагивая через бортик тротуара, споткнулась. Стефан поддержал ее:
- Моя единственная любовь, что-то это с тобой случается слишком часто.
- Да.
- Ты не хочешь рассказать мне, что не в порядке?
- Да. Я расскажу. - Стефан отшатнулся, как будто она ударила его. Бидж улыбнулась и взяла его за руку. - Помнишь, как трудно мне было говорить с тобой о любви, о страхе, даже о гневе? Я никогда не рассказывала тебе, что чувствую, - продолжала Бидж тихо. - Этого не делает никто в семьях, половина членов которых может быть смертельно больна... То ли ты сама, то ли ребенок, которому ты передала гены... Но я попытаюсь.
- Я тебя слушаю. - В голосе Стефана звучали страх и решимость. Он вцепился в ее плечо так, как будто спасал утопающую. - Кто-то в твоей семье был болен. - Он подчеркнул мужской род глагола, как будто это могло гарантировать что-то.
- Я больна, - проговорила Бидж, - хореей Хантингтона. Вообще она достаточно редко встречается, но среди моих родных многие больны. Это наследственное заболевание. Половина семьи моей матери больна хореей Хантингтона. Я знаю, тебе известно, что это такое.
Стефан молча кивнул.
- Но знаешь ли ты, что это значит для человека? Это значит, что ты никогда не видела некоторых из своих дедушек и бабушек. Это значит, что, если болезнь перешла и к тебе, ты будешь становиться все более неуклюжей и все чаще впадать в депрессию, не осознавая этого. Если пройти генетическое тестирование, об этом можно узнать заранее.
- Только не ты. - Стефан дрожал. - С тобой такого не случится, моя единственная любовь.
- Не случится, - согласилась Бидж, - если я останусь на Перекрестке. Но я прошла генетическое тестирование, и я больна. А теперь я целую неделю здесь, и я начала все ронять, у меня дрожат руки, я теряю равновесие. Я не думала, что обратные изменения произойдут так быстро, но ведь я не знаю, что вызвало мое выздоровление на Перекрестке. Чем дольше я отсутствую, тем хуже мне становится.
Стефан стоял совершенно неподвижно.
- Бидж, если бы я не поступил в университет, - сказал он наконец тихо, - моя мечта никогда не сбылась бы.
Бидж закрыла глаза. Она не сомневалась, что именно таковы его чувства, и боялась, что он об этом скажет.
- Я знаю.
- И ты нужна мне больше всего на свете, Бидж. - Стефан бросил взгляд через плечо: кладбище располагалось на холме над университетским городком. - Кроме...
- Кроме, - согласилась она. - Я уехала с Перекрестка неделю назад, и я уже стала неуклюжей. Хочешь, я высуну язык и попытаюсь не убирать его? Как ты считаешь, не следует ли мне попросить доктора Бодрэ о новом генетическом тестировании? Она будет рада помочь: она как раз проводит исследование... - Бидж умолкла. По щекам Стефана текли слезы. Она почувствовала благодарную любовь к нему, потом вспомнила, что фавны плачут легче и чаще, чем представители других видов. - Прости меня. Но сказать тебе было пора.
- Давно надо было. - Он обнял ее так крепко, как будто никогда не собирался отпускать. - Бидж, моя единственная любовь, я хочу, чтобы ты была здорова.
- Да. - Это слово она выговорила старательно, словно опасаясь, что язык перестанет ее слушаться. - Но я знаю, и ты знаешь, что Перекрестку угрожает Моргана и что скоро он опустеет.
- Я хочу, чтобы ты была здорова, - повторил он, как маленький ребенок, требующий от матери более устраивающего его ответа.
- Да. - Бидж сквозь пелену дождя смотрела на университет и лесистые холмы на горизонте. - Что ж, мы не всегда получаем то, чего хотим.

Глава 24

Филдс встретил Бидж перед ее домом. Она вскипятила чай и вынесла ему кружку; они стояли на морозе, молча прихлебывая напиток.
По ним медленно скользнула чья-то тень. Преодолев мгновенный страх, Бидж сказала себе, что это не могут быть Великие: было бы слышно хлопанье могучих крыльев, да к тому же они давно покинули Перекресток.
Бидж, щурясь на солнце, попыталась рассмотреть летунов, потом вопросительно посмотрела на Филдса.
- Да, Бидж, это грифоны. Все, кроме нашего друга. Они отправляются на поиски своих подруг. Я предложил им попробовать три дороги. - Филдс вздохнул. - Через неделю, даже если они не вернутся, я закрою все три.
- Сначала солнечные танцоры и соплеменники Руди и Бемби, теперь грифоны... Странно наблюдать, как все они покидают Перекресток. Хоть кто-нибудь останется?
- Кружка. Он говорит, что однажды война заставила его покинуть дом, но что больше этого не случится. Я тоже останусь. - Филдс посмотрел в глаза Бидж. - А ты?
Она пожала плечами:
- Мне некуда больше податься.
Почему-то ее ответ очень его обрадовал.
Из коттеджа вышла Гредия, одетая в блузку Бидж, которая была ей мала, и в ее же брюки цвета хаки; на Бидж они больше не налезали, а на женщине-вир болтались. Свободно ходить в кроссовках, даже с двумя парами носок, она еще не научилась.
Филдс взглянул на нее:
- Ты берешь Гредию с собой?
- Вир умеют находить Странные Пути. Если понадобится, закрой эту дорогу и проложи другую. Гредия поможет мне вернуться, даже если к тому времени у меня и не будет Книги Странных Путей. И я думаю, - добавила Бидж, - она сможет мне помочь раздобыть ее.
- Что ж, хорошо. - Филдс повернулся к Гредии; обычное для него похотливое выражение сменилось озабоченностью. - Ты должна быть осторожна. Ты хоть когда-нибудь видела город? Тысячи человек, собранные в одном месте?
Гредия ответила ему вызывающим взглядом:
- Нет.
- Ох... Тогда я попрошу тебя о том, что вир трудно сделать: слушайся Бидж во всем. Ради твоей собственной безопасности. - Заметив, как Гредия оскалила зубы, Филдс поспешно добавил: - И ее, конечно.
- Я сделаю. - Гредия повернулась к Бидж. - Пошли.
Дорога была дальняя, но не утомительная. Мягкая земля у подножия холмов, как только они покинули Перекресток, сменилась милями девственной прерии. На обочинах дороги, по которой они шли, еще лежал снег, но постепенно он исчез, а прерия все больше и больше начала походить на лужайку городского парка. Бидж однажды была в Чикаго, сразу после окончания школы, и поэтому смогла объяснить Филдсу, где должен заканчиваться Странный Путь.
Неожиданно налетевший с озера Мичиган порыв ветра испугал их обеих: воздух здесь был теплее, чем на Перекрестке, но ветер нес промозглую сырость. Бидж и Гредия оказались в том месте, где дорога, огибающая озеро, поворачивала к центру города у Аквариума Шедда.
Гредия повернулась к городу, и ее глаза расширились при взгляде на здания.
- Такие большие... - Ветер утих, и теперь до них донесся городской шум. Гредия поежилась.
- Гредия, - спокойно обратилась к ней Бидж, - я выбрала эту дорогу потому, что это единственное известное мне в Чикаго место, где ты могла бы привыкнуть к городу постепенно. Мы побудем здесь, пока ты не будешь готова. - Бидж поймала себя на том, что говорит успокаивающим тоном - как с испуганным животным. Гредия, казалось, не обиделась на нее за это. - Потом мы поедем на машине - она похожа на мой грузовик, - чтобы попасть в библиотеку Чикагского университета. Это здание, в котором столько книг, что ты и вообразить себе не можешь. Да и я тоже, - добавила она честно.
Гредия не улыбнулась.
- Книги. Они убьют Моргану?
- Не уверена, что ее вообще можно убить. Но одна из книг поможет нам бороться с ней.
Гредия, все еще дрожа, кивнула:
- Тогда я готова.
Как Бидж и ожидала, найти такси рядом с Аквариумом было легко. Она сказала водителю ясно и отчетливо, как говорила бы американка в чужой стране:
- Чикагский университет, библиотека Мемориала Вильяма Рейни Харпера. - Она помогла Гредии сесть в машину и сама уселась рядом. Сначала Гредия была испугана, но потом открыла окно и сидела, почти целиком высунув голову.
- Снаружи одни выхлопные газы, - пожаловался водитель.
Гредия повернулась к нему.
- Да, - обронила она холодно, и водитель умолк.
Бидж захватила с собой шестьдесят долларов; ее удивило, как дешево обошлась им поездка на такси. Выйдя из машины, Бидж и Гредия не могли оторвать глаз от университетских зданий. Бидж привыкла к дешевому псевдоготическому стилю сравнительно недавно возникшего Западно-Виргинского; ее поразили и даже несколько подавили изысканные неоготические строения Чикагского университета.
Оказавшись у входа в библиотеку Мемориала Харпера, Бидж испытала мгновение паники: она подумала, не понадобится ли студенческий билет или удостоверение сотрудника университета; однако их никто не остановил. Бидж перевела дух. Для нее эта часть их путешествия была много тяжелее, чем поездка на такси.
Гредия глазела по сторонам - высокие стрельчатые окна, бесконечные ряды книг, ни одну из которых она не могла прочесть.
- Что я должна делать? - спросила она просто.
- Сейчас моя очередь. - Бидж подошла к свободному компьютеру и набрала название объекта поиска:
ПЕРЕКРЕСТОК.
После длительного ожидания - достаточно длительного, чтобы случайный любопытствующий читатель потерял интерес, - на экране появилось семь названий. Бидж с гордостью отметила, что в библиотеке Западно-Виргинского больше работ на эту тему, чем в библиотеке Чикагского университета. Второй в списке значилась Книга Странных Путей. Бидж нажала клавишу с цифрой 2; ждать пришлось минут пять, и Гредия рядом с ней начала терять терпение.
Наконец на экране медленно, по одной строчке, стала появляться надпись:

Автор: Неизвестен Название: Книга Странных путей Тираж: 1 экз.
Местонахождение: Главная библиотека Библиографические ссылки: отсутствуют Ключевые слова: Перекресток Номер по каталогу библиотеки Конгресса: PYZ 1993.7 STR Реф. Несуществующий номер. Книга на руки не выдается.

- Теперь мы уйдем? - спросила Гредия с надеждой.
- Теперь нам нужно найти эту книгу.
Картографический отдел был хорошо освещен и снабжен ясными указателями; в плоских стальных ящиках хранились геодезические снимки территории Соединенных Штатов, всевозможные карты, звездные атласы; по другую сторону прохода тянулись полки с фолиантами всевозможных размеров. Бидж, как всегда в библиотеке, ощутила растерянность - ей нечасто приходилось бывать в специализированных хранилищах. Она переходила от полки к полке, сверяя номера.
Дойдя до секции, где хранились карты мифических стран - рая, ада, Авалона, - Бидж стала присматриваться более внимательно. Ей попались карты Утопии, Атлантиды, копей царя Соломона, но только не Книга Странных Путей. Она снова проверила номера на полках, но в конце концов нужный ей шифр был необычный, и Бидж с беспокойством стала думать о том, не спрятали ли здешние библиотекари Книгу Странных Путей более основательно, чем миссис Собелл в Западно-Виргинском.
После пятнадцати минут поисков Бидж покачала головой:
- Не могу найти. - Она повернулась к Гредии, собираясь попросить ту помочь в поисках.
Гредия наклонила голову набок и принюхивалась, раздувая ноздри. На Бидж она не обратила никакого внимания.
- Пахнет домом.
- Пахнет домом? Ищи, Гредия! - скомандовала в возбуждении Бидж, обращаясь к ней, как к собаке-ищейке.
Гредия переходила от стеллажа к стеллажу, наклонив голову, как будто читая названия книг. Студент, кативший мимо тележку с атласами, изумленно посмотрел на нее: глаза Гредии были закрыты.
Женщина-вир резко повернулась и почти уткнулась носом в полку:
- За книгами.
Бидж сунула руку за первый ряд книг и вытащила оттуда том в переплете из мраморной бумаги. Она перелистала толстые, как пергамент, страницы и нашла на карте, которая выглядела такой же древней, как и все остальные, дорогу в Чикаго. Бидж незаметно сунула Книгу Странных Путей в свой рюкзачок.
- Теперь мы уйдем? - снова спросила Гредия.
- Теперь нам нужно найти пожарный выход. После того, как мы выберемся из библиотеки, мы сходим еще в одно место, прежде чем вернуться. Мне очень жаль, Гредия, но это мой последний шанс повидаться с братом.
Сигнал тревоги, раздавшийся, когда они вышли через пожарную дверь, не испугал Гредию; поездка же по городской железной дороге повергла ее в панику. Бидж сидела рядом, крепко держа Гредию за руку - та никогда не потерпела бы этого при обычных обстоятельствах, - и объясняла, что ничего страшного в том, как качает вагон, нет. Длинноволосый парень лет двадцати со стопкой книг на коленях улыбнулся и кивнул на Гредию:
- Иностранная студентка?
- Очень даже иностранная.
Парень закинул руки за голову и откинулся на сиденье:
- Я всегда их узнаю.
Когда они вышли из поезда, Гредия громко и с облегчением вздохнула:
- Теперь мы будем ходить пешком.
- Но нам еще ехать на поезде обратно... - попыталась возразить Бидж.
- Пешком, - твердо сказала Гредия. - Я найду дорогу.
Бидж подумала о том, что ей следовало бы потребовать от Гредии послушания, но сдалась:
- Хорошо, пойдем пешком. Если сможем. - Она посмотрела на вывеску с названием улицы и вытащила бумажку с адресом Питера.
Дом ничем не отличался от двух десятков таких же бетонных зданий. Бидж нажала кнопку домофона рядом с карточкой, на которой значилось «П. Воган», и ничуть не удивилась, когда ей открыли, ничего не спросив. Питер вообще имел привычку оставлять двери незапертыми, а окна распахнутыми настежь. Они с Гредией начали подниматься по лестнице; женщина-вир останавливалась на каждой площадке и осматривала из окна окрестности.
- Говорить в основном буду я, - предупредила ее Бидж перед дверью квартиры.
- Говорить больше, чем я? - ухмыльнулась Гредия. - Как всегда.
Женщина, открывшая дверь, была коротышкой с прямыми черными волосами, закрывавшими пол-лица зеркальными очками и ярко-оранжевой губной помадой; общее впечатление от ее внешности наводило на мысли о неряшливой богеме.
Она молча смотрела на Бидж, и у Бидж внезапно возникла уверенность: она знает эту девушку, и случилось что-то ужасное.
- Прошу прощения, - начала Бидж. - Меня зовут Бидж Воган, я сестра Питера...
Бидж отлетела в сторону, когда Гредия с глухим рычанием метнулась в дверь.
Женщина попыталась захлопнуть перед ней дверь, но к Гредии присоединилась Бидж, и они вдвоем ворвались в квартиру.
Темноволосая девушка бросилась бежать, но не к телефону, а на кухню; там она выдвинула один из ящиков стола. Бидж попыталась перехватить ее руку, но не смогла опередить Гредию. Женщина-вир рычала и щелкала зубами, в ярости забыв, что находится в человеческой форме. Отброшенная ею, темноволосая женщина скорчилась на полу.
Бидж вынула из выдвинутого ящика разделочный нож:
- Гредия, отпусти ее. Теперь все в порядке.
Гредия неохотно сделала шаг назад. Темноволосая женщина, тяжело дыша, села и посмотрела на Бидж со жгучей ненавистью.

* * *

- Привет, Диди, - сказала Бидж.
В половине седьмого с работы вернулся Питер. Ему не помешала бы стрижка, а его рубашка была мятой - скорее всего такой она была и утром, когда он выходил из дому. Он явно был рад, что вернулся домой, и обрадовался еще больше, когда увидел Бидж.
- Биджи! - Он крепко обнял сестру. - Вот здорово! Когда ты появилась? - Он кивнул Гредии, которая не обратила на него внимания. Затем, проследив яростный взгляд женщины-вир, он увидел в кресле Диди со связанными проводом руками. - Дэйл! Что случилось? С тобой все в порядке? Бидж, как хорошо, что ты здесь, - твои медицинские познания могут пригодиться. Это Дэйл...
- Мы встречались, - устало ответила ему Бидж. - Тебе предстоит наводить чистоту в квартире - от пола до потолка. Она тут всюду попрятала морфий. Потом она выдала бы тебя полиции, а может быть, сначала накачала бы наркотиками.
Питер начал было возражать, но умолк, увидев лицо Диди.
- Но почему?
- Потому что именно это сделала с ней я. - Глупое выражение на лице Питера привело Бидж в ярость. - Понимаешь, она совершила преступление в месте, где ее нельзя было отдать за это под суд. Среди прочего она сделала наркоманкой эту женщину. - Бидж показала на Гредию.
Питер внимательно посмотрел на руки Гредии: на них не было следов уколов. Та покачала головой:
- Больше никогда. - Она вновь обратила взгляд на Диди.
- Я отобрала у нее морфий, - продолжала Бидж, - и оставила его в ее квартире...
- И сделала мне укол, - с горечью вставила Диди.
- Укол сделала не я, но я была готова на это.
- Поэтому-то я и хотела разбить твое сердце.
Питер наблюдал за происходящим, как будто это был теннисный матч и его сердце игроки перебрасывали через сетку вместо мяча. Наконец он умоляюще прошептал:
- Дэйл...
- Мое настоящее имя Диди.
- Ты действительно сделала то, о чем говорит Бидж?
Диди безразлично пожала плечами:
- Я не сделала ничего плохого.
Терпение Бидж иссякло.
- Ты убила несколько разумных существ...
- Разумных существ! - с презрением бросила Диди.
- Я сказала разумных, а не человеческих существ.
Брови Питера поднялись так высоко, что совсем скрылись в лохматых волосах.
- И ты превратила в наркоманов еще нескольких, - продолжала Бидж. - Тебя нельзя наказать за это здесь, и тебе о том известно.
Любовь делает людей удивительно глупыми, а Питер был удивительно глуп там, где дело касалось любви.
- Не могу поверить, что такая ужасная преступница, какой ты называешь Дэйл, полюбила бы меня.
- Он всегда был таким тупым? - спросила Диди. Питер пораженно вытаращил на нее глаза.
Бидж, не обращая внимания на Диди, продолжала обращаться к Питеру:
- Она никогда не любила тебя. Впрочем, и не ненавидела тебя тоже. Она затеяла все это, чтобы расквитаться со мной. Мне очень жаль, - добавила Бидж автоматически.
Питер скорчился в кресле и закрыл лицо руками:
- Что ты собираешься делать теперь?
- Я заберу ее туда, где ее можно будет судить.
- Туда, где меня убьют, - бросила Диди.
- Возможно.
- Биджи, ты работаешь в правительственных органах? - тупо спросил Питер.
- Вроде того. Но я приехала сюда не в связи с этим. Я приехала повидаться с тобой. - Теперь предстояло сказать самое трудное. - Питер, я уезжаю, и мы долго не увидимся - очень долго. Я приехала попрощаться перед тем, как я... отправлюсь туда.
Он кивнул. Все оказалось легче, чем могло бы быть. Они оба выросли в семье, где половина родственников страдала хореей Хантингтона, а это означало, что многие из них надолго исчезали - часто навсегда.
- Ты будешь писать?
- Какое-то время нет. - Бидж обняла брата. - А к тому времени, когда я вернусь, надеюсь, у тебя будет кто-нибудь получше этой... Хорошо? - Гредии она сказала: - Тебе пора трансформироваться.
Гредия тактично ушла на кухню и там сняла одежду. Питер устало потер глаза, пытаясь разобраться в происходящем. Не глядя на Бидж, он сказал:
- Кстати, другая твоя знакомая очень привлекательна. Как ее зовут?
Смех Гредии прозвучал, как резкий лай.
- Ох, оставь, Питер, - устало отмахнулась Бидж.
Гредия взвыла и упала на четвереньки; зубы у нее выпали, потом отвалились и пальцы. Диди равнодушно наблюдала за ней, а Питер судорожно глотал слюну: его тошнило.
Они с Бидж сделали из ремней что-то вроде ошейника и поводка для Гредии; та согласилась на это только после того, как Бидж объяснила ей, что иначе они не смогут вывести Диди из Чикаго. Бидж поцеловала Питера на прощание, и они отправились. Гредия шла по пятам за Диди, все время тихо рыча.
Дорога из северной части Чикаго обратно к Аквариуму Шедда оказалась самой длинной и самой утомительной прогулкой в жизни Бидж. Им пришлось миновать четыре полицейских поста и пункт ветеринарного контроля. Диди благодаря двойному предостережению - ножа Бидж и клыков Гредии - не пыталась ни с кем заговорить. За все время ни слова не сказала она и Бидж, чему та была рада.
Когда они добрались до Аквариума Шедда, было уже темно. Бидж беспокоилась, не закрыл ли уже Филдс ту дорогу, по которой они пришли, пока Гредия не толкнула ее носом, направляя на тропинку за кустами. Бидж не колеблясь свернула туда, ведя Диди за руку. Под прикрытием зарослей она остановилась и вытащила Книгу Странных Путей; отсвет городских огней позволял разглядеть на карте дорогу из Чикаго. Бидж вздохнула с облегчением: Филдс, для которого создание Странных Путей вошло в привычку, проложил и еще один для их возвращения - более короткий.
Через несколько минут сияние городских огней потускнело, а потом и вовсе исчезло, и началась долгая дорога на Перекресток.

* * *

К середине следующего дня, совершенно измученные, они добрались до поля недалеко от «Кружек». Бидж ничего так не хотела, как передать Диди Кружке и Брандалу и лечь спать. Даже Гредия выглядела усталой: ее хвост уныло повис, язык был высунут.
Они приближались к мосту через Летьен, когда Бидж услышала стук копыт. Она забеспокоилась о том, что скажет Полите.

Предыдущая страница 15 Следующая страница


Под Знаком Исцеления 16

Стук копыт стал громче, и неожиданно Бидж увидела бегущего к ним Кружку с оружием в руках. У Бидж вырвался крик ужаса, а Диди радостно рассмеялась: через мост скакали не кентавры, а отряд всадников на пони. За ними, на более крупных скакунах, следовали Моргана и Феларис.

Глава 25

Конец путешествия на Перекресток Диди был прост и ироничен: она выхватила у растерявшегося Кружки меч и с воплем бросилась в бой на стороне Морганы. Один из всадников, не поняв, в чем дело, напал на нее, и Диди, которая, насколько было известно Бидж, никогда не имела дела с холодным оружием, одним ударом снесла ему голову. После этого она возглавила нападающих, показывая на Кружку и его разношерстное войско - посетителей гостиницы, оторвавшихся от обеда. Гредия, по-прежнему в волчьем обличье, напала на всадников, умело уворачиваясь от мечей и копыт. Бидж скоро потеряла ее из виду.
Нападение на представителей развитой культуры при свете дня было оскорбительно: скорее это должен был бы быть рейд на рассвете или в сумерках. Вместо этого Моргана высокомерно нанесла простой и ужасный удар.
Небольшой отряд воинов Морганы расчищал дорогу основному войску. Сидя на пони-мустангах - одичавших лошадях того типа, что стал обычным в Америке после конкистадоров, - нападающие не делали попыток ни захватить добычу, ни завоевать территорию. Они просто атаковали все живое, размахивая окровавленными короткими мечами и издавая победный клич. Выстроившись строем, они оттесняли обороняющихся; за ними оставалась свободное пространство.
Мясоеды, вооруженные непривычными для них двузубами, попытались преградить дорогу всадникам. Один из нападающих ударил мечом овцу; немедленно один из мясоедов кинулся к изувеченному животному и подхватил его на руки; пока он пытался остановить кровь, воин одним ударом рассек короткую шею мясоеда.
Позади отряда на крупной лошади скакала Феларис, внимательно наблюдая за продвижением отряда. Позади нее сидела привязанная к седлу Фиона, к телу которой веревкой была прикручена Книга Странных Путей. Фиона выглядела измученной и поникшей.
Основное войско Морганы, входившее на Перекресток под защитой строя всадников, состояло из пеших воинов, ламий - полулюдей-полузмей - и нескольких повозок. Нападавшим явно не были нужны припасы; Бидж никак не могла понять, для чего предназначаются фургоны. Моргана ехала рядом с ними и иногда подавала сигналы при помощи своего рога. В разгар боя она остановилась рядом с Феларис, нетерпеливо теребя рукоять кинжала.
Диди выставила вперед окровавленный меч и метнулась сквозь ряды наступающих к удивленной, но обрадовавшейся при виде ее Моргане. Диди сразила по дороге одного из мясоедов, потом солдата Морганы - чтобы поскорее добраться до нее.
Оказавшись рядом, Диди подпрыгнула и замахнулась мечом. Моргана отразила нападение одним движением - только искры от удара стали о сталь посыпались - и раскрыла объятия. Диди повисла у нее на шее, и они прильнули друг к другу, как сестры или влюбленные.
Потом Диди медленно соскользнула на землю. Меч Морганы и ее одежда от ворота до коленей окрасились яркой артериальной кровью.
Ламии с глупыми и ничего не выражающими лицами, извиваясь змеиными телами, скользили по полю боя. На глазах у Бидж одна из них разинула рот - и все продолжала раскрывать его, пока пасть, благодаря способности нижней челюсти выскакивать из суставов, не достигла более чем полуметровой ширины. Чудовище принялось пожирать убитого мясоеда, не обращая внимания на происходящее вокруг. Еще две ламии, увидя это, тоже поспешно скользнули к мертвым телам, предпочтя трапезу участию в сражении. Феларис рассвирепела, Моргана же только удивленно подняла брови, охваченная каким-то странным внутренним беспокойством.
Моргана протрубила две высокие ноты. Несколько солдат окружили фургоны, двое из них сунули мечи в ножны и стали делать вид, будто разгружают повозки, громко отсчитывая каждый снятый груз. Это явно понравилось Моргане, хотя беспокойство и не покинуло ее.
В кустах рядом с Феларис неожиданно возникло какое-то движение. Кружка, бросив взгляд в ту сторону, тихо и отчаянно предостерег:
- Не делай этого!
Из кустов выскочил Брандал, размахивая иззубренным затупившимся мечом. Феларис от неожиданности попятилась, и Брандал рассек веревки, удерживавшие Фиону в седле позади Феларис, Но женщина тут же рванулась вперед и схватила Книгу Странных Путей, оставив Фиону валяться в пыли.
Брандал сделал шаг вперед, заслонив Фиону от нападения Феларис. Ни секунды не колеблясь, Моргана резко взмахнула мечом. Ее клинок легко перерубил меч Брандала и вонзился ему в живот. Король застыл на месте, опустив руки и глядя на Моргану; его лицо выражало только изумление - и потом боль, когда она вытащила меч из раны.
Бидж схватила двузуб, который выронил пожранный ламией мясоед, и кинулась на Моргану, держа орудие с двумя лезвиями, как игрок Луисвилльских Слаггеров - биту перед решающим ударом. Моргана быстро обернулась к ней и взмахнула мечом, чтобы отбить лезвие топора.
Бидж развернула двузуб так, что меч Морганы скользнул по боковой поверхности мотыги, и отбила клинок в сторону, одновременно не давая Моргане замахнуться снова. Потом девушка изо всех сил вонзила лезвие топора в грудь Морганы. Двузуб с глухим стуком вошел в тело и там застрял.
Моргану передернуло, но она тут же вырвала топор из раны.
- Ты не слушаешь, что тебе говорят, - укоризненно бросила она Бидж, как учительница нерадивой ученице. - Ты плохо учишься. - Она омыла руки в собственной крови, лаская огромную рану на груди.
Моргана протрубила сигнал отступления, Феларис и солдаты окружили ее, и через секунду никого из нападающих не осталось на Перекрестке, как будто их и не было, если не считать оставшихся мертвых тел.
Кружка, обходя поле боя, был в такой ярости, каким Бидж еще не случалось его видеть.
- Как все легко, - бормотал он с горечью. - Как все легко ей далось...
- Это и было легко. - Бидж без сил опустилась на камень и глянула на часы. Прошло всего десять минут. - Но на этот раз она ничего не захватила - Книга Странных Путей у нее уже была. Чего же она добилась своим нападением?
- Она приобрела опыт. - Кружка махнул рукой в сторону убитых пони. - Она подготовила небольшой кавалерийский отряд и совершила пробный рейд в глубину вражеской территории, даже захватив с собой обоз и имитировав его разгрузку. Опыт показал, что армия Морганы может ворваться на Перекресток, не встретив сопротивления, и делать там все, что пожелает. Как ты думаешь, - добавил Кружка с горечью, - добилась она того, чего хотела?
- Разве об этом нужно спрашивать? - Бидж обвела рукой поле битвы. - Победа, достигнутая малой кровью, с их стороны - почти без потерь. Это были не военные действия, скорее - хирургическая операция.
- Ну тогда по крайней мере она скорее всего осталась не удовлетворена, - проворчал Кружка. Он снова начал переходить с места на место, удостоверяясь, что мертвым уже ничем не поможешь, и отдавая распоряжения о перевязке раненых. - Так что же, это совпадение, что Моргана напала в тот самый момент, когда ты привела на Перекресток Диди?
Бидж покачала головой:
- В это трудно поверить. Я думаю, она увидела в Книге новую дорогу - ту, которую Филдс проложил для меня и Гредии, - и подумала, что это отвлечет многих из нас, так что момент для нападения окажется удобным.
- Удобный момент для нападения... - Кружка покачал головой. - Когда Моргана оказывается предусмотрительной, это для нас плохо кончается. - Кружка внезапно остановился и напряженным голосом позвал: - Доктор Воган, подойди сюда, пожалуйста.
За телом одного из убитых пони, прислонившись к нему, полулежал Брандал. Кружка закатал вверх его рубашку и стал пытаться остановить кровь, но это было бесполезно: пульсирующая струйка становилась слабее и слабее у них на глазах.
Брандал бросил взгляд на перерубленный меч рядом с собой и слабо улыбнулся Бидж:
- Гларундел, Бесполезный Меч. Теперь продается дешево, как никогда.
Бидж молча опустилась на колени и стала осматривать рану. Брандал отстранил ее:
- Не трать зря время... Но твоя рыжеволосая подруга - я ведь ее спас?
- Спас, величество. - Кружка шевелил пальцами в бесполезных поисках гемостата, турникета, бинта - хоть чего-то, что могло бы остановить вытекающую из Брандала жизнь. У Бидж с собой не было ничего. - Она будет жить.
- Ах... - Брандал откинулся назад. - Это хорошо. - Его голос превратился в еле слышный шепот. - Единственная... настоящая... цена...
Кружка поднялся на ноги; лицо его сморщилось, как у ребенка, который вот-вот заплачет.
- Ради чего все... Я даже не могу закрыть ему глаза.
Бидж почувствовала, как в ее руку ткнулся холодный нос, опустила глаза и увидела Гредию. Волчица-оборотень была легко ранена: после трансформации от этих царапин не останется и следа.
- Она выиграла бой, - сказала ей Бидж. - Диди мертва, но Моргана вернется. - Гредия прикрыла глаза и устало потрусила прочь.
- Здесь нужна твоя помощь, - обратился к Бидж Кружка. Он склонился над Фионой.
Бидж опустилась рядом на колени, поражаясь тому, как испытания могут мгновенно состарить человека. Фиона прижимала друг к другу запястья, и, когда Бидж осторожно развела ее руки, там оказались тонкие набухшие кровью порезы.
- Проволока, - прохрипела Фиона. - Скользящие петли из серебряной проволоки. Если бы я попыталась бороться, я перерезала бы себе вены. - Глаза Фионы были широко открыты, она равнодушно смотрела на последствия сражения.
Кружка склонился над ней, обмывая и перевязывая порезы - стараясь сделать для нее то, что не смог сделать для своего короля.
- Сильно ей досталось?
- Она основательно избита, - ответила Бидж, глядя на синяки, покрывающие ноги Фионы. - Мне понадобятся одеяла: ее нужно укутать, она в шоке. Фиона! - Бидж слегка похлопала девушку по щеке.
Фиона повернула голову, и ее глаза обрели осмысленное выражение.
- Она многому меня научила, - проговорила она громко и отчетливо. - Не заклинаниям - их я знала и без нее, - а тому, где и как их употреблять. Она показала мне, где концентрируется сила. И она подсказала мне, какие заклинания нужны.
- Тогда понятно, почему ты причинила так много вреда. - Бидж ощупывала ноги Фионы, чтобы определить, нет ли переломов. Фиона время от времени стонала, но причиной этого были ушибы и ссадины. - Почему она оставила тебя в живых, когда захватила в плен?
- Ей было нужно, чтобы я ее учила. - Фиона зашипела сквозь стиснутые зубы, когда Бидж вправила вывихнутую коленную чашечку. - Чтению карт, тактике... Она... все время... требовала сведений. Я не могла ее обмануть...
- Ты не осталась бы в живых, если бы попыталась обмануть ее, - решительно ответил Кружка. Он ничего не сказал о том, что прощает ее, но обращался с Фионой как с пострадавшей, а не как с подсудимой. - Доктор, насколько тяжелы ее увечья?
- У нее сломано ребро... - Бидж подняла заскорузлую от крови юбку Фионы. - Много кровоподтеков в районе почек - похоже, это фирменная марка Феларис; воспалившиеся ожоги... Фиона, что еще с тобой делали? Что еще она сделала с тобой?
- О, всякое-разное... - пробормотала Фиона и, отвернувшись, заплакала.

* * *

После осмотра Кружка завернул Фиону в одеяло и отнес ее в гостиницу, где она должна была остаться до выздоровления. Бидж и Филдс отнесли туда же тело погибшего короля.
Филдс с нежной улыбкой смотрел на Брандала.
- Он был самым лучшим - лучшим из всех, самым великим королем, каких только имел Перекресток.
- Не могу себе представить, что на смену ему придет кто-то такой же хороший, - согласилась Бидж.
Филдс изумленно взглянул на нее, его уши странно задвигались.
- Разве ты не поняла? Другого не будет никогда. Перекрестку приходит конец.
Бидж долго смотрела по сторонам в надежде найти доказательства противному. Потом сдалась и просто помогла Филдсу донести Брандала до гостиницы, где должны были начаться приготовления к похоронам.

Глава 26

Кружка сидел, положив руки на стол.
- Мы должны действовать быстрее.
Перед этим они с Филдсом и Бидж отнесли тело Брандала в пещеру Провидца. Харрал молча смотрел, как они похоронили короля рядом с источником. Единственные две фразы, произнесенные Провидцем, оставили ощущение ледяного холода.
Кружке он сказал:
- «Король» - неподходящее слово. Он был защитником Перекрестка, и теперь его не стало.
А Бидж сообщил:
- Брандал - это не та жертва, о которой я тебе говорил.
Теперь они втроем - Кружка, Бидж и Филдс - сидели вокруг стола в гостинице.
Филдс, хмурясь, ответил Кружке:
- Мои возможности ограниченны, знаешь ли.
- Знаю. И мне тебя жаль. - Как ни поглощен был трактирщик заботами, он действительно сочувствовал Филдсу. - Но все равно: мы должны всех вывести с Перекрестка, и как можно скорее.
- Хорошо. - Филдс вздохнул и отхлебнул эля из кружки. - Я могу заняться кошками-цветочницами. Я знаю подходящее для них место.
- Там безопасно? - спросила Бидж.
- Что значит «безопасно»? Это хорошая страна. Я не знаю, кто там живет. Но как нам доставить туда кошек?
- Заманили же мы солнечных танцоров зеркалами. Может быть, для кошек-цветочниц удастся использовать в качестве приманки еду, например...
- Рыбу, - в один голос предложили Кружка и Филдс. Кружка улыбнулся, довольный, что эту часть своих дел они смогут сделать быстро.
- Пожалуй, я закину сети на ночь. Бидж, позаботься о том, чтобы к утру та любимица Стефана тоже была готова к переселению: мы сначала попробуем приманку на ней. Если с ней все удастся, кошек мы переселим быстро.
Бидж кивнула, закусив губу. Она никак не думала, что ей так скоро придется проститься с Дафни, даже ради ее собственного благополучия.
- И еще одно, - сказала она Кружке. - Можно нам будет взять твою Книгу Странных Путей? То есть если она нам понадобится.
- Но она не будет нужна, - возразил Кружка. - Зачем она, пока с нами...
Он взглянул на Филдса, пораженный неожиданной неприятной мыслью. Тот кивнул:
- Вдруг со мной что-то случится. Молодец, Бидж, что сообразила.
Кружка поднялся и нажал на кирпич в печной трубе. Кирпич со скрипом повернулся, и трактирщик засунул руку в открывшееся отверстие.
- Мне она почти никогда не бывает теперь нужна. Возьми ее, если хочешь. - Он протянул Бидж Книгу Странных Путей, теплую от соприкосновения с нагретыми камнями печки.
Ощущение тепла напомнило Бидж кое о чем.
- Почему Моргана не может касаться Книги?
Кружка удивленно посмотрел на нее:
- Потому что не может, вот и все. Это часть приговора, который был вынесен, когда ее изгнали. Не спрашивай меня, каков механизм: я рад уже тому, что это так. На нее наложено проклятие, как я понимаю.
- Проклятие, - подтвердил Филдс. - Поэтому-то ей и нужна была твоя приятельница Фиона...
- Моя приятельница, - с горечью повторила Бидж. - Ну, Фиона была нужна Моргане, только пока Феларис не научилась читать карту. Кстати, как Фиона себя чувствует?
- Отдыхает в комнате грифона. Его Лори ухаживает теперь и за ней тоже. - Филдс покачал головой. - Я предпочел бы, чтобы они обе отправились восвояси.
- Ты предпочел бы, чтобы все мы отправились восвояси, - проворчал Кружка. Филдс грустно улыбнулся:
- Да, это так.

* * *

Этой ночью Бидж так крепко обнимала Дафни, что недовольная кошка в конце концов ушла спать на пол. Утром Бидж расчесала ей шерсть, еще раз обняла и выпустила за дверь.
Там уже ждал Кружка с корзиной рыбы с розовой чешуей, по размеру и форме похожей на форель.
- Предложи ей. - Он протянул рыбину Бидж. Филдс напряженно наблюдал, что из этого получится.
Бидж подняла приманку повыше и отпрыгнула, когда Дафни жадно кинулась к рыбе.
- Похоже, сработает. - Девушка другой рукой забросила на плечо рюкзак.
В этот момент из-за угла дома появилась Гредия:
- Вы уходите? Куда?
- Я вернусь, Гредия. - Бидж старалась держать рыбу так, чтобы отчаянно мяукающая Дафни не дотянулась до нее. - Мы собираемся переселить кошек-цветочниц в безопасный мир...
- Я с вами, - решила Гредия. Бидж нервно взглянула на остальных:
- Спасибо, но, я думаю, мы и так справимся.
- Я с вами, - твердо повторила Гредия, не слушая никаких возражений.
- Не спорь с ней, - посоветовал Филдс. - Вир всегда знают, чего хотят. А уж когда они чего-то хотят, их не остановишь. Ты разве не видела, каковы они в брачную пору? - Он подмигнул Бидж.

* * *

Они дошли до долины, где жили кошки-цветочницы и где находилась пещера Провидца. Бидж порадовалась, что им не пришлось идти дальше, чем до ближайшего берега пруда.
Заставить кошек-цветочниц следовать за собой проблемы не составило; не дать им добраться до рыбы было не так легко. Бидж и Кружка привязали по рыбине на длинные шесты, и огромные котята терлись о ноги и громогласно мурлыкали в надежде получить вожделенное лакомство. Бидж и Кружка с трудом удерживали шесты в вертикальном положении, пока выбирались из долины.
Филдс, рядом с которым стояла Гредия, энергично замахал им рукой:
- Поднимайтесь сюда!
- Но там же нет дороги, - возразила Бидж и тут же пожалела, что вовремя не прикусила язык: перед ними открылась новая тропа, ведущая вверх по склону и ныряющая в расщелину, которой Бидж никогда раньше на Перекрестке не видела; посередине ее шла вымощенная булыжником дорога. Филдс вздохнул, глядя, как Кружка и Бидж заманивают кошек-цветочниц в ущелье.
- Теперь идти станет легче.
Действительно, идти стало удивительно легко; горы впереди, казалось, отступили, стали туманными, потом совсем растаяли в отдалении. Скоро путников окружали уже только каменистые холмы. На скалах росли деревья, которые учитель рисования в школе, где училась Бидж, называл «брокколи-переростками»: корявые голые стволы, из которых кое-где торчали густые пучки листьев. Над холмами раскинулось густо-синее небо, легкий ветер был теплым.
По мере того, как солнце поднималось выше, становилось все жарче и жарче. Филдс начал пыхтеть, его руки и плечи покрылись каплями пота; Кружка все время вытирал лоб платком. Рубашка Бидж стала влажной, под мышками появились мокрые пятна. Девушка не выдержала и сняла ее, оставшись в легкой майке. Только Гредия в своей блузке и брюках, казалось, не страдала от жары; однако и помочь нести шесты она тоже не предлагала.
Бидж дважды делала привалы с целью удостовериться, что кошки-цветочницы чувствуют себя хорошо. Животные оказались в прекрасной форме, хотя необходимость идти по дороге им и не нравилась. Бидж дала каждой по маленькому кусочку рыбы.
Кружка, отдуваясь, сказал:
- Здесь как будто есть все, что нужно.
- Нет, - возразила Бидж, чем и заслужила холодный взгляд трактирщика. - Нам пока не встречались источники. Что, если здесь окажется слишком сухо для животных?
- Мы все время идем под гору, - рассудительно заметил Филдс. - Думаю, мы найдем воду у подножия холма.
Гредия принюхалась:
- Там есть вода. - Она еще раз втянула воздух и насторожилась. - И люди.
Кружка бросил взгляд на мощенную булыжником дорогу под ногами и незаметно перехватил поудобнее свою ловилку.
За поворотом действительно стала видна водная поверхность: глубокий сине-зеленый пруд, питаемый тремя ключами, бьющими из каменистого склона. На вершине соседнего холма высилось древнее здание из выветренного серого камня; с одной стороны его украшала колокольня с покрытыми ржавчиной колоколами. Строение было окружено высокой каменной стеной.
По обе стороны дороги тянулись виноградники с лозами, толстыми, как человеческая нога.
Колокола начали звонить, и с башни взлетела туча голубей. Птицы расселись на шпалерах в виноградниках. Кошки-цветочницы радостно нырнули в чащу ветвей, зашелестевших им вслед. Кошки умело замаскировались и даже стали подражать крикам птиц, чтобы подманить их поближе.
Кружка мрачно оглядел каменное строение:
- Лучше, наверное, договориться с хозяевами, можно ли оставить здесь животных.
Бидж смотрела на здание с любопытством.
- Оно выглядит так, как будто сохранилось со средневековья. Может быть, нам удастся узнать его историю, когда Филдс встретится с жителями...
Филдс встревожился:
- Ох нет, Бидж, лучше разговаривай с ними ты сама. Когда я волнуюсь, я забываю, как нужно строить фразы, даже слова забываю. - Он печально взглянул на свои копыта. - Как бы я хотел, чтобы все переговоры вел наш король Брандал...
Путники осторожно двинулись дальше по булыжной мостовой. По мере приближения к зданию она превратилась в длинную пологую лестницу; примерно через каждые восемь футов на обочине высились стертые от долгой службы каменные столбики.
- Лестница предназначена и для пешеходов, и для повозок, - прокряхтел Кружка. - Такие издавна строят в горных деревнях.
- Но здесь нет деревни. - Бидж подошла к воротам и толкнула огромные створки. Они не поддались. Высоко в нише на стене оказался колокол, от языка которого свисала веревка. Бидж взялась за нее, но, прежде чем дернуть, с беспокойством оглянулась на остальных.
Колокол звякнул пять раз и умолк. Тут же путники услышали, как кто-то отодвигает засовы на воротах. Кружка взял на изготовку ловилку, пряча ее в рукаве. Бидж тоже так перехватила свой рюкзак, чтобы он закрывал оружие.
Створки отворились внутрь, и из ворот выглянул сутулый старик. На голове у него была выбрита тонзура, одет он был в коричневую домотканую рясу, подпоясанную веревкой, и сандалии. Старик оглядел пришедших, задержав взгляд на Филдсе, и слегка поклонился Бидж:
- Buon giorno, signorina*... [Добрый день, синьорина (ит.).]
- Вы не говорите по-английски? - поинтересовалась Бидж.
Монах повернулся к строению и закричал:
- Inglese!* [Англичане! (ит.).]
Это слово повторили несколько голосов, эхо разнеслось по холмам. Лысый толстяк с развевающейся белой бородой выбежал из здания монастыря, завязывая на бегу сандалии.
- Aspett'* [Подожди (ит.).], Доминик! - прокричал он. Когда сутулый старик повернулся на его голос, Бидж поспешно сунула ловилку в рюкзак. Она чувствовала себя так, как будто принесла гранату в церковь.
Толстяк путался в завязках сандалий, но торопился изо всех сил. Полосатая кошка пересекла его дорогу, и, как он ни спешил, он задержался, чтобы погладить ее.
- Он похож на Деда Мороза, - сказала себе Бидж. Доминик засмеялся и кивнул:
- Si, si! Ecco, Babbo Natale!* [Да! Да! Это Дед Мороз! (ит.).]
Толстый монах улыбнулся, нисколько не смутившись:
- Правильно, я Дед Мороз. Каково твое желание?
На какой-то безумный момент Бидж вспомнились разом все миры, в которых ей случилось бывать. Она подумала:
«А почему бы и нет?» Ей снова было семь лет, она была счастлива и невинна и готова выпалить свое заветное желание. Вместо этого она сделала медленный вдох и протянула руку:
- Я Бидж Воган, ветеринар. Я лечу животных.
Монах собрался поклониться, передумал и пожал ей руку:
- Здравствуй, доктор. Это Доминик, а я, как ни печально, не настоящий Дед Мороз; я всего лишь Ранольф. - Он не спросил, как зовут остальных, а Филдс и Кружка не стали представляться. Гредия с высокомерным равнодушием стояла в стороне.
- Ранольф? Это старинное английское имя.
- Я и есть англичанин.
У Бидж возникла неожиданная мысль, и она постаралась не выдать себя.
Ранольф с улыбкой спросил:
- Что тебя тревожит?
- Ничего. - Но ощущение тревоги не проходило. - Можно задать тебе личный вопрос?
- Спрашивай. Я ведь всегда могу не ответить тебе.
После короткой борьбы с собой Бидж выпалила:
- Сколько тебе лет?
- Скоро исполнится шестьдесят два. - Тщеславие оказалось не чуждо монаху, и он поинтересовался: - А сколько ты думала?
Бидж пробормотала, смутившись:
- О, лет семьсот - восемьсот... Не важно.
Его смех, заразительный и громкий, заставил нескольких монахов выглянуть из трапезной. Отсмеявшись, он высморкался.
- Нет, Бидж, я просто обычный старик со странным именем.
- Прости меня. Я увидела монастырь и рясы...
- Монастырь действительно древний, - спокойно и с гордостью сказал монах, - а рясы - это одежда нашего ордена. Наша обитель была основана, еще когда Святой Франциск ходил по земле.
Филдс, Кружка и Бидж переглянулись, и даже Гредия выглядела удивленной. Кружка обратился к монаху:
- Прости меня за странный вопрос, но что конкретно ты имеешь в виду, говоря «ходил по земле»? Какой земле?
- Пройдемте внутрь, - пригласил Ранольф. Войдя в ворота, Филдс снял шляпу. Его рожки стали ясно видны, но ни Доминик, ни Ранольф не проявили удивления. Когда Филдс, поднимаясь по лестнице, поддернул штанины комбинезона, вид его копыт не встревожил их тоже.
Ранольф провел их мимо трапезной.
- Еще рано обедать. Я покажу вам пока монастырь, а через несколько минут и еда будет готова.
- Еды на нас хватит тоже? - спросил Кружка.
- Для гостей еды хватит всегда. Кроме того, нам самим немного нужно: сейчас нас здесь меньше двух десятков человек. Мне очень жаль, но большинство монахов не сможет разговаривать с вами.
- Ax, - покровительственно улыбнулся Кружка, - они соблюдают обет молчания?
- Нет, просто большинство не говорит по-английски. - Ранольф провел их к церкви. Стены ее не были украшены ни фресками, ни скульптурами. Внутри были только скамьи и простое распятие.
В углу стояла чаша со святой водой, рядом с которой лежала грубо вырезанная из оливкового дерева потемневшая от времени миска. Кружка бросил на нее любопытный взгляд:
- Прости, что я спрашиваю, но не служит ли эта миска каким-то образом предметом поклонения?
- Не должна бы, - виновато признался Ранольф, - но иногда мы прикасаемся к ней во время молитв. Все мы так делаем. Это была миска Франциска, он ел из нее, когда приходил сюда.
Кружка цинично улыбнулся, лицо Филдса осталось непроницаемым, а Гредия насторожилась.
- Как он приходил сюда? - спросила Бидж. Ранольф сложил руки на животе и повел их к трапезной.
- Об этом есть легенда. Знаете, рассказывают, что одно из чудес Святого Франциска касалось волка...
Гредия ошеломленно взглянула на него.
- Обещание, - сказала она просто, - и прогулка.
- Именно, - ответил монах, как будто такой реакции и ожидал. - Волк терроризировал жителей маленького итальянского городка, но согласился уйти оттуда, когда его об этом попросил Франциск. И еще, как гласит легенда, Франциск часто потом гулял с волком, чтобы удостовериться...
- Не с волком, - прервала его Гредия. - С вир.
Ранольф замер на месте:
- Ты знаешь и эту часть легенды? Она немногим известна.
- Старая легенда. - Гредия оглядела стены, как будто ожидая от них подтверждения услышанному. - Но этот человек? Он был просто Франциск, не Святой Франциск.
Некоторое время царило молчание. Ранольф открыл дверь трапезной и сказал:
- Что ж, тогда он еще не был святым. Волк привел его сюда, а потом Святой Франциск... потом Франциск каким-то образом нашел дорогу обратно в Италию. Может быть, волк показал ее ему. Но Франциск запомнил эту землю, нашел, что она прекрасна, - она ведь похожа на Италию, правда?
- Я этого не знаю, - ответил Кружка, а Филдс энергично закивал.
- И он построил часть церкви своими собственными руками: до того, как основать орден францисканцев, он в молодости занимался строительством церквей. И еще он привел сюда часть монахов своего ордена. - Ранольф обвел рукой трапезную. В это время Доминик принес блюдо с хлебом и котелок супа. - Так мы здесь и оказались. Пожалуйста, ешьте.
Вежливо помолчав, чтобы дать гостям насытиться, Ранольф спросил:
- А что привело сюда вас?
Все повернулись к Бидж. Она от волнения поперхнулась и, прежде чем ответить, отхлебнула вина из своего стакана. Красное вино было хорошим и напоминало кьянти.
- Мы ищем новый дом для животных...
- Большие кошки в винограднике, - спокойно кивнул Ранольф. - Брат Курт видел их со стены и очень разволновался. Он обожает кошек. Да и я не то чтобы питал к ним отвращение. - Он помолчал. - И когда ты говоришь «ищем дом», ты ведь не имеешь в виду, что это домашние любимцы? Нам не положено держать животных. Мы позволяем Марте и еще нескольким кошкам жить в монастыре, но они совсем другое дело...
Монах явно чувствовал себя неловко. Бидж вспомнила, как Стефан, еще в бытность свою пастухом, всегда находил оправдания для того, чтобы угостить Дафни лакомством.
- Все, чего мы хотим, - осторожно сказала Бидж, - это чтобы они жили в безопасности, где-то, где они найдут укрытие и смогут охотиться. Их не нужно кормить или еще как-то за ними ухаживать. За исключением, конечно, - добавила она, не глядя на остальных, - чрезвычайных обстоятельств.
- Это само собой разумеется. Конечно, мы позволим им остаться. - Тут монаха посетила неожиданная мысль. - Они ведь не едят виноград, верно?
- Нет, - ответил Кружка. - И я не думаю, что они станут охотиться на ваших домашних кошек. - С башни, где как раз колокол отбивал час, донеслось хлопанье крыльев. - А вот голубей они едят, к сожалению.
Ранольф хмыкнул и вытащил из-под стола полосатую кошку.
- Марта тоже ест голубей, когда ей удается их поймать. Верно, Марта? В этом нет ничего страшного. Такова их невинная природа.
- Невинная природа... - улыбнулся Филдс. - Ты мне нравишься.
Кружка поднял руки ладонями кверху:
- Тогда все в порядке. Тут они будут в безопасности.
Кружка и Филдс попросили разрешения осмотреть винный погреб; у трактирщика по крайней мере в этом был профессиональный интерес. Гредия и Бидж вышли за ворота вместе с Ранольфом, который хотел показать им виноградники. Пока они шли по пыльной тропинке. Бидж решила спросить Ранольфа еще кое о чем.
- У меня есть к тебе вопрос.
- Личный или странный?
- Странный, я думаю. - Эта мысль беспокоила ее с тех пор, как Ранольф сказал, что ему шестьдесят два года. - Откуда к вам приходят новые монахи?
Ранольф опустился на каменную скамью и показал Бидж на место рядом с собой. В этот момент он очень напоминал ей Филдса.
- Это всегда занимало меня, даже после того, как я сам стал монахом. Откуда приходят новые монахи? И почему они приходят?
Бидж неловко пошевелилась на скамье. Это не был тот вопрос, который она имела в виду, но тема, казалось, представлялась Ранольфу важной.
- Бидж, в своей другой жизни я был учителем, и я был несчастен. Я присоединился к монашескому ордену просто потому, что это сделало меня менее несчастным. Через несколько лет я должен был решить, есть ли у меня призвание к тому, чтобы стать францисканцем.
Его взгляд был устремлен куда-то далеко, за пушистые облачка над головой, за холмы с их искривленными ветром деревьями.
- Знаешь ли ты, почему это называется призванием? Потому что тебя должен позвать голос откуда-то из глубины твоего сердца. Этот голос никогда не даст тебе покоя, пока ты не станешь тем, чем должен быть. - Он показал на безмятежные холмы и деревья, клонящиеся под бесконечным ветром. - Если бы не это, кто бы захотел сюда прийти?
Откуда-то сзади скамьи неожиданно раздался голос Гредии:
- Я захотела бы.
Бидж удивленно посмотрела на нее:
- Сюда?
- Я останусь.
Ранольф встревожился:
- Здесь нет сестринской общины. Ты же знаешь, что не можешь присоединиться к нашему ордену.
Гредия оскалила зубы:
- Мне это и не нужно. Я вир.
- В самом деле? - обрадовался Ранольф. - Значит, вир существуют. Я-то думал, что эта часть истории о Франциске и волке - легенда.
- Ты удивишься, если узнаешь, как мало на свете вещей, которые являются чистой легендой, - туманно ответила Бидж. Она никогда особенно не верила в Святого Франциска, а о чудесах вовсе предпочитала не думать.
Ранольф улыбнулся им обеим:
- Мне всегда очень нравилась эта история. Конечно, в ней шла речь о вир: у нас есть очень старинный манускрипт, в котором описана трансформация. Церковь никогда не одобряла поведения оборотней, поэтому еще в годы раннего Возрождения официальная версия стала гласить, что Франциск приручил волка. - Он протянул руку Гредии. - Конечно, ты можешь остаться при монастыре. Мы никогда не поссоримся.
Гредия не коснулась протянутой руки, и монах без всякой обиды опустил руку. Бидж повернулась к Гредии:
- Не прогуляться ли нам?
- Да. - Гредия почти побежала вниз по склону;
Бидж последовала за ней.
- Гредия, я понимаю, что ты ищешь место, где ты была бы в безопасности - от всех, включая твоих собственных соплеменников...
Женщина-вир остановилась:
- Ты знаешь, почему?
- Знаю. Ты снова беременна. - Гредия ничего ей не ответила. - И ты думаешь, что этот мир безопаснее, чем скоро окажется Перекресток.
- Придет Моргана. И ты умрешь, - как о чем-то бесспорном, сказала Гредия.
- Может быть. Но как ты будешь рожать в одиночестве? Что, если возникнут осложнения? - Бидж опустилась на камень.
- Нет, - решительно ответила Гредия. - Раньше ничего такого не было. Я всегда одна. - Она сказала это просто и без всякой жалости к себе.
- Но... впрочем, ладно. Сможешь ли ты охотиться здесь, будет ли у тебя достаточно пищи, чтобы выносить здоровое потомство?
- Да. - На этот раз голос вир прозвучал не так уверенно. - Здесь есть дичь. - После минутной паузы Гредия пробормотала: - Бидж...
Бидж не могла припомнить, чтобы Гредия когда-нибудь была так смущена.
- Спрашивай, о чем хочешь.
- Да. Роды... Смогу я... Будут они... - Она облизнула губы, неожиданно обнаружив страх. - Будут детеныши...
- Они должны быть совершенно нормальными, - твердо ответила Бидж. - Ты не прикасалась к наркотикам весь период беременности и, я думаю, хорошо питалась.
- Тогда я остаюсь, - сказала Гредия решительно.
- Позволь мне показать тебе кое-что. - Бидж протянула Гредии Книгу Странных Путей, которую она взяла у Кружки. На большинстве карт теперь можно было увидеть всего одну дорогу, некоторые страницы стали чистыми. Бидж раскрыла Книгу на карте того мира, где они находились. Книга показывала крутые холмы, быстрые реки, озеро в долине - и всего одну дорогу. - Как только эта дорога окажется закрыта, пути обратно не будет, даже для вир.
Гредия повернулась лицом к ветру, глаза ее были полны тоски.
- И все же я не уйду отсюда. Никогда.
- Но что, если здесь тебе окажется не на кого охотиться? Что, если местные животные откочевывают на зиму?
Гредия бросила взгляд на толстые каменные стены монастыря.
- Там меня накормят.
- Да, монахи будут кормить и тебя, и особенно малышей. - Бидж поднялась. - Ну что ж, если ты твердо решила... Я просто хотела тебя спросить...
- Так и следует. Ведь мы друзья.
- Мы друзья. - Бидж хотела поцеловать Гредию на прощание, но подумала, что этого делать не стоит. Наконец Гредия сказала:
- Прощай. - Она повернулась и побежала по склону вниз - одинокая фигура, быстро скрывшаяся между деревьев. Скоро к Бидж присоединились Кружка и Филдс.
- Можем отправляться. - Кружка был настроен жизнерадостно. - Все оказалось не так уж и трудно, правда?
Бидж оглянулась на виноградник, где между лозами пряталась Дафни, на пруд, к которому направилась Гредия.
- Ох, не знаю...

* * *

Обратно они шли молча. Гостиница встретила их шумом: Кружка, открыв дверь, даже отпрянул - на них обрушилась волна музыки и топота танцующих ног.
- Подождите здесь, - мрачно сказал он остальным и вошел в зал.
Через несколько секунд он появился снова, держа в руке кружку с элем.
- Пошли. - Бидж и Филдс последовали за трактирщиком.
Гостиница была полна - самые разные посетители танцевали, чокались кружками с элем и сидром, целовались и пели. Бидж пришлось кричать, чтобы Кружка ее услышал:
- По случаю чего такое празднество?
Кружка, ухмыляясь, прокричал ей в ответ:
- Б'ку устроил вечеринку. Он называет это матаннга - празднество по случаю освобождения из тюрьмы или избавления от колдовства.
- Разве мы избавились от колдовства? - Но на самом деле Бидж тоже была в приподнятом настроении: ведь совсем не исключено, что эта вечеринка окажется последним празднеством на Перекрестке...
Когда Кружка вручил ей кружку эля, Бидж подняла ее, повернулась в сторону очага и крикнула:
- Твое здоровье, Б'ку! - Тот кивнул ей, улыбаясь. Девушка повернулась к трактирщику:
- Если сейчас начнется игра в ловилки, гостиницу потом снова придется отстраивать заново.
- Сегодня никаких ловилок. - Кружка потер руки. - Давайте развлекаться и наслаждаться угощением.
Накрытый стол занимал целиком один конец зала; Б'ку, должно быть, трудился целый день после их ухода. Он наготовил невероятное количество мясных блюд - даже учитывая, как много овец оказалось зарезано во время последнего нападения Морганы, изобилие было фантастическим: шашлык на шампурах, приправленные мятой отбивные, рагу, даже арни скордостумби по рецепту Хриса.
Мясоеды были на седьмом небе. Кружка же с опасением взглянул на дверь, ведущую на кухню:
- Страшно подумать, какую уборку предстоит мне делать после всей этой бойни. - Он решил пойти посмотреть на то, что его ожидает, но почти сразу вернулся - довольный и удивленный. - Ничего! Он умудрился каким-то образом избавиться от всех отходов - потрохов, костей, шкур - всего!
Филдс слушал его, молча улыбаясь. Бидж подумала, что эта улыбка кажется очень печальной.
Мясоеды организовали что-то вроде оркестра: принесли деревянные флейты, барабаны из натянутых на деревянные рамы шкур, даже примитивную волынку из тростинки и желчного пузыря овцы. Дохнрр назвал этот инструмент «фахнзз».
Даже Фиона спустилась из своей комнаты и посидела вместе со всеми, прихлебывая сидр и слушая музыку.
Кружка взялся за фахнзз и начал дуть в нее. Скоро его лицо стало красным, как помидор, и через пять минут трактирщик сдался; мясоеды бурно аплодировали, а Бидж смеялась так, что у нее заболели бока.
На скорую руку обучив музыкантов мелодии и ритму, Кружка пригласил Мелину на танго. Заметив, с какой завистью на них смотрит Фиона, трактирщик с поклоном протянул ей руку; после нескольких па Фиона извинилась и ушла, чтобы прилечь. Бидж с благодарностью вспомнила, как когда-то в школе ее учили народным танцам: они с Кружкой блеснули в риле* [Рил - быстрый шотландский танец.], а потом трактирщик настоял, чтобы они попробовали станцевать еще и польку. К ним присоединились все, и гостиница наполнилась топотом и смехом.
Всю первую половину вечера Б'ку был вездесущим - наполнял кружки, подпевал музыкантам, размахивал руками и по третьему или четвертому разу накладывал на тарелки угощение. Он не забыл никого - всем пожал руки или обнял.
Поздно вечером Бидж почувствовала себя обессиленной: под руководством мясоедов она уже более часа осваивала охотничий танец. Извинившись, она присела отдохнуть и только тут заметила, как притихли гости; вечеринка заканчивалась, как гаснут прогоревшие в очаге дрова.
- Спасибо тебе, - обратилась она к Кружке. - Это было именно то, в чем мы все нуждались.
- Скажи это не мне, а хозяину. Б'ку! - Никто не отозвался. - Б'ку!
Бидж открыла ведущую наружу дверь. Издалека донесся вой и рычание - там делила добычу стая волков. Бидж бросилась в гостиницу, схватила ловилку и свою куртку и снова выбежала за дверь.
Кружка бежал за ней следом, с ловилкой в одной руке и факелом в другой.
- Что это? Что случилось? - Он повернулся в ту сторону, откуда доносилась грызня. - Ох, только бы не Б'ку...
Они вдвоем продолжали бежать на шум. Бидж замерла на месте, обнаружив перед собой кровавый след, усеянный обгрызенными костями и полусьеденными внутренностями.
На взрытой земле отпечатались следы копыт и волчьих лап.
Лицо Кружки стало мрачным.
- Теперь мы знаем, куда делись потроха и кости. - Он двинулся вдоль кровавого следа, Бидж - за ним. Звуки драки за добычу становились все громче.
Бидж схватила трактирщика за руку:
- Оглянись. - Кружка быстро посмотрел назад и замер на месте. Они больше не видели огней в окнах гостиницы, да и ландшафт вокруг изменился.
Впереди внезапно наступила тишина, как будто выключили звук у телевизора. Бидж и Кружка увидели, что к ним приближается Филдс, стирая за собой кровавый след.
- Не стоит идти за ним.
- Он сказал нам правду, верно? - спросила Бидж. - Это действительно была вечеринка по поводу избавления от колдовства. Теперь он уже никогда не столкнется с Морганой.
Кружка посмотрел на Филдса так, будто тот его предал:
- Ты все знал. Он для того и устроил праздник, чтобы мы ему не помешали.
- Не совсем так, - возразила Бидж. - Я думаю, он устроил праздник, чтобы мясо не пропало. - Кружка непонимающе посмотрел на нее. Бидж продолжала: - Все эти потроха, кости и шкуры. Он таким образом проложил дорогу для вир, использовав в качестве приманки собственных овец.
Филдс грустно кивнул:
- Это не была просто уловка. Он на самом деле надеялся, что вы получите удовольствие от вечеринки.
Кружка наклонился, рассматривая следы на земле:
- Он забрал с собой половину отары. - Он задумался. - Отары Стефана... Впрочем, нет, это было бы несправедливо: Б'ку ухаживал за животными и заслужил, чтобы половина овец стала его. - Трактирщик поднял глаза на Филдса. - Он погнал своих овец - в одиночку - в мир, где теперь будут жить вир? Почему он это сделал?
- Он слышал твои разговоры и понял, что ему скоро придется покинуть Перекресток. И он знал, что вир нуждаются в пище, а им тоже предстоит переселение. Он их понимает, - просто добавил Филдс. - Никто не понимает охотников на овец лучше, чем пастух. Он думает, что сможет жить в одном мире с ними.
Бидж посмотрела на кровь на земле:
- А не убьют они его?
Филдс улыбнулся девушке:
- Человек, всю жизнь пасший овец в местности, где водятся львы, волков не боится. И еще он просил передать, что в твоем мире вир представляли бы большую опасность.
- Я не стал бы побуждать его к этому, - сказал Кружка, медленно возвращаясь на Перекресток, подгоняемый Филдсом, который стирал последние следы кровавой черты. - Но все равно я должен быть ему благодарен.
- Он так выразил свою благодарность тебе. Ты же знаешь, после смерти Хриса Б'ку стал беспокойным. Ему хотелось что-нибудь сделать для тебя. - Филдс развел руками. - Думаю, ему это удалось.
Снова стали видны огни в гостинице. Мелина с широко раскрытыми глазами выбежала им навстречу. Кружка удержал ее, прежде чем она смогла вступить на остатки проложенной Филдсом дороги, и обнял за плечи. Трактирщик молча смотрел туда, где исчезли Б'ку, вир и целый неизвестный мир.
Наконец он пожал плечами и пробормотал:
- Ну, по крайней мере вечеринку он устроил хорошую.
Они с Мелиной отправились в гостиницу наводить там порядок.

Глава 27

Солнце встало, но поднялось еще не очень высоко. Филдс, Бидж и Мелина остановились на дороге, что вилась по берегу реки Летьен, и стали осматривать склоны холмов. Бидж даже заглянула под ветки кустов, на которых уже появились крохотные клейкие листочки.
- Ты уверен, что они были именно здесь?
- Вчера они здесь были. - Филдс недовольно огляделся еще раз. - Я споткнулся об одного, а он даже не подумал убраться с дорога. Наверное, они все еще где-то поблизости.
Они услышали шуршание в кустах и обернулись. Голоса привлекли нескольких дронтов, и неуклюжие птицы вышли из кустов, вертя головами, поскольку массивные клювы мешали им разглядеть людей. Другие додо, по-видимому, решив, что те обнаружили что-то интересное, последовали за первыми. Не глядя по сторонам, они высыпали на дорогу и сгрудились в нескольких дюймах от ног Филдса, Мелины и Бидж.

Предыдущая страница 16 Следующая страница


17 Ник О'Донохью

Мелина захватила с собой из «Кружек» черствый хлеб. Теперь она раскрошила его на дороге в надежде, что додо заинтересуются приманкой.
Действительно, несколько птиц подошли к угощению и начали тыкаться в него носами, хотя по большей части катали кусочки хлеба по земле, а не клевали их. Другие не спеша стали присоединяться к ним, хотя многие не заинтересовались крошками, предпочтя мелкие камешки на дороге. Чей-то голос сухо произнес:
- Завтрак перед путешествием?
По дороге приближался Конфетка, сидя на Скайуокер; он подхлестнул лошадь, и она подошла поближе. Конфетка был в полной ковбойской форме: со свернутым лассо на луке седла, спальным мешком и сумками, притороченными сзади; на нем были кожаные сапоги для верховой езды, а не обычные для ветеринара резиновые сапожки, и стетсон. У Бидж появилось странное чувство, что настоящего Конфетку она видит в первый раз.
- Готовы отправляться? - спросил Конфетка Филдса.
- Пожалуй, - ответил тот. - Бидж, мы как, готовы?
- Мне кажется, да. - Бидж никак не ожидала, что об этом спросят ее.
- Тогда вперед. - Конфетка развернул лошадь так, чтобы оказаться позади стаи дронтов, взмахнул шляпой и завопил:
- Йя-а!
Некоторые птицы с интересом посмотрели на него, но большинство не обратило никакого внимания.
Конфетка снова закричал на них, натягивая поводья. Уокер попятилась и взвилась на дыбы, едва не задев копытом одного из додо. Тот, моргая, принялся рассматривать отпечатки копыт в пыли.
Конфетка наклонился из седла и хлестнул одну из птиц свернутым лассо. Додо повалился на бок, потом медленно и неуклюже поднялся, но и не подумал удирать от всадника.
Бидж не сомневалась, что их ждут большие трудности с додо, но сейчас это потеряло значение: уж очень приятно было смотреть, как сам великий доктор Доббс оказался совершенно беспомощным.
Наконец он сдался:
- Похоже, эта работа не для меня. - Он приподнял шляпу и слегка поклонился Бидж и Мелине. - Я, пожалуй, дам Уокер немножко поразмяться. Увидимся в южных краях.
Он ускакал, подхлестнув Уокер свернутым лассо скорее для вида, чем для скорости. Филдс дождался, пока Конфетка окажется достаточно далеко, и только тогда позволил себе расхохотаться - долго и раскатисто.
Отсмеявшись, он вытер глаза:
- Ну и что же мы теперь будем делать, Бидж?
Бидж оглядела дронтов, безалаберно толкущихся на дороге, Филдса и Мелину. Потом подняла с земли прут и шлепнула ближайшую птицу по заду. Додо проковылял три фута.
Бидж с улыбкой вручила прутья Мелине и Филдсу:
- Если их подгонять, может, они и пойдут.

* * *

К тому времени, когда они одолели первую милю, Бидж уже вполне понимала чувства того моряка семнадцатого века, который не выдержал и огрел дронта палкой по голове. Каждая клеточка ее тела вопила и требовала действий - любых действий, лишь бы птицы наконец начали реагировать на ее усилия.
Бидж подошла к Мелине:
- Как дела?
- Пока что мы потеряли троих. - Мелина попыталась придать лицу приличествующее случаю печальное выражение, но так и не смогла. - Они прилегли отдохнуть, а другие додо уселись им на головы. Те, которые лежали, не трепыхались достаточно сильно, чтобы заставить сидящих сдвинуться с места. Бидж, говорю тебе, так у нас ничего не получится.
Бидж, сгорбившись, села рядом с Мелиной на обочине:
- Я знаю. - Мелина обняла ее, и Бидж положила голову ей на плечо, с удивлением отметив про себя, каким сильным оказалось изящное тело девушки-фавна.
Они ощутили вибрацию прежде, чем услышали стук копыт, - мягкая земля на обочине дороги заглушала звуки. Бидж посмотрела в южном направлении.
Бидж приходилось видеть всех женщин-кентавров на занятиях, и как-то раз она издали заметила толпу кентавров, направляющуюся к «Кружкам», но никогда до сих пор ее глазам не представало все племя, галопом мчащееся за Политой, закинув за спину разноцветные мешки с немногочисленными пожитками.
Полита грациозно перепрыгнула через канаву, отделяющую обочину от дороги. Ее темные волосы и хвост развевались на ветру. Толпящиеся на дороге дронты не обратили на Политу никакого внимания.
Бидж поспешно встала:
- Приветствую тебя, Каррон.
- Приветствую тебя, доктор. - Она сделала положенный поклон, но явно с трудом сохраняла серьезность, глядя на неуклюжих птиц. - Ох, Бидж, как это тебе всегда удается находить для себя более трудные занятия, чем всем остальным людям?
Бидж ответила ей только:
- Как ты отыскала нас?
- Мне сказал Конфетка. - Полита нахмурилась, глядя, как додо снуют между копыт кентавров: птицы сообразили, что могут укрыться в тени, отбрасываемой мощными телами, от жары, но им и в голову не приходило, что их могут растоптать. - Он сказал, что тебе может понадобиться помощь.
- Еще бы, - откликнулась Мелина. - Пожалуйста... Я понимаю, что ты должна спросить Бидж, раз уж она всем здесь распоряжается, - Бидж, к собственному изумлению, осознала, что так оно и есть, несмотря на присутствие Филдса, - но я видела, вы носите грузы на шестах, как на коромыслах. Не могли бы вы сделать это сейчас, если мы свяжем птиц за ноги и подвесим к шестам?
- Это и предложил Конфетка, верно? - спросила Бидж.
- Верно, хоть он и не видел, как мы носим грузы таким образом. Бидж... - Полита понизила голос. - Не можешь ли ты объяснить мне, почему Конфетка так пристально смотрит... на нижнюю часть моего тела? Твой приятель Дэйв не сводил глаз с моей груди, это понятно...
Бидж захихикала:
- Конфетка - большой ценитель лошадиной красоты. - «Ох, и подразню же я его, - подумала она, - если когда-нибудь еще увижу».
Внимание девушки привлекла рыжеволосая голова, выглянувшая из-за плеч столпившихся кентавров.
- Хемера! - Бидж подбежала к ней. - Как ты себя чувствуешь? Покажи-ка мне швы!
Хемера без всякого стеснения распахнула куртку, обнажив грудь. Раны прекрасно зажили: ни воспаления, ни припухлости. Швы можно было снимать.
- Она выздоровела, Бидж, - сказала Полита. - Как я рада, что ты тогда не согласилась со мной.
- А я рада, что ты дала себя уговорить. - Бидж порылась в своем рюкзаке и вытащила бутылку дезинфицирующей жидкости и маленькие острые ножницы. - Хемера, если ты наклонишься или если кто-то из твоих друзей подымет меня, я сейчас сниму швы.
- Наклонись, Хемера. - Полита дважды громко хлопнула в ладоши. - Остальные пусть займутся вырезанием шестов, на которые можно было бы подвесить этих глупых птиц. - Кентавры послушно отправились выполнять распоряжение, Хемера, лучезарно улыбаясь, наклонилась к Бидж, и та вдруг почувствовала, что тоже радуется всему происходящему.

* * *

С заготовкой шестов в расположенной рядом рощице кентавры справились за пять минут. Мелина, Бидж и Филдс в это время занимались тем, что, оглушив дронтов, связывали их ноги.
Кентавры своими маленькими острыми топориками сделали зарубки на шестах и подвесили птиц так, чтобы додо не давили друг на друга. Потом они уравновесили шесты на плечах и были готовы отправляться в путь.
Полита вежливо обратилась к Филдсу:
- Ты поедешь верхом?
Тот поклонился:
- С огромным удовольствием, - и окинул ее торс плотоядным взглядом.
Полита лукаво улыбнулась:
- Прекрасно. Чериос, ты повезешь Филдса. - Темноволосый кентавр, гнедой в яблоках, вышел вперед. Филдс, ничуть не смущенный, присоединился к смеху окружающих и, взобравшись на высокий камень, оседлал Чериоса.
Полита повернулась к Бидж:
- А ты поедешь на мне. - Это было не приглашение, а приказ. Бидж вскарабкалась ей на спину, сделав это лишь чуть менее неуклюже, чем когда она ездила на Хемере. Кентавры молча и, как показалось Бидж, неодобрительно смотрели на нее.
Хемера предложила, что повезет Мелину, хотя и посмотрела на ее копыта с некоторой опаской.
- Только будь осторожна.
Мелина положила руку на спину девушки и подпрыгнула так высоко, что копыта промелькнули в полуметре от боков Хемеры. Мелина стиснула коленями своего скакуна, взмахнула воображаемой шляпой и смешно скопировала южный акцент Конфетки:
- Йиппи-йо-о!
Кентавры расхохотались. Полита откинула голову назад и, в свою очередь, издала громкий клич. Бидж подумала, что он напоминает одновременно и ржание, и воинственный крик бедуина (так по крайней мере он звучал в тех фильмах, которые она видела). Кентавры откликнулись и все как один поскакали по дороге.
Бидж сказала в ухо Политы:
- Ты на самом деле не позволила бы Филдсу ехать на себе?
Та рассмеялась:
- Это старая шутка. Когда Несиос был еще совсем молодым и ревнивым, он потребовал от меня обещания, что я никогда не позволю Филдсу ездить на мне. Я возражала, тогда он имел глупость приказать мне: «Я запрещаю!» Мы ссорились четыре дня, пока он не извинился передо мной, ну а я тогда пообещала ему... - Полита встряхнула головой, и на губы Бидж упала соленая капля. - О боги, - прошептала Полита, - неужели мне всегда будет так не хватать его?
Бидж крепче обхватила ее талию.
- А я не хотела бы, чтобы ты его забыла, - откровенно сказала она.
Полита тихо рассмеялась, вытирая глаза:
- Я тоже не хотела бы. Но братик или сестричка Конли этого не поймет, так что придется.
- Ты беременна? - недоверчиво спросила Бидж. Она почувствовала, как мышцы Политы напряглись.
- Я сделала то, чему учила свой народ: чтобы выжить, нам нужно продолжать род. Я выбрала себе пару. Его зовут Лайос. Он красивый, и верный, и очень добрый.
Бидж почувствовала себя похожей на Ли Энн, когда пробормотала:
- Держу пари, ты командуешь им как хочешь.
Полита громко рассмеялась:
- Да. А вот Несиос никогда бы не стал никого слушаться, правда?
Скачка продолжалась; Полита и Бидж продолжали предаваться воспоминаниям. Когда настоящее не радует, прошлое помогает ему скорее миновать.

* * *

Скоро они достигли бухты. Солнце пробилось сквозь облака, и волны заискрились в его лучах.
Кентавры остановились там, где начиналось болото: их копыта глубоко увязали в мягкой почве. Бидж и Мелина быстро освободили их от ноши, но не развязали дронтов. Знакомый голос окликнул Бидж:
- Это те самые птицы, для которых ты ищешь новый дом?
Она повернулась и увидела Брендана. Он был все так же безмятежен, его глаза смотрели ясно и невинно. Бидж попыталась представить себе: смогла бы она так же смотреть на него после событий четырехмесячной давности?
- Да, я хочу переправить их на остров.
- Значит, они тебе больше не нужны?
Бидж внимательно посмотрела на него: уж не издевается ли над ней этот морской житель?
- Дело не в том, нужны или не нужны. Я хочу удостовериться, что там они будут в безопасности.
- Безопасность... - грустно протянул Брендан. - Вечная недостижимая мечта.
- Может быть, - твердо гнула свое Бидж. - Но мы верны этой мечте и хотели бы, чтобы ты нам помог.
Брендан ласково засмеялся и поцеловал ее в лоб. Его руки, как и следовало ожидать, были мокрыми.
- Раз ты хочешь помощи, ты ее получишь. - Он сунул в рот два пальца и оглушительно свистнул. Море перед ними вскипело. Спокойные ясноглазые мужчины и женщины вышли из воды и направились к птицам.
Все они были рыжеволосыми и все умели улыбаться и одновременно выглядеть грустными. И все были способны передвигаться на двух ногах по суше, хотя и делали это неуклюже.
В руках у них были двухметровые шесты с несколькими кожаными петлями на каждом. Морские жители несли их, как пики.
- Я получил твое послание, дорогая, - сказал Бидж Брендан. - Его передал твой попугай. Что за мерзкая птица!
- Что ж делать, ему нужна работа. - Бидж оглядела выстроившееся перед ней небольшое войско - именно таковым оно и было - и спросила Брендана: - А смогут они перенести додо?
- Любой, у кого хватит на это терпения, сможет. - Он снова резко свистнул. Его соплеменники быстро выбежали из воды и с удивительным проворством окружили птиц. Додо недовольно закудахтали, но были вынуждены покориться; их привязали к петлям на шестах.
- А теперь, - важно сказал Брендан, - хоть ты и не захотела стать моей коровой, я буду счастлив, если ты окажешь мне честь и позволишь перевезти тебя на остров.
Полита ошарашенно посмотрела на него.
- С удовольствием, - спокойно ответила Бидж и вошла в воду.
На полпути к острову Брендан с отвращением показал на додо: глупые птицы из любопытства опустили головы в воду и начали тонуть. Морским жителям пришлось поднять шесты повыше.
- Доктор, дорогая, - обратился к Бидж Брендан.
- Да? - Бидж заранее решила, что будет вести себя на этот раз так, чтобы не уронить достоинства, но теперь чувствовала, что на это мало надежды.
- Разве не лучше было бы просто бросить их в воду и посмотреть, кому удастся выплыть? Тогда только лучшие смогли бы продолжить род. - Он с надеждой посмотрел на Бидж. - Я хочу сказать, разве не лучше убить как можно больше, чтобы выжили только сообразительные?
Бидж похлопала его по плечу:
- Вот теперь я вижу, что ты и на самом деле ирландец.

* * *

Первый пловец достиг пляжа и несколькими быстрыми ударами перерезал веревки на лапах дронтов. Додо начали рыться в песке. Только через несколько минут они обнаружили, что больше не связаны, и разбрелись по берегу.
Брендан с сомнением почесал в затылке:
- Ты на самом деле думаешь, что им лучше выжить?
- В моем мире они исчезли почти три столетия назад, - ответила Бидж. - Они нуждаются в помощи.
- Эх... Вот в том-то и проблема, доктор. Как ты, возможно, догадываешься, последнее время происходят странные вещи.
- Странные вещи? - Но тут Брендан повернулся, и Бидж увидела у него на бедре свежий розовый шрам - след какого-то острого оружия. - На вас напали?
- Можно и так сказать. И поверь: мы предпочли бы в этом не участвовать. Мы много где побывали и много чего видели, так что определенно не стремимся к войне.
- И вы покинете Перекресток?
- Да. Пойдем по пути Брендана, и уже совсем скоро. Я имею в виду не себя, а того доброго монаха, который знал дорогу через море. - Брендан казался одновременно печальным и довольным. - Некоторые дороги никогда не меняются, дорогая. Ты будешь по мне скучать, когда мы уйдем отсюда, правда?
- Наверное. - Она обняла его перед тем, как он вернулся с берега в воду. - Во всяком случае, я рада, что встретила тебя.
- Что ж... Придется удовольствоваться этим. - Брендан обхватил ее и поплыл обратно.
Бидж лежала на его плече, глядя в небо, пока он, рассекая воды, пел о жестокой возлюбленной, безнадежной любви и разбитом сердце. Брендан выглядел абсолютно счастливым. Бидж у берега поцеловала его в щеку и долго махала вслед уплывающим морским жителям.
Полита бросила на нее странный взгляд:
- Я поговорила с некоторыми из них, пока они забирали птиц. Скажи, Бидж, ты на самом деле можешь понять этот народ?
- На самом деле нет. - У Бидж мелькнуло быстрое и болезненное воспоминание о Стефане. - Но чем больше разных существ я встречаю, тем больше хочу понять их всех.
- Это хорошо. - Полита улыбнулась ей со слезами на глазах. - Иногда это бывает нелегко. Бидж, нам пора.
Кентавры снова подняли на плечи свои мешки, помогая друг другу поудобнее устроить груз. Мужчины делали вид, что они суровы и решительны, женщины демонстрировали рассудительность и практичность.
Полита вывела их на ту же дорогу, по которой они прибыли. Через четверть мили Бидж увидела развилку, которой раньше не было.
- Кассандра, - позвала Полита. Старая женщина резко подняла голову. - Если я не присоединюсь к вам скоро, ты будешь Карроном, пока Конли не вырастет. Справишься?
Кассандра мрачно кивнула:
- Справлюсь, хотя мне этого и не особенно хочется.
- Никому не хочется, - ласково сказала ей Полита. - Даже моему Несиосу это никогда не нравилось, а он был сильный... Отправляйтесь, не теряйте времени. Хемера, возьми Конли за руку. Кассандра, будь жесткой, чтобы они вели себя, как подобает. Я знаю, ты это умеешь. - Она заставила себя рассмеяться. - Конли, не поцелуешь ли ты меня на прощание?
Конли заплакал. Дорога была дальняя, и малыш устал.
- Так не годится, Конли. Когда-нибудь ты станешь Карроном: ты должен уметь держать себя в руках. - Полита изо всех сил старалась говорить строго. - Возьми Хемеру за руку и слушайся ее. Я скоро присоединюсь к вам, наверное, - весело добавила она. - Так ты поцелуешь меня, Конли? Хоть разочек поцелуешь?
Конли сердито отвернулся и не захотел попрощаться с матерью. Кентавры ускакали, скоро их не стало видно за поворотом.
- Как он похож на своего отца. - Полита старалась, чтобы ее голос не дрожал. - Ты ведь знаешь, когда Несиос узнал, что его отец выбрал смерть, он обиделся на него и не захотел попрощаться.
Бидж погладила Политу по спине:
- Я тоже лишилась своих родителей. - Полита молча кивнула.
Бидж вскарабкалась ей на спину, позади нее уселась Мелина. Филдс немного отстал, чтобы закрыть Странный Путь, по которому отправились кентавры. Потом он повернул в другую сторону и скрылся из виду.
Полита скакала обратно, и Бидж крепко обнимала ее, притворяясь, что не замечает, как вздрагивает Полита от рыданий. Обратный путь, как ни короток он был, показался Бидж далеким и унылым.

Глава 28

На следующее утро Бидж проснулась рано, чувствуя себя так хорошо, как не чувствовала уже давно. Она отметила время восхода солнца, за полчаса привела в порядок коттедж, быстро позавтракала и вышла наружу. Знак Исцеления был закрыт - еще с прошлого дня; но сейчас на Перекрестке осталось так мало обитателей, что Бидж не ощутила особой вины за это.
Когда она добралась до той чашеобразной долины, где жили единороги, Филдс был уже там. Он осматривал самок и ощупывал их своими умелыми руками пастуха.
- Надо было бы предоставить это тебе, - сказал он Бидж, когда та спустилась по дорожке, идущей вдоль потока, - но мне не терпелось.
- У них все в порядке?
- Да, причем у всех. - На лице Филдса появилось встревоженное выражение. - Боюсь, ты права: у одной будет двойня.
- Скоро? - Бидж опустилась на колени и тоже начала ощупывать самку. Бока животного сильно выпирали в стороны, но сосцы еще не набухли, как это бывает у многих млекопитающих перед родами.
- То ли весной, то ли летом, а может быть, и позже. - Филдс покачал головой. - Я надеялся, что ты поможешь им разродиться. Теперь им придется рассчитывать только на себя.
- Ерунда. - Бидж улыбнулась Филдсу. - Там, куда они отправляются, хватает ветеринаров. - Бидж старательно выдерживала жизнерадостный тон: им предстоял нелегкий день.
Уши Филдса встали торчком, когда от подножия холма донесся шум. Бидж, которая теперь никогда не расставалась с ловилкой, сжала в руке оружие, и они заглянули за скалу, ограничивающую маленькую долину.
По дорожке, вьющейся рядом с водопадом, скакал Конфетка на Скайуокер. Головы всех единорогов повернулись к нему, и всадник, натянув поводья, остановил лошадь на краю долины.
- Сумели Полита и ее соплеменники помочь? - Говоря это, Конфетка быстро снял моток веревки с луки седла и завязал скользящую петлю.
- Они были то, что надо, - ответила Бидж. - Спасибо, что прислали их. Как вы думаете, сегодня дело пойдет лучше? - лукаво спросила она.
- Хотелось бы, - ответил ей Кружка, появляясь из кустов. - Я слышал о ваших вчерашних подвигах.
Филдс удивился и обрадовался, увидев трактирщика.
- И давно ты пришел?
- Чуть позже тебя, чуть раньше Бидж. Хотелось проверить, гожусь ли я еще на что-нибудь. - Он повернулся к склону холма и крикнул: - Мы готовы, Мелина.
На этот раз треск в кустах был слышен всем. Из чащи появилась Мелина с самодельным рюкзаком за плечами и матерчатой сумкой в руке. Она была одета в спортивный костюм с эмблемой Западно-Виргинского университета и явно чувствовала себя в нем ужасно неловко.
- Я тоже готова, - просто ответила она и передала сумку Конфетке; тот привязал ее к седлу. Конфетка вопросительно посмотрел на Филдса и, к удивлению Бидж, на нее.
Филдс кивнул и показал на одинокого единорога, стоящего между всадником и содружеством.
- Как ты считаешь, Бидж?
Девушка тоже кивнула.
- За дело.
Конфетка неожиданно радостно завопил, вертя в воздухе лассо. Уокер попятилась и взвилась на дыбы, а петля легла на рог и легко скользнула на шею единорога. Невадские ковбои могли бы гордиться Конфеткой.
Удивленное животное уперлось ногами в землю как раз в тот момент, когда веревка натянулась, и стало трясти головой, описывая рогом круги. Конфетка умело перебрасывал веревку так, что она все время оказывалась вне досягаемости острого рога: и ему, и Бидж приходилось видеть, как гладкий и округлый рог без всяких усилий рассекает кожаные ремни.
Не сводя глаз с единорога, Конфетка закрепил веревку на луке седла и спросил Филдса:
- Ты точно знаешь, что это именно то животное, которое нам нужно?
- Я в этом уверен.
- Уж очень не хотелось бы мучить беднягу, а потом оказалось бы, что это не тот единорог...
- Конфетка, я абсолютно уверен. - Филдс улыбнулся, но улыбка у него получилась очень грустная. - Давайте делать то, что сделать должны.
- Конечно. - Конфетка глубоко вздохнул и откинулся в седле, как будто беспокоиться ему было не о чем.
- Ие-е! - Он единственный раз коснулся шпорами боков лошади и тут же расслабил ноги: только ковбои-любители остаются в напряжении все время. Скайуокер рванулась вперед; Конфетка легко наклонился вправо и отпустил немного веревку, когда она натянулась слишком сильно.
Единорог сначала уперся, но потом покорно побежал за лошадью, держась от нее на таком расстоянии, чтобы натянувшаяся веревка не душила его. Конфетка внимательно следил за тем, чтобы лассо не попало под удар острого рога. Теперь и он, и единорог уже не казались особенно взволнованными.
Остальные животные потянулись за Конфеткой и его пленником. Так процессия и двигалась: Филдс впереди, рядом с ним Мелина, Кружка и Бидж сразу за ними; Конфетка вел за собой длинный ряд спокойных единорогов. Оглянувшись, Бидж поняла, почему стадо единорогов в отличие от стаи гусей или табуна мустангов следовало называть содружеством.
Так они дошли до рощицы на холме к северу от долины. Мелина показала налево:
- Сюда. - Девушка-фавн оглянулась на Филдса, ожидая подтверждения. Между двумя кустами начиналась едва заметная узкая дорога.
Конфетка тихо щелкнул языком, направляя Скайуокер на нее. В этот момент веревка натянулась, и Конфетка с удивлением оглянулся: лошадь встала, не в силах сдвинуть с места упершегося единорога.
- Они всегда не любили дорог, - объяснил Филдс. - Никто не знает почему. - Он подошел к единорогу и подтолкнул его, шепча что-то ласковое.
Наконец животное смирилось и сделало шаг вперед. Веревка уже не была так натянута, и Скайуокер, всем своим видом демонстрируя огромное облегчение, двинулась по дороге. Остальные единороги последовали за ними без колебаний. Филдс пошел впереди, без всяких усилий передвигаясь с такой же скоростью, что и животные. Змеящаяся дорожка вывела из лесу к скалам, потом скалы сменились зарослями кустарника, кусты - открытым травянистым пространством. Трава постепенно становилась все суше, появились каменистые участки.
Конфетка остановил лошадь, когда из-за утеса появился бородатый человек в майке и бейсболке с эмблемой «Виргинских индейцев». Он безразлично взглянул на Конфетку, но с почтением приветствовал Филдса:
- Доброе утро, сэр.
Филдс, отдуваясь, встал рядом с Конфеткой. Бидж показалось, что он нарочно пыхтит, хотя совсем не устал.
- Доброе утро и вам, мистер Гровер. Вы не забыли, о чем мы договаривались?
- Ясное дело, иначе меня бы здесь не было. - Он говорил отрывисто и сухо, но доброжелательно. - Я приготовил им местечко там, в холмах. - Он махнул рукой в сторону уходящей вверх по склону грунтовой дороги.
- Им там будет просторно? - обеспокоенно спросил Филдс.
Гровер обвел взглядом холмы:
- Еще бы.
Но Филдс продолжал тревожиться:
- Понравится ли им там?
Ответ Гровера прозвучал неожиданно мягко:
- Ну, не могу сказать, что совсем в этом уверен, только мы сделаем все, что сможем. Это я обещаю. А кто-нибудь из вас не поможет ли нам?
Из-за плеча Бидж выглянула Мелина. Гровер, увидев ее, широко улыбнулся:
- Здравствуй, юная леди!
Мелина застенчиво поздоровалась. Гровер взял у Конфетки ее сумку.
Филдс долго смотрел на единорогов, столпившихся на грунтовой дороге, - их ожидала сельская глубинка Виргинии.
- Сними веревку, Конфетка.
- Ты уверен, что это можно сделать?
- Прошу тебя, пожалуйста, сними.
Конфетка быстро ослабил петлю; единорог бросил взгляд на веревку и молниеносным движением рога рассек ее на части.
Освободившись, единорог двинулся вперед и положил рог на шею Скайуокер. Когда он поднял голову, на шкуре лошади не осталось и царапины. Единорог серьезно посмотрел на Конфетку, повернулся и двинулся к остальным.
Конфетка озабоченно осмотрел шею Скайуокер:
- Что бы это значило?
Филдс задумчиво смотрел, как единороги окружили своего вожака.
- Кто знает? Они очень одухотворенные животные. Думаю, что так они дают понять нам что-то, о чем мы не догадываемся.
Мелина забрала свою сумку у Гровера, встала рядом с единорогом-вожаком, и они одновременно двинулись вперед. Мелина своим чистым голосом запела ту греческую песню, которой ее научил Хрис: «Ах, милая патрида, когда я увижу тебя снова?»
Единороги окружили девушку-фавна. Бидж заметила, что так же, как когда-то единороги утешали ее в ее горе, касаясь рогами, они теперь по очереди ласково гладили рогами Мелину.
Филдс наблюдал за ними.
- Вот почему говорят, что рог единорога исцеляет.
- Хотел бы я, чтобы это было правдой, - откликнулся Конфетка. - По легендам, они могут вылечить что угодно.
- Что угодно? - переспросила Бидж. - Не думаю.
Конфетка внимательно посмотрел на нее и неожиданно стал выглядеть так, как будто сам тяжело болен. Бидж постаралась не встречаться с ним глазами; Конфетка развернул лошадь и поскакал обратно в Кендрик.

* * *

Филдс, Кружка и Бидж вернулись тем же путем. Филдс показал остальным, как уничтожать за собой дорогу. Единороги не поднимали шума, когда проходили здесь, но теперь тишина казалась Бидж мертвой.
На границе Перекрестка Филдс попрощался и свернул в холмы. Кружка обратился к Бидж:
- Как ты смотришь на то, чтобы пообедать?
- Прекрасная мысль. - Они миновали пустой дом Бидж и направились к непривычно тихой гостинице.
Но заняться обедом сразу же им не удалось: попугай Кружки прыгал на своем насесте, издавая скрежещущие звуки.
- Что? Что случилось? - спросил Кружка. - Тебе не сидится на месте? Чего ты хочешь?
Попугай вылетел за дверь. Бидж и Кружка вышли за ним следом.
Птицы-огнепоклонники вились над лужайкой в лучах полуденного солнца, изящными виражами слетаясь со всех сторон. Некоторые еще светились, лишь недавно покинув какой-нибудь костер, другие уже остыли и обрели цвет пепла. Кружка пожал плечами и сказал взволнованно кудахтающему попугаю:
- Весна. Они улетают. Ты же видел это уже не раз.
Но попугай был безутешен. Бидж смотрела, как птицы-огнепоклонники все ускоряют полет, образуя воронку миниатюрного урагана, и устремляются ввысь.
Неожиданно сбившиеся в тесный круг птицы запели - радостно, неудержимо, так громко, что песня отдалась эхом в окрестных холмах. Казалось, птичьим хором руководит гениальный дирижер. Бидж была ошеломлена.
Потом птицы вытянулись клином с острием, обращенным на запад.
Попугай Кружки, отчаянно кудахтая, взлетел и устремился за ними.
- Желаю удачи, - пробормотал трактирщик. Попугай изо всех сил бил крыльями, надеясь догнать стаю.
Бидж и Кружка смотрели им вслед, пока птицы не слились в размытое пятно, потом стали точкой на горизонте, потом исчезли из глаз.
Единственное грязное перо опустилось на землю. Кружка бросил на него задумчивый взгляд:
- Грубиян до конца. Мог бы хотя бы попрощаться.
- Как его звали? - спросила Бидж.
- Я так никогда и не дал ему имени. Когда он появился у меня, я решил, что если назову его, то уж точно никогда не избавлюсь. - Они вернулись в гостиницу.
Бидж остановилась рядом с пустым насестом.
- Добро пожаловать в «Кружки», - тихо сказала она, подражая попугаю. Как ни тих был ее голос, он разнесся по всей гостинице.
Бидж села за стол рядом с очагом, где еще горел небольшой огонь. Кружка сходил в кладовку и принес холодного цыпленка и свежий хлеб. Трактирщик старательно приготовил сандвичи, аккуратно разрезав ломти хлеба по диагонали. Бидж чувствовала себя так, как будто вернулась в детство и гостит у своего деда, тогда еще не страдавшего от проявлений хореи Хантингтона. Они с Кружкой поели в молчании.
После того, как чай, тоже вскипяченный Кружкой, был выпит, трактирщик поставил чашку на стол и сказал:
- Комната Мелины теперь свободна. Если захочешь перебраться в нее, я буду рад.
Бидж ничего не ответила.
- Я думаю, это не такая уж плохая мысль. Неизвестно, когда появится Моргана, но не думаю, что она снова нападет на гостиницу.
- А как быть с моими пациентами? - спросила Бидж.
- Какие там пациенты? Кто еще остался на Перекрестке? Но на всякий случай я готов помочь тебе перенести сюда все, что может тебе понадобиться. Ты устроишь кабинет в... ну, в одной из других освободившихся комнат. Это нетрудно.
Бидж представила себе, каково ей будет в ее пустом коттедже - без Хорвата и без Дафни. «К тому же, - подумала она и ощутила озноб, - я грозила Моргане, что убью ее, а теперь Моргана хорошо знает дорогу к моему дому».
- Согласна, - сказала она Кружке. Он посмотрел на ее пустую чашку и взялся за чайник, заботливо проверив, есть ли в нем еще заварка.
- Вот и хорошо. Хочешь еще чаю? - Он выглядел довольным, и Бидж почувствовала, что тоже испытывает радость.
Кружка повесил чайник на крюк над огнем и подошел к двери. Бидж присоединилась к нему.
Холодный сухой воздух был прозрачен; все было видно далеко вокруг, но нигде не было заметно никаких признаков жизни. Кружка положил руку на плечо Бидж:
- До чего же здесь красиво... Знаешь, как называл Америку мой дядя Исаак, когда я был маленьким? Goldeneh Medina. Золотой остров. - Он вздохнул, глядя, как весенний ветер колышет траву на зазеленевших холмах.
- В южных краях уже тепло. Реки разлились от талых вод, но это ненадолго. Потом семь месяцев будет мягкая погода: при желании можно спать на свежем воздухе. - Кружка повернулся к Бидж. - Если бы я планировал вторжение, я не стал бы его откладывать.

Глава 29

Грифон лежал на полу около стола в зале гостиницы, рядом с ним сидел и гладил его, как большого котенка, Филдс. Кружка расположился на низкой скамье по соседству, чтобы не смотреть на грифона сверху вниз. За столом читала книгу откровенно скучающая Лори, не склонная, однако, оставлять грифона без присмотра. Фиона, уже начавшая передвигаться, но все еще быстро устающая, спала в бывшей комнате Хриса.
Бидж опустилась на скамью рядом с Кружкой, чувствуя полную собственную бесполезность. Если не считать грифона, ни одного животного, которое могло бы сойти за ее пациента, она не видела уже несколько дней.
Еще хуже приходилось Полите - предводительнице, оставшейся без своего народа. Она бродила неподалеку от «Кружек» - на случай неприятностей - но была печальной и отстраненной, стараясь держаться подальше от остальных.
Грифон - летун со сломанными крыльями - обсуждал военную стратегию с Кружкой - военачальником без армии. Оба горячились.
Кружка стукнул кулаком по столу:
- И все же: это трудно, но возможно. Маленький отряд способен нанести поражение большему благодаря умному плану.
- Не только большему, но и очень хорошо подготовленному войску? - протянул грифон. - Моргана муштрует некоторых своих подручных уже два года. У нее есть кавалерия, пехота, ламии. Ламий, правда, муштровать бесполезно...
- А что ты скажешь насчет партизан и подпольщиков? - перебил его Кружка. - Конечно, на Перекрестке нет городов, да и непролазных джунглей тоже нет, но мы могли бы нападать на войска Морганы из засады, уничтожая их по частям.
- Что за блестящая мысль! Изобретательность, достойная детских приключенческих книжек!
Лори, которая притворялась, будто не слушает, хихикнула. Кружка бросил на нее испепеляющий взгляд и умолк.
Бидж вмешалась в разговор:
- Я понимаю, что говорить об этом глупо - такая очевидная вещь давно пришла бы вам в голову, будь это возможно, - но почему, например, я не могла бы привезти сюда огнестрельное оружие и гранаты? Конечно, при условии, что мне удалось бы их достать.
- Тогда почему не пойти дальше? - кисло проговорил грифон. - Существует пластическая взрывчатка - говорят, замечательно разрушительная.
Филдс мягко ответил Бидж:
- Стоит тебе привезти сюда огнестрельное оружие, и оно уже никогда не покинет Перекресток. Я был очень недоволен, когда доктор Доббс и Ли Энн появились здесь с револьверами, и благодарил судьбу за то, что они потом отправились восвояси. Нет, Бидж: я не хочу, чтобы здесь оружия стало больше, чем уже есть.
Кружка, опершись подбородком на руку, пробормотал:
- Поэтому-то дорожные команды имеют дело с двузубами только как со строительными инструментами, а обучение обращению с ловилками - всего лишь игра.
- Нам еще повезло, - добавил грифон, - что Моргана так обожает купаться в крови: благодаря этому она не использует никакое оружие дальнего боя. Иначе, не сомневаюсь, от нас давно бы уже ничего не осталось.
- Правильно, - сказала Лори, - во всем нужно находить светлую сторону.
- Что касается Морганы, в этом и заключается светлая сторона, - фыркнул грифон.
Филдс усмехнулся и взъерошил мех грифона:
- Как это ни печально, мы уже сделали все, что когда-либо делалось на Перекрестке для защиты от milites. Это все, что нам доступно.
- Но у milites не было Книги Странных Путей, - возразил Кружка. - Рано или поздно они пошли бы по одному из Путей и исчезли с Перекрестка. С Морганой этого не случится; теперь уже никогда не случится.
- Кому-нибудь удавалось победить milites в римские времена? - спросила Бидж. Кружка нахмурился:
- Когда-нибудь, конечно, их ожидало поражение. Их армия становилась недисциплинированной, она начали сражаться между собой...
- Нет, я имею в виду - когда они были в самой лучшей форме, когда воевали в Германии? Удавалось ли когда-нибудь уступающему по численности отряду победить их?
Филдс и Кружка посмотрели друг на друга и в один голос сказали:
- Арминий!
- Арминий? - непонимающе переспросила Бидж. - Арминий Германский?
Филдс выпрямился, впервые за долгое время на его лице засветилась надежда.
- Да, мы звали его Арминием. Всему миру стало известно, как он истребил целый римский легион. Рим послал против него огромную армию, и в конце концов Арминий погиб, но все равно, его победа над Варом потрясла мир*. [Арминий - предводитель восстания против римского владычества в Германии (9 г. н. э.). Заманил три легиона под командой Квинтилия Вара в ловушку и полностью уничтожил их в знаменитом сражении в Тевтобургском лесу.]
Кружка, неспособный усидеть на месте, начал мерить шагами зал.
- Это классический пример того, как изобретательность может привести к победе. Арминий знал, по какой дороге римляне вступят в Тевтобургский лес. Он устроил засаду в самом узком месте, где войскам пришлось растянуться, и уничтожил их по частям. - Кружка покачал головой и сник. - У нас это не сработает. Природа предоставила Арминию идеальное место для засады, и он заранее знал, что его противник, Вар, пойдет именно по этой дороге, поскольку это был самый лучший маршрут.
- Но что, если и мы тоже будем знать, какой маршрут для Морганы самый лучший? - Бидж не разбиралась в стратегии, но продолжала держаться за свою идею. - Что, если появится такая дорога, соблазн свернуть на которую Моргана не сможет пересилить?
Кружка и Филдс молча смотрели на Бидж.
- Мы ведь знаем, что Феларис все время следит за ситуацией по Книге Странных Путей, иначе Моргана не смогла бы поймать нас, когда мы с Диди вышли на Перекресток по открытой для нас Филдсом дороге.
- Похоже, ты хорошо все обдумала, - заметил Кружка.
- Я думаю об этом все время. - Бидж вспомнила гибель Хорвата и бездумную жестокость Морганы. - Хотела бы я избавиться от этих мыслей.
Филдс обеспокоенно посмотрел на нее:
- Лучше думай о том, как спасти жизни, Бидж.
- Хорошая стратегия спасет больше жизней, чем погубит, - решительно ответил ему Кружка. - Бидж, ты предлагаешь, чтобы мы создали такой путь для вторжения, что Моргана не сможет удержаться и не воспользоваться им, и в то же время такой коварный, что ее войско может быть там разбито?
Филдс поскреб свою кудрявую макушку:
- Такая дорога... Возможно ли достигнуть обеих целей разом?
- Это возможно. - Грифон задумался. - Трудно, но возможно. Узкий каньон, крутые повороты... В то же время дорога, открывающая доступ в самое сердце Перекрестка... Скажи мне, если мы нарисуем тебе, что нам нужно, ты сумеешь найти подходящее место?
Филдс улыбнулся, и его голос прозвучал почти весело:
- С легкостью.
- А я могу помочь. - Все повернулись на голос. Фиона, бледная, но решительная, стояла, опираясь на спинку стула. - Я знаю, как сделать армию Морганы еще более неповоротливой, чем это обеспечат просто препятствия на дороге.
Бидж неожиданно закивала:
- Точно. Она знает! Спотыкательное заклятье!
- И знаю, как задержать армию еще больше, если вы все мне поможете. - Голос Фионы был тихим и хриплым: ее горло тоже пострадало во время плена. - Я так хочу, чтобы это удалось!
- Подождите, - сказал Кружка. - Даже если мы победим, даже если отберем Книгу Странных Путей, все равно проблема остается: что нам делать с Морганой? Я не знаю ничего такого, что могло бы ее убить... - Он умолк, взглянув в лицо Филдсу.
Филдс печально смотрел на Бидж.
- Ox, малышка Бидж... Ты ведь подумала и об этом, верно?
Бидж вспыхнула:
- Будь на моем месте Полита, ты сказал бы, что так и надо.
- Я не говорил, что тебе не следовало этого делать, - мягко ответил ей Филдс. - Я только хотел бы, чтобы у тебя не было такой необходимости.
- А я хотел бы, чтобы ты сказал мне, как разделаться с Морганой, - вмешался грифон, рассеянно почесывая старый шрам на животе. - Я ведь однажды постыдно не справился с этой задачей, так что очень заинтересован в дельном совете.
Бидж рассказала им о своем плане - простом и легко выполнимом; единственным недостатком была полнейшая невозможность заранее выяснить, подействуют ли предложенные меры.
Когда она кончила, Кружка кивнул:
- Конечно, если окажется, что ты не права, проблема снова встанет перед нами. У тебя есть все, что нужно?
- Мне нужно будет съездить в Западно-Виргинский Университет за Книгой Странных Путей из тамошней библиотеки. Филдс, ты откроешь мне дорогу ненадолго?
Кружка покачал головой.
- Тропинку, а не дорогу. Да и она не сможет оставаться открытой все время, пока ты доберешься туда и обратно: раз Моргана наблюдает за Странными Путями при помощи Книги, это слишком опасно.
- Хорошо. - Бидж начала лихорадочно соображать. - Филдс проложит тропу, по которой я пройду в Кендрик, и закроет ее за мной. Потом через полчаса он откроет другую дорогу обратно и встретит меня на ней, чтобы сразу же закрыть, как только я вернусь.
Филдс нахмурился:
- Как же ты найдешь обратную дорогу?

- У меня ведь будет Книга Странных Путей.
- Но вдруг тебя что-нибудь задержит, - пробормотал грифон. - Будь я на твоем месте, я мог бы не устоять перед соблазном вернуться в свой мир и остаться там.
- Не думаю, что такая перспектива заинтересует Бидж, - мягко возразила Лори. Бидж внимательно посмотрела на нее: откуда Лори знает про хорею Хантингтона?
- Кстати, - добавила Лори, - Бидж отправится туда не одна. Я возвращаюсь в Кендрик. - Грифон ошеломленно посмотрел на нее. - Не возмущайся так: тебя я тоже заберу туда.
- Это неприемлемо. Абсолютно неприемлемо.
- А что ты собираешься делать, оставшись здесь? - прикрикнул на него Кружка. - Изувеченный, израненный, весь переломанный - какая от тебя польза? Ты должен как можно скорее выздороветь, а для этого требуется самая квалифицированная медицинская помощь.
- Поддержи меня, коллега, - обратилась Лори к Бидж.
Грифон упрямо раскрыл клюв, собираясь спорить. Филдс стукнул его по клюву пальцем:
- И дело не только в этом. Если Моргана захватит Перекресток, она ведь не остановится на этом. А мир Бидж ей хорошо известен.
- Верно... - прошептала Бидж.
- Хоть я и не думаю, что Моргана сумеет попасть туда без моей помощи, - продолжал Филдс, серьезно глядя в глаза грифону, - но я не хотел бы, чтобы и другие миры пострадали от нее, если уж мы потерпим поражение. Поэтому отправляйся, мой друг, и выздоравливай. Охраняй тех, кого любишь, и мир, родной для многих из нас. Если понадобится и если я смогу, после битвы я приду за тобой, и тогда ты сможешь свести счеты с Морганой.
Грифон опустил глаза.
- Я подвел и своего короля, и свой мир, - хрипло прошептал он.
- Ты всегда был нашим первым и лучшим защитником, - сказал ему Кружка. - А если мы проиграем, можешь оказаться и последним. - Он выпрямился - военачальник, а не трактирщик, - и отсалютовал грифону. - Отправляйся.
Грифон, шатаясь, поднялся на ноги:
- Доктор Воган, не могла бы ты довезти меня до начала тропы? Путешествие будет для меня нелегким.
Кружка с нежностью улыбнулся ему и покачал головой:
- И ты еще хотел остаться и принимать участие в битве!

* * *

Двумя часами позже, вскоре после того, как стемнело, Бидж смотрела на огни университетского городка с холма, где находилась сельскохозяйственная опытная станция (в одном из ее строений Конфетка держал Скайуокер). Девушка повернулась к Филдсу:
- Сколько у меня есть времени?
- Эту тропу я сейчас закрою, Бидж. Постарайся уложиться не более чем в час. Я провожу Лори и грифона до ветеринарного колледжа...
- Ничего подобного, - слабым голосом, но решительно возразил грифон. - Я останусь здесь в одном из складов, а Лори сходит за Конфеткой и грузовиком. Отправляйся и делай то, ради чего явился сюда.
Филдс улыбнулся ему так ласково, как будто грозный хищник был крошечным котенком, повернулся и нырнул в кусты.
Грифон взглянул на Бидж:
- Ты тоже иди, моя дорогая. - Он с усилием поднял когтистую лапу и протянул ей. - Знакомство с тобой всегда было для меня не только удовольствием, но и высокой честью. Иди, и да поможет тебе Бог.
Он проковылял к сараю из ржавых металлических листов. Бидж побежала в сторону библиотеки.

* * *

Библиотека была открыта, но почти пуста: было воскресенье, да и семестр еще только начался. Бидж посмотрела в окно, стараясь вспомнить, что значили для нее занятия здесь семь лет назад.
Она прошла в справочный отдел.
- Мне очень жаль, миссис Собелл, но все-таки мне понадобилась и ваша Книга Странных Путей.

Предыдущая страница 17 Следующая страница


Под Знаком Исцеления 18

Библиотекарь безмятежно улыбнулась ей:
- Я ожидала этого, дорогая. Одну минуту.
Бидж с нетерпением дождалась, когда та закончит какие-то дела во внутреннем помещении, и виновато сказала миссис Собелл:
- К сожалению, я должна спешить...
- В таком случае мы воспользуемся лифтом.
Они поднялись не в картографический отдел, а в зал, где находилась выставка, посвященная переплетному делу с древности до современности; экспонаты ее вряд ли могли представить для кого-то большой интерес.
Миссис Собелл отперла витрину и вынула лежавшую там между каким-то словарем в тисненой обложке и Новым Заветом в бронированном переплете времен второй мировой войны Книгу Странных Путей.
- Все считают меня старой чудачкой, потому что я настояла на организации этой выставки. На самом деле создавать экспозицию такую скучную, чтобы в ней можно было спокойно спрятать ценную книгу, было ужасно интересным занятием.
Они вошли в лифт, чтобы спуститься вниз. Прежде чем дверь скользнула в сторону на первом этаже, миссис Собелл коснулась руки Бидж:
- Надеюсь, вы простите меня, Бидж.
- За что? - В течение последнего года Бидж так часто сталкивалась с обманом и предательством, что сейчас почувствовала себя на пределе возможностей.
- Когда вы сказали мне, зачем пришли, - спокойно ответила маленькая женщина, - я позвонила кое-кому. Я сочла, что это мой долг перед одним читателем - читателем, который часто пользуется Книгой Странных Путей.
Дверь лифта отворилась. Бидж сделала шаг вперед и оказалась в объятиях Стефана.
Когда он разжал руки, он только сказал:
- Я уж думал, что больше никогда тебя не увижу.
Бидж кивнула. Ей очень многое хотелось ему сказать, но она не была уверена, принесет ли это кому-нибудь из них пользу. Девушка показала ему Книгу Странных Путей:
- Я должна забрать ее.
- Ты заберешь с собой не только ее, Бидж. - Стефан улыбнулся, но в его улыбке она заметила сожаление. - Я взял академический отпуск на весенний семестр: умер член моей семьи. Так что я возвращаюсь вместе с тобой.
- А как же твои занятия в колледже? Что насчет того, чтобы стать ветеринаром?
- Это подождет. - Стефан сдвинул шляпу набок, рассматривая свое отражение в окне библиотеки. - Когда я вернусь, я стану лучшим студентом, чем сейчас.
- Стефан, но у тебя и так одни отличные отметки!
- Да, но какой ценой! Я встаю на рассвете, чтобы читать учебник, а ложусь позже всех в общежитии. У меня все еще трудности с английским... Может быть, - закончил он серьезно, - в перерывах между сражениями Кружка поможет мне с этим, если будет возможность. - Он удивленно взглянул на Бидж. - Чему ты смеешься?
Бидж, стараясь унять веселье, обняла его:
- Я просто рада, что мы будем вместе.
Миссис Собелл довольно улыбнулась.
Бидж ожидал еще один сюрприз, хотя об этом ей следовало догадаться: в вестибюле ее встретил Эстебан Протера. Он совсем запыхался, но опирался на свою трость так элегантно, как будто репетировал позу часами.
- Миссис Собелл позвонила мне. В любом случае я собирался проводить вас, - сказал он Стефану. - Вы уверены, что не передумаете?
- Конечно. - Стефан с откровенной завистью взглянул на его трость. - Если все пойдет хорошо, то осенью я вернусь.
- Я не сомневаюсь, что все будет в порядке. - Протера протянул руку и извлек из-за спинки кресла великолепную трость темного дерева с медным кольцом чуть пониже рукояти. - Вы как-то говорили, что трость вам пригодилась бы.
Глаза Стефана засияли.
- Какая прелесть! - Он взялся за рукоять, взмахнул тростью, покрутил ею в воздухе, потом подкинул и поймал, как Фред Астер. - То, что надо! Спасибо. - Он полез в карман за деньгами.
Протера взмахнул рукой:
- Это прощальный подарок - на счастье. Мне было очень приятно вас учить. - На его лице промелькнула тревога. - Но пожалуйста, будьте осмотрительны и не забывайте моих уроков.
Стефан улыбнулся, его белые зубы сверкнули.
- Вы увидите, доктор, когда я вернусь, каких успехов я достиг.
Протера и Стефан раскланялись. Бидж заметила, что в манере держаться у них появился схожий стиль.
Стефан двинулся вниз по ступеням лестницы, сдвинув шляпу набекрень и повесив на руку трость; попавшаяся ему навстречу первокурсница бросила на него такой взгляд, как будто увидела героя своей мечты. Бидж неожиданно почувствовала: у нее есть дополнительная причина радоваться тому, что этой весной Стефан отправляется вместе с ней на Перекресток.
Бидж быстро заглянула в Книгу Странных Путей. Филдс проложил новую тропу - прямо от рощицы на краю университетского городка. Они со Стефаном побежали туда, держась за руки, как влюбленные из музыкальной комедии. Они мчались со всех ног и задерживались только для того, чтобы найти в темноте нужный поворот; наконец, задыхаясь и смеясь, они повалились в траву на холме рядом с «Кружками».
Филдс обнял Стефана и почти так же нежно - Бидж. Потом повернулся и отправился закрывать тропу.
Бидж и Стефан еще не дошли до «Кружек», когда Бидж, снова заглянув в Книгу Странных Путей на странице, где был изображен Анавалон, ощутила озноб: на карте медленно проступала извилистая узкая дорога, ведущая из пустынной страны в сердце Перекрестка. Путь для вторжения Морганы был почти готов. Его приготовил ей Филдс, проложили Кружка и грифон, а придумала все она - Бидж.
Бидж стала лихорадочно молиться, чтобы ее предложение не оказалось ошибкой.

Глава 30

Они выступили перед рассветом - по той дороге, которую Филдс создал накануне. Перед тем, как отправиться в Кендрик, грифон предложил не открывать Странный Путь заранее, но Кружка возразил:
- Моргане потребуется время, чтобы организовать нападение - после того, как станет известно о существовании новой дороги.
- К тому же, - поморщившись, добавил Кружка, - она уже знает, что ей нет необходимости нападать ночью. Зачем давать нам возможность скрыться?
Маленький отряд последних обитателей Перекрестка производил грустное впечатление. Впереди шел Филдс, показывая дорогу; немногие оставшиеся мясоеды следовали за ним, расчищая тропу от камней и мусора. Кружка, командующий армией, возглавлял вооруженный отряд. За ним на Полите ехала изможденная и еле способная держаться на кентавре Фиона. Потом шли мясоеды, составлявшие основную силу, и Бидж со Стефаном. Это было все. Остальные были мертвы, изувечены или покинули Перекресток.
- Как бы мне хотелось сейчас увидеть степь, - вздохнула Бидж. - Там должно быть так красиво.
- Да, весной степь прекрасна, - ответил Стефан. Он настоял на том, чтобы не расставаться ни со шляпой, ни с новой тростью. Медное кольцо на ней сверкнуло, когда он показал вперед. - Я обычно пас там своих овец - зимой в степи теплее, чем в северных краях. Они дремали на солнышке, а я сидел и читал. Я уже тогда хотел стать ветеринаром. - В голосе его больше не звучало сожаление.
Бидж взяла Стефана за руку. Они шли, как новобрачные из церкви после венчания. Бидж исподтишка все щупала, цело ли содержимое ее рюкзака, пока Стефан не поймал ее за этим и не засмеялся.
Бидж бросала беспокойные взгляды на ловилку, висевшую на поясе Стефана: фавн последнее время совсем не бывал в «Кружках» и не практиковался. Только его грация танцора и ловкость могли помочь ему в будущем сражении.
- Помни, нужно, чтобы ты ее разозлил, а не она тебя.
Стефан отвел глаза:
- Любовь моя, ей это уже удалось.
День становился жарче, местность - суше. Стены каньона вздымались все выше, и скоро дорога превратилась в узкую тропу. За очередным поворотом ветер окончательно утих; Бидж оглянулась и нервно облизала губы - Перекресток исчез, теперь их окружал превратившийся в пустыню мир Анавалона.
- Ты уверен, что она двинется по этой дороге? - прошептала она, когда Кружка подошел к ним проверить готовность воинов.
- Конечно, - спокойно ответил тот. Это был знакомый всем трактирщик, но в нем появилось что-то новое: он был уверен в себе, спокоен и в то же время поглощен одной-единственной заботой. - Любой, кто знаком со стратегией, воспользуется этой дорогой. Не нужен обоз, никаких естественных препятствий, никаких оборонительных сооружений, поверь, это просто приглашение к победе.
- А что, если мы не выиграем сражение?
- Тогда она воспользуется приглашением. - Он повернулся к остальным. - Вот мы и на месте. Филдс проверяет ближайшие участки дороги, он скоро вернется. Нам нужно подняться на левый склон; встретимся на скале, нависающей над самой узкой частью ущелья. Там мы приготовим камни, чтобы скидывать их на врагов, и будем ждать.
Стефан легко вскарабкался на утес, помогая Бидж, хотя она и не позволяла ему особенно усердствовать. Мясоеды оказались никудышными альпинистами: они соскальзывали вниз и были способны подняться хоть на несколько шагов, только воткнув двузубы в расщелины и подтягиваясь на руках, смущенно смеясь над собственной неуклюжестью. Полита легко преодолела склон; Фиона с трудом удерживалась на ее спине.
На вершине их встретил Филдс:
- Все здесь. - Он с любовью оглядел ополченцев. - Это хорошо. Я опасался, - он быстро взглянул на мясоедов, - что подъем будет труден, но вы справились великолепно. Что бы ни случилось, благодарю вас за храбрость...
- Которую мы все еще проявим, верно? - Кружка положил руку на плечо Филдса и виновато сказал: - Остается не так много времени. - Он показал на юг: там, за поворотом каньона, вздымалось облако пыли. Филдс вздохнул и отступил на шаг. Кружка обратился к отряду:
- Вы все знаете, какова наша цель: отрезать Моргану от основных ее сил, перебить тех, кто окажется с ней рядом, и дать Стефану возможность выполнить задание. - Кружка нахмурился. - Не забывайте, что, если Моргана начнет отступать, она сделает это с той же целью, с какой мы заманили ее сюда: сражаться там, где ей удобно.
Стефан рассеянно кивнул. Кружка бросил на него подозрительный взгляд, но продолжал:
- После того как этот молодой человек разозлит Моргану настолько, что она утратит осторожность, снова вступаем в дело мы, и Бидж выполняет свой замысел... Будем надеяться, что это сработает. - Он сдержанно улыбнулся. - Есть вопросы? Нет? Хорошо. А теперь Фиона научит нас кое-чему.
Фиона слезла с Политы, и та поддержала ее, чтобы девушка не упала.
- Пожалуйста, слушайте внимательно, - сказала она хрипло. Голос Фионы заставил горло Бидж заболеть тоже. - Я не могу кричать, а вы должны запомнить все точно. Сначала я научу вас последнему слову: «Куилоэ!» - При этом Фиона показала на воображаемого противника.
Ополченцы вслед за ней старательно повторили это слово. Фиона, хромая, обходила всех и заставляла повторять раз за разом, пока, как ни мешали мясоедам их клыки, не добилась удовлетворительных результатов. - Хорошо, - сказала она наконец. - Теперь повторяйте заклинание за мной, делая руками те же жесты, что и я. Не обращайте внимания на непонятный смысл и, главное, не произносите «Куилоэ» до тех пор, пока я не скажу. Всем понятно?
Из Фионы, подумала Бидж, получилась бы хорошая учительница. Она снова и снова раздельно и отчетливо повторяла слова Спотыкательного заклятья - кроме последнего «Куилоэ».
Потом Фиона подняла руку, требуя тишины. Все умолкли, готовые в нужный момент произнести главное слово.
Все так же в молчании мясоеды таскали камни, откалывая их от скал двузубами, и складывали в огромную кучу над самым узким местом ущелья. Потом ополченцы залегли, выглядывая из-за утесов, но не высовываясь, чтобы силуэты на фоне неба не выдали их присутствия.
Каньон выглядел таким пустынным и безжизненным, как будто Моргана уже победила; облако пыли не давало ее воинам возможности видеть далеко вперед. Моргана оказалась предусмотрительна: кавалерию она поместила в арьергарде, поскольку копыта пони поднимали больше всего пыли.
Повороты каньона заставили войско разбиться на отдельные отряды, а тропа была так узка, что идти можно было только гуськом. Моргана оглянулась и недовольно крикнула:
- Феларис!
Женщина-воительница, еще более устрашающая, чем обычно, с боевым топором в руках, подгоняла отстающих и выкрикивала приказы; услышав голос Морганы, она поспешила к ней - как раз в тот момент, когда они достигли самой узкой части ущелья. Феларис раскрыла Книгу Странных Путей и стала озираться, отыскивая ориентиры.
Фиона, бледная, но решительная, показала на ту часть войска, которая еще не достигла поворота, и резко выкрикнула:
- Куилоэ!
Солдаты как один споткнулись, растянулись в пыли, но, подчиняясь дисциплине, стали подниматься на ноги. Бидж тоже показала на них и выкрикнула:
- Куилоэ! - наполовину не веря, что заклинание сработает.
Солдаты снова попадали в пыль, потом стали подыматься; разрыв между ними и передовым отрядом все увеличивался.
Потом «Куилоэ!» прокричал Кружка, потом Стефан, потом по очереди все мясоеды. Три четверти армии Морганы все падали и падали и все больше отставали от авангарда.
- Камни! - спокойно скомандовал Кружка. Мясоеды вытащили двузубы, удерживавшие груду обломков на месте, и лавина камней рухнула на дорогу перед отставшими солдатами. Кто-то из командиров приказал остановиться, и войско замерло на месте, пережидая камнепад.
Кружка повернулся к Филдсу:
- Пора.
Филдс улыбнулся, шутливо отдал ему честь и обнял старика. Через секунду он исчез в облаке пыли, скрывавшем колонну врагов. Мясоеды кинулись за ним и принялись отчаянно копать, уничтожая дорогу.
Кружка скомандовал:
- Остальные... - Полите не была нужна команда: она уже рванулась вниз по склону, то скользя, то прыгая через камни, к задним рядам эскорта Морганы. - Вперед! За ней!
Один из солдат, огромный воин с бочкообразной грудью, указал на Политу топором и заорал. Феларис обернулась и выкрикнула приказ; шестеро ближайших воинов выстроились полукругом, обращенным к тому месту, где Полита должна была выскочить на дорогу.
В двух метрах от подножия склона Полита взвилась в воздух, перелетела через ряд солдат и ударом заднего копыта размозжила череп одному из них. Оказавшись на земле, она снова начала брыкаться, и еще один солдат зашатался и упал: грудь его была рассечена острым копытом. Полита развернулась и поднялась на дыбы, нанося теперь удары передними ногами. Один из ее противников отлетел назад с ужасной раной на лбу, другой упал на колени, прижав руки к кровавому месиву, в которое превратилось его лицо.
Полита, невредимая, обезоружила одного из двух оставшихся солдат умелым ударом, подняла его своими сильными руками над головой и швырнула на меч последнего противника; оба они рухнули на землю. Полита затоптала поверженных врагов, выкрикивая что-то на своем языке.
Бидж, которая спускалась следом со всей возможной скоростью, от этой картины пробрал озноб: она поняла, что впервые видит перед собой Политу в роли Каррона.
Тощий, потерявший всякий человеческий облик молодой солдат кинулся бежать обратно по дороге. Бидж повернулась, чтобы догнать его, но Кружка отрицательно покачал головой: все равно предупредить Филдса не удастся, лучший способ помочь ему - это выиграть битву. Бидж стиснула зубы и метнулась на дорогу. Феларис открыла было рот, чтобы снова отдать приказ, но Бидж атаковала ее прежде, чем та успела это сделать.
Феларис отбила удар, размахнулась и ударила сама; лезвие ее топора высекло искры из скалы над головой Бидж. Бидж перекатилась в сторону и, не беспокоясь об изяществе приема, рубанула Феларис по колену. Та отдернула ногу, замахнулась топором, чтобы раскроить Бидж череп, и застыла на месте, удивленно глядя на свою другую ногу: выпад Бидж был обманным, ее цель была заставить великаншу опереться именно на нее...
Грифон гордился бы мной, подумала Бидж, с каким-то даже сожалением глядя на поверженную противницу: она перерезала Феларис горло, когда та еще падала. Бидж выхватила у нее из рук Книгу Странных Путей и сунула в свой рюкзак.
Увидев, что Феларис пала, Моргана трижды протрубила в рог. Когда ответа не последовало, она оглянулась через плечо и вздрогнула от того, что предстало ее глазам на дороге.
Все ее воины были мертвы. Полита гарцевала между телами, попирая их копытами, а Кружка, спокойно глядя на Моргану, вытирал клинок, как будто сражение уже кончилось.
Стефан, по-видимому, опоздавший к разгару битвы, соскользнул на дно ущелья с ней рядом, и Моргана нанесла ему смертоносный удар. Как ни ловок был фавн, он еле успел вовремя увернуться, задев тростью за скалу. Его рука неуклюже сжимала ловилку. Бидж закусила губу, наблюдая за ним.
Моргана, не разжимая губ, улыбнулась ему и подняла меч на уровень глаз.
- Твое оружие может только ранить, но не убить. Защищайся!
Стефан стоял перед Морганой, сжимая ловилку в правой руке и трость - в левой. Он снял шляпу, насмешливо поклонился Моргане и, к ужасу Бидж, отбросил ловилку в сторону.
Моргана заметила выражение лица Бидж, рассмеялась и откинула волосы с лица, как будто собираясь поцеловать Стефана.
- О, нас ждет великолепное развлечение! - Она двинулась вперед, взяв меч на изготовку.
Стефан перехватил рукоять трости правой рукой и извлек из нее шпагу. Он небрежно отсалютовал Моргане, сдвинул шляпу набекрень и сказал с издевкой:
- Не хочешь ли потанцевать?
Бидж с опозданием догадалась, чему же учил Стефана Протера. Моргана сделала выпад; Стефан подпрыгнул, так что ее оружие рассекло воздух, и небрежным движением рассек концом шпаги щеку Морганы. Моргана подняла клинок выше и нанесла удар, но Стефан крутанулся на одном копыте и снова оказался вне ее досягаемости.
Быстрым движением он парировал ее атаку и концом шпаги рассек другую щеку Морганы, потом перекувырнулся в пыли и снова оказался на ногах прежде, чем она успела нанести удар. Стефан великолепно справлялся со своей задачей - разозлить Моргану. Только Бидж видела, что все не так просто: он сам тоже пылал гневом теперь, когда ему представилась возможность отомстить Моргане за унижение, которое он испытал, став наркоманом и ее добровольным рабом.
Неожиданно Стефан стал более старательно защищаться, ни на секунду не теряя бдительности, отбивая удары и сам делая выпады. Его атаки не были опасны, но не давали Моргане расслабиться: царапина здесь, укол там, срезанная прядь волос... Даже Кружка не скрывал восхищения. Стефан безжалостно наступал, оттесняя Моргану на открытое пространство, прочь от стен каньона.
Моргана отступала, ослабив защиту, - в точности как предсказал Кружка. Стефан тоже заметил представившуюся возможность. Бидж судорожно вздохнула, увидев, как фавн кинулся в атаку, сделав слишком глубокий и слишком медленный выпад. Его корпус был незащищен, Стефан раскрылся, пытаясь достать Моргану. Если сейчас она парирует удар и атакует сама, ее меч пронзит грудь Стефана.
С победным криком Моргана ударила мечом по шпаге... которой не оказалось там, где она только что была. Стефан сильным поворотом кисти прижал ее клинок к земле. Его лицо стало холодным и решительным, когда, сделав шаг вперед, он вложил всю силу в удар левой руки. Звук пощечины разнесся по ущелью.
- Это уже не дуэль, - резко сказал Кружка. Стефан отступил и поправил шляпу - все время сражения она оставалась у него на голове. Моргана удивленно посмотрела на Кружку, потом кивнула. Ее щека стала ярко-красной, и Моргана была в ярости.
Противники окружили ее со всех сторон. Ничуть не испуганная, Моргана ждала, готовая дать отпор, потом повернулась к Бидж и бросила ей вызов. Та смотрела на нее в упор, давая Кружке время нанести удар.
В последний момент он, по-видимому, споткнулся. Короткий меч рассек плащ Морганы, пригвоздив его к земле, но не задел тела.
Безоружный Кружка перекатился по земле, увернувшись от ее меча; Моргана снова кинулась на него, и снова он, отчаянно цепляясь за камни, избежал удара. Каким-то образом ему все время удавалось опережать Моргану. Опять и опять она разила мечом, и каждый раз он только высекал искры из камня дороги.
Неожиданно Моргана почувствовала, что на нее упала тень. Она быстро подняла глаза: перед ней стояла Бидж, в руках которой, кроме рюкзака, ничего не было.
Моргана попыталась рвануться в сторону, но не смогла: что-то держало ее правую руку - Кружка, перекатываясь по земле, запутал ее в ее собственном пригвожденном к земле плаще. Теперь он вскочил на ноги, выхватил из-за пояса другую ловилку и нанес удар, снова разрезав ее плащ; быстро дернув полосу ткани, он пригвоздил к земле и ее.
Руки Морганы оказались связаны полами плаща. Кружка нанес удар ей в грудь, который был бы смертельным для любого другого.
Из раны хлынула кровь, образуя лужу у ног Морганы. Она, оскалив зубы, билась, стараясь высвободить руки.
Наконец Кружка выхватил свою последнюю ловилку и еще крепче пригвоздил плащ к земле. Моргана оказалась крепко связанной; ее рана кровоточила, но не была для нее смертельной, и женщина с вызовом обвела своих противников взглядом.
- Когда я поправлюсь, - зловеще сказала она, - я позабавлюсь со всеми вами по очереди.
Но Бидж покачала головой:
- На этот раз нет. - Она раскрыла свой рюкзак и сделала шаг вперед. - Больше ты уже не причинишь вреда.
Бидж передала Кружке его собственную Книгу Странных Путей, Стефану - экземпляр, позаимствованный из Чикагского университета. Себе она оставила две книги: полученную от миссис Собелл и ту, которую отобрала у Феларис. Потом она протянула Кружке и Стефану по паре огнеупорных рукавиц.
Моргана смотрела на это широко раскрытыми глазами.
- Доспехи? - прошептала она ошеломленно, и в первый раз за много веков на ее лице появился страх.
- Асбестовые рукавицы, - сказала Бидж. - В них удобно возиться с птицами-огнепоклонниками и химерами. - Она подняла руку, сжимая в ней Книгу Странных Путей. - Прощай.
Она медленно прижала Книгу к груди Морганы. Из-под переплета вырвалось пламя. Другой рукой Бидж приложила к телу женщины вторую Книгу.
Кружка и Стефан сделали то же с боков. Стефан откинул голову назад, чтобы уберечь шляпу от языков пламени.
Плащ вспыхнул, Книги прожгли его насквозь. Плоть Морганы стала плавиться, как парафин.
Рукава куртки Бидж начали тлеть, но она не отнимала рук. Глаза Стефана слезились, но он не дрогнул. Кружка, хотя языки пламени лизали его руки, казался фигурой, выкованной из металла.
Бидж не могла бы сказать, как долго это длилось. В конце концов они обнаружили, что стоят над грудой углей: что осталось от Книг, а что от Морганы, различить было невозможно.
Покрасневшие руки Кружки покрылись волдырями, шерсть на правой ноге Стефана тлела; он рассеянно затушил ее. Бидж стала кататься по земле, чтобы сбить пламя. Когда рукава ее куртки перестали гореть, она поднялась на ноги и посмотрела на угли, не испытывая никаких чувств. Кружка встряхнулся:
- Филдс!
Они бросились бежать. В том месте, где ущелье сужалось, на глаза им попался тот тощий молодой солдат; он удирал, закинув меч за спину, надеясь укрыться в пустынной стране. Никто не обратил на него внимания.
На дороге немногие уцелевшие мясоеды перевязывали раны друг другу. Кружка сердито вытер слезящиеся глаза и огляделся.
- Играть-то с ловилками они научились. Просто из них не получилось воинов. - Он опустился на колени рядом с Филдсом, остальные тоже.
Филдс открыл глаза:
- Перекресток в безопасности?
- Да. Моргана мертва. - Кружка склонился к ужасной ране на волосатом животе Филдса: она выглядела как гротескная пародия на улыбающийся рот с толстыми красными губами. Кружка посмотрел на свои окровавленные пальцы, потом поднял глаза на Бидж; одного взгляда ему было достаточно. - Перекресток пуст, но в безопасности.
Стефан гладил руку Филдса. Тот закрыл глаза, потом снова открыл:
- Значит, у вас не осталось Книг Странных Путей. - Он сглотнул, собирая последние силы. - И теперь у вас не будет меня.
- Пожалуйста, не беспокойся о нас. - По лицу Бидж текли слезы. - Мы прекрасно обойдемся...
Филдс почти сердито покачал головой:
- Не обойдетесь. - Он стиснул ее руку, с неожиданной силой притягивая девушку к себе. - Мне следовало... Я должен был... Должен был выбрать... - Рука его разжалась, и он печально посмотрел на Бидж.
- Ты должен был выбрать преемника, как когда-то выбрали тебя. - Бидж теперь сжимала его бессильные пальцы. - Кто это должен быть?
Он, задыхаясь, попытался приподняться:
- Раньше... Стефан. Он не захотел, он предпочел университет. Тогда... я выбрал Б'ку. Он тоже не захотел... вечный пастух.
- Что значит «вечный пастух»?
- Кто-то, кто заботится о животных...
- Я забочусь о животных, - пробормотала Бидж. И тут все события, случившиеся в ее жизни за последние месяцы, заняли каждое свое место.
- Значит, ты знала... - прошептал Филдс.
- Нет, не знала. - Бидж удивилась собственной уверенности. - Но когда ты позвал меня с собой, чтобы я видела, как нужно открывать и закрывать Пути, когда ты поручил моим заботам дронтов...
- Поэтому я и попросил тебя остаться на Перекрестке ветеринаром. Чтобы посмотреть, готова ли ты посвятить жизнь... Я видел, что ты жертвуешь здоровьем, чтобы помочь другим, видел, как рискуешь жизнью.
Силы, казалось, на секунду вернулись к нему.
- Ты знаешь, о чем я тебя прошу?
Бидж покачала головой:
- Мне не все известно, но это не имеет значения.
- Ты сделаешь? - Филдс умоляюще посмотрел на девушку, и она поняла, что просит он ее о двух вещах: возьми это на себя, если можешь, но не берись, если не в силах.
Она глубоко вздохнула:
- Я готова.
Филдс снова сжал ее руку. Бидж ожидала, что он произнесет заклинание, или будет делать какие-то жесты, или начертит символы на земле. Но Филдс только пристально смотрел на нее.
У Бидж неожиданно закружилась голова, ей показалось, что весь мир качнулся и куда-то поплыл. Она перестала ориентироваться в пространстве, перестала чувствовать собственное тело.
Кто-то положил руку ей на плечо и что-то ей сказал. Голос прозвучал дважды - один раз прямо ей в ухо, другой - где-то вдалеке. Потом расстояние между голосами стало уменьшаться...
А потом голоса слились. Бидж отвела взгляд от Филдса, который устало закрыл глаза; теперь она знала, где находится. Она точно это знала.
- Что же нам теперь делать? - спросил Кружка. Он все еще был командующим, но теперь он спрашивал ее. Бидж поднялась:
- Нужно унести тело.
- Куда унести?
- Домой, конечно. К нам.
Вокруг зашептались.
- Бидж, все мы устали, - сказал Кружка, - а многие и ранены. Идти далеко... - Он умолк. Бидж улыбнулась, хотя по ее лицу текли слезы.
- Мы можем свернуть сюда. - Она показала на маленький каньон, ответвляющийся от основного. - Я знаю короткую дорогу.

ЭПИЛОГ

На следующий день Бидж, ночевавшая в «Кружках», проснулась поздно. Накануне на закате они принесли в гостиницу тело Филдса и, по предложению Кружки, по очереди бодрствовали ночью, отдавая сатиру последние почести. Когда ее вахта закончилась, Бидж вышла наружу. Она смотрела на созвездия, давала собственные имена планетам ближайших звезд, размышляла о самых коротких пешеходных маршрутах к ним; потом пошла спать.
Когда утром она вышла в зал, Кружка готовил крепкий и ароматный кофе, глядя в окно на окрестные холмы.
- Полита уходит, - сказал он Бидж.
- Я знаю. Она попросила меня открыть дорогу, которая приведет ее к Конли. Я прикинула, как ее проложить, и провожу Политу после похорон. - Бидж встревоженно посмотрела на трактирщика. - Это кажется таким легким...
Кружка отхлебнул кофе:
- Если ты знаешь, как это делать, думаю, что дело действительно не особенно трудное.
- Прокладывать пути между мирами? Нетрудное дело?
Трактирщик поставил чашку на стол.
- Послушай, Бидж, - сказал он терпеливо, - это ведь не похоже на то, как туристы записываются на экскурсию в ресторане после завтрака. Ты всегда любила животных, ты готова была жертвовать собой ради других, ты рисковала жизнью. И, - Кружка коснулся ее лба, - самое главное, ты оказалась способна пожертвовать собой на долгие годы, чтобы помочь Перекрестку. Ты выбрала не краткий миг славы, а жизнь, отданную служению. Поэтому он и передал свою ношу тебе.
Бидж задала вопрос, который мучил ее и задавать который ей ужасно не хотелось:
- Разве ты не испытываешь ревности - Филдс ведь мог выбрать тебя? В конце концов он же ведь тебя вырастил.
Кружка усмехнулся:
- Да ничуть, голубушка. Я ведь тоже служу другим. - Он вынул из кармана золотую монету и подкинул ее в воздух. - Только я беру за это плату.
Он снова посмотрел в окно на пустынные зеленые склоны.
- Похоже, что в этом году гостиница не окажется переполнена постояльцами. Что ж, у меня будет время почитать. - Кружка выглядел умиротворенным и счастливым.
В зал вошел Стефан, почесывая шерстистую ногу:
- Я опоздал к завтраку?
- Хоть ты и явился голышом, к завтраку ты не опоздал. - Кружка взял свою чашку и двинулся к двери на кухню, еще раз бросив взгляд на свежую зелень за окном. - До чего же красиво...

* * *

Тело Филдса они отнесли в пещеру Провидца. Бидж хотела похоронить сатира на холме над рекой Летьен, но Кружка настоял на том, что он должен покоиться рядом с Брандалом.
Для опустевшего Перекрестка толпа, провожавшая Филдса к пещере, оказалась удивительно большой. Пришли все, даже раненые мясоеды, играя траурную мелодию на поспешно вырезанных сирингах - флейтах Пана.
Полита, накинув на плечо веревочную петлю - она была выше остальных носильщиков, - шла рядом с одним углом катафалка.
Бидж думала, что путь вниз по лестнице окажется трудным, но, несмотря на вес тела, они с Кружкой легко преодолели ступени.
- Трудно поверить, что мы справились, - сказала она Кружке на нижней площадке.
- Любовь придает человеку силы, - прокряхтел Кружка.
Они опустили тело на землю, достигнув источника. Кружка отер пот со лба и сел на камень.
Харрал поклонился Бидж:
- Как я понимаю, ты сделала неплохую карьеру.
- Как мне сказали, это призвание, а не карьера, - ответила ему Бидж. - Хотела бы я быть уверенной... - Она посмотрела на Филдса и неожиданно спросила: - Был он счастлив?
- Сначала он был очень одинок, - ответил Харрал. - Потом же был счастлив, да.
Бидж поднялась с камня, на котором сидела:
- Спасибо. Надеюсь, тебе не понадобится медицинская помощь до следующего моего прихода.
Харрал, не проявив удивления, только спросил:
- Разве ты не хочешь задать мне еще два вопроса?
- Нет, - решительно ответила Бидж. - Потому что, даже если я спрошу, ответы не помогут мне изменить будущее, верно?
- Нет. Именно поэтому пророчества и бывают так туманны.
- Вот и Филдс... Он ведь вырос в век сивилл и оракулов, но никогда не приходил спрашивать тебя, правда?
- Нет. Ты очень логично рассудила. Из тебя получился бы прекрасный иезуит. Кстати, - добавил Харрал, - ты все-таки задала мне эти два вопроса.
- Действительно. - Бидж протянула руку Кружке, чтобы помочь ему на крутой лестнице. Они оставили Харрала в одиночестве предаваться циничному удовольствию размышлений о будущем.
Вновь оказавшись на поверхности, Бидж взяла свой посох, с которым всегда ходила по горам, из рук Сахнрр и поцеловала ее в лоб. Маленькая женщина смутилась и чуть не сделала ей реверанс. Закидывая за плечо рюкзак, Бидж увидела сидящую на скале у входа в пещеру Фиону.
- Ты остаешься?
- Да. - Фиона вытянула перед собой руки и показала Бидж свежие шрамы на запястьях. - Я не могу вернуться в таком виде. Как я это объясню?
- У тебя может не оказаться другой возможности вернуться.
- Да мне и не с чем возвращаться, - мрачно ответила Фиона. - То, что удалось узнать, опубликовать нельзя, а ничем другим я никогда не интересовалась... Кружка говорит, я могу остаться. Мне еще нужен отдых, потом я начну помогать в гостинице, постараюсь выздороветь...
- Даже на Перекрестке выздороветь не всегда бывает легко. - Бидж протянула Фионе ключи от грузовика. - Ты можешь пользоваться фургоном, пока в Виргинию не будет проложена проезжая дорога. Только следи, чтобы не кончился бензин. И бери из моего коттеджа все, что может тебе понадобиться.
Стефан вмешался в разговор, не веря своим ушам:
- Фиона, ты же всю жизнь провела среди книг. Как ты можешь от этого отказаться?
- О, все совсем не так, - быстро ответила та. - У Кружки прекрасная библиотека, и он согласился, чтобы часть моих заработков шла на приобретение нужных мне книг и журналов. Так что можно считать, что я буду продолжать свое независимое исследование. - В глазах Фионы вспыхнуло почти такое же, как и раньше, пламя. - Как ты думаешь, работы мне хватит?
Уязвленный Кружка ответил вместо Стефана:
- Хватит ли работы? Юная леди, да ты же совсем не готова к тому, чтобы провести здесь ближайший год...
Продолжая обсуждать планы на будущее, они двинулись к гостинице. Бидж поправила рюкзак на плече, и они со Стефаном направились из долины на восток.
Вместе с Политой они дошли до поворота, который Бидж обозначила на земле своим посохом. Дальше Бидж и Стефан решили не ходить, но им были слышны радостный крик Конли и быстрый галоп Политы, увидевшей сына.
Бидж и Стефан двинулись вдоль дороги, ведущей на восток, слушая журчание реки и песни немногих оставшихся на Перекрестке птиц - по большей части синеспинок.
Дойдя до расселины в скалах, они свернули налево, в направлении верховий Летьена. Через двадцать футов дорога кончилась. Бидж провела посохом черту на земле, обогнув утес. Она обнаружила, что это не такое уж трудное дело: нужно только сосредоточиться и не обращать внимания на быстро меняющийся вокруг ландшафт.
В одном месте она начертила развилку. Осторожно переступая вдоль черты, она спустилась по склону, который неожиданно сменился крутым подъемом. Там, где кончалась проведенная ею линия, солнечный свет, просачиваясь сквозь пыльный воздух, лежал на странных деревьях, сплошь покрытых тянущимися вверх лишайниками.
Человек-черепаха, нетерпеливо переминавшийся у развилки, сделал шаг вперед и опустился перед Бидж на колени. Она улыбнулась и похлопала его по плечу:
- Ты только этого и ждал, правда? Отправляйся в свой родной мир.
Он послушно вступил на созданную Бидж тропу и с почтением глядел ей вслед, пока Бидж и Стефан не скрылись в ущелье. Стефан опасливо оглянулся на человека-черепаху.
Мост из цельной каменной глыбы был на прежнем месте. Бидж прочертила линию по нему, и они со Стефаном двинулись вверх по берегу потока - уже в Виргинии.
После всего, что они вместе видели и пережили за последние дни, им было трудно расстаться, когда они добрались до автомобильной стоянки перед магазином Кроджера.
Бидж огляделась по сторонам:
- Ты представляешь себе, как много времени в последние месяцы мы с тобой провели здесь?
- Для меня попасть на автомобильную стоянку было настоящим приключением. Ведь большую часть жизни я пас овец.
Бидж рассмеялась:
- Как же я тебя люблю!
- И я люблю тебя. - Стефан печально посмотрел на нее своими большими темными глазами. - Я начал тебя любить сразу, как только мы встретились. Я думал тогда, что я для тебя слишком необразован. Бидж, любовь моя, я просто был ужасно молод. Может быть, я и теперь еще такой, но по крайней мере я понял, что ты нужна мне больше всего на свете.
Бидж ощутила боль в сердце, понимая, что разлука неизбежна.
Стефан невольно повернулся в сторону университета.
- Но я мечтаю стать цельной личностью - такой, как ты хотела. Ты была больна, а я невежествен. Ты нашла место, которое тебя излечило. Я тоже нашел место, которое поможет мне получить знания.
Он обнял ее своими тонкими сильными руками.
- И я хочу жениться на тебе. Я уверен, что никогда не перестану этого хотеть. И я теперь спрашиваю тебя: ты согласна?
Бидж с удивлением услышала собственный ответ:
- Нам нелегко будет прийти к согласию насчет свадебной церемонии.
- В этом мире решение принимают невеста и ее семья. - Стефан обеспокоенно посмотрел на Бидж. - Значит ли это, что мне придется получать благословение твоего брата Питера?
- Он не сможет тебе отказать, - серьезно ответила Бидж. Они оба рассмеялись, потом умолкли и только застенчиво смотрели друг на друга.
Университетские часы пробили пять раз. Стефан вздохнул:
- Тебе пора. Я останусь здесь, но, когда окончу университет, вернусь на Перекресток. - Он смотрел на нее с любовью, но и с вызовом. - Тогда ты не будешь там единственным ветеринаром.
- Может быть, и лучшим тоже. - Она лукаво улыбнулась. - Но я буду бороться за первенство.
Стефан рассмеялся и снова обнял Бидж. Поцелуй их был долгим.
Войдя в супермаркет, Бидж направилась в отдел, где продавались консервы. Свернув в проход между стеллажами, она чуть не рассмеялась: такого поворота событий следовало ожидать.
- Привет, Стаси.
- Хелло, Бидж. Нам с тобой пора бы перестать встречаться каждый раз в магазине. Сколько же ты ешь, женщина! - Она заглянула в тележку Бидж. - А, диетические продукты! Это правильно. - Стаси взяла в руки пакет с концентратами. - А эта дрянь зачем?
- Я собираюсь отправиться в поход.
- Неудивительно, что тебе удается сохранить фигуру. А как дела с ветеринарной практикой?
- Последнее время работы стало меньше. - Она представила себе дорогу, которую только что проложила. - Но я подумываю о создании филиалов.
Стаси сочувственно кивнула:
- Некоторым людям карьера не дается, Бидж, что ж поделаешь. Чем ты думаешь заняться, фармацевтической работой?
Бидж задумалась, глядя на свой рюкзак.
- Да все же в основном ветеринарией, но с большим уклоном в амбулаторную помощь. - Она улыбнулась, подумав о Стефане. - Может быть, разведением некоторых видов. - Стаси смутилась и переменила тему:
- А как твой вялотекущий роман на расстоянии?
- Расстояния становятся все больше, но с романом все в порядке.
Стаси довольно засмеялась:
- У меня тоже. - Она показала кольцо на пальце с крохотным бриллиантиком. - Я уж боялась, что кольцо сломается, - так часто я его снимала, когда мы решали разорвать помолвку. Так что, ты остаешься в своей глуши еще на год?
Бидж показала на рюкзак и посох, оставленный около одной из касс:
- Можно сказать, что я забираюсь в еще большую глушь.
- Что ж, молодчина. Только давай себе отдых - попутешествуй по Аппалачам или еще где-нибудь. - Стаси осталась верна прежней себе, добавив: - Ты ведь никогда не могла долго выдержать тяжелую работу.
- Ну, ты бы удивилась, узнав, какой я стала выносливой. - Бидж покатила свою тележку к кассе. - Знаешь, мне пора.
- Ладно, желаю тебе удачного похода, горная коза. - Стаси пробормотала с завистью: - Настоящие приключения... Хотела бы я оказаться там вместе с тобой.
- Может быть, ты тоже как-нибудь отправишься в поход. - Бидж изо всех сил старалась сохранить серьезность, приличествующую ее новому статусу богини, но не выдержала: - Очень тебе советую - это пойдет на пользу твоим бедрам.
Бидж вышла из супермаркета с чувством честно исполненного долга. Когда она свернула к стоянке, спокойный голос протянул:
- Не зевай! Никогда не знаешь, какой сюрприз для тебя приготовила жизнь.
Бидж повернулась:
- Никогда не поверю, что вы тут дожидались меня.
- Ясное дело, нет. - Конфетка ухмылялся: он всегда обожал устраивать своим студентам неожиданности. - Но мы с Лори знаем одного хорошего предсказателя, и он считал, что если ты вообще появишься, то появишься именно здесь, хотя, может быть, и не рано: пешие прогулки требуют времени. Так что один из нас каждый вечер обязательно околачивается поблизости. Кстати, тебя не подвезти?
Появившаяся откуда-то Лори решительно заявила:
- Мы отправляемся ко мне.
- С удовольствием, - согласилась Бидж.
Она откинулась на сиденье и наслаждалась поездкой;
Конфетка умело вел машину по грунтовой дороге в направлении Голубых гор. Бидж показалось, что все это очень напоминает ее первое путешествие на Перекресток - почти год назад. Дорога была ей знакома: они проехали мимо маленькой баптистской церкви, в которую Мелина ходила каждое воскресенье.
Дом на ферме оказался старинным - наверняка времен Гражданской войны. Широкое крыльцо вело к широкой же - очень существенное в настоящий момент обстоятельство - двери, украшенной резьбой.
- Принимай гостей, - радостно объявила Лори.
- Прием будет официальным или нет? - поинтересовался ироничный голос. - Я предпочел бы неофициальный: тогда я мог бы просто съесть гостей.
Бидж вошла в гостиную, отделанную в стиле прошлого века. Как и следовало ожидать, стены от пола до потолка были заняты книжными полками. На столе в углу находился стереопроигрыватель со множеством компакт-дисков. Грифон расположился на старомодной набитой конским волосом кушетке; его передние лапы свешивались с одного конца, задние - с другого. Он когтем набивал что-то на клавиатуре компьютера, заинтересованно глядя на экран дисплея.
- Мы с ним больше общались, когда находились на Перекрестке, - пожаловалась Лори. - А уж о счетах за телефонные разговоры вообще лучше не вспоминать.
Как выяснилось, Лори бросила курить. Бидж с подозрением покосилась на компьютер:
- Ты имеешь выход в какую-нибудь сеть?
- Я обмениваюсь мыслями с джентльменом по имени Чандри, который работает в учреждении, именуемом Лабораторией ракетного топлива. Он, как это ни странно, весьма пессимистически смотрит на возможность реакции синтеза в холодной плазме. Неужели чудеса никогда не перестанут случаться!
- Вот я перережу провода, они и перестанут, - проворчала Лори. Конфетка ухмыльнулся.
Бидж отодвинула кружевную занавеску на окне и посмотрела на церковь на вершине холма.
- С Мелиной вы видитесь?
- Каждое воскресенье, - удовлетворенно сообщил грифон. - Поскольку я иду на поправку, теперь я больше занимаюсь готовкой. Должен сказать, она была очень удивлена, когда оказалось, что не только она может меня угощать, но и я ее.
- Как насчет чаевых? - поинтересовался Конфетка.
- С ней все в порядке? - спросила Бидж. - Она не страдает от одиночества?
- Не думаю, - медленно проговорила Лори. - Ей очень помогают прихожане: каждое воскресенье она бывает приглашена к кому-нибудь на обед. Большую часть времени она проводит в холмах. Иногда она возвращается, чтобы повидаться со Стефаном, но его трудно заставить оторваться от книг.
- Ну, это не недостаток, - пророкотал грифон.
- Как посмотреть.
- Она может теперь пользоваться дорогой, которую я проложила, - сказала Бидж, - если ей захочется навестить Перекресток. Передайте ей, что пока не стоит возвращать туда единорогов: ситуация на Перекрестке еще нестабильна. - Она оторвала полоску бумаги с принтера грифона и быстро набросала план. - Так теперь проходит тропа из Виргинии.
- Ты не хочешь повидаться с ней? - спросил грифон.
- Зачем нарушать ее покой, - покачала головой Бидж, - раз она счастлива. Всем нам последнее время приходится слишком часто переживать расставания.
Вскоре грифон и Лори погрузились в жаркий спор о смертной казни, Эмнести Интернэшнл и необходимости установления порядка в обществе. Бидж и Конфетка на цыпочках вышли за дверь.
Конфетка облокотился на перила крыльца:
- Грифон уверен, что ты займешь место Филдса.
- Он проницателен.
Конфетка неодобрительно покачал головой:
- Это не дело. Может быть, из тебя и получится приличная богиня, но на твоей квалификации ветеринара это скажется самым плачевным образом.
- Все равно я остаюсь ветеринаром. Хотите посмотреть на мой кабинет? - Бидж раскрыла рюкзак. - Температуру пациентов я определяю, щупая их уши, пульс считаю по собственному сердцебиению, а на случай инфекций у меня есть бутылка пятисотмиллиграммовых ампул ампициллина. И еще у меня есть это. - Она показала на тетради с конспектами лекций и записями историй болезни. - И это. - Бидж протянула Конфетке свое сокровище: «Справочник Лао по небиологическим видам», особенно дорогой ей потому, что это был подарок Филдса.
Конфетка кивнул:
- Хороший набор. Только не разучись оперировать.
- Никогда. - Разговаривая с ним, Бидж все время одной рукой делала хирургические узлы на завязке рюкзака.

Предыдущая страница 18 Следующая страница


19 Ник О'Донохью

- Протера уверен, - осторожно сказал Конфетка, - что, если ты займешь место Филдса, это пойдет на пользу твоему здоровью.
- Думаю, он прав, - согласилась Бидж. На самом деле она точно знала, что это так и есть. Бидж улыбнулась внезапно возникшей мысли. - Передай ему, что это можно назвать эффектом Филдса.
Конфетка воспринял ее слова как должное.
- Как там вообще дела?
- Прекрасно. - Бидж не знала, о чем еще с ним говорить: они были коллегами, но не друзьями. - Как Элейн?
- У нее все хорошо. Потеряла за последние недели два килограмма. У Кейна тоже все хорошо.
- Кейн, - засмеялась Бидж. - К-онфетка - Эл-ейн. Здорово.
- Прирожденный ковбой, - с довольной улыбкой сообщил Конфетка.
- Боже мой, - спохватилась Бидж. - Я же ведь так и не сделала подарка новорожденному.
- Ты была занята.
- Это точно. - Она сошла с крыльца. - В своих путешествиях я постараюсь найти для малыша что-нибудь действительно необычное. - Бидж двинулась по дороге, довольная тем, что напоследок сумела заинтриговать Конфетку.
Через четверть мили она свернула на еле заметную тропу, уходящую в лес. Наверное, ее протоптали коровы, приходящие к ручью на водопой. Бидж удовлетворенно покивала головой: так она и думала, самое подходящее место, чтобы проложить Странный Путь.
Она положила посох на землю и с сожалением посмотрела на свои натертые его рукоятью руки. Скорее бы они загрубели... Бидж раскрыла рюкзак и вынула из него две одинаковые тетради. В одну из них она записывала свои дополнения к «Справочнику Лао», другая была дневником. Последняя запись в нем была сделана несколько недель назад.
На первой странице была карта маршрута, проложенного ею для Политы, на второй - схема дороги в Виргинию. На третьей странице Бидж начертила тот Путь, на котором находилась сейчас; маленькое ответвление пока что вело в никуда. Все остальные страницы были чистыми.
Бидж посмотрела на вершину холма; там между деревьев мелькнули похожая на человеческую фигура и несколько животных, которых на расстоянии можно было принять за лошадей. Бидж показалось, что оттуда к ней долетела тихая песня.
Бидж закинула на плечо рюкзак и двинулась вперед, прокладывая новую дорогу.

ОТ АВТОРА

Я хотел бы выразить признательность докторам Дженни Кларк, Джилл О'Браен и Линн Анне Эванс за умение, проявленное ими при лечении даже вымышленных животных. Я хотел бы поблагодарить Лауру Грант, Криса Доила и Ли Энн Ллойд, сотрудников ветеринарной клиники Баррингтона, за то терпение, с которым они отвечали на странные вопросы, задаваемые по телефону.
Джун Роберте одолжила мне греческую поваренную книгу в дополнение к той, которая у меня уже была: «Греческая кухня» Вилмы Лиакурос Чантилес (из блюд, рецепты которых я почерпнул из них обеих, особенно рекомендую суп из чечевицы).
Выражаю свою признательность Рону Мартини из зоопарка Рождера Вильямса в Провидено, Род-Айленд, - и за потраченное им на меня время, и за усилия, которых он не жалел, выращивая волчонка - в мире, где так не хватает волчат.
Знания принадлежат этим людям, ошибки - исключительно мне.
Большое спасибо Дону Маасу за помощь в появлении на свет этой книги и Джинджер Буханан за то, что книга родилась живой и здоровой. Спасибо также Бобу Сальваторе за его гостеприимство и поддержку.
Я хочу выразить большую признательность и уважение мистеру Джозефу Моретте, единственному пастуху, с которым я был знаком.
Перекресток - вымышленная страна. Однако существуют вполне реальные места, где можно получить информацию о хорее Хантингтона. К ним в первую очередь относится Американское общество болезни Хантингтона. Должен сказать, что я не консультировался с Обществом при написании этой книги и оно ни в коей мере не несет ответственности за ее содержание.
Эта книга посвящается близким и дорогим мне детям:
Дженни и Эмили О'Донохью, Лайзе и Валери Дамон, Эрику и Кати Эванс, Кимберли, Микаэле и Роберту Дельгалло, Джессике и Кристоферу Лассье.
Этот роман написан также в память Мот, послужившей прообразом Дафни, кошки - лучшего лекарства от бессонницы и тревог. Я никогда не забуду тебя, Мотти.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 7)
    • Глава 11 (Страница 8)
    • Глава 12 (Страница 9)
    • Глава 13 (Страница 9)
    • Глава 14 (Страница 10)
    • Глава 15 (Страница 10)
    • Глава 16 (Страница 11)
    • Глава 17 (Страница 12)
    • Глава 18 (Страница 12)
    • Глава 19 (Страница 13)
  • ЧАСТЬ ВТОРАЯ (Страница 14)
    • Глава 20 (Страница 14)
    • Глава 21 (Страница 14)
    • Глава 22 (Страница 14)
    • Глава 23 (Страница 15)
    • Глава 24 (Страница 15)
    • Глава 25 (Страница 16)
    • Глава 26 (Страница 16)
    • Глава 27 (Страница 16)
    • Глава 28 (Страница 17)
    • Глава 29 (Страница 17)
    • Глава 30 (Страница 18)
  • ЭПИЛОГ (Страница 18)
  • ОТ АВТОРА (Страница 19)


Ник О'донохью - Под Знаком Исцеления

Ник О'донохью

Под Знаком Исцеления

Цикл: "Перекресток" - 2

 Читать книгу

Аннотация

Книга Странных Путей, точно магический ключ, отворяет перед вами двери в светлый и радостный мир, полный прекрасных созданий и доброго волшебства. Темные силы, обманом проникшие на перекресток миров, стремятся бессмысленно разрушить все, что так дорого его исконным обитателям и их друзьям — людям. Но позволят ли победить смерти и хаосу те, кто поклялся жить под Знаком Исцеления?!

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel


Ник О'Донохью - Биография

Ник О'Донохью

На основную страницу

Биография

Среди зарубежных фантастов попадается немало скрытых личностей. На конвенты они не ездят, в творческих союзах не состоят, ничего о себе не сообщают. Американец Ник О'Донохью (родился в 1952 году) именно таков. Возможмо, скрытность писателя объясняется тем, что он преподает английскую литературу в университете: руководство некоторых американских ВУЗов неодобрительно относится к преподавателям, чьи интересы выходят за рамки академической среды. Что до творчества, то начинал как автор детективов. Дебютный роман «April Snow» (1981) открыл тетрологию о частном следователе Натане Филипсе. Затем писатель переключился на фэнтези. В течение 5 лет его рассказы появились в сборниках серии «Сага о Копье». В 1994—96-м вышло самое популярное его произведение, трилогия «Перекрестки», известная и российскому читателю. У нас трилогия выходила в издательстве «АСТ». Затем автор выпустил дилогию о гномах на войне «The Gnomewrench». С тех пор молчание...