Ник О'Донохью - Исцеление Перекрестка

1 Ник О'Донохью

Глава 1

Фрида механически пересекла холл колледжа, улыбаясь встречным, когда это от нее ожидалось, стараясь выглядеть деловитой и сообразительной, когда навстречу попадались преподаватели, но по возможности ни с кем не встречаясь глазами. Стены до высоты человеческого роста были выкрашены в бордовый цвет, а выше шла грязно-белая краска, наводящая на мысли о старине и запустении, хотя здание было выстроено всего два года назад. Элегантные серебристые рамки, развешанные тут и там, содержали изображения лишенных шкуры коров, частично выпотрошенных овец, расчлененных свиней; от заключенного в аккуратные квадраты текста к соответствующим органам тянулись стрелки. Крупные красочные эмблемы на всех плакатах рекламировали различные фармацевтические компании. Ни одно из нарисованных животных не обладало никакими индивидуальными чертами, боли оно тоже, похоже, не испытывало...
Фрида свернула в туннель, ведущий к аудиториям и в госпитальное крыло. Приемный покой, строительство которого наконец-то было завершено, мог похвастаться новой обитой плюшем мебелью и ковром, на котором благодаря специальной пропитке не оставляла следов моча любого животного. Бронзовые буквы на стеклянной стене гласили: Западно-Виргинский ветеринарный колледж.
Фрида открыла дверь и решительно прошла в учебный корпус. Здесь ей приходилось труднее: нужно было здороваться с однокурсниками, поддерживать разговор, интересоваться их работой. Эта последняя часть была не такой уж обременительной: у всех имелись пациенты, как и у нее самой, и по крайней мере пока еще все заболевания были для студентов новы и удивительны. Фрида останавливалась и что-то говорила, слушала и с симпатией прищелкивала языком, потом завернула еще за один угол и оказалась в холле, куда выходили кабинеты преподавателей.
- Эй, Фрида! - Она повернулась, услышав голос. - Не смотри все время под ноги: я уж думал, что налечу на тебя.
Девушка быстро подняла голову; ее руки нервным жестом стали поправлять одежду. Фрида была в джинсах и свободной блузе, которая, как ей было известно, заставляла ее казаться толстой; обычно это ее не волновало. В конце концов джинсы тоже не прибавляли ей изящества.
Но сейчас она была бы рада втянуть не только живот, но и бедра, и округлые плечи, да и все свое существо.
- Привет, Мэтт. - Фрида остро почувствовала, как хрипло и невыразительно прозвучал ее голос. - Как дела?
Мэтт Лютц выглядел как молодой Джеймс Бонд - гладкие безупречные волосы, белые безупречные зубы, одежда, которая казалась всегда свежевыглаженной и почему-то никогда не пачкалась, даже во время амбулаторной практики. Вот и сейчас на его белом халате не было ни пятнышка и ни морщинки.
- Я только что провел операцию, - сказал он, хотя выглядел так, словно часов восемь спокойно отдыхал.
- И как она прошла? С пациентом все в порядке? - Фрида поспешно поправилась: - Я, конечно, в этом не сомневаюсь. То есть ты здорово оперируешь... - Девушка не закончила фразы, не желая, чтобы ее слова прозвучали как лесть.
- Ну, не знаю, как там я оперирую. Это овцам решать. Сегодняшняя овечка проглотила упаковочную пластиковую тесьму; я извлек из первого отдела желудка трехдюймовый кусок. - Фрида нисколько не сомневалась в умениях Мэтта: они были на высоте. Иногда, перестав следить за собой, Мэтт сам это признавал; да и вообще ни в себе, ни в других он не терпел посредственности. Казалось, для него ничто никогда не оказывается внове.
- Ты проверил, нет ли еще тесьмы во втором отделе?
- Ясное дело, проверил.
Как будто в этом можно было сомневаться...
- Да, конечно. Я просто подумала... - Она снова не закончила фразу. - Я имею в виду, тесьма оказалась бы там вероятнее всего, правда? То есть это самое очевидное решение проблемы, а нас всегда учили не ограничиваться очевидным, на всякий случай... - Фрида с отвращением вслушивалась в собственный голос, ненавидя себя и за то, что оттягивает момент, когда придется задать действительно важный вопрос.
Мэтт терпеливо кивнул, ничуть не обиженный. Он был то, что отец Фриды - сын ремесленника из Хиббинга, Миннесота, - называл «герр высшей марки». При любых чрезвычайных обстоятельствах, когда не было надежды ни на чье-то вмешательство, ни на вторую попытку, Мэтт никогда не колебался. За все четыре года обучения в ветеринарном колледже Мэтту ни разу не случилось оказаться неуверенным в своем ответе на вопрос или попытаться переложить решение на кого-то другого в непростой ситуации.
Фрида завидовала этому его качеству со всей силой страсти.
И все же сейчас она заметила в его глазах выражение, совершенно ему не свойственное.
- Ты кажешься взволнованным. У тебя все в порядке?
На долю секунды Мэтт смутился, потом улыбнулся своей ослепительной улыбкой, производившей всегда поразительное впечатление на первокурсников.
- Я немножко растерян, вот и все. Ничего такого, с чем я не справился бы. - Он двинулся дальше, оставив, как всегда, впечатление, будто халат развевается за ним, подобно рыцарскому плащу.
Фрида подошла к одной из выходящих в холл дверей. Табличка на ней гласила: «Доктор Конфетка Доббс». Также к двери был прикреплен рисунок, изображающий корову, лягающую человека в резиновом нарукавнике. Еще одна приколотая к двери бумажка предупреждала: «Стучите, даже если открыто». Как почти всегда, дверь действительно была распахнута.
Фрида только однажды видела эту дверь закрытой, и было это сегодня утром. Когда же она открылась, из кабинета вышел ее однокурсник, Коди Сэйерс, дружелюбно улыбнулся ей и, хромая, удалился с встревоженным видом. Фрида представления не имела, в чем там было дело, но не сомневалась: это было что-то важное - Коди никогда раньше не выглядел обеспокоенным.
Девушка еще раз взглянула на записку: «Загляни в мой кабинет сегодня часа в два». Она проверила время по часам, спрятала в карман записку, подавив желание еще раз проверить, так ли она поняла ее содержание, сделала глубокий вдох и подняла руку, чтобы постучать.
Из кабинета раздался ироничный голос:
- Большинство студентов и не читает предупреждение, и не стучится. Те, кто читает, стучатся сразу же. Значит, пришла Фрида Кристофф.
Фрида зажмурилась и опустила руку, стиснув ее в кулак. Голос продолжал:
- Входи, Фрида.
Девушка взглянула на хозяина кабинета и, встретив его лукавую улыбку, быстро отвела глаза и принялась рассматривать книжный шкаф. Он содержал обычный набор учебников; ниже на полках располагались ряды черных, оранжевых, зеленых больших папок с надписями: «Осложненные роды», «Хирургия свиней», «Хирургия овец», «Хирургия лошадей».
Ближе к столу - так, чтобы можно было дотянуться не вставая, - хранились стопки растрепанного от постоянного употребления «Журнала Американской ветеринарной ассоциации» и в равной мере зачитанного «Американского стрелка».
На стене над столом красовался гринписовский плакат с изображением синего кита и эмблемой Американской ассоциации стрелков в правом нижнем углу.
Сам стол украшала тройная серебряная рамка. Слева в ней была фотография высокой атлетически сложенной женщины с длинными черными волосами и насмешливым взглядом на фоне Хэф-Доума в Йосемитском парке*. [Йосемитский национальный парк в Калифорнии, в горах Сьерра-Невада. Одна из достопримечательностей - Йосемитская долина, по которой разбросаны гранитные пики (один из них - Хэф-Доум). - Здесь и далее примечания редактора] В правую часть рамки оказалась вставлена вырезка из газеты: ковбой, накинувший лассо на взвившегося в воздух быка. Шляпа ковбоя была надвинута на глаза, почти закрывая лицо, однако, по общему мнению, газетный снимок запечатлел Конфетку Доббса. Центральное место занимал портрет младенца, лежащего между двух сапог для верховой езды, с крошечной ковбойской шляпой на голове и в футболке с надписью «Кейн».
За столом, откинувшись в кресле, в ленивой позе восседал доктор Конфетка Доббс.
На нем была выцветшая футболка с эмблемой Невадского общества наездников и ковбоев, а на крюке рядом с дверью висела строгая рубашка с длинным рукавом, в которой Конфетка читал лекции. Там же висел плетеный галстук, также иногда надеваемый по этому случаю; Фрида, правда, так и не смогла обнаружить закономерность: какие лекции доктор Доббс читает в галстуке, а какие - нет. Конфетка смотрел на девушку, по-прежнему лукаво улыбаясь.
Фрида снова отвела глаза. К стене над столом было приклеено множество разноцветных листочков-записок, которые Конфетка сам себе писал. Фрида прочла крупный заголовок:

СДЕЛАТЬ НЕ ОТКЛАДЫВАЯ:
Уложить чистый спальник.
Проверить сцепление у грузовика.
Купить запасные свечи и генератор переменного тока.
Запастись бензином и водой.
Вымыть канистру.
Еще раз проверить аптечку первой помощи.
Купить боеприпасы.

Ниже этого листочка виднелась голая поверхность стены, где явно были раньше приклеены еще две-три записки, а затем свернувшаяся в трубочку бумажка гласила: «Поговорить с Фридой».
Девушка по-прежнему стояла около двери, ожидая, что будет дальше.
Конфетка улыбнулся и покачал головой.
- Прости меня, Фрида. Из тебя получилась прекрасная студентка, но каждый раз, когда я вижу тебя рядом с тем рисунком, я вспоминаю тебя на первом курсе. - Он снова хихикнул, а Фрида поморщилась.

* * *

Это случилось во время первых практических занятий по акушерству. Сначала студенты должны были, натянув резиновый нарукавник, ввести руку в большую картонную коробку, на которой была изображена корова, и нащупать замороженный зародыш теленка, как если бы они принимали трудные роды.
В тот день они осматривали настоящую живую корову, и при этом присутствовал фотограф, старавшийся запечатлеть выражение лица каждого первокурсника - панику, отвращение, изумление, - когда они через прямую кишку пытались прощупать шейку матки у Миссис Гранди или еще одной демонстрационной коровы. Студентов было много, и поэтому Миссис Гранди вывели на середину загона, подальше от стойла.
Если бы студентов вызывали по алфавиту, а не по жребию, Фриде, возможно, повезло бы больше. Однако случилось так, что она оказалась пятой и последней в очереди, а Миссис Гранди к этому времени все это изрядно надоело.
Фрида натянула нарукавник, встала на цыпочки и осторожно ввела руку по самое плечо в прямую кишку коровы. Миссис Гранди, измученная до того, что даже коровье терпение лопнуло, стиснула ягодицы и с достоинством направилась к своему стойлу, таща за собой пораженную Фриду.
Девушка могла бы высвободиться, но предпочла этого не делать. Так она и ковыляла, спотыкаясь, за коровой, пока двое ее однокурсников не остановили животное. Вся группа покатывалась со смеху, и отчаянно покрасневшая Фрида была рада, что распустившиеся волосы скрыли ее лицо.

* * *

Сейчас Фрида могла только пробормотать что-то себе под нос.
- Что ты сказала?
- Я тогда нащупала яичники. Поэтому я и не вытащила руку. - Она вспомнила изумление, охватившее ее: посреди смеха и чувства унижения вдруг ощутить под своей рукой и опознать живой орган.
Конфетка кивнул.
- Я помню. - Он крутанулся в своем кресле и ногой захлопнул дверь. - Дальнейшее я предпочту сказать тебе при закрытой двери. Тебя это не смущает?
Еще как смущает...
- Нет, конечно. - Фрида прошла к стулу напротив стола, предназначенному для студентов - ободранному, с одной полуотломанной ножкой. Она опустила свой рюкзачок на сиденье, а сама встала, опираясь на спинку.
Конфетка взял со стола папку с синей наклейкой и стал сосредоточенно просматривать ее содержимое. Фрида с неловкостью заметила, что первая страница начинается с ее фамилии.
- О'кей, - сказал наконец Конфетка. - Фрида Джин Кристофф, родной город - Оберон, штат Висконсин. Высшие оценки все годы обучения в школе. Высшие оценки на первых трех курсах ветеринарного колледжа. Высшие оценки весь последний год. Правильно?
Фрида смущенно кивнула. Это было всего лишь вопросом усидчивости...
- Практику по крупным животным прошла тоже неплохо, - закончил Конфетка, к изумлению девушки. Он потянулся через стол и вручил ей фотографию.
- А теперь визуальный тест. Расскажи мне все, что только можешь, о своем пациенте по этому снимку.
Фрида взяла снимок, быстро взглянула на него, чуть не выронила, потом крепко сжала в руке. Конфетка подождал, потом сказал:
- Ты же знаешь, хирург должен быть уверен в своих действиях. Так что рассмотри все хорошенько и скажи мне о том, что не вызывает у тебя сомнения.
Молчание затянулось. Наконец он не выдержал:
- Скажи мне хоть что-нибудь.
На фотографии была запечатлена лужайка где-то в Аппалачах, высоко в горах; она была превращена в огороженное пастбище. Справа и слева от лужайки виднелись деревья, покрытые летней листвой, за ней, выше, темнели сосны. Высокая трава поражала сочной зеленью и густотой. На заднем плане виднелись сорок или пятьдесят крупных белых животных, на переднем же стояли Конфетка и молодая темноволосая женщина в комбинезоне, а между ними красивая девушка с темными глазами и пышными вьющимися волосами обнимала за шею небольшую белую лошадь с...
Фрида заморгала и присмотрелась еще раз. У лошади были козлиная борода и завивающийся спиралью белый рог на лбу.
Девушка вернула фотографию Конфетке.
- Это фотомонтаж или лошадь загримирована под единорога.
Тот отдернул руку, не взяв снимок.
- Посмотри как следует. Никогда не прекращай исследование, как только найдешь одно несоответствие; очень многие наши пациенты имеют не единственное отклонение или болезнь. Кстати, почему это животное нуждается в ветеринарной помощи?
Фрида неохотно снова взяла фотографию. И стала всматриваться. И заметила густую тень под выпирающими боками.
- Оно беременно.
- Ты уверена? Минуту назад ты даже не считала его настоящим.
Фрида теперь была слишком сильно озадачена, чтобы смутиться.
- Но ведь оно может быть беременным и ненастоящим одновременно, правда?
Конфетка неожиданно рассмеялся.
- Почти в яблочко - «беременное и ненастоящее».
Фрида продолжала молча смотреть на снимок. Наконец доктор Доббс сухо сказал:
- Если ты способна поставить акушерский диагноз по этой фотографии, мне следует у тебя поучиться.
- Я сейчас смотрю не на... - Фрида запнулась, - пациента. - Она показала на штанины широкого комбинезона кудрявой девушки; ее щиколотки в чем-то вроде шерстяных носков были наполовину скрыты густой травой. - Разве нет какой-то странности в ногах клиента?
Конфетка поспешно отобрал у нее фотографию.
- Тебе вроде несвойственно обращать внимание на увечья других. Дело в том, что тебе предстоит работать вместе с...
- Коди? - Фрида была обрадована и несколько удивлена. - Нельзя сказать, что у него увечье.
Конфетка моргнул, начал что-то говорить, потом передумал.
- Так или иначе, тебе следует привыкнуть встречать разные странности. Этим летом ты увидишь их немало, не говоря уже о весьма необычных пациентах. Во-первых, практика будет носить амбулаторный характер. - Он постучал пальцем по фотографии. - И проходить будет в трудных условиях. А теперь расскажи мне что-нибудь еще про этот снимок.
Фрида простодушно посмотрела на него.
- Разве женщина справа не та, что оперировала барана, - на видеопленке, которую нам показывали на занятиях?
Конфетка ответил ей серьезным взглядом.
- Ты так думаешь?
Конечно, это была она. Фрида ругала себя за неуверенную интонацию.
- Я думаю... - Она прикусила язык: Конфетка ненавидел ответ «Я думаю». - Я уверена, что это она.
- У тебя цепкий взгляд. Рад, что ты так хорошо запоминаешь лица. Что-нибудь еще? - Конфетка снова лукаво улыбнулся.
Фрида еще раз вгляделась в фотографию; ей все еще не хотелось вслух сказать очевидную вещь.
- Более молодая из женщин - та, что с кудрявыми волосами... Ветер отбросил ее волосы, и там есть какое-то светлое пятно...
- Я хочу услышать про животное, - поспешно перебил ее Конфетка. - Поэтому-то ты, Фрида, и собираешься стать ветеринаром - чтобы говорить про животных.
Фрида в душе не согласилась. Она хотела быть с животными, а вовсе не говорить про них.
- Одну минуту. - Наконец она решилась: - Ну, животному может понадобиться помощь, чтобы ожеребиться, если это правильное слово.
- Какому животному?
Это и был тот вопрос, на который Фриде не хотелось отвечать. Только не на основании снимка, и не человеку, который способен ее высмеять; более того, человеку, от которого могла зависеть вся ее профессиональная карьера. Интересно, понимает ли он это? Для нее самой каждый день начинался с сомнения: насколько ее будущее как ветеринара может зависеть от единственной ошибки?
Все-таки она выдавила из себя:
- Это может быть подделка.
- Почему бы это? - Фрида на этот вопрос не ответила. - Ну хорошо, как такое можно сделать?
- Я уже говорила - фотомонтаж. Существует техника замены маленьких участков изображения... - Конфетка нахмурился.
- Твое описание заставляет меня нервничать. Да и зачем бы я стал это делать?
Фрида пожала плечами.
- Ради шутки. - Про себя же она сердито воскликнула: «Чтобы причинить мне боль. Разве непонятно?»
Конфетка поднял руки.
- Ладно, сдаюсь. Я ничего не могу доказать. Животное может быть настоящим, и оно может быть беременным. - Он наклонился вперед. - Если это так, то роды могут произойти в ночь на понедельник. Не хочешь ли ты притвориться, что примешь их - просто на всякий случай?
- Если я захочу, - осторожно ответила Фрида, - что я должна буду делать?
- Если ты захочешь, - сухо подчеркнул Конфетка, - то тебе придется первой делать доклад об этом пациенте. На самом деле вообще первый доклад о таком случае. - Он уточнил: - Первый доклад о родах, второй - о представителе данного вида. - Из своего портфеля он вытащил толстый конверт. - Здесь результаты предыдущих исследований представителей того же вида, что и пациент. - Он ухмыльнулся, подзадоривая ее сказать что-то более определенное о животном. Непроизнесенное слово «единорог» висело в воздухе между ними, словно ужасное табу.
Фрида неуверенно взяла конверт. Для шутки все это становилось каким-то ужасно сложным...
Записи - отчет о студенческой практике - оказались еле читаемым текстом, напечатанным на сильно нуждающейся в чистке механической пишущей машинке с западающей буквой «К». Конфетка Доббс был знаменит своим неприятием компьютеров. Но все-таки отчеты об обычной практике теперь печатались на принтере: студенты-практиканты представляли свои доклады на дискетах, а те, кто делал по этим материалам курсовые работы, вносили в файл замечания преподавателя. Похоже, Конфетка не хотел, чтобы кто-нибудь видел этот отчет.
Фрида взяла себя в руки и посмотрела ему в глаза.
- Вы не хотите, чтобы я обсуждала это с другими студентами?
- Ну а ты собиралась это делать?
Как только он задал этот вопрос, ответ на него стал очевиден. У Фриды не было близких друзей, а обсуждать такую тему с кем-то посторонним было для нее немыслимо.
Она снова наклонилась над отчетом. В конверте вместе с ним лежали фотокопии страниц книги - судя по шрифту, весьма старой. На верхних полях оказалось нацарапано название: «Справочник Лао по небиологическим видам».
Через несколько секунд Фрида подняла глаза. Конфетка с усмешкой наблюдал за ней, ожидая, когда она на него посмотрит. Девушка поспешно отвела взгляд и наклонилась, так что волосы упали ей на лицо.
- Я мало что знаю о виде, к которому принадлежит пациент, - все еще с осторожностью пробормотала она. Конфетка фыркнул.
- Никто не знает много «о виде, к которому принадлежит пациент».
По крайней мере из записей следовало, что один доклад уже был сделан.
- Как удалось тому... первому студенту найти информацию по... по данной теме?
Конфетка хмыкнул.
- Видишь ли, та первая студентка не задавала вопросов, а просто порылась в библиотеке и сделала доклад. Ей даже в голову не пришло, что я не знаю и половины раскопанного ею. - Конфетка протянул Фриде скрепленные в левом верхнем углу листы фотокопий; пачка была такая толстая, что последняя страница почти оторвалась.
Фрида прочла название на титульном листе: «Справочник Лао по небиологическим видам».

- «Справочник Лао», может быть, и древняя книга, но он остается лучшим пособием для нас, по крайней мере из напечатанных.
Девушка просмотрела одну из глав; ее внимание привлекла фраза: «Это животное, более проницательное, чем приматы, способно уловить тонкое различие между невинностью и девственностью. Помимо этого качества, его отличает теплое сочувствие к несчастьям невинного существа».
Фрида поспешно пролистала книгу.
- Откуда этот манускрипт?
Конфетка улыбнулся.
- Об этом тебе лучше спросить миссис Агнес Собелл в библиографическом отделе центральной библиотеки.
- Не в библиотеке ветеринарного колледжа?
Конфетка пожал плечами.
- Когда создавался университет, существование ветеринарного колледжа не планировалось. Конечно, не повредит, если ты проштудируешь все, что сможешь, о лошадях и козах. И еще: доклад ты будешь делать в присутствии клиента. Мне следует тебя предупредить, что клиент здорово разбирается в медицинских вопросах.
Это оказалось последней каплей. Фрида вспомнила, какой испытала ужас, допустив ошибку, когда делала свой первый доклад.
- Доктор Доббс, вы уверены, что я подхожу для этой роли?
Конфетка наклонился вперед.
- Я скажу тебе все прямо. Клиенту нужны ветеринары - и безотлагательно. Одна причина, почему я предлагаю работу тебе, - это то, что ты одна из лучших на курсе. Дополнительная работа тебя не смутит. И еще: думаю, что ты и те, кому я тоже это предложил, могут быть готовы быстро. Так что, - добавил он беззаботно, - у тебя на подготовку есть два дня.
Два дня!
- Я сделаю все, что смогу. - Фрида постаралась говорить не запинаясь. - Доктор Доббс, а что еще будет на этой практике?
- Надо же! Все остальные практиканты были так увлечены собственными пациентами, что им даже в голову не пришло спросить, что еще предстоит.
Фрида восприняла это как упрек.
- Я просто интересовалась распорядком. Практика планируется на все лето? - Большинство студентов ненавидело летние занятия, предпочитая отправиться домой. Фрида никогда не жаловалась на тяготы.
- Дело не ограничится только летом, - сообщил ей Конфетка. - По крайней мере такая возможность существует.
- На выпускном курсе у меня запланировано и так уже много занятий. - В конце концов она сейчас проходит у него практику по крупным животным - должен же он это учитывать. - Новая работа не помешает остальному?
- Вряд ли. Никто в колледже ничего не заметит. Это, так сказать, входит в закрытое расписание. - Конфетка ухмыльнулся. - Какой лучший способ скрыть проведение практики, если ты хочешь оставить ее своим частным делом?
Вопрос был странноватый, но Фрида принялась обдумывать его со всей серьезностью - с вопросами, которые задавал Конфетка, приходилось поступать именно так.
- Дать ей такое же название, как и другой практике. - Конфетка покачал головой. - И еще запланировать на нее больше времени, чем нужно. - Он нахмурился и еле заметно кивнул. - И разбить ее на несколько частей.
- Верно. Так что эта практика будет нерегулярной, с промежутками, и продлится весь последний год. О расписании я позабочусь. - Конфетка поскреб в затылке. - Что касается того же названия, что и для другой практики, - надо будет попробовать. Мысль хорошая. Теперь о самой практике. Вас, студентов, участвовать в ней будет четверо, и продлится она, с перерывами, весь год. Предыдущая такая практика оказалась слишком короткой, а в прошлом году ее не было вовсе из-за, - он поморщился, - политических осложнений. - Конфетка не сказал, каких именно, а Фрида не стала спрашивать. - Не думаю, что кому-нибудь из вас потребуется кредит, однако такая возможность будет предусмотрена. Одно препятствие, однако, может возникнуть: это расписание ваших встреч с потенциальными работодателями. Ты уже спланировала его для себя?
Девушка покачала головой.
- Я намечала заняться этим весной - когда буду уверена... - Уверена, что окончит колледж вообще. - Ну, буду более точно представлять, чем хотела бы заняться. - В настоящий момент она обдумывала две возможные линии поведения: вернуться домой и не практиковать совсем или найти работу в сельском хозяйстве, где нужно было бы только делать прививки и не пришлось бы сталкиваться с по-настоящему серьезными случаями. Вдруг случится так, что в один прекрасный день она проснется и узнает: из-за ее нерешительности операцию уже делать поздно...
Поэтому к третьей возможности она отнеслась очень осторожно.
Конфетка был этим, кажется, раздражен, и она не могла понять почему.
- Ну что ж, если тебе будет нужен совет, прежде чем ты решишь, приходи, поговорим. - Он хлопнул себя по ноге. - А пока займись домашним заданием. И вот еще что: тебе нужно быть готовой работать в команде, куда войдут не только остальные практиканты.
- В команде? - Фрида снова озадаченно посмотрела на фотографию. - Было бы нежелательно, чтобы с пациентом работало уж слишком много народу.
- Совершенно нежелательно. Но ты должна будешь руководить остальными студентами, одним добровольцем с младшего курса, работником с фермы и еще... некоторыми. - Конфетка снова наклонился вперед. - Мы ведь говорим не об одном пациенте. Их будет несколько дюжин, и у всех роды начнутся той же ночью.
Фрида присмотрелась к белым фигурам на заднем плане. Ее вдруг наполнило возбуждение, не оставившее места страху. Несколько дюжин?
Потом она опомнилась. Конечно, такое невозможно.
Конфетка громко вздохнул.
- Ну давай, говори, что ты об этом думаешь. Но могу поклясться на целой стопке Библий: я тебя не обманываю. Поможет тебе это?
- Как я могу поверить в такое? - взорвалась Фрида.
- Не можешь поверить или не хочешь?

Часть ее сознания ответила: «Хочу больше всего на свете». С запозданием Фрида осознала, что снова стиснула кулак. Вслух же она произнесла:
- Трудно поверить в столь необычную вещь.
- Будет еще труднее. - Конфетка понизил голос. - На этой практике нам предстоит жить в странных мирах, есть странную пищу, бросать наши обычные занятия ради чего-то, что и во сне не приснится. Сможешь ты примириться с этим без жалоб? - Конфетка ухмыльнулся. - Конечно, сможешь. Ты ведь никогда ни на что не жалуешься.
Он, конечно, хотел сказать ей комплимент, но ее рассудок автоматически выдал фразу из прошлого:
«Славная старушка Фрида. Ты можешь плюнуть в ее чашку, и она поблагодарит тебя, прежде чем вылить свой кофе». Девушка наклонила голову еще ниже, придвинула к себе рюкзачок с книгами и ничего не ответила.
Конфетка, наблюдая за ней, проворчал:
- Ну, думаю, жаловаться на то, с кем тебе предстоит работать, ты уж точно не будешь.
Фрида с радостью предвкушала совместную работу с Коди. Он всегда такой жизнерадостный. Фриде хотелось бы самой ощутить что-то подобное.
- А кто это?
- Валерия Уайт.
Улыбка Фриды погасла. Валерия была из тех, кого сводки новостей именовали первопроходцем: первая чернокожая студентка в ветеринарном колледже. Штат Виргиния, несмотря на все перемены последних тридцати лет, все еще не избавился полностью от наследия расизма.
Валерия имела раз в шесть больше комплексов, чем сама Фрида, и это все время проявлялось. Фриде было особенно трудно иметь с ней дело, потому что ее собственный родной город населяли по преимуществу белые; она вечно ходила вокруг Валерии на цыпочках, боясь сказать или сделать что-то не то. Фрида подозревала, что в результате Валерия не испытывает к ней ничего, кроме презрения.
- А еще кто?
- Мэтт Лютц.
- Ox... - Единственный человек, перед которым, как вечно молилась Фрида, она не должна никогда, никогда выглядеть дурой.
- Если ты кончила приплясывать от радости, мне, пожалуй, следует вернуться к делам.
Фрида уже была за дверью, когда раздался спокойный голос Конфетки:
- Фрида.
Девушка повернулась и остановилась в дверях.
- Тебе полагалось бы сказать: «Это просто сон».
Перед Фридой промелькнуло яркое воспоминание о сне прошлой ночи: полностью выбритый котенок, по животу которого тянется сделанный Фридой кривой шов; котенок трогает ее лапой и жалобно мяучит, а шов расходится, и животное разваливается на глазах...
- Прошу... Прошу прощения, - ответила она беспомощно.
Конфетка посмотрел на нее ничего не выражающим взглядом.
- Несколько лет назад мы столкнулись с проблемой: одна из студенток попыталась похитить лекарство из аптеки.
Фрида постаралась изобразить интерес, гадая, какое отношение это все имеет к ней.
- Как выяснилось, препарат был нужен ей для того, чтобы безболезненно совершить самоубийство. Теперь мы лучше храним лекарства, хотя и тогда не были безалаберными.
Нагрузка на студентов достаточно велика. Мы стараемся понять, как на них отражается стресс: это ведь то, что всегда будет присутствовать в работе ветеринара. Поэтому нас беспокоит возможность самоубийств среди студентов. Думаю, ты понимаешь, о чем я говорю.
Ах...
- Мне это никогда не приходило в голову, - твердо ответила Фрида.
Закрывая за собой дверь, она подумала: «Такое никогда и не придет мне в голову. Я никогда не умру из-за случайности, никогда не совершу самоубийства и, несмотря на то, чего мне хотелось бы, всегда буду придерживаться этого решения».
Она прогнала эту мысль, как делала всегда, и отправилась в библиотеку.

Глава 2

Бидж отодвинула в сторону чашку чая, которого ей не хотелось, и прошла в комнату отдыха, чтобы привести себя в порядок. Можно было, конечно, воспользоваться зеркалом в зале для церемоний, но она не могла представить себе в такой ситуации свою мать; значит, и для нее это не подходит. Бидж впервые была на похоронах в качестве представительницы своей семьи.
Флуоресцентные лампы заставляли даже ее загорелую кожу выглядеть бледной. Бидж была в хорошей форме, но это освещение придавало ей анемичный вид. По привычке она стала искать симптомы болезни, потом быстро тряхнула головой, поправила жакет, получше заправила блузку и безуспешно попыталась пригладить волосы - слишком много странных ветров лохматило их за последнее время.
- Сошлюсь на выезд на пляж, если кто-нибудь спросит, - пробормотала она себе под нос. Было очень важно остаться незаметной и выглядеть как все.
Выглядеть так, как надо, было важно. Бидж вспомнила, как ее мать в таких случаях перед зеркалом в передней поправляла юбку, решительно одергивала рукава жакета - жакета более темного и строгого, чем любая одежда матери в другие дни. «Куда ты?» - спрашивала Бидж.
«Общественное мероприятие, - твердо отвечала ей мать, долго всматриваясь в собственное отражение. - Я должна представлять нашу семью». Она бывала серьезна и решительна - она, которая всегда все делала смеясь и с увлечением...
Прошло пятнадцать месяцев со дня смерти матери, ее похороны были самыми последними в семье. И вот теперь настала очередь Бидж выполнять те же обязанности.
Дорогу к похоронному бюро обозначали указатели, но даже не будь их, Бидж легко нашла бы дорогу. Она припарковала машину и быстро, хотя и несколько неуклюже из-за высоких каблуков парадных туфель прошла через площадку ко входу. Бидж вежливо кивнула швейцару - молодому человеку лет двадцати, на лице которого было написано сочувствие, но вовсе не печаль.
- Семейство Салем?
- Нет, Честертон... То есть да, спасибо. - Бидж представила, как ее мать снова и снова приезжала на похороны родственников, никогда ничего не говоря ни ей, ни Питеру. Бидж подошла к книге, лежащей на столике, и расписалась в ней: «Бидж Воган»; поколебавшись секунду, она добавила: «Абонентный ящик 795, Кендрик, Западная Виргиния». Зал для церемоний был украшен со вкусом. Викторианский стиль как нельзя лучше отвечал чувству, что смерти подобает торжественность ушедших веков. Простой ковер цвета шербета застилал пол, сочетая элегантность с прочностью асфальта. Бидж крепко стиснула в руке предписанную обычаем черную сумочку, которую она купила всего час назад, и прошла через зал, кивая тем, кто, как ей казалось, пытался ее узнать.
Лежащая в гробу женщина была страшно худа, и даже искусство кладбищенского гримера не смогло придать ее лицу безмятежный покой. Бидж присмотрелась внимательнее.
Она была ветеринаром, но и в человеке могла различить красноречивые признаки: мускулы, долго не получавшие нервных импульсов, атрофировались, поза, традиционно приданная телу кладбищенскими служителями, не была естественной для этой женщины. Тетя Кэтрин умерла после тяжелой болезни.
Бидж пробормотала молитву, закончив ее благодарностью от всего сердца за то, что теперь она сама не придет к такому же концу.
- Хелло! - Толстая седая женщина в черном грубошерстном костюме подошла вплотную к Бидж и остановилась рядом - чересчур близко. - Ты ведь дочка Лорел, верно? - Она крепко стиснула обе руки Бидж. - Я тебя помню. Спасибо, что приехала. Не очень достойные похороны, - пробормотала она, - на достойные похороны все должны бы приехать с поминальными пирогами для раздачи бедным. - Заметив недоуменный взгляд Бидж, она снизошла до того, чтобы назвать себя: - Элизабет Честертон Блаунт.
- Мамина тетушка Бетти. - Бидж, в свою очередь, стиснула руки женщины. - Я рада познакомиться с вами. Мама часто говорила о вас.
- Правда? - Женщина оттаяла и благодарно взглянула на Бидж.
У той никогда не хватило бы жестокосердия добавить: «Мама считала, что вы давно умерли». Вместо этого она сказала:
- Она часто вспоминала вас, рассказывая о своем детстве. И, - Бидж обвела взглядом зал, - о других случаях.
- Мы не очень дружная семья. Хорошо хоть, что по таким случаям собираемся все вместе. - Тетушка Бетти тоже огляделась. - А ты похожа на бедняжку Лорел, вот я и узнала тебя. И я запомнила тебя с ее... ну...
Бидж кивнула.
- Наверное, мы встречались на ее похоронах. Тогда так много было народу... - Подумав, Бидж добавила: - И на похоронах дедушки мы встречались.
Упоминание о дедушке было ошибкой: тетушка Бетти попятилась, что-то вежливо пробормотала и ретировалась к группе более тактичных родственников. Впрочем, Бидж была рада этому. Она смотрела на представителей старшего поколения, на родителей, знакомивших с родственниками своих детей. Если не считать того, что присутствующие разговаривали друг с другом как с не очень близкими знакомыми, все выглядело так, как выглядело бы при встрече членов любой другой семьи.
- Прости. Ты Бидж?
Она с удивлением повернулась на голос и увидела перед собой синий спортивный пиджак. Чтобы посмотреть в лицо говорящему, Бидж пришлось запрокинуть голову.
Белобрысому и светлоглазому молодому человеку было не больше двадцати. Он серьезно посмотрел на Бидж.
- Я слышал о тебе. Ты ведь занимаешься медициной.
Бидж поморщилась. Те члены ее семьи, которые заговаривали о медицине, бывали обычно ужасно неуверенны в себе, безуспешно пытаясь разрешить проблему при помощи тестов, но все равно подозревая правду - как правило, из семейных преданий.
- Я ветеринар.
- Верно. - Молодой человек протянул руку. - Я Энди Честертон. Мы с тобой двоюродные.
- Бидж Воган... Ох, прости: ты же знаешь, как меня зовут. - Бидж пыталась проследить родственные связи. - Должно быть, твой отец - мой дядя Вайатт. - Она с беспокойством вспомнила, что дядя Вайатт давно умер - один из тех родственников, о которых в семье старались не говорить.
Юноша пожал плечами, и при обычных обстоятельствах Бидж и не догадалась бы, чего стоит такой небрежный жест.
- Мой отец сгорел в собственной постели во время пожара. Может, все и загорелось от его сигареты. Никто не знает, отчего начался пожар, хотя ни для кого в семье не секрет, почему он не смог погасить огонь.
- Мне очень жаль твою тетю...
- Мне тоже. Она, кстати, и твоя тетя. - Он еще раз тряхнул ее руку, не замечая, казалось, что делает.
- Ты был близок с ней?
Молодой человек нахмурился.
- В нашей семье никто ни с кем не близок. Послушай, не можем ли мы выйти куда-нибудь и поговорить? - Он казался чем-то испуганным. - Это важно.
- В таком случае... Недалеко отсюда есть кафе, - сказала Бидж.
- Э-э... знаешь, если ты предпочитаешь не разговаривать со мной, я пойму.
Бидж покачала головой.
- Всю мою жизнь родственники шарахались от меня. - Ей было всего двадцать восемь, но различие ее и Энди жизненного опыта было поразительным и слегка пугающим.

* * *

Бидж заказала чай и долила в него молока. Энди заказал черный кофе без сахара, но испортил эффект, соблазнившись ореховым пирожным. Юноша сгорбился в углу кабинки и ждал, пока Бидж начнет разговор.
- Энди, я что-то запуталась. Кто твои братья и сестры?
Юноша покачал головой.
- Я единственный ребенок.
- Так, Значит, у тебя никого нет, кроме матери...
- И от нее я ничего не могу узнать. - Он сделал большой глоток кофе, поморщился и откусил огромный кусок пирожного; сироп, которым были политы орехи, потянулся длинными извивающимися нитями. - Я хотел бы, чтобы ты взглянула кое на что. Сначала это кажется чистым безумием, но, клянусь тебе, тут не просто совпадение.
Он вытащил сложенный в несколько раз лист бумаги с аккуратно напечатанными именами.
- Это наше генеалогическое древо. - Энди расправил лист, прижав его подставкой для бумажных салфеток, солонкой и пепельницей. Схема включала четыре поколения. Около каждого имени значились даты рождения и смерти; указаны были и причины смерти, если они были известны. Когда же они известны не были, рядом красовались жирные черные вопросительные знаки.
Захваченная увиденным, Бидж разыскала на листе имена своего деда, матери (с вопросительным знаком) и Кэтрин Честертон Салем, потом коснулась пальцем собственного имени и имени своего брата Питера. Энди кашлянул.
- Знаешь, я совсем не хотел бы тебя пугать.
- Почему это должно меня испугать? - Но Бидж уже все было ясно, и теперь она старалась найти способ, как объяснить этому мальчику...
Энди вытащил второй лист; на нем имена были выстроены в колонки.
- Здесь у меня даты смерти и возраст, в котором умирали члены семьи, - отдельная колонка для каждой ветви. - Он постучал пальцем по первому листу. - На генеалогическом древе ранние смерти тоже помечены.
На Бидж это произвело впечатление. Почему такая мысль не пришла ей самой?
- Я обработал семейные архивы Дайзартов, Блаунтов, Воганов и Честертонов. Из всех ветвей большинство ранних смертей... ну если не ранних, то в среднем возрасте, приходится на Честертонов. - Энди виновато взглянул на нее. - Это та ветвь, из которой происходила твоя мать.
- Да, я знаю. - Бидж собралась с силами и тихо проговорила: - Моя мать покончила с собой.
- Ох... Похоже, что и мой отец тоже. - Энди закусил губу. - Мне действительно очень жаль, Бидж, но поэтому-то мне и приходится обратиться к тебе: может быть, твоя мать знала о чем-то? С нашей семьей что-то не так? - Когда Бидж ничего не ответила, он продолжал: - Пожалуйста, помоги мне. Я понимаю, мы только что встретились, и все это звучит странно и невразумительно. Но не говорила ли тебе чего-нибудь твоя мать? Папа ничего мне не рассказывал - просто отказывался говорить о родственниках.
Бидж долго молча смотрела на Энди. Молодой человек был загорелым, как на рекламе мужского одеколона, и мускулистым, хотя детский жирок еще был заметен. Глаза его, несмотря на тревогу, смотрели ясно и удивительно, как показалось Бидж, невинно.
В памяти Бидж всплыли строки предсмертной записки ее матери: «Бидж, писать это - самое трудное дело, которое только может выпасть матери. Особенно тяжело это делать мне - зная, что может наступить день, когда ты окажешься перед таким же выбором...» Бидж впервые сейчас поняла чувства, которые испытывала ее мать, и перестала горько упрекать ее в душе за то, что та никогда, пока была жива, ничего не говорила ей о семейной болезни.
Бидж сделала выразительный жест руками.
- Поверь, я не пытаюсь от тебя отделаться. - Она отхлебнула чаю, пытаясь найти подходящие слова, потом сдалась. Заставлять его ждать жестоко, а подготовиться к такому разговору все равно невозможно. - Ладно. Существует такое заболевание: болезнь Хантингтона, или хорея Хантингтона. Тебе приходилось о ней слышать?
Энди покачал головой. Его руки, лежавшие на пластиковой столешнице, сжались в кулаки с такой силой, что суставы побелели.
- Это болезнь, вызывающая дегенерацию нервной системы, болезнь неизлечимая. Она связана с аутосомами*... [Аутосома - неполовая хромосома.] - Энди смотрел на нее непонимающе, но Бидж продолжала: - Это генетическое нарушение, поражен доминантный ген. В нашей семье заболевает половина родившихся, если, конечно, не оба родителя больны, тогда вероятность еще выше.
- В чем это проявляется? - спросил Энди напряженным дрожащим голосом.
Бидж снова взмахнула руками, не находя нужных слов. Какой-то частью сознания она отметила, что теперь часто делает этот жест: был период в ее жизни, когда она следила за своими руками, не позволяя им жестикулировать.
- Болезнь в чем-то сходна с рассеянным склерозом, в чем-то - с шизофренией. Ты не можешь управлять своими мускулами, как другие люди, твое настроение быстро меняется - от возбуждения к депрессии. На ранних стадиях часто ставят неверный диагноз - шизофрения или раздвоение личности, если не бывает известна история семьи.
Энди машинально откусил еще кусок пирожного, хотя казалось, что его вот-вот начнет тошнить.
- Что ты имеешь в виду насчет невозможности управлять мускулами? В чем это проявляется?
- Человек становится неуклюжим. У него дрожат руки. Ты все роняешь, часто теряешь равновесие... Вот что: тебе нужно посоветоваться с врачом, иначе ты будешь приходить в ужас каждый раз, как что-нибудь уронишь или разобьешь. - Бидж попыталась улыбнуться. - Мы ведь обыкновенные люди и бываем неуклюжи, как и все.
- Неуклюжи, как и все, - задумчиво повторил он. - Ко мне это подходит. - Он облизал губы. - А всегда ли... - юноша сглотнул, - это смертельная болезнь? Всегда ли она протекает одинаково?
Бидж вспомнила свою мать и родственников по материнской линии.
- Всегда. Как только появятся первые симптомы - обычно между тридцатью пятью и сорока пятью годами, - дальше болезнь прогрессирует безжалостно. - Бидж не стала отвлекаться на описание более легкой формы - ювенильной хореи. Если Энди так же страстно заинтересован, как была она сама, он скоро все узнает.
Дыхание молодого человека стало быстрым и поверхностным.
- Лекарство от нее существует?
Бидж почувствовала себя отвратительно эгоистичной.
- Пока еще нет. Ведутся эксперименты по лекарственной терапии: она замедляет вырождение клеток мозга. Больше в общем-то ничего.
- О'кей. - Но он пристально смотрел на столешницу, и было ясно, что все далеко не о'кей. В соседней кабинке две школьницы громко обсуждали кого-то по имени Трент: девственник он еще или нет? Это был глупый и бессмысленный разговор, живой и веселый - такой чуждый для Энди и Бидж.
Наконец он спросил:
- Так что я могу сделать?
Бидж не обратила внимания на это «я».
- Ты можешь пройти тестирование. Это не очень дорого, и после ты будешь знать наверняка. Знать, - откровенно призналась она, - много тяжелее, чем не знать. Я понимаю, тебе кажется, будто это не так, однако можешь мне поверить.
- Ты прошла тестирование? - Энди поспешно зажал рот рукой, словно пытаясь загнать вопрос обратно, но было поздно. Его резкое движение заставило чашку с кофе подпрыгнуть, и жидкость расплескалась: темное пятно на листе с генеалогическим древом накрыло половину имен.
Бидж промокнула лужу салфеткой.
- Я обдумывала это. - Бидж не стала говорить, что наличие у нее хореи Хантингтона подтвердилось, и уж тем более не стала сообщать, что теперь для нее это не имеет значения. - Сначала думаешь, будто знание принесет тебе облегчение, потом вспоминаешь об остальных своих родственниках.
Энди закрыл глаза, погрузившись в размышления.
- Конечно. Я понял. - Бидж видела, что он и в самом деле понял - немножко. Юноша обхватил себя за плечи, хотя в кафе не было холодно, и тихо пробормотал: - Спасибо.
Бидж была поражена.
- За что? Я узнала об этом два года назад, и вся моя жизнь тогда развалилась на части. Мне ужасно жаль говорить обо всем этом тебе.

1 Следующая страница


Исцеление Перекрестка 2

Энди устало потер обеими руками лицо, став похожим на старика, огорченного семейной ссорой.
- И все-таки так гораздо лучше, чем догадываться о чем-то и ничего не знать достоверно. - Бидж подумала, что такой же жест он будет делать, когда ему исполнится пятьдесят, если, конечно, он сможет дожить до этого возраста. - Самое странное - как обыденно все это воспринимается, даже наш разговор. Можешь ты представить себе что-нибудь такое же странное в своей обычной жизни в реальном мире?
Бидж улыбнулась ему.
- А я и не живу в реальном мире.
Энди улыбнулся тоже, приняв ее ответ за шутку. Он настоял, что заплатит за чай Бидж, и они вместе прошли на автостоянку перед похоронным бюро.
- Ты пойдешь на кладбище? - спросила Бидж. Энди передернуло, и Бидж поняла, почему мать никогда не брала их с братом на похороны.
- Я должен уехать. - Резко повернувшись, Энди заглянул Бидж в глаза. - Неужели тебе не страшно? Не смотришь ли ты на календарь, гадая, сколько тебе отведено лет, не боишься ли, что это случится с тобой?
Бидж подумала: какой была бы его реакция, ответь она: «Со мной это уже случилось». Но произнесла она другое:
- Вроде бы, как мне говорили, ты собираешься поступать в Западно-Виргинский университет? - Совпадения тут не было; их семья предпочитала Западно-Виргинский Университету Виргинии.
- Да, на физический. Да, ведь верно: ты тоже там училась, только в ветеринарном колледже. А чем ты занимаешься после окончания?
- У меня частная практика, - пожала плечами Бидж.
Распрощались они с чувством неловкости: имевший место разговор едва ли располагал к обмену любезностями.
- Желаю тебе благополучно доехать до дому, - сказала Бидж.
- На самом деле я еду не домой. - Он слабо улыбнулся. - Я встречаюсь на побережье с друзьями, мы там сняли на неделю дом. - Он порылся в кармане своего спортивного пиджака. - Где-то у меня есть карта... Как только доберусь до побережья, там уже не заблужусь.
Бидж рассеянно откликнулась:
- На юг по 95-му шоссе, потом объедешь Ричмонд по 295-му, снова по 95-му на 460-е, напрямую к Питерсбергу, затем по 64-му объедешь Норфолк, на юг по 17-му через Дисмал-Суомп и свернешь на восток по 158-му, не доезжая Элизабет-Сити.
Энди вытаращил на нее глаза.
- Ты уверена?
Бидж, заглянув в себя, могла бы перечислить все дренажные трубы, каждую неожиданную на южных дорогах трещину от мороза, каждую колдобину, не заделанную при ремонте.
- Более или менее уверена.
- О'кей. - Он сделал шаг вперед и обнял Бидж. - Спасибо, что рассказала мне.
Тут Бидж решилась.
- Энди! Когда вернешься в университет, оставь мне записку в моем абонентном ящике на почте. - Она быстро написала свой адрес. - Есть один профессор физики, с которым я хочу тебя познакомить.
- Ладно. - Молодой человек сел в машину, и Бидж повернула ко входу на кладбище.
Церемония у могилы не заняла много времени. День был прекрасный, дул легкий теплый ветерок, и на ветке распевал кардинал - защищая свою гнездовую территорию, вспомнила Бидж. Теперь она гораздо лучше понимала дикую природу, чем раньше.
Священник произнес короткую молитву, потом прочел отрывок из «Книги Притчей Соломоновых»: «Если ты в день бедствия оказался слабым, то бедна сила твоя»*. [Библия, Книга Притчей Соломоновых, 24; 10.] Это должно было служить похвалой Кэтрин Салем.
Бидж, однако, подумала о своей матери и поморщилась. Быстрый взгляд на стоящих вокруг могилы родственников оставил у нее впечатление, что и они чувствуют вину. Только две дочери Кэтрин Салем, женщины лет под сорок, не обращали ни на что внимания.
Гроб опустили в могилу, и собравшиеся поспешно стали кидать на него горсти земли. Какой-то пожилой родственник из Западной Виргинии пропел гимн:

О, возрадуйся, брат мой возлюбленный.
Ты избавлен теперь от мучений.
Так забудь все свои испытанья.
Все заботы оставь в сей юдоли.

Бидж сочла, что с нее достаточно. Быстро кивнув собравшимся, она прошла к своей взятой напрокат машине.
До Кендрика было три с половиной часа езды по шоссе. У Бидж не было так много времени.
Вздохнув, она сняла парадные туфли, вытащила из-под сиденья кроссовки и надела их; потом достала из багажника рюкзак и пошла пешком. Бидж свернула направо в первый же переулок. Кирпичные стены домов по обе стороны скоро приобрели цвет песчаника, превратились в сложенную из крупных камней ограду, потом в стену каньона.
Еще сорок шагов, и она, пройдя между дюн, оказалась на песчаной дорожке, вьющейся между грудами водорослей. Арлингтон, оставшийся у нее за спиной, виден не был.
На протяжении следующей минуты Бидж дважды поворачивала на отходящие в сторону тропинки. Голоса морских птиц умолкли, воздух больше не пах солью. Справа поднялись глинистые кручи, впереди ветер гнал волны по заросшему клевером лугу. Одинокий крик похожей на сокола птицы отдался эхом от скал. Бидж улыбнулась и свернула налево.
Дорожка резко пошла в гору, песок под ногами сменился черноземом, потом поросшими мхом скалами. Среди мха начали попадаться пятна лишайников, тропинка была теперь усыпана сосновыми иглами. Облачное небо низко нависло над головой.
За последние пять минут Бидж не заметила на тропинке ни единой обертки от жвачки, банки из-под пива, контейнера от «бигмака».
Обойдя скалу, Бидж оказалась на озаренном солнцем склоне. Радуга висела над пустынной зеленой долиной, над струящимся с ее противоположной стороны водопадом. Бидж ощутила слезы на глазах: кто мог бы подумать, что по пути с похорон она увидит всю эту красоту?
За поворотом дороги гравий сменился булыжником; по обеим сторонам появились глубокие канавы. Бидж пересекла не имеющий, казалось, возраста каменный мост через глубокий каньон. Несколько скоп или каких-то других похожих птиц парили ниже моста, высматривая добычу в скрытой туманом текущей по каньону реке. Одна из них вдруг резко нырнула вниз, исчезнув из виду. Бидж ощутила странную тоску по крупным хищным птицам.
Крутой склон ущелья сменился округлыми зелеными холмами. Их вершины тонули в тумане, но Бидж знала, что высоко они не поднимаются.
Через каждые несколько шагов характер дороги под ногами Бидж менялся, словно это было лоскутное одеяло: большие каменные плиты, булыжник, гравий. Преодолев небольшой подъем, Бидж оказалась на узком гребне, разделяющем глубокие долины.
Слева неуклюжее четвероногое размером с корову со странной формы челюстями и выступающими губами издало унылый рев и ринулось вниз по склону. Бидж, словно услышав сирену, подающую сигналы в тумане, вышла на середину дороги и постаралась не приближаться к обочинам.
Теперь скальный гребень перешел в пологую возвышенность, напоминающую старые сгладившиеся горы вроде Аппалачей. Туман ненадолго рассеялся, и Бидж увидела под ногами широкую долину. Девушка свернула на первую же тропинку, ведущую вниз, и вокруг нее снова сомкнулся туман.
Когда она вынырнула из влажной пелены, перед ней открылся великолепный вид на Кендрик и Западно-Виргинский университет. Ее отделяло от них не больше пяти миль.
Бидж шла теперь по проселочной дороге и почти сразу оказалась у въезда на ферму. Перед ней был типичный сельский дом, с белым штакетником вокруг, с большой верандой. Черепица на крыше поросла мхом; доски веранды были выщерблены и нуждались в покраске. Такая ферма могла быть где угодно в холмах Виргинии - обычный старый дом, принадлежащий самым обычным людям.
Сетчатая дверь широко распахнулась; появился огромный клюв, а затем хищная голова с пронзительными золотыми глазами - орлиная, но гораздо больше, чем у любой птицы. Страшные когти вцепились в дверь, и на веранду одним прыжком вылетело львиное крылатое тело.
Голова склонилась набок, глаз глянул на Бидж. Клюв раскрылся, и резкий ясный голос произнес:
- О, что за встреча. Царственная охотница, девственная и прекрасная. Ох... Прошу прощения - это другая богиня.
Бидж сказала с облегчением:
- Как же я рада тебя видеть. - Жизнь внезапно снова стала нормальной.

Глава 3

Потом Бидж много раз думала, с нежностью и острым чувством сожаления, как похоже все это было на неспешный воскресный отдых - солнечный свет, друзья, семья. Тот день напоминал ей многие, проведенные в обществе матери, - номер «Вашингтон пост», валяющийся на полу гостиной, пересуды по поводу последнего безумного романа Питера, добродушное, почти безразличное обсуждение новостей...

* * *

Грифон склонил голову в любезном поклоне и протянул для пожатия когтистую лапу. Бидж была рада видеть, что он без труда сохраняет равновесие, а крылья, которые за время их знакомства не раз оказывались переломанными, благополучно срослись.
- Хелло, дорогая. Как же приятно тебя увидеть!
Грифон разговаривал с ней, как интеллигентный и благовоспитанный дедушка, и вид у него был, как у сказочного противника героя мифа. «Это не так, - сердито поправила себя Бидж. - Он просто необыкновенно красив».
Она порылась в рюкзаке, неожиданно почувствовав смущение.
- Я тебе кое-что принесла.
- Мне? Как замечательно! Это что-то боится, молит о пощаде, залито кровью?
Раздался звучный низкий женский голос:
- Не обращай внимания, Бидж. Он сегодня просто не в настроении.
- Я никогда себе такого не позволяю - не обращать на него внимания. - Бидж прекрасно знала, что и Лори тоже всегда внимательна к настроениям грифона. - Принесла я книгу. - Она робко протянула грифону подарок, поняв, что он с самого начала видел, что лежит у нее в рюкзаке. Почему, разговаривая с грифоном, все время приходится сожалеть о неточности своих высказываний?
Грифон жадно схватил подарок когтями и развернул бумагу.
- «Алиса в Стране Чудес». Кажется, ты как-то упоминала об этой книге.
- Я принесла тебе факсимильное воспроизведение первого издания - того, где иллюстрации Тенниела. - Бидж была ужасно рада, когда ей удалось найти его; она подумала, что грифон оценит подарок. - Полное название «Приключения Алисы в Подземном Царстве», и вот еще продолжение. - Бидж протянула грифону «Алису в Зазеркалье». - Надеюсь, тебе понравится.
- Еще бы, конечно. - Грифон прижал первую книгу к доскам пола и с интересом рассматривал иллюстрации, переворачивая страницы когтем. - Это чья-то фантазия или рассказ о действительно случившихся где-то событиях?
- Фантазия... - Бидж заколебалась, взглянув на лукавое лицо Лори, - насколько я знаю. Можно мне войти?
Грифон одним движением ухватил обе книги когтями и забросил себе на спину. Книги прочертили изящную дугу и скрылись между крыльями, заботливо сложившимися над ними.
- Прошу. - Грифон попятился, став еще более похожим на геральдическую фигуру на щите, и придержал дверь одной когтистой лапой, одновременно делая другой гостеприимный жест. - Пожалуйста, входи. - Он крикнул кому-то внутрь дома: - У нас сегодня к обеду, похоже, кто-то из мигрирующих сельскохозяйственных рабочих.
Бидж так и не вошла в дом: навстречу ей скользнул самый красивый мужчина из всех, кого только она знала.
- Бидж! - Он передвигался, опираясь на трость - последствие участия в недавней схватке, - а его улыбка была такой сияющей, что глазам становилось больно. - До чего же замечательно снова вас видеть! - Он низко поклонился и поцеловал ей руку, потом со смехом ловко, как танцор, привлек ее к себе и нежно поцеловал в губы. - Пожалуйста, не обижайтесь на нас.
- Я и не подумаю. - Она тоже обняла его, чувствуя собственную неуклюжесть, но совсем не огорченная ею. - Как идет ваше выздоровление?
- Неважно. - Солнечный луч блеснул на его гладко зачесанных волосах, безупречно гладкая бронзовая кожа, казалось, сияла отсветом послеполуденного солнца - перед Бидж был идеальный латиноамериканский возлюбленный, мечта любой женщины. - Я приехал сюда, чтобы миз Клейнман вынесла свое суждение. Она замечательно действует на выздоравливающих.
- Это все мое умение подойти к больному, - раздался голос из-за двери. Грифон и Протера машинально повернулись в ту сторону. Протера тут же снова обернулся к Бидж, улыбнулся и виновато пожал плечами.
Бидж коснулась его платья.
- Это что-то новое.
Протера кивнул и расправил подол.
- Мне повезло с покупкой: я заказал платье по каталогу, а сидит оно лучше сшитого на заказ. Но, пожалуйста, давайте уйдем с веранды: я чувствую себя здесь не очень уютно. - Выглядел он так же естественно и грациозно, как пантера на стволе дерева.
- Ну, когда я весь целиком на веранде, - заметил грифон, - вряд ли найдется что-то еще, что показалось бы странным.
- Вот как? - Протера предложил Бидж руку. - Прошу вас, входите.
Гостиная представляла собой странную смесь типичного для Западной Виргинии салона и восточного сераля. Посередине ее стояла старинная набитая конским волосом софа, достаточно большая и массивная, чтобы выдержать грифона. На стене красовались черно-белые фотографии: команда лесорубов, снятая в 1912 году, вид на Нью Ривер, нечеткий и неправдоподобный снимок слона на железнодорожной платформе: лебедка поднимала его за цепи, обмотанные вокруг шеи. На другой стене висели огромные цветные репродукции: несколько театрально разодетых римлян, приносящих клятву на мечах, и что-то похожее на охоту на львов.
- Та, что слева, - «Клятва Горациев» Жака Луи Давида. Честь превыше жизни. Охота на львов справа - картина Делакруа. Обрати внимание, как изображена мускулатура. - Бидж уже заметила совершенное знание анатомии художником и подумала, что тот, должно быть, наблюдал львов с близкого расстояния. - Это, к сожалению, всего лишь репродукции. - Грифон огорченно смотрел на них. - Оригиналы один в Лувре, другой - в Чикагском институте искусств. Я хотел их получить, но миз Клейнман убедила меня, что это привлечет слишком много внимания.
Пока он рассматривал картины, Бидж заглянула в его спальню. Комната была обставлена по-спартански - огромный матрац на голом полу, поднос с единственной чайной чашкой, книжные полки от пола до потолка. Бидж с улыбкой глянула на лежащие у постели две пары вязаных домашних тапочек - набор для четырех лап. Или тапочки растянулись, или они были специально изготовлены так, чтобы подходить и орлиным, и львиным конечностям.
Грифон обернулся к Бидж.
- Надеюсь, ты оценишь компьютер, - сказал он, не скрывая гордости. - С тех пор, как ты была здесь в последний раз, появились кое-какие усовершенствования.
Действительно, увиденное ею было просто чудом. Монитор висел на прикрепленном к стене кронштейне; его можно было поворачивать под нужным углом. К стене же на петлях была подвешена изогнутая - в соответствии с требованиями эргономики - клавиатура.... Над ней висел ятаган, лезвие которого имело точно такую же кривизну. Под кушеткой виднелся явно мало употребляемый и приобретенный для полноты картины модем рядом с гнездом для подключения. Сам же компьютер со всеми его дисководами и дополнительной памятью стоял под изящным столом из вишневого дерева; на столе в низкой лаковой вазе лежала горка черных камней, из нее торчали темно-лиловые ирисы.
- Ты пользуешься Интернетом? - Бидж, которая за последние полтора года и телевизор-то видела редко, не говоря уже о компьютерах, выговорила название не очень уверенно.
- Иногда.
- Куда же от этого денешься, - сказала вошедшая в комнату и сразу же заполнившая ее Лори. Лори Клейнман страдала от ожирения, ее прическа - длинные прямые волосы - не изменилась с тех богемных дней, когда она занималась филологией и не стала еще лучшим анестезиологом ветеринарного колледжа. Совсем недавно, решительно высказав мнение по какому-либо поводу, она спряталась бы в облаке табачного дыма, боясь, что ее услышит кто-нибудь неподходящий. Теперь же она казалась уверенной в себе, как императрица, и грифон поклонился ей так же естественно, как в свое время кланялся королю.
Тут грифон заметил открытую дверь в спальню и стремительно нырнул туда.
- Ты видела мой справочный отдел? - Он указал на книжные полки, одновременно с деланно равнодушным видом накидывая покрывало на матрац и пряча тапочки. - Позволь показать тебе одну из моих любимых книг - своего рода бестиарий.
Грифон распахнул створки, вытащил когтем книгу и элегантным движением лапы стал перелистывать ее, склонив голову и устремив на страницу один золотой глаз.

- Вот, пожалуйста. Справочник профессора Саута по мифическим и сказочным животным. - Бережно держа книгу когтями, он с серьезностью начал читать вслух: - Вот описание грифона: «Это существо воинственное, хищное, бдительное. Если доверить ему охрану кого-либо, грифон заботлив и даже иногда нежен. Как мститель он безжалостен в своем преследовании врагов». - Грифон удовлетворенно кивнул. - Удивительно точная книга.
- Ну еще бы, - фыркнула Лори. - Автор становится таким объективным, стоит ему заговорить о грифонах...
- Можно взглянуть? - Бидж взяла у грифона книгу и стала ее просматривать. - Как интересно! «Говорят, коготь грифона, если сделать из него чашу, меняет цвет при соприкосновении с ядом».
- Это, несомненно, преувеличение, но вокруг знаменитых животных слагаются многочисленные мифы.
Протера лукаво поднял бровь.
- «Средневековый немецкий трактат, - читала дальше Бидж, - предписывает даже поместить живого грифона на грудь женщины, чтобы излечить ее от бесплодия».
- Безотказное средство, - хихикнула Лори. Грифон несколько раз смущенно и обиженно щелкнул клювом. Бидж взглянула на Протеру; к ее удивлению, на его лице лукавую улыбку сменило задумчивое выражение.
- Думаю, этот немецкий автор был хорошим наблюдателем, но плохо умел интерпретировать увиденное. Что касается когтя грифона и яда... - Протера махнул рукой с безукоризненным маникюром. - Возможно, если автор попал туда, где мог видеть грифонов, то и ускоренное и легкое исцеление он видел там же.
Это заставило умолкнуть всех, особенно грифона.
- Боже мой, доктор, неужели вы думаете, что он посетил...
- Мне кажется, - твердо ответил Протера, - что свои наблюдения он сделал не в Германии. Похоже, он побывал в стране, где плодовитость - норма; там же он встретил и грифонов. - Протера слегка стукнул тростью по полу. - Думаю также, что нам пора за стол.
Лори приняла позу усталой официантки.
- Добро пожаловать в «Клейнман и Грифон». Вам в зал для курящих или некурящих?
- Это не имеет значения, не правда ли, дорогая? - откликнулся Протера. - Ведь никто из нас не курит.
Лори просияла. Отказ от сигарет был ее величайшим достижением.
- Тогда почему бы вам не сесть во главе стола?
По дороге в столовую Бидж сказала Лори:
- Пахнет изумительно.
- Конечно, - ответила та, погладив грифона по спине. - На самом деле это он готовил.
Грифон согнул переднюю лапу с когтями, которые, как знала Бидж, с легкостью рассекали камень.
- Я умею срезать шкурку, резать ломтиками и кубиками, а также, подозреваю, сумел бы сделать пюре.
В руке Протеры словно по волшебству появилась бутылка белого совиньона.
- И вытащить пробку из бутылки тоже. - Он бросил бутылку грифону.
Великолепное животное взвилось на дыбы, почти достав до потолка, и поймало бутылку, умудрившись ее не взболтать. Через секунду раздался громкий хлопок, и грифон помахал лапой с надетой на коготь пробкой. Все поспешно протянули ему свои бокалы.
Ни у кого и сомнения не возникло, что именно грифон произнесет тост. Он высоко поднял бокал, чуть заметно дрогнувший в его когтях.
- За Перекресток.
Все повторили за ним:
- За Перекресток.
Молча пригубив вино, все подумали об этом месте - месте, ради которого каждый из них рисковал жизнью, но которое не всем было известно в равной мере. Лори бывала на Перекрестке только в чрезвычайных обстоятельствах, Протера в течение года занимался исследованиями, а Бидж как ветеринар нашла там своих первых пациентов. Грифон же был величайшим и отважнейшим защитником Перекрестка.
Протера поставил бокал на стол.
- Это вино из Мальской долины в Чили. - На секунду его акцент сделался более заметным. - Странно, чем дальше ты оказываешься от дома, тем легче напоминают о нем даже мелочи.
Бидж ничего не ответила, все еще погруженная в мысли о Перекрестке. Сегодня ей пришлось слишком близко соприкоснуться со своим родным домом и семьей, и она чувствовала себя значительно лучше на расстоянии от них.
- А как насчет жаркого? - мягко поинтересовался грифон. - Оно тоже напоминает тебе родные края, Эстебан?
Протера попробовал мясо.
- Великолепно, хотя, должен сказать, если бы готовил я, специи были бы совсем другие. Я предпочитаю шафран, тмин и кориандр.
Лори вмешалась прежде, чем грифон успел ответить:
- Не начинайте препираться.
Бидж сказала только:
- Жаркое превосходное. - Так это и было на самом деле: обилие лука, сладкого перца, томатов и моркови в густом соусе прекрасно сочеталось с нашпигованным чесноком мясом. - Что собой представляет основной ингредиент?
- Оленина.
Бидж бросила на грифона внимательный взгляд, и тот смущенно кашлянул.
- Я нуждаюсь в гимнастике, и на самом деле некоторое прореживание идет на пользу местному стаду оленей. Надеюсь, ты не возражаешь...
- Конечно, нет. - Против чего же тут возражать, стала оправдывать себя в душе Бидж: действительно, у оленей в Западной Виргинии не было естественных врагов, кроме горных львов, редких настолько, что само их существование иногда подвергалось сомнению. Она отправила в рот еще один кусок мяса и виновато признала про себя: но ведь оно действительно такое вкусное...
Через несколько минут разговор за столом отвлек ее от этих мыслей, и Бидж смогла спокойно наслаждаться превосходным жарким. Лори, грифон и Протера говорили и спорили обо всем на свете, меняя темы с такой же легкостью, с какой передавали друг другу солонку: о последних фильмах, о телескопе «Хаббл», о возможном возрасте Вселенной... О том, как удается уловить мгновение на своих полотнах Ватто и Фрагонару... О том, влияет ли хоть чем-нибудь возраст Вселенной на изображенную на картине увлеченную легким флиртом красавицу на качелях... О лекарственных растениях и лечении запахами стресса - и имеет ли значение снятие стресса в борьбе с раком и СПИДом... О релятивистской и фундаменталистской этике (по мере того как опустошалась вторая бутылка) и о том, существует ли этика универсальная, пригодная для всех известных им миров: грифон утверждал, что существует, Протера отрицал это, Лори Клейнман выступала в роли рефери.
Бидж, по очереди испытывая восхищение, изумление, возмущение, говорила совсем мало; она чувствовала себя ребенком в компании взрослых. «Сколько, интересно, пройдет лет, - думала она, - прежде чем это чувство исчезнет?»
Постепенно разговор переключился на проблемы искусственного интеллекта и тест Тьюринга* [Тест Тьюринга - предложенный Аланом М. Тьюрингом, английским ученым, одним из основоположников компьютерной технологии, критерий для определения, является ли вычислительная машина мыслящей, если при общении человек никаким образом не может определить, является ли его собеседник другим человеком или машиной, машина может быть признана мыслящей.], а потом угас. Грифон повернулся к Бидж.
- Как замечательно, что ты вернулась сюда. Ты шла пешком?
- Да, - кивнула Бидж. - В Вашингтоне я взяла напрокат автомобиль и, чтобы попасть сюда, проехала немного на попутной машине, но в основном шла пешком.
Лори, вытирая хлебом соус с тарелки, фыркнула.
- Только послушать, как вы двое играете в слова. Можно подумать, что, если назвать вещи своими именами, начнется забастовка летного состава.
Но грифон продолжал внимательно смотреть на Бидж.
- Так, значит, ты шла пешком. Как я понимаю, дорога повсюду была достаточно проходима?
- По большей части. Дорога достаточно широка для автомобиля или конного фургона. Ее поверхность была неодинаковой: то булыжник, то гравий или песок. - Бидж нахмурилась. - Местами даже она была вымощена панцирями омаров.
Грифон посмотрел на нее с восхищением.
- Великолепно. Все дороги проходят через несколько разных миров.
Бидж задумчиво смотрела на деревья за окном.
- А это значит, что на каждой дороге пришельцы могут появиться из нескольких мест.
Грифон чуть поколебался.
- Но у них и столь же много шансов потерять дорогу. Только мыслящие существа способны ее проследить, да и то лишь те, кто умеет читать карту.
- Это палка о двух концах. - Бидж давно уже мучительно обдумывала проблему: любой вид, спасающийся по дороге из одного мира в другой, может ведь и не найти безопасного убежища. - Теперь очень трудно попасть на Перекресток.
Грифон стукнул лапой по столу так, что тарелки подпрыгнули.
- Ты не можешь одновременно защитить Перекресток и оставить его у всех на виду.
- Но Перекресток бесполезен, - напомнила ему Бидж, - если он не на виду. Я могла не выжить, - а следовало бы сказать: «Не осталась бы в живых наверняка», - если бы не Перекресток и Книга Странных Путей.

- Книга Странных Путей... - Протера, хмурясь, смотрел в свой бокал. - Собрание карт, позволяющее путешествовать между мирами. Дар богов. Как жаль, что все экземпляры, насколько нам известно, уничтожены. - Он быстро добавил, взглянув на Бидж: - Впрочем, в этом вопросе я доверяю твоему суждению.

- Теперь существует новая Книга Странных Путей, - сказала Бидж.
Она почувствовала странную гордость, когда все молча вытаращили на нее глаза. Не так легко было заставить умолкнуть сидящих за этим столом.
- Прошу прощения. - Она сбегала в гостиную и вернулась, неся свой рюкзак. Оттуда она вытащила несколько книг в тщательно прошитых переплетах из мраморной бумаги. На обрезе было заметно, из какой особой - содержащей много текстильных волокон - бумаги сделаны книги. Бидж долго искала по книжным ярмаркам и лавкам, прежде чем нашла достаточно искусного переплетчика; тот подробно расспросил ее, и на каждый экземпляр ушло очень много времени. Первую книгу Бидж вручила грифону, как и подобало.
Он положил книгу на стол, чтобы всем было видно, и стал осторожно переворачивать страницы.
- Карты изготовлены замечательно. Ты пользовалась перьевой ручкой?
- Вроде того. Я имею в виду, что ручка перьевая, но заряжается картриджами с чернилами. - Бидж была горда тем, как у нее получились карты. Ее мать вела дневник, посвященный их саду, и часто делала в нем зарисовки. Бидж постаралась начертить карты с той же тщательностью и вниманием к деталям.
Грифон рассматривал страницы книги, прослеживая извилистые линии, обозначающие дороги: через реки, горы, труднодоступные каньоны.
- И все эти дороги проложила ты?
Бидж подумала о своем путешествии в Кендрик из Вашингтона.
- Другие тоже, но я стираю их за собой. - Она снова порылась в рюкзаке. - И я заказала еще пять книг - пока пустых. - Она выложила их на стол. - Клянусь, как только у меня будет время, я нарисую новые карты и в...
Ее голос прервался.
Лори, заглянув через ее плечо, только и сказала:
- Замечательно начерчено. - Грифон, потянувшись через стол, перекинул одну книгу Лори (она схватила ее, как неумелый игрок в регби - мяч) и две - Протере; тот, не сделав, казалось, ни малейшего движения, ловко поймал по одной в каждую руку. Все принялись листать книги, показывая друг другу искусно вычерченные карты без всяких комментариев. Бидж нарушила молчание:
- Я этого не делала. Понятия не имею, как такое получилось.
- Невежественная богиня, - проворчал грифон.
- Я не хотела бы, чтобы меня так называли.
- Тебе придется привыкнуть. - Грифон опустил клюв и искоса посмотрел на Бидж, словно нахмурившись. - Это признание твоих заслуг: создательницы дорог, хранительницы Перекрестка, наследницы и избранницы Бога-Отчима, благодаря которому так много видов живых существ нашли пристанище на Перекрестке. Тебе предстоит научиться смотреть на то, что тебя называют богиней, так же, как на обращение по фамилии или как когда тебя называют доктором. - Грифон ловко подцепил кусок мяса вилкой и отправил его в клюв. Бидж постаралась переменить тему разговора.
- Разве тебе не удобнее есть при помощи твоих... не прибегая к вилке?
- Безусловно - как и тебе было бы удобнее есть, опустив лицо в тарелку. Не ради этого нас учат правильно вести себя за столом.
- Как и многому другому, - добавил Протера, делая глоток вина. - Раньше я думал, что стремление к удобству - характерная черта физики; теперь я в этом не так уж уверен. Бидж, можно предложить тебе еще жаркого?
Она с благодарностью протянула тарелку.
- Спасибо. Да, и мне следовало поинтересоваться раньше...
- Тогда тебе пришлось бы перебить говорящего, - прокомментировала Лори.
- ...в каком состоянии твоя нога.
- Постепенно заживает, спасибо. И я должен бы радоваться: впервые в жизни я обзавелся частью тела, которая предсказывает дождь или снег. Теперь уже я могу двигаться почти так же быстро, как и раньше. - Почти помимо воли он признался: - Правда, я ожидал, что она заживет быстрее.
- Мне известно место, где ты выздоровел бы быстрее, - сказала Бидж и прикусила губу. Там и грифон бы скорее поправился.
Лори поднялась из-за стола и встала спиной к ним, глядя в окно. Грифон, казалось, ничего не заметил.
- Ценю твое приглашение, - ровным голосом ответил Протера, - но у меня есть обязательства, здесь я ведь преподаю. - Он лукаво взглянул на грифона. - Как и мой коллега.
Бидж пришла в замешательство. Она попыталась представить себе грифона в одном из университетских зданий, показывающего на исчерканную мелом доску и разделывающегося (словесно) с каким-нибудь несчастным студентом. Впрочем, лучшие профессора на последних курсах именно такими и были.
- Так ты преподаешь?
- Пока еще нет. - Однако в голосе грифона прозвучало самодовольство: как если бы он привел неопровержимый довод в споре с умным противником Он кашлянул - Если спрос на консультации профессора Протеры и более постоянен, то все же моя академическая карьера позволяет мне, несмотря на выход на пенсию...
- Не может быть! - расхохоталась Бидж. - Ты - удалившийся от дел преподаватель университета? - Впрочем, конечно, грифон был никак не меньше чем профессором. - Как это тебе удалось? Боже мой, не вломился ли ты в университетский архив и не подделал ли там документы?
- Конечно, нет, - искренне обиделся грифон. - Да и это было бы немедленно обнаружено. Против подобного рода вторжений существуют предосторожности.
- К тому же, - добавил Протера, - это было бы бесполезно. На самом деле произошло вот что: несколько недель назад, в пятницу вечером, в компьютерном центре административного здания случился пожар. Все записи оказались уничтожены.
- Все? - Бидж, которая относилась к компьютерам с известным недоверием, вспомнила одного выпускника, у которого полетел твердый диск с единственным экземпляром его магистерской диссертации. - Там хранилась выписка из моего диплома.
- К счастью, имелись копии на дискетах, - не глядя на нее, продолжал Протера. - Они находились в другом помещении, их должны были вновь загрузить в центральный компьютер после выходных дней.
Бидж понадобилось несколько секунд, чтобы разобраться в случившемся.
- Так вы поработали с дискетами... - Протера поклонился.
- Благодаря наличию дискет все утраченные записи удалось восстановить. Ну и вскоре после этого на имя почетного профессора А. Грифона в Кендрик стала поступать почта.
- Вы проделали все это только вдвоем?
Протера был явно шокирован.
- Мы никогда бы такого не осилили. Все необходимые программы написала Харриет Винтерфар с математического факультета Я только узнал необходимые коды, а наш друг, - он показал на грифона, - обрисовал стратегию в целом.
Бидж заинтересованно повернулась к грифону.
- Эта доктор Винтерфар... - У нее сохранились смутные воспоминания о написанной Харриет Винтерфар статье о Перекрестке и его нестабильности. - Она знает о тебе?
- Дорогая Харриет, - грифон приоткрыл клюв, что было удивительно похоже на улыбку, - так увлекательно рассказывает о своих исследованиях.
- Если бы я не доверяла твоей чести, - вмешалась Лори, - я бы прикончила ее.
- Не преувеличивай. Мы общаемся по электронной почте, и, по-моему, она подозревает, кто я на самом деле.
- Доктор Винтерфар - мой друг, - добавил Протера. - Мы оба изучаем Перекресток, мы разделяем любовь к Перу, хотя она бывала там только как туристка. - Он лукаво улыбнулся и кокетливо расправил платье. - Мне кажется, она немного в меня влюблена.
Лори хихикнула, но закашлялась, чтобы скрыть это.
- Что вполне понятно, - кивнул Протера. Бидж подумала: взгляд Лори на такие вещи стал более снисходительным - недаром у нее самой роман с грифоном.
Отодвинув тарелку, Бидж вздохнула:
- Как хотелось бы, чтобы и Мелина смогла прийти сегодня.
Лори покачала головой.
- Мы приглашали ее, но она не захотела оставить свою работу. Сейчас у нее напряженное время - она даже спит в поле, вместе со своим стадом. Со своим содружеством, - поправилась Лори, и никто не возразил. «Содружество» было правильным названием.
- Почему? - спросила Бидж, хотя тут же догадалась, каков будет ответ, и затаила дыхание.
Грифон наклонился вперед и произнес, подчеркивая каждое слово:
- Они наконец-то готовы принести потомство. - Бидж не нужно было спрашивать, кого он имел в виду. У нее неожиданно возникло желание по-детски запрыгать - она была слишком взволнована, чтобы усидеть на месте.
- Не может быть! Это же должно произойти осенью.
- На этот раз они рано спаривались, - решительно заявил грифон. - Если помнишь, на Перекрестке тогда все шло не как обычно.
Бидж моргнула. Даже для грифона такое описание происшедшего - нашествия врагов, гибели полубога-хранителя, смерти короля и необходимости эвакуировать население целого мира - было уж очень сжатым.
- Похоже, - продолжал грифон, - что все те события несколько сбили их обычный ритм.
- И когда же это должно случиться?
- Мелина говорит, что ночью послезавтра - в первое летнее полнолуние.
Бидж сглотнула.
- Я должна буду помогать.
Грифон поднял вверх когтистый палец.
- Обязательно. К тому же потребуется еще чья-нибудь помощь. Жаль, что Стефан еще не окончил колледж...
Лори нахмурила брови.
- Он же пастух. Если Мелина может помогать, то и он может.
- Значит, он примет участие тоже. - Грифон постучал лапой по полу красного дерева, размышляя. Бидж заметила, что пол в столовой носит множество отпечатков его когтей. - Хорошо, но что еще можно предпринять? - Он пристально посмотрел на Бидж.
- Я могла бы обратиться к своим друзьям, окончившим колледж одновременно со мной, - медленно проговорила она, - но никто из них не успеет прибыть вовремя даже... ну, даже с моей помощью.
Бидж помолчала, ожидая, не предложит ли кто-нибудь еще чего-то. Никто ничего не сказал. Наконец она решила:
- Я повидаюсь с доктором Доббсом, - ей все еще трудно было называть его Конфеткой, - и узнаю, не сможет ли он помочь.
- Прекрасный выбор.
- Почему решение предоставлено мне? - поинтересовалась Бидж.
- Потому что ты лечишь животных и тех, кто животное лишь отчасти. Потому что ты знаешь, какие меры нужно принять. Наконец, потому, что у Перекрестка нет правителя и ты - его единственная предводительница.
Грифон, казалось, смотрел куда-то вдаль, и Лори ласково положила руку ему на спину. Король Перекрестка был самым близким другом грифона.
Бидж нарушила молчание.
- Но предводитель - ты. Ты же... - Она запнулась.
- Генеральный инспектор? Да. Наш непредсказуемый профессор Протера уже знает об этом, как, к сожалению, и многие другие. Я лучше всего выполняю свои обязанности, когда работаю один и втайне. Я не предводитель. - Он хотел сказать что-то еще, но внезапно умолк.
- Я поговорю с Конфеткой Доббсом. Его это не удивит: вы с Лори... - Бидж сделала резкий вдох. - Он как раз планировал проведение студенческой практики в это время. Поэтому-то ты и одобрил мое предложение.
Смех грифона прозвучал как приглушенный львиный рык.
- Тебя по-прежнему нелегко провести.
Бидж раздраженно поставила на стол свой бокал.
- Единственное, что мне не нравится, - это что все, касающееся Перекрестка, всегда имеет несколько скрытых сторон.
Грифон спокойно посмотрел на нее.
- Чем дольше ты будешь там жить, чем дороже станет тебе Перекресток, тем больше вероятность, что ты начнешь действовать так же.
Бидж энергично затрясла головой, так что темные волосы взметнулись вверх.
- Никогда. - Но она не могла долго сердиться на него. - Так или иначе, хорошо, что мы получим помощь. Не могу дождаться, когда же появятся жеребята... козлята... как бы их ни назвать.
Даже Лори казалась взволнованной, перья на шее грифона встали дыбом, а Протера, по какой-то непонятной Бидж причине, выглядел встревоженным.
Он покачал головой и улыбнулся сидящим за столом.
- Обед был превосходен, однако не следует позволять времени ускользать у нас между пальцами. - Он резко постучал по столу, чтобы привлечь внимание. - Пора переходить к боевым действиям.
Грифон напряженно кивнул.
- Охотники накормлены, но война ненасытна.
Лори поморщилась.
- Мне, конечно, придется мыть посуду. Лентяи вы.
- На войне как на войне, мадам.
- Подумаешь, новости. - Лори обернулась к Бидж. - Поможешь мне? В конце концов готовил-то он.
- Я был бы рад... - неуверенно начал Протера.
- Ни в коем случае. Силы вам еще пригодятся. - Лори поднялась и решительно скомандовала: - Пошли, Бидж. - Домашняя работа явно действовала ей на нервы.
Бидж поспешно отнесла тарелки на кухню. Лори принялась тереть их с такой силой, что мускулы на руках стали рельефно выделяться.
- Что теперь будет? - поинтересовалась Бидж.
- Обычный послеобеденный ритуал. Сама увидишь.
Когда половина посуды была перемыта, Бидж робко сказала:
- Знаешь, я ведь до сих пор видела тебя по большей части в операционной. Никогда не могла представить тебя в качестве домашней хозяйки.
- Я тоже не могла представить себе такого, - откровенно ответила Лори. - И никак не ожидала, что он окажется таким домовитым - спасибо богам.
Бидж глянула через плечо на грифона; тот разговаривал через дверь с переодевающимся в спальне Протерой.
- Как его раны? У меня не было времени для осмотра.
- Он поправляется, - ответила Лори, потом ворчливо добавила: - Но медленно. Кости срослись, а вот мышцы...
- Ox... - Бидж заморгала и перестала вытирать тарелки. - Поэтому он и охотится на оленей, правда?
- Надо сказать, это помогает.
- Но все равно дело идет медленно?
На это Лори ничего не ответила.
- Удастся ли исправить весь причиненный ему урон, если он останется в Виргинии? - спросила Бидж. Лори снова промолчала, и наконец Бидж решила: - Ему нужно вернуться на Перекресток.
- Конечно, нужно, - согласилась Лори. Она мрачно посмотрела на посуду, не желая признаваться в своих чувствах, потом круто повернулась, так резко поставив стопку тарелок на кухонный стол, что одна из них разбилась. - А он ни за что не согласится, пока считает, что нужен мне больше, чем вашему проклятому Перекрестку.
Лори в гневе вышла из кухни, хлопнув дверью, а Бидж смела осколки, удивляясь тому, что Лори не высказывает этого грифону открыто.
В кухню заглянул Протера, одетый в фехтовальный пластрон, мешковатые штаны и сетчатую маску; в сочетании со всем этим трость, на которую он опирался, выглядела странно. Сломанная нога Протеры была все еще заключена в пластиковые шины.
- Не выйти ли нам во двор?
Сходя с веранды, Протера споткнулся, и Лори поспешно схватила его за руку.
- Спасибо. - Несмотря на хромоту, передвигался Протера достаточно легко; он занял позицию между двумя растущими во дворе соснами. - Я готов. - Он стоял неподвижно, опираясь на трость, и только теплый ветер шевелил его волосы.
Лори кинула ему рапиру, клинок которой странно блеснул. Протера поймал ее свободной рукой.
- Острие покрыто пластиком, - объяснил он Бидж. Протера отсалютовал ей рапирой. - Я доверяю самообладанию грифона больше, чем своему собственному.
- Я это заметил и оценил. - Грифон присел, готовый к прыжку, потом помедлил и повернул голову к Бидж. - Когда-нибудь и тебе понадобится такая тренировка. - Он смотрел на нее одним глазом, и на секунду Бидж ощутила себя беззащитной добычей. - Скажи по правде, у кого из нас ты предпочла бы учиться сражаться?
- У профессора Протеры, - немедленно ответила Бидж: ей нужен был учитель-человек. Однако, чтобы не задеть чувств друга, она поспешно добавила: - Надеюсь, мне никогда не придется сражаться с грифоном.
Тот кивнул.
- Разумно. Однако от меня ты узнала бы больше.
- Ты вполне в этом уверен, сэр? - поднял бровь Протера.
- Конечно уверен, но готов это продемонстрировать. - Он отсалютовал женщинам - движение было таким быстрым, что лапа мелькнула смазанным силуэтом. Бидж невольно поежилась: когти рассекли воздух с таким же свистом, как и стальная рапира.
- Что ж, начнем. - Протера поднял клинок, сместив его немного от центра, чтобы защитить свою искалеченную ногу.
Грифон припал к земле, его хвост хлестал по бокам. Протера, отведя трость для опоры назад, сделал выпад, держа рапиру без всякого напряжения, не теряя равновесия, готовый и к нападению, и к защите.
Грифон прыгнул; его львиные задние лапы распрямились, как пружины, и восемь футов, отделяющих его от Протеры, он преодолел в долю секунды. Протера упал на землю и перекатился влево. Рапира в его руке угрожающе покачивалась - подняв ее вертикально, он не давал грифону возможности напасть сверху. В тот момент, когда грифон приземлился на три лапы, подняв четвертую для удара, Протера поднялся на одно колено. Рапира рассекла воздух, целясь в то место, где на груди грифона орлиные перья мешались с шерстью льва.
Могучие когти грифона сделали такое быстрое движение, что Бидж не смогла уследить за ним, и отбили клинок. Рапира отклонилась в сторону, но Протера скользнул вперед, просунул лезвие под занесенной передней лапой и каким-то непонятным образом на одной ноге ринулся вперед, опершись в последний момент на трость, чтобы нанести удар.
Грифон с кряхтением перенес весь вес на задние лапы и парировал удар когтями. Протера едва не потерял равновесия, отчаянно взмахнул рапирой и заскакал, отступая, на здоровой ноге. Однако прежде, чем грифон успел напасть, трость взвилась в обманном движении и стукнула его по клюву. Грифон заморгал и попятился.
Противники снова оказались лицом к лицу. Грифон прыгнул, и Протера приготовился отразить атаку, как матадор, выбирающий момент для смертельного удара. У Лори вырвался жалобный писк.
С громким шелестом огромные крылья грифона развернулись в воздухе, и он внезапно взмыл вверх вместе с вечерним ветром. Грифон проплыл над Протерой - вне досягаемости рапиры, - потом сложил крылья так же молниеносно, как и распахнул их.
Протера не мог достаточно быстро повернуться и распластался по земле; огромные когти свистнули в воздухе там, где он только что был. Протера подтянулся, опираясь на трость, как пародия на циркового гимнаста на трапеции, и зажатой в другой руке рапирой отразил удар могучих когтей. Неожиданно он оказался на ногах и нанес удар по лапе прежде, чем грифон успел ее отдернуть. Тот поспешно отступил. Протера стал преследовать его, без зазрения совести нанося удары по голове и груди. Когти сомкнулись на клинке в последний момент, однако контратаковать грифон уже не мог. Грифон попятился, открыв свою покрытую шрамами грудь для удара, и Протера, ожидавший, что его выпад будет отражен, споткнулся. Когти тут же сомкнулись на рапире, и Протере еле-еле удалось высвободить клинок.
Грифон снова кинулся на него, а Бидж с чувством беспомощности подумала: «Протера уже бывал в такой ситуации и знает, что делать». Профессор был лучшим фехтовальщиком из всех ей известных, но мысль о том, что грифон может проиграть, оказалась нестерпимой.
Протера пригнулся, переместился влево, развернулся, опираясь на трость, чтобы оказаться лицом к грифону. На этот раз его готовность к защите, как и положение трости, была безупречной.
Однако перед ним был пустой двор и живая изгородь за ним.
Протеру решительно похлопали сзади по плечу, и он выронил рапиру, сокрушенно улыбаясь и качая головой.
- Как это тебе удалось?
- Ты ожидал, что я снова прыгну или взлечу над тобой, а я перекатился по земле, как раньше это сделал ты, и оказался сзади. - Грифон захлопал крыльями, вытряхивая из них травинки и пыль. - Вместо того чтобы обегать вокруг, я убедил тебя самого повернуться ко мне спиной - не очень, кстати, благоразумное действие.

Предыдущая страница 2 Следующая страница


3 Ник О'Донохью

- Великолепный маневр. - Протера поклонился и, опираясь на трость, поднял рапиру. - И превосходная тренировка. Ты не возражаешь, если мы немного отдохнем?
- Столько, сколько захочешь, доктор, - спокойно ответил грифон. - Мы начнем снова, как только ты будешь готов. - Однако клюв его был раскрыт, а рыжие бока тяжело вздымались, Лори отправилась в дом, и Бидж встретила ее на крыльце, чтобы помочь: та несла кувшин с водой, стакан и большую хрустальную чашу для грифона.
- Такие сражения нужны им для выздоровления, да? - тихо спросила Бидж.
- Надеюсь, - фыркнула Лори. - Он думает, что таким образом готовится к настоящим сражениям. - Тревога проложила морщины на ее лбу. - Все началось с месяц назад. Тогда схватки были короткими, и Протера каждый раз побеждал. Грифон никогда не жаловался, но, думаю, ему было нелегко с этим примириться. - Лори взглянула на тяжело дышащего грифона и тихо добавила: - Если тебе удастся уговорить его вернуться на Перекресток, я смогу это пережить.
Прежде чем Бидж успела что-нибудь сказать в ответ, Лори двинулась к грифону, сжимая в руке маленькую металлическую щетку.
- Надо вычесать траву из шерсти.
- Дорогая, - укоризненно сказал грифон, - я предпочитаю не заниматься своим туалетом при гостях.
- Они совсем как члены семьи. И потом, разве лучше, если ты будешь при них таким грязным? Ты слишком геральдическая фигура для этого. - Лори плавными движениями щетки стала вычесывать траву и сучки со спины и боков грифона, потом опустилась на колени и принялась за живот - чтобы грифону не пришлось переворачиваться на спину. Ее руки обнимали его, и грифон, на минуту позабыв о сдержанности и достоинстве, повернул свою огромную голову и принялся клювом гладить ее волосы. Протера и Бидж молча смотрели на них.
Закончив, Лори поднялась на ноги.
- А как насчет вас, Эстебан? Я понимаю, щетка не годится. Не принести ли вам полотенце или... - Она умолкла, когда он смущенно покачал головой. Невероятно, но на Протере не было ни пылинки.
Лори бросила взгляд на глубокие борозды, оставленные когтями в земле, траве и камне.
- Плохо от вас приходится газону. Грифон поднял пушистую бровь.
- Газон - атрибут цивилизации, а вовсе не ее цель.
- Да и к тому же вы получаете такое удовольствие, приводя газон в плачевное состояние.
- Работа должна быть удовольствием, потому что, когда стареешь, даже удовольствие становится работой. - Грифон встряхнулся и взъерошил перья. - Профессор Протера, готов ли ты для следующего раунда?
Бидж взглянула на часы и вздохнула.
- Мне ужасно не хочется уходить, но мне нужно еще забрать машину и доехать до общежития Стефана.
- Ну конечно, - ответила Лори. - Думаю, твои удовольствия еще не стали работой.
Бидж стала придумывать едкий ответ, обнаружила, что краснеет, и сказала только:
- Спасибо за чудесный обед.
Грифон и Протера поклонились ей, потом повернулись друг к другу, готовые к новой схватке. Лори улыбнулась и кивнула, не обращая внимания на возобновившуюся дуэль.
Бидж со вздохом свернула на дорогу. Она была так взволнована, что прошла три с лишним сотни миль, отделяющие ее от Вашингтона, меньше чем за двадцать минут.

Глава 4

Фрида поспешно шла по вестибюлю основного здания ветеринарного колледжа, когда кто-то хлопнул ее по плечу. Она обернулась, и улыбающийся, но встревоженный Коди показал ей на входную дверь.
Мэтт изрядно опередил их, шагая, как всегда, с сумасшедшей скоростью. Коди еще раз показал на него и хмыкнул:
- Мне за ним ни за что не угнаться.
- И никому не угнаться, - раздался сзади голос Валерии. - Он просто выпендривается. Пошли, Фрида. - Девушка передала Фриде записку: обычные для Конфетки неразборчивые каракули и нарисованная под ними карта. В записке говорилось только: «Встречу вас на месте. Найди кого-нибудь, кто хорошо читает карту. Фрида, надеюсь, ты не возражаешь против перспективы делать доклад в присутствии клиента».
Фрида зажмурилась, отчаянно надеясь, что слушателей все-таки не окажется особенно много.

* * *

По тому, каким был закат, Бидж могла предсказать великолепную ночь. В горах Виргинии летом погода чудесная: теплые солнечные дни, глубокое синее небо и дымка на горизонте, прохладные ясные ночи с легким ветерком и мириадами звезд. Бидж с удовольствием предвкушала ночь, проведенную под открытым небом.
Однако наличие теплой куртки в походном рюкзаке ее радовало. В горах холодает быстро, и, когда они свернули на дорогу, ведущую к ферме Лори и грифона, и оказались в тени, отбрасываемой горной вершиной, Бидж поежилась. Стефан обнял ее за плечи.
- Надела бы ты куртку, любовь моя.
Бидж улыбнулась ему и, сдвинув на затылок подаренную ею же мягкую шляпу, почесала рожки, выглядывающие из курчавых волос. Стефан был в легкой рубашке и летних брюках. Бидж позавидовала шерсти, покрывающей большую часть его тела, хотя раньше часто и дразнила его по этому поводу.
Впрочем, однажды он смутил ее, ответив со смехом:
«Но тебе же нравится, когда мои мохнатые ноги прижимаются к твоим гладеньким»; Бидж покраснела и с тех пор поддразнивала его редко.
Лори ждала их на крыльце, нервно катая карандаш между пальцами. Время от времени она машинально подносила его к губам, потом, бросив недовольный взгляд, опускала руку. Ей очень не хватало сигареты.
- Черт возьми, Бидж, наконец-то!
- У меня были еще дела.
Стефан весело улыбнулся Лори; та скорчила гримасу.
- Ну ясное дело, были! Как же без этого!
Бидж предпочла не реагировать.
- Грифон отправляется с нами?
- Чтобы он да ушел из дому? Попробуй его вытащить! - Она кивнула на дверь в дом. - Зайдите на секунду.
Они последовали приглашению; Стефан уверенно вспрыгнул на крыльцо, несмотря на набитые бумагой кроссовки на копытах.
Над компьютером грифона горела единственная лампа, освещая дюжины справочников и авиационных журналов, разбросанных вокруг. Грифон склонил голову, приветствуя вошедших, но продолжал смотреть на экран.
- Мне очень жаль, что я не смогу присоединиться к вам. Сегодня ночь вторжения.
- Ночь вторжения?
- Шестнадцатое мая 1943 года, если быть точным. - Голос грифона, всегда звучавший несколько высокопарно, сейчас был особенно напыщен и приобрел английский акцент.
Лори вздохнула.
- Он смотрит слишком много военных фильмов. И как это я не догадалась вовремя сломать видеомагнитофон! - Она показала на джойстик рядом с клавиатурой. - Он сейчас пилот, и включена имитационная программа.
- Более того, я веду эскадрилью Королевского воздушного флота. Извините, мои ребята ждут - Его когти заскользили по клавиатуре с такой скоростью, что за ними было невозможно уследить. Грифон решительно и отчетливо произносил текст, который набирал: «Добрый вечер, друзья. Я только что вернулся из Лондона, где разговаривал с сэром Артуром Харрисом, заглянув для этого на Даунинг-стрит. Мы с сэром Артуром просмотрели боевое расписание на сегодня и отчет о потерях за месяц. Мне не стыдно признаться, что глаза у нас обоих стали влажными, когда мы перечитали список тех, кто навсегда составит славу Королевского воздушного флота, но кого уже нет с нами. Мы никогда их не забудем».
Грифон покачал головой и стал печатать дальше:
«Впрочем, хватит об этом. Сегодняшний налет на Рур должен разрушить Монскую плотину - основной источник гидроэлектроэнергии, от которого вермахт зависит больше, чем сами немцы это понимают. Впрочем, германское командование уверено, что плотина хорошо защищена: и люфтваффе, и зенитками.
Боюсь, фрицы будут ждать нас этой ночью, и мне не нужно говорить вам, что судьба и Британии, и всей Европы, а может быть, и всего свободного мира зависит от того, что нам удастся сделать. В связи с важностью нашей миссии я сам полечу сегодня с вами на «Спитфайре». Это все. Удачи и хорошей охоты».
На экране замелькали отклики: «Спасибо, сэр», «Сделаем, сэр», «Вы будете нами гордиться».
Грифон склонился к клавиатуре, сжимая в когтях джойстик, лихорадочно нажимая клавиши и что-то бормоча.
- Некоторые из этих сумасшедших готовы жизнь за него отдать - и в имитационной программе, и в реальном мире, - сказала Лори. - Можете вы в такое поверить?
Но глаза ее сияли, и Бидж подумала, что вполне может поверить.

* * *

Лори поехала впереди в своем пикапе. В кузове лежали одеяла, носилки и, как с нехорошим предчувствием отметила Бидж, портативный анестезиологический аппарат для полевой хирургии. Там же находился мощный, работающий от аккумулятора фонарь. Бидж и Стефан ехали следом; фавн подпрыгивал на сиденье, как взволнованный ребенок, не в силах сидеть спокойно.
- Я так благодарен тебе, что ты взяла меня с собой! Я сделаю все, что смогу. Ох, любимая! - Он неожиданно поцеловал Бидж. - Я знаю, ты занималась этим много раз, а для меня все впервые!
- Не так уж много раз - всего несколько жеребят и ягнят...
- Ну, ягнят! - серьезно возразил он. - Ты же знаешь, я принимал их тоже, Бидж. Я же был пастухом, когда мы встретились. - Стефан задумчиво добавил: - Я и сам был когда-то козленком.
- Тогда сегодня тебе все дастся легко. - Бидж положила руку ему на плечо - и чтобы ободрить, и чтобы удержать на сиденье. - Единороги - просто более крупные копытные. - Стефан засмеялся, и она засмеялась тоже, в первый раз позволив прорваться своему возбуждению. - Я знаю, конечно, что на самом деле это не так. Единороги - это единороги.
Они свернули на еле заметную дорогу - просто две колеи с примятой травой между ними. В свете фар было видно, как выпрямляются метелки, которые пригнул к земле пикап Лори, и как танцуют поднятые шинами пылинки. Впрочем, Бидж была слишком занята тем, чтобы удержать машину на дороге, и не смотрела по сторонам.
Затем подфарники пикапа Лори мигнули, когда она затормозила, и машины съехали с дороги. Трава здесь была гораздо короче, чем между колеями: это было пастбище. Бидж остановила свою машину рядом с пикапом.
Только что появившаяся над окружающими долину горами луна была красно-оранжевой; она освещала скошенное поле между двумя рядами лиственных деревьев, выше по склонам переходивших в сосняк.
Бидж зачарованно смотрела вниз. Кендрик был всего в восьми или десяти милях отсюда, и она могла отчетливо видеть огни университетского стадиона.
Стук копыт сзади смутил Бидж. Она удивленно оглянулась. На поле выехал Конфетка верхом на Скайуокер.
- Как дела?
Бидж улыбнулась ему.
- На секунду мне показалось, что это кто-то другой.
Конфетка ухмыльнулся и похлопал кобылу по боку.
- Не нервничай, красотка. - Скайуокер передал ветеринарному колледжу клиент - лошадь нужно было лечить или уничтожить, - и теперь она номинально была университетской собственностью, хотя на самом деле принадлежала Конфетке. Он всегда говорил, что так много ездит на ней потому, что кобыла нуждается в тренировке. Конфетка легко спрыгнул на землю и привязал поводья к антенне пикапа Лори.
- Что слышно о моих ветеринарах нового урожая?
Лори показала куда-то в сторону.
- Если это не они, то мы расспросов не оберемся.
Однако пока это им не угрожает, поняла Бидж, озабоченно оглянувшись: пациентов не было видно.
Она смотрела, как подпрыгивает на ухабах принадлежащий ветеринарному колледжу грузовик, и ощущала странную ностальгию. Ничто, казалось, не заставило бы ее скучать по ужасной перегрузке и отчаянию ее студенческих лет, и тем не менее благодаря им она была теперь тем, чем была.
Фары грузовика осветили поле. Из него повыпрыгивали студенты и начали растерянно озираться, и не думая пока разгружать всевозможные ящики в кузове.
Фрида, соскользнув с переднего пассажирского сиденья, благодарила богов, что правильно разобралась в карте и что Мэтт послушался ее указаний. Работать командой было здорово; она только молилась, чтобы и дальше все шло так же гладко.
Бидж подождала, не заговорит ли Конфетка, и, когда он промолчал, сделала шаг вперед.
- Я рада, что вы смогли приехать. Меня зовут Бидж Воган, я... - Она оборвала фразу прежде, чем назвала себя ветеринаром. - Я одна из клиентов.
Фрида узнала Бидж - она видела ее и на фотографии, и на видеоленте, когда та оперировала барана.
- Я тоже одна из клиентов! - Все повернулись к темноволосой женщине, сбежавшей с холма. - Извини меня, Бидж, за опоздание, но они теперь идут так медленно и к тому же, как ты знаешь, избегают дорог...
- Рада тебя видеть, Мелина. - Бидж поклялась в душе, что не позволит себе ухмыляться, как Конфетка за спиной девушки, но энтузиазм Мелины был так забавен!
Фрида внимательно наблюдала за ними, безуспешно пытаясь определить происхождение акцента Мелины. Та казалась удивительно похожей на молодого человека в нарядной шляпе. Она была и на фотографии - более молодая из двух женщин. Второй была Бидж. А где же?.. Фрида сглотнула, подумав, не шутка ли все это на самом деле.
Мелина по очереди обняла Бидж, Стефана и Лори, потом одернула себя и неуклюже кивнула Конфетке.
- Я так рада видеть вас всех.
- Как дела, Мелина? - спросил ее Конфетка.
- Прекрасно. - Она потеребила висящий на груди коптский крест - подарок бывшей его ученицы. В присутствии Конфетки Мелина, казалось, смущалась, хоть и не была его студенткой. Фрида подумала, что хорошо ее понимает.
За спинами собравшихся луна, поднимаясь все выше, наливалась белым сиянием. Когда глаза привыкли к лунному свету, стал виден каждый стебель травы, кивающий собственной тени.
Из фургона-амбулатории Конфетка достал керосиновый фонарь, повесил его на дерево и зажег, чиркнув спичкой по молнии собственной куртки. Режущий глаза свет фонаря отбросил четкие тени, такие отличные от рожденных луной. Коди и Мэтт выгружали из грузовика подушки, положенные туда Конфеткой. Фрида удивилась: зачем они нужны? Мэтт бросил взгляд на фонарь.
- Если сегодня мы столкнемся с осложнениями, мы будем путаться в отбрасываемых таким освещением тенях. Почему мы занимаемся пациентами, когда уже стемнело?
- Потому что малыши рождаются тогда, когда решат родиться, - протянул Конфетка. - Спроси свою маму. Сегодня тебе придется терпеть неудобства, а не доставлять их.
Мэтт снова принялся за разгрузку, но решительно возразил:
- Тогда нужно было стимулировать роды, чтобы они проходили при дневном свете. - Конфетка бросил на него странный взгляд, которого тот не заметил. Фрида подумала, что Мэтт, наверное, прав, но промолчала.
Коди выпрямился и стал отряхивать приставшие к комбинезону семена.
- Вот, пожалуй, и все, что будет нужно. Да, Валерия?
Она рассматривала что-то в глубине фургона.
- Тут есть кое-что, что может понадобиться позже. - Голос ее звучал мрачно и неодобрительно. Фрида взглянула на ящик у дальней стенки: спицы Гигли для расчленения плода, цепи для извлечения его при трудных родах, шприцы и бутыль Т-61 для эвтаназий.
- Наверное, достали все нужное, - тихо сказала она и оглянулась. Но на поляне не было ничего, кроме переливающейся перламутром травы, уже покрытой росой. - А где же... где пациенты?
- Сначала познакомьтесь с клиентом, - ответил Конфетка. - Бидж Воган, позволь представить: Коди Сэйерс.
Коди смущенно улыбнулся и, хромая, подошел, чтобы пожать Бидж руку. Бидж хотела было пойти ему навстречу, но одернула себя и осталась на месте.
- Валерия Уайт.
Валерия рассеянно кивнула, все еще оглядываясь в поисках пациентов.
- Мэтью Лютц.
- Рад познакомиться. - У Мэтта был приятный голос и твердое рукопожатие. То, что на поле, кроме людей, все еще никого нет, его, казалось, не смущало вовсе.
- И, наконец, сегодняшняя докладчица - Фрида Кристофф.
- Хелло. - Фриде хотелось задать множество вопросов, но она сдержалась. - Через минуту я начну доклад.
- В моем присутствии? - Бидж взглянула на Конфетку, который ответил ей невинным взглядом. - Я способна это оценить. Я сама однажды делала доклад о единорогах, когда была студенткой.
Так, значит, теперь все проясняется.
- Доктор Доббс говорил мне. Точнее, он не сказал, что это были вы, но я догадалась.
- Правильная догадка. - Бидж поймала себя на том, что говорит совсем как Конфетка. - А это Стефан. - Юноша взволнованно переминался с ноги на ногу у нее за спиной, умирая от желания быть представленным. - Он - студент Западно-Виргинского, готовится стать ветеринаром, но уже имеет опыт работы с единорогами в естественных условиях.
Бидж услышала, как Стефан хмыкнул, и решительно сказала себе, что не покраснеет, хоть в темноте этого и не было бы видно. Год назад они со Стефаном наблюдали за ритуалом спаривания единорогов. - Он тоже с интересом ждет вашего доклада, - закончила она, смешавшись.
Фрида молчала. Бидж ждала, сначала просто с интересом, потом начав переживать за студентку.
Фрида все еще молчала.
- Лучше начинай, - поторопил ее Конфетка. - Они скоро появятся.
- Простите, Фрида, - начала Бидж. Девушка испуганно подняла глаза и посмотрела на нее - той только это и требовалось. - Разве вам не нужны ваши записи?
- Я не была уверена, что смогу ими пользоваться, поэтому заучила все наизусть. Впрочем, они у меня с собой - в грузовике, - быстро и благодарно ответила Фрида. - Так что я могу их достать, если они вам нужны.
Бидж покачала головой.
- Может, доктор Доббс захочет их просмотреть. Много вам удалось найти материалов по данному виду?
- Не так уж много, - ответила Фрида. Она облегченно перевела дух - интерес Бидж помог снять напряжение. Спасибо ей за сочувствие. - Кое-что я нашла в «Справочнике Лао»...
Теперь она уже говорила легко, увлекшись излагаемым материалом. Остальные студенты слушали, не скрывая изумления: Коди и Валерия с удовольствием, Мэтт - задумчиво. Фрида закончила перечислением дополнительных сведений, обнаруженных в библиотеке Западно-Виргинского университета, и помолчала.
- Вот примерно и все, что мне удалось найти по медицинским вопросам; работ по естественной истории мало, если не считать Плиния и Ктесия*. [Плиний Старший - римский государственный деятель, историк и писатель, автор энциклопедического труда «Естественная история».] - Фрида снова помолчала. - Поэтому я решила...
- Решила поверить трудам, основанным на легендах, - спокойно закончил за нее Конфетка.
- Ох, нет. Я решила их прочесть. Я хочу сказать... - Фрида смешалась. - Я не верила в существование единорогов, а авторы этих трудов верили. Оказалось, что они правы, а я ошибаюсь, так что я решила выяснить, в чем еще они могут быть правы.
- Разумно. - Конфетка взглянул на часы. - Теперь пациенты могут появиться в любую минуту... Должны бы уже появиться. Хочешь добавить еще что-нибудь разумное насчет единорожат?
- Да нет... - Фрида надеялась, что в неярком свете не будет заметно, как она покраснела. - Очевидно, можно провести параллели с лошадьми и козами. Наверное, они приносят по одному детенышу, изредка по два. Плод пойдет головой вперед, малыш почти сразу сможет стоять на ногах. Некоторые родятся в амниотическом пузыре, но как только освободятся от него, сразу начнут сосать. Думаю, что самки рожают стоя. - Фрида озабоченно взглянула на Бидж. - Есть какие-нибудь основания ожидать осложнений?
Бидж собралась ответить «нет», потом вспомнила задумчивое выражение лица Протеры.
- Не знаю. Они не должны бы жеребиться сейчас, но малыши уже вполне доношенные.
- Они всегда рожают ночью?
В ответ на этот вопрос Конфетка только нахмурился;
Бидж показала на полную луну.
- Я думаю, что их физиологией управляет луна. По крайней мере, от нее зависит их спаривание. - Бидж смутилась: - Ну, оно возможно только в полнолуние.
Фрида бросила на нее быстрый взгляд. Конфетка, скрытый тенями, ухмыльнулся, Стефан тоже.
Прежде чем Фрида успела задать еще вопрос, Мелина радостно воскликнула:
- Наконец!
Все собравшиеся вокруг фонаря принялись всматриваться в темноту.
По склону медленно двигались животные, такие же светлые и сияющие, как луна: округлые белые фигуры, рядом с которыми шли более поджарые; белые рога вспыхивали ярче, чем это можно было бы объяснить просто лунным светом. Шаг животных был неровен - они обходили препятствия и протоптанные тропинки. Наблюдатели замерли на месте; прежде чем они успели опомниться, стадо (содружество, напомнила себе правильное название Фрида) окружило их, единороги принялись с любопытством обнюхивать пришедших оказать им помощь. Животные остановились перед колеями, ни одно не ступило на дорогу.
Конфетка недоверчиво покачал головой, и Бидж улыбнулась, заметив, как позади него Скайуокер покачала головой точно таким же движением.
Бидж слушала, как Фрида сообщает знакомые, но так и не ставшие прозаическими подробности; с мимолетной болью она вспомнила, как странно казалось делать на ветеринарной практике доклад о животном, которое считалось несуществующим.
Единорог-самец подошел к Бидж и склонил голову. Как ни невероятно это выглядело, посередине его рога было видно широкое золотое кольцо. Бидж улыбнулась и осторожно коснулась рога. Фрида позавидовала ее уверенности в себе.
Рог, сухой и гладкий, не имел ни трещин, ни наростов. Если перелом и не сросся, по крайней мере крепление держалось хорошо. Бидж отошла от единорога.
- Удалось вам найти в книгах что-нибудь о родах?..
Она удивленно оглянулась: Фриды перед ней не было. Потом кудрявая человеческая голова с блестящими глазами и широкой улыбкой вынырнула в середине содружества. Ощупывая выпирающие бока животного, Фрида возбужденно воскликнула:
- Двойня! Эта родит двойню!
- Правда? - Бидж внезапно ощутила глубоко внутри холод; она быстро подошла к животному и тоже ощупала его живот. - Вы правы. Мне следовало бы догадаться...
- Что? - насторожилась Фрида. - Что-то не так?
- Да нет, - ответила Бидж. - Только она должна бы уже разродиться. - Бидж сглотнула, вспоминая, как ощупывала этот живот десять месяцев назад. - Давным-давно.
Фрида коснулась бока самки осторожным движением, как слепая, впервые пробующая читать выпуклый шрифт.
- Может быть, они вынашивают близнецов вдвое дольше?
Бидж непонимающе взглянула на нее, потом кивнула.
- Мы просто не знаем, в том-то и дело. - Конфетка нахмурился: он ужасно не любил признаваться студентам, что врач-ветеринар чего-то может не знать.
- А возможно, у разных видов единорогов разные сроки беременности.
Это был первый ляп, допущенный Фридой; Бидж ужасно не хотелось поправлять ее в присутствии Конфетки. Она сказала мягко:
- Насколько я знаю, существует всего один вид.
Фрида кашлянула, смутилась и поспешила скрыть это за озабоченностью.
- На самом деле это может быть не так, - Ее голос дрожал, превращая утверждения в вопросы она ожидала возражений. - Ведь в Китае существовал мудрец - единорог Ки-Лин, а в Индии и в Персии - единороги с коричневыми головами и голубыми глазами?
Бидж сказала так мягко, как только могла:
- Этот вид - единственный, насчет которого существуют фактические доказательства.
Фрида быстро кивнула и снова наклонилась к животному; спутанные волосы упали ей на лицо. Один из единорогов-самцов приблизился к ней, повернулся так, чтобы она могла видеть его морду, склонил голову и слегка потыкал рогом. Девушка подняла взгляд как раз вовремя, чтобы увидеть: его морда стала коричневой, а глаза - голубыми.
Фрида радостно рассмеялась и, не колеблясь, обняла единорога за шею. Остальные студенты вытаращили на животное глаза.
Бидж с интересом наблюдала за Фридой. Конфетка спросил, почти не двигая губами.
- Ты знала, что они способны на такое?
- Понятия не имела, - ответила Бидж. Она смотрела на Фриду и думала: «И еще я не знала, что она окажется способна на такое». Похожая на мышку неуверенная в себе девочка исчезла, Фрида неожиданно стала раскованной и красивой. «Она счастлива, - подумала Бидж - Я вижу ее такой, какой она бывает, когда счастлива»
Фрида отпустила единорога и снова наклонилась - Мне, пожалуй, пора начинать. - Единорог-самец кивнул - его морда снова стала белой - и скользнул вбок, оставшись рядом с девушкой, словно охраняя ее.
Фрида, не глядя на остальных студентов, начала отдавать распоряжения:
- Мэтт, будь добр, осмотри остальное стадо...
- Содружество, - в один голос поправили ее Бидж и Мелина.
- Спасибо, - откликнулась Фрида. - Осмотри содружество и по возможности определи, у каких животных возможны осложнения.
- С удовольствием. - Мэтт сделал шаг вперед, не смущаясь и не проявляя страха, так спокойно, словно он находился в загоне с пони.
- Спасибо, - с облегчением пробормотала Фрида. - Валерия!
- Угу. - Валерия смотрела на Мэтта с чем-то вроде отвращения.
- Ты осмотри другую половину содружества. И вы оба зовите Коди или меня, если обнаружите какие-нибудь отклонения.
- Как я узнаю, что это отклонение? - откровенно пожала плечами Валерия, но заметила, как поморщился Конфетка. - Ладно. В случае, если я сама не справлюсь, позову тебя. - Она пошла вперед; хоть рост девушки был невелик, она шагала столь решительно, что двигалась почти так же быстро, как и Мэтт.
В последующие несколько минут царила, казалось, неразбериха: студенты переходили от самки к самке, осматривая их. Бидж понимала, в чем причина кажущейся бессистемности: ветеринары набирались знаний о единорогах, стараясь узнать о них достаточно, чтобы быть в состоянии применить свои умения и прошлый опыт. Бидж понимала и то, что Конфетка уже успел забыть: мучительную неуверенность в себе студентов, ощущающих, как мало у них опыта и как много им еще предстоит узнать.
Мелина опустилась на колени рядом с одной из самок. Штанина ее комбинезона задралась, обнажив покрытую шерстью ногу, согнутую под странным углом. Один башмак свалился, и сквозь дырку в носке было видно копыто.
Фрида, проходя мимо, застыла на месте и вытаращила глаза. Поспешно оглядевшись по сторонам, она стащила с себя свитер и прикрыла им ноги Мелины.
- Вам, наверное, холодно.
Мелина бросила на нее быстрый взгляд, смутилась и натянула свитер себе на ноги.
- Спасибо.
Фрида, ничего не говоря, опустилась на колени рядом с ней и принялась осматривать животное. Бидж, заметившая происшедшее, с внезапным теплым чувством подумала: «Ты мне нравишься».
Единорог-самец, изменявший окраску, ласково, но твердо стал отталкивать Фриду в сторону. Та мягко отстранила его, пробормотав:
- Мне же нужно работать!
Единорог наклонил голову и носом стал отводить ее руку от самки, которую она осматривала.
- Не надо этого делать, - с отчаянием прошептала Фрида. - Я же должна ею заняться!
- Повернитесь, - неожиданно сказала Бидж. - Идите туда, куда он хочет.
Фрида через плечо взглянула на Конфетку, ожидая подтверждения.
- Тебе решать, - пожал плечами тот.
- Ну, если ты уверен... - обратилась Фрида к единорогу - Валерия, - добавила она, - не могла бы ты присмотреть за этой самкой? Я буду чувствовать себя ужасно, если что-нибудь...
- Поняла. - Валерия обошла единорога-самца, бдительно следя за его задними ногами, и нагнулась к самке - Матка сокращается, но пока еще никаких признаков начала родов. Может быть, самцы присматривают за роженицами?
- Продолжай наблюдать, - сказала Фрида и, заметив, как вскинулась Валерия в ответ на приказ, добавила: - И спасибо. У меня теперь гораздо спокойнее на душе. - Она повернулась и осторожно, как канатоходец, пошла за единорогом. Бидж двинулась следом.
Они остановились перед самкой, смотревшей на них так же спокойно, как и остальные, но у которой были заметны белки выкатившихся глаз. Уши животного периодически дергались, когда спазмы сотрясали тело. Фрида потрогала нос, провела рукой по бокам и наконец добралась до крупа.
Бидж с интересом наблюдала. Сейчас перед ней была и не жалкая испуганная девочка, прячущая смущение за растрепанными волосами, и не смеющаяся красавица, которая обнимала единорога; эта новая девушка целиком сосредоточилась на своем деле.
Влагалище не было сухим, животное не напряглось. И Фрида, и Бидж подумали, что роды будут легкими.
Фрида ввела руку во влагалище. Матка внезапно сократилась, и два крохотных копытца выскользнули наружу, словно стремясь навстречу руке девушки.
Фрида резко втянула в себя воздух, потом крикнула:
- Вижу передние ноги! - Она ухватила копытца и слегка повернула руку, чтобы убедиться, что та не соскользнет с влажной поверхности. - Попробую потянуть осторожно, - она подчеркнула последнее слово, - и приложу силу, только если жеребенок...
- Единороженок.
- ...Только если единороженок застрянет. - Твердо, без следа сомнения в голосе она добавила: - Если почувствуете сильное сопротивление, когда будете тянуть, сразу же просите помочь.
- Так точно, мэм, - серьезно ответил Коди. Он только отчасти шутил: единорог-самец подталкивал его, хотя и более медленно, чем Фриду, к другой самке.
- У меня не было трудностей, когда я принимал жеребят у лошадей, - спокойно сказал Мэтт. Он переходил от самки к самке, быстро обследуя их на предмет возможных осложнений. - Тут все должно быть сходно.
- Не совсем? - От волнения Фрида снова стала говорить с вопросительными интонациями. Она надавила на ножки единороженка, поворачивая тельце вокруг оси. - Ведь самка единорога настолько миниатюрнее кобылы? И мне кажется, что козленок относительно более крупный, чем жеребенок?
Бидж быстро опустилась на колени рядом.
- Что застряло?
Фрида просунула руку вдоль ножек.
- Головка, - сказала она удивленно. - Как это может головка застрять?.. Ох, только не это! Они что, рождаются уже с рогом?
- Не знаю. - Бидж поддержала Фриду, когда та чуть не потеряла равновесие. - Сомневаюсь. Проверьте положение головки - проведите по шее, выясните, не откинута ли головка назад.
- Вот оно! - с облегчением выдохнула Фрида. - Я нащупала подбородок. - Она осторожно просунула руку глубже. - Вот лобик, и никакого рога, даже намека нет. Только головка ужасно большая, - добавила она с сомнением, - и запрокинута, как будто он пятится внутри матери.
- Нужно подать его назад, - решительно сказала Бидж, - потянуть за подбородок и прижать головку вниз.
Фрида взглянула на нее и быстро кивнула; она начала толкать плод и одновременно позвала:
- Доктор Доббс!
- Делай как сказано! - Он двинулся к ним, расталкивая единорогов, но опоздал: Фрида удачно подала назад тельце, потянула, как говорила ей Бидж, и головка освободилась; мокрый единороженок выскользнул из матки, легко и без сопротивления, прямо в руки Фриды. Она опрокинулась на землю, держа над собой крохотное тельце, словно игрок в бейсбол, поймавший трудный мяч. - Бидж!
Бидж подхватила малыша и стала ощупывать мокрые бока. Вместе с Фридой они начали похлопывать его, чтобы освободить от слизи дыхательные пути. Из ноздрей новорожденного потекла жидкость; Бидж и Фрида столкнулись головами, так что из глаз звезды посыпались, когда наклонялись, чтобы дунуть малышу в рот и нос.
Когда они отстранились, обе вытаращили глаза от изумления. Между ушками единороженка сиял маленький диск. Бидж протянула руку, и диск исчез в тени; она оглянулась на полную луну в небе.
Маленькие копытца замелькали в воздухе, малыш кашлянул и начал вырываться. Бидж выхватила его у Фриды и поставила на землю, чтобы дать сделать первый вдох, потом повела к сосцам матери, с радостью наблюдая, как он переставляет дрожащие, но уже решительно шагающие ножки.
Бидж и Фрида вместе смотрели, как он начал сосать. «Молоко единорога», - подумала Бидж, вспоминая книгу, которую видела в доме Лори в Виргинии. Интересно, какие свойства средневековые авторы приписали бы ему? Глядя, как сосет малыш, она поняла, что это никакого значения не имеет.
Бидж повернулась к Фриде.
- Мы сделали это!
Девушка ответила ей унылым взглядом.
- Нет, сделали это вы. Одна я не смогла бы. - Она тут же нырнула в гущу содружества, нуждаясь в единорогах не меньше, чем они в ней.
Бидж почувствовала, как что-то твердое уперлось ей в спину - рог единорога подталкивал ее к следующей роженице.
- Я готова, - сказала она самцу и пошла туда, куда он ее вел.
Она едва успела вовремя. Роды были легкими, малыш быстро вынырнул из тьмы к свету. Бидж поспешно опустилась на колени, подхватила детеныша, покачнувшись под его весом, но не дала ему упасть на землю. Она поискала на лбу новорожденного диск и нашла его, хотя и менее заметный, чем у первого единороженка: может быть, в момент рождения луна зашла за облако. Бидж выпрямилась и поставила малыша на дрожащие ножки, чтобы дать ему возможность обрести равновесие.
Но ножки подломились, и Бидж обнаружила, что единороженок не дышит. Она откинулась назад, поддерживая его, и громко позвала:
- Конфетка!
Тот подхватил новорожденного, и Бидж неловко упала на землю, почувствовав, как небольшой камень вонзился ей в плечо. В один момент она была уже на ногах и сунула пальцы в рот малыша, чтобы освободить его от слизи. Конфетка толкнул ее в бок, и она убрала пальцы: на все это ушло три секунды.
Конфетка встряхнул новорожденного, кряхтя, и похлопал его по бокам. На его руках напряглись жилы, когда он резко дернул головку малыша вниз, потом вверх, потом снова вниз. Изо рта и ноздрей единороженка потекла жидкость; Бидж поспешно вытерла ее, почти столкнувшись головой с Конфеткой, который, сделав глубокий вдох, наклонился, чтобы дунуть в ноздри. Он сделал это еще раз, и еще, и стал ждать.
Серебряный диск на лбу единороженка исчез. Бидж не нужно было смотреть на небо: она и так знала, что луна сияет, ничем не замутненная. На крошечный лобик легла тень - Конфетка снова пробовал заставить новорожденного сделать вдох.
Бидж наклонилась и принялась дуть в ноздри малыша, когда Конфетка отодвинулся. После шести или семи попыток он отстранил ее.
- Ничего не получается. - Решительно, словно разговаривая с одной из своих студенток, он добавил: - Сегодня ночью родится еще много единорожат.
Не сказав ни слова, Бидж поднялась и направилась к другим единорогам. Краем глаза она заметила, как Конфетка с нежностью, которой она в нем не заподозрила бы, положил мертвого малыша на землю рядом с матерью.
С другого конца содружества донесся голос Валерии:
- Здесь начинаются роды! Ох, Господи Боже мой!
Бидж подбежала к ней. Из влагалища самки показался пузырь.
- Это амниотический пузырь, только и всего. Такое случается и у лошадей. Вы справитесь?
Мелина, запыхавшись, кинулась к ним.
- Я помогу. - Валерия уже открыла рот, чтобы выразить неудовольствие, но промолчала, когда Мелина добавила: - Что мне делать, доктор?
Бидж сделала шаг в сторону и, следуя за деловитым единорогом-самцом, пошла принимать следующие роды.
В течение какого-то времени все шло нормально - если можно говорить о родах единорогов как о нормальном событии. Новорожденные появлялись как положено - легко выныривали передними копытцами и головой вперед. Освободив им от слизи ноздри, студенты ставили их на ножки и отправляли сосать матерей. Крошечные кружки лунного света вспыхивали по всему содружеству, и Бидж стала надеяться, что единственный мертворожденный окажется исключением.
- Доктор Доббс! - завопила Валерия так, что все головы - и человеческие, и единорожьи - повернулись к ней. Валерия поправилась: - То есть Фрида!
Фрида подбежала к ней. Конфетка заметным усилием воли заставил себя остаться на месте.
Бидж не стала демонстрировать сдержанность: она последовала за Фридой. Валерия показала вниз:
- Копыто.
Фрида взглянула, и ее замутило.
- Заднее копыто.
Бидж упала на колени рядом с самкой.
- Нужно подать плод назад.
Валерия ввела руку в матку, пощупала и прокряхтела:
- Нет места.
- Это из-за того, что там близнецы, - сказал Мэтт. - Положение плода очень неудачное. - По сравнению с остальными он казался ужасно многословным.
Неожиданно рядом оказался Конфетка.
- Несите из грузовика одеяла и хирургические инструменты. В одном из ящиков есть лидокаин. Извини, Валерия. - Он опустился рядом на колени; Валерия еле успела отодвинуться. - Уж прости, Фрида: я беру руководство на себя. Ты будешь ассистировать.
- Хорошо. Мэтт, - добавила она, - не мог бы ты перенести фонарь поближе? И еще - весь бетадин из грузовика для обеззараживания и перчатки. Бидж, Мелина, можете вы рассказать что-нибудь о кесаревых сечениях у единорогов?
После нескольких секунд молчания Конфетка проворчал:
- Вот тебе и ответ. А насчет фонаря и остального ты хорошо сообразила.
- Прошу прощения, - поспешно сказала Фрида. - Я подумала - вы ведь только теперь взялись...
- Ты все сделала правильно. Я же сказал - хорошо сообразила. - Фрида промолчала.
Еще через несколько секунд животное лежало на боку. Живот самки вздымался очень высоко: в этом положении детеныши-близнецы, по-видимому, оказались один на другом. Фрида, по знаку Конфетки, провела бетадином линии будущих разрезов. Препарат окрасил белый мех в коричневый цвет - пародия на окраску, которую раньше принимала морда самца. Самка спокойно наблюдала за происходящим; белки глаз почти не были видны.
Конфетка уважительно кивнул ей: достоинство и единороги были неразделимы.
- Я собираюсь ввести тебе лидокаин. Он обезболит то место, где я буду делать разрез.
Мэтт поднял бровь, глядя, как Конфетка делает несколько уколов рядом, создавая линейную блокаду.
Самка почти не прореагировала; по сравнению с Конфеткой она была удивительно безмятежна. Конфетка натянул хирургические перчатки и взялся за скальпель.
- У меня на шее кто-то сидит, - проворчал он. - Смахните, кто-нибудь.
Фрида, собрав все мужество, отстранила касающийся шеи Конфетки рог и погрозила пальцем смотревшему на нее не моргая единорогу-самцу. Тот развернул рог в ее сторону. После секундного колебания Фрида кивнула и повернулась к роженице, старательно держа потерявшую стерильность правую руку подальше от операционного поля.
Первый надрез был сделан быстро и легко - вертикальная линия на животе самки. Было что-то непристойное в том, как белая чистота меха пятнается сначала антисептиком, потом кровью.
За первым надрезом последовало еще несколько - Конфетка рассек мышечную ткань и удивительно светлый, переливающийся перламутром жировой слой, добравшись наконец до гладкой стенки матки. Студенты, и даже Бидж, напряглись, ожидая, что покажет окончательный разрез. Конфетка не колеблясь провел скальпелем по стенке матки, слегка задев при этом похожий на жеребячий нос, словно с любопытством выглянувший в отверстие.
Конфетка погрузил обе руки в рану, поднял тельце единороженка, испачканное кровью матери, и передал его Коди.
- Держишь?
- Держу. - Юноша застыл в позе штангиста, слегка согнув одно колено, чтобы компенсировать дефект своей более короткой ноги. - Привет, малыш. Мне нужна помощь. - Он встряхнул новорожденного, следуя указаниям Бидж. Стефан, приготовившийся помогать, отодвинулся. Валерия чуть не стукнулась зубами о мордочку малыша, так резко наклонилась она, чтобы дунуть ему в ноздри. Когда тот фыркнул и кашлянул, она выпрямилась, вытирая рот и широко улыбаясь.
- Один есть, - сказал Коди, с помощью Валерии ставя малыша на ножки. - Погодите-ка... Как же он будет сосать? - Юноша пришел в замешательство, когда к ним приблизилась самка, потыкала носом нетвердо держащегося на ногах малыша и обошла его так, что сосцы оказались перед жадно ищущим ртом.
- Кто-нибудь должен присмотреть за ними, - сказала Валерия.
- Ничем не могу помочь, - откликнулся Конфетка, руки которого по локоть были погружены в тело самки: он извлекал второго детеныша. - Мы тут, видишь ли, заняты.
Фрида наклонилась вперед, чтобы взять малыша, и в этот момент ее кто-то толкнул. Она обернулась, думая обнаружить самца-единорога, но это оказался Мэтт. Он опустился на колени рядом с роженицей.
- Готов, доктор Доббс.
- Давай. - Конфетка передал ему малыша, взглянул на мордочку и резко скомандовал: - Нужно освободить ему дыхательные пути - немедленно. Бидж, зашивай разрез. И говори, что ты делаешь.
- Хорошо. - Из набора хирургических инструментов она выбрала изогнутую иглу, думая о пациенте, а не о том, как еще совсем недавно она сама была студенткой. - Вы уже знаете, что это нить номер один. Для стенки матки... В общем, для шва с обратным движением иглы.
- Шов Кушинга-Коннелла, - пробормотал Мэтт.
- Вы знаете это из лабораторных занятий, - продолжала Бидж, словно не слышала Мэтта. - Кромки разреза заворачиваются внутрь органа. Таким образом почти гарантируется полное закрытие полости. - Она накладывала шов одновременно с объяснениями; ее пальцы двигались уверенно и быстро. Каким-то уголком сознания она вспоминала, как дрожали ее руки два года назад: она всегда была на грани того, чтобы выронить иглу. - Вам приходилось зашивать брюшину или желчный пузырь?
- Конечно, - ответила Валерия; даже ее задиристость поутихла. Если сначала все они смотрели на Бидж с вежливой отстраненностью, как всегда смотрят студенты на клиента, поскольку видят в преподавателе единственно важную фигуру, то теперь воспринимали ее как своего рода второго преподавателя.
- Да, ведь вы же на выпускном курсе. Для полых внутренних органов всегда применяется обратный шов. Обычно он не бывает крестообразным... - Бидж продолжала говорить, сама удивляясь тому, как много она, оказывается, знает о том, что делает. - Теперь еще один шов - на фасции, чтобы соединить края подкожного слоя. После этого зашивается кожа.
- Как вам удается избежать излишнего натяжения внутренних швов? - спросил Коди.
- Нужно соотносить плотность шва с зашиваемой тканью, - рассеянно пробормотала Фрида, удивив этим себя.
- Правильно, - откликнулась Бидж. - Постепенно вы начинаете это чувствовать. - Она делала последние стежки, зашивая кожу. - Это, конечно, лишь мое предположение, но в этом мире единорогу я назначила бы теперь антибиотики, тетрациклин или другой препарат широкого спектра действия. И нужно будет понаблюдать за малышами... - Она оглянулась через плечо и запнулась. Пустые глаза Конфетки и Мэтта, полная тишина у нее за спиной сказали Бидж больше, чем ей хотелось бы знать.
Бидж механически стала продолжать:
- В случае неудачных родов следует присматривать за матерью и, может быть, за отцом: возможны депрессия, отказ от еды. Знаток, с которым я была знакома, говорил: «Они очень одухотворенные животные». - Голос Бидж дрогнул, и неожиданно она ощутила тонкую руку Стефана на своем плече. - Если роженица сможет это вынести, ей лучше отправиться вместе с остальными животными, когда они двинутся в путь.
- Как вам удалось так быстро достичь такого прогресса в хирургии? - спросил Коди.
- Мне приходилось слишком много оперировать, - ответила Бидж. - Даже хорошее место работы не дает обычно такой нагрузки.
Валерия глубокомысленно кивнула:
- Конечно - как у врача в зоне военных действий.
Бидж удивленно посмотрела на нее.
- Что-то в этом роде. - Она закончила наложение швов, уже больше ничего не объясняя, и молча отошла.
Остаток ночи прошел в таком же эмоциональном оцепенении и механических действиях, как это бывает после автомобильной аварии или авиационной катастрофы. Бидж раз за разом опускалась на колени рядом с самкой, принимая то брыкающегося, то неподвижного малыша. Все действия ветеринаров мало отражались на благополучном или неблагополучном исходе. Лишь у немногих рожениц были неправильное предлежание или затруднения при родах, и тем не менее почти треть единорожат оказались мертворожденными.
Стефан переходил от одного животного к другому, поглаживая, утешая. Казалось, он способен не замечать неподвижные тела и видеть только живых - тех, кто нуждается в его помощи. Время от времени он бросал завистливые взгляды на студентов-ветеринаров, но каждый раз, покачав головой, возвращался к собственным занятиям.
На рассвете студенты, врачи и добровольные помощники по одному начали собираться у грузовика - единороги больше в них не нуждались. Свитера и куртки были в крови, колени заляпаны грязью после многих часов работы, - ночь родов у единорогов закончилась.
Лицо Лори было похоже на бесстрастную маску. Стефан плакал, тихо и безнадежно. Мелина по-звериному уткнулась головой ему в плечо; они были похожи на брата и сестру, открыто выражающих свое горе.
Конфетка поскреб в затылке и тихо сказал стоящей рядом Бидж:
- Плохая ночь.

Предыдущая страница 3 Следующая страница


Исцеление Перекрестка 4

- Да.
- Ты знаешь что-нибудь - неизвестное мне - о причинах?
Она покачала головой, обхватив себя руками.
- Нет.
Но она вспомнила не высказанные вслух опасения Протеры и решила, что обязательно поговорит с ним.
Луна, неестественно разбухшая, клонилась к западу. В содружестве началось движение.
Единороги по двое - самец и самка - подходили к каждому мертворожденному малышу. Они осторожно подсовывали рога под неподвижное тельце и поднимали его к звездам. Потом единороги опускали головы так, что рога оказывались параллельно земле, и переносили тела к одеялу, на котором лежала самка, перенесшая кесарево сечение. Постепенно все содружество окружило ее, тесный круг сомкнулся вокруг груды маленьких тел. Морды всех животных были обращены внутрь.
Бидж вспомнила, чему ее учили и что она хорошо усвоила: единороги оберегают невинных и стараются облегчить страдания. Все правильно, сказала она себе: единороги собрались вместе, чтобы легче перенести собственное горе.
Конфетка с трудом выдавил из себя:
- Одно тело нужно для вскрытия. Бидж представила себе, как они возьмут одного из этих прелестных малышей, как будут его резать, извлекать органы. Она вспомнила, как еще студенткой слышала от первокурсника ужасное выражение: «лабораторное мясо».
- Подойдет любой, верно? - легкомысленно сказал Мэтт. Он сделал шаг вперед и потянулся к неподвижно лежащему на траве тельцу.
Одна из самок подошла к нему, как только он протянул руки, и не торопясь легко провела острием рога по его куртке, потом еще и еще раз. Ткань расползлась длинной лентой. Мэтт, разинув рот, смотрел на остатки своей джинсовой куртки.
- Что это она?
- Что это она? - повторила Валерия, оттаскивая его назад. - Она показала тебе, что еще чуть-чуть - и «лабораторным мясом» окажешься ты.
- Но почему? - упорствовал Мэтт.
- Серьезное предостережение, - сказал Коди; он присоединился к Валерии и положил руку на другое плечо Мэтта. Тот попытался стряхнуть их, обнаружил, что не может этого сделать, и в остолбенении позволил им оттащить себя.
Конфетка обратился и к студентам, и к единорогам одновременно:
- Согласен, это ужасно, но мы должны это сделать. Нам нужно понять, почему так случилось. Вскрытие многое нам объяснит.
Бидж кивнула и облизнула губы. Она совсем не была уверена, что единороги не убьют ее, но сделать вскрытие было действительно нужно, - а раз существовала опасность, она чувствовала, что должна действовать сама, прежде чем полные горя и неосмотрительные Мелина и Стефан окажутся под угрозой. Она попыталась встретиться с ними глазами...
...И чуть не упала, наткнувшись на Фриду, которая вышла вперед. Девушка двинулась сквозь содружество, сокрушенно бормоча: «Простите... простите... простите». Единороги один за другим уступали ей дорогу, пока она не оказалась в самой середине между телами животных. Бидж всматривалась, жалея о том, что Фрида маленького роста и ее почти не видно.
Когда девушка снова появилась на виду, она пошатывалась, неся тело новорожденного, как пожарник, выносящий из огня пострадавшего, и явно старалась не потерять достоинство. Мэтт кинулся к ней, расталкивая единорогов; Валерия, сердито фыркнув, двинулась следом. Однако в конце концов первым до нее добрался и помог нести тельце Коди, ласково отстранивший животных. Но даже и тогда Фрида не выпустила малыша.
Она отнесла его Бидж, а не Конфетке. Бидж удивилась, но потом вспомнила, что ведь она - клиент. Следом за Фридой она опустилась на колени и сняла ношу с плеч девушки, поблагодарив в душе Коди за ненавязчивую поддержку.
- Как это вам удалось?
- Мне позволила вон та. - Фрида показала на лежащую на одеяле самку; рядом с ней другая самка кормила переступающего подгибающимися ножками малыша.
- Та, у которой была двойня... - Бидж грустно оглядела единорогов. - Один живой, другой мертворожденный. Что ж...
Мелина отошла от Стефана, и Лори мягко сказала ей:
- Тебе лучше побыть пока у нас, голубушка.
Мелина, все еще не пришедшая в себя, покачала головой. Она подошла к Бидж, обняла ее так крепко, что та едва могла дышать, и простодушно лизнула в нос. Стараясь не выдать удивления, Бидж поцеловала в нос Мелину и тоже обняла ее.
Среди единорогов снова началось движение. Они подняли рогами груду маленьких тел и распределили их между собой. Малыши, казалось, плыли теперь на спинах матерей. Парами единороги двинулись в глубь долины, Мелина пошла за ними следом. На месте осталась только та самка, которая перенесла кесарево сечение, и при ней самец. На глазах у людей животное медленно и с трудом встало на ноги.
- Ей безопасно идти вместе со всеми? - спросила Фрида. Рога и самки, и самца повернулись в сторону девушки.
- Попробуй сказать ей, что это не так, - проворчала Валерия. Коди устало улыбнулся, Мэтт, теребя остатки своей куртки, промолчал.
Фрида подошла к одеялу, бормоча ласковые слова, и наконец, не в силах удержаться, наклонилась к самке и молча стала гладить ее по боку. Единорог-самец наблюдал за ней, обратив в ее сторону рог. Бидж заметила, как пристально следит за всем Конфетка, сунув руку в карман куртки. Наконец Фрида поцеловала самку в нос, неловко погладила ее малыша и отошла к остальным студентам.
Они сгрудились рядом с грузовиком - единственным знакомым предметом на этом поле. Тишина ночи в сельской Виргинии была им непривычна, и студенты, по-видимому, не рассчитывали, что их голоса будут разноситься так далеко. Как ни была взволнована Бидж, она заметила, что Конфетка прислушивается к тому, что там говорится.
- Что пошло не так? - вяло поинтересовался Коди.
- Вряд ли мы узнаем это, - ответила Фрида, борясь со слезами.
- Ну, выяснить не так уж трудно. - Мэтт провожал взглядом печальных единорогов, не выказывая особого волнения.
- Тебе не следовало так радоваться, - сказала Фриде Валерия, - тогда, вначале.
Фрида удивленно посмотрела на нее.
- Почему? - Ей показалось, что Валерия упрекает ее, винит в том, что своего рода святотатство привело ко всем этим смертям.
Та покачала головой, не зная, как пояснить свою мысль.
- Ты должна больше заботиться о том, чтобы не выглядеть смешной перед клиентом.
- Она должна заботиться только о пациенте, - сказал Конфетка резко. Валерия умолкла.
Небо на востоке посветлело. Бидж обратилась ко всем:
- Спасибо за помощь. Те из вас, кто вызвался добровольцем... - Она сглотнула. - Хотела бы я, чтобы все прошло лучше. Что же касается студентов... - Она оглядела их, и ее голос дрогнул. Валерия, со слезами на глазах, гневно сжала кулаки. Мэтт был смущен, почти испуган. Коди больше не улыбался и казался растерянным и одиноким. Фрида с опущенной головой стояла в стороне от всех. - Все, что я могу вам сказать, - закончила Бидж, - пациенты умирают. Очень многие мои пациенты погибли. Я считаю, этой ночью вы прекрасно справились. Спросите доктора Доббса - делали ли вы что-то неправильно. Можете мне поверить - если делали, он обязательно вам об этом скажет. - Она слегка улыбнулась, надеясь добиться от них отклика. В отношении Валерии и Коди ей это удалось; Мэтт не обратил на ее слова внимания, а Фрида была по-прежнему безутешной. - Постарайтесь привыкнуть к этому, если сможете. - Она оглядела поле. - Сказать по правде, самой мне это никогда не удавалось.
Бидж повернулась к Конфетке.
- Счет у вас с собой?
Тот начал рыться в карманах, в кои-то веки смутившись.
- Черт, надо же! Я совсем не подумал о том, чтобы его захватить.
- Ничего страшного. - Бидж еще раньше зашла в банк, где хранились ее деньги, полученные за ветеринарную практику. - Я прикинула сумму сама. - Она отсчитала бумажки и протянула ему расписку. - Я исходила из прежних расценок.
Конфетка растерянно сунул деньги в карман и расписался: «Получено полностью».
- За вскрытие пришлите мне отдельный счет. И сообщите немедленно, как только получите результаты. Я свяжусь с вами, если понадобится что-то еще. - Бидж лихорадочно думала, что бы такое обнадеживающее сказать студентам, потом махнула рукой. - А теперь лучше отправляйтесь по домам и отоспитесь.
Мэтт достал из кармана ключи от грузовика. Под их звон студенты, как овцы, следующие за вожаком, потянулись к фургону. Через три минуты грузовик скрылся из виду. Лори кивнула оставшимся и двинулась вверх по склону; Конфетка молча вскочил на Скайуокер и направил ее в сторону Кендрика.
Бидж стояла выпрямившись, пока все не отбыли, потом упала в объятия Стефана, сотрясаясь душераздирающими рыданиями. Она все еще плакала, когда кроваво-красная луна скрылась за горизонтом.

Глава 5

Прошло три дня. В глубине Джефферсоновского национального парка, в нескольких милях от Кендрика, Стефан вел машину по дороге, которая когда-то была заасфальтирована, но теперь состояла из отдельных островков сохранившегося покрытия. Вокруг раздавалось птичье пение: кардиналы, скворцы, вечно непредсказуемые пересмешники. Утренний ветер все еще колыхал ветви, но безоблачное небо и сияющее солнце предвещали жаркий день. Бидж, зевая, показала на ярко освещенное дерево около дороги:
- Вон оно.
Стефан поставил взятую Бидж напрокат машину на обочину, проворно выскочил из нее и обежал вокруг, чтобы открыть дверцу для пассажирки. При этом его любимая мягкая шляпа свалилась, и он нагнулся, чтобы подобрать ее; рожки оказались на виду.
Пассажирка, женщина лет пятидесяти, то ли не заметила, то ли притворилась, что не замечает рожек. Может быть, она и на самом деле не обратила внимания, подумала Бидж: математики часто отличаются странностями, а Харриет Винтерфар определенно казалась весьма эксцентричной.
Спутанные седые волосы до плеч не претендовали на то, что когда-то представляли собой прическу. Растрепанные пряди от лесной сырости начали завиваться. На женщине был длинный бесформенный свитер, распахнутый на шее - единственная ее уступка виргинской жаре; одна пуговица отсутствовала. Из карманов торчали неизвестно как туда попавшие разноцветные ручки и небрежно сложенные листки бумаги - результат процесса не менее загадочного, чем сам Перекресток: хотя по дороге из Кендрика Бидж сидела рядом с Харриет не более десяти минут, все ее ручки и карандаши исчезли.
Харриет суетливо порылась в карманах, чтобы убедиться: никакие из ее бумажек не пропали, и удовлетворенно кивнула.
- Спасибо, Стефан. - Она вытащила из-под сиденья машины удивительно древний армейский рюкзак и поставила его на землю, тщательно застегнув все отделения и проверив ремни.
Стефан обежал машину еще раз; поездка на рассвете и две бессонные ночи совсем на нем не сказались. Бидж уже вылезла из автомобиля и взяла с сиденья свой собственный рюкзак. Она решительно надела шляпу на голову Стефану.
- Тебе лучше с ней не расставаться.
Он ухмыльнулся.
- Бидж, любимая, но здесь же нет никого, кроме нас. - Он снял шляпу, положил ее на крышу машины и поцеловал Бидж. Она ответила на его поцелуй, с тоской думая о том, как долго теперь его не увидит, и поцелуй завершился объятиями, которых даже самый эксцентричный профессор математики не мог бы не заметить.
Когда через минуту они, задыхаясь, оторвались друг от друга, Бидж бросила взгляд на обочину дороги. Харриет, сосредоточенно хмурясь, смотрела на дикий водосбор, словно растение сделало что-то нехорошее. Бидж подкинула шляпу Стефана в воздух; тот, подпрыгнув, поймал ее и сел в автомобиль.
- Я должен вернуть машину и еще успеть в библиотеку. Будь осторожна, моя Бидж. Я так тебя люблю! - Хотя они должны были увидеться через неделю или две, на глазах у него появились слезы. - Желаю удачи, доктор Винтерфар, - вежливо попрощался он. Та кивнула, не поднимая глаз. Из-под колес машины полетел гравий, и Стефан уехал. Бидж вздохнула, пожелав ему в душе не попасть в аварию.
Когда пыль улеглась, Харриет вышла на дорогу.
- Он такой милый. - Она улыбнулась Бидж и рассеянно добавила, смутив девушку: - Я чуть не назвала его милым молодым человеком, но это, боюсь, могло бы его обидеть.
- Стефану нравятся комплименты. - Бидж надеялась, что выглядит не особенно взлохмаченной и что ей удастся не покраснеть. С опозданием Бидж подумала, что ей нужно бы привести себя в порядок перед автомобильным зеркалом заднего вида, прежде чем Стефан уедет. Стефан так замечательно целуется... Слава Богу, у него нормальный человеческий язык, а не шершавый, как у жвачного животного. Бидж также поблагодарила Бога за его другие человеческие органы и не в первый раз с благодарностью вспомнила о противозачаточных средствах.
- Я думала, ваш коллега присоединится к нам, - сказала Харриет.
- Он говорил, что будет здесь.
Харриет, моргая, посмотрела на Бидж. Ее бифокальные очки в темной оправе под седыми бровями придавали ей меланхолический и одновременно суровый вид.
- Вы думаете, он опоздает?
Бидж покачала головой.
- Обычно он пунктуален, доктор Винтерфар. - Она обеспокоенно огляделась. - Я поражена.
- Ничего подобного, моя дорогая. - Из зарослей рододендронов на противоположной стороне дороги появился грифон и принялся когтями вычищать сучки и травинки из меха. - Ты удивлена. Это я поражен.
Сказанное им почти наверняка было цитатой, но очень подходящей к Харриет: та уронила руки и раскрыла рот.
- Ой, Боже! - Она смотрела на грифона несколько секунд, потом спохватилась: - Я не хотела быть бестактной. Я хочу сказать: вы очень впечатляете.
- Благодарю, - серьезно ответил грифон. - Ваши научные достижения также впечатляющи, доктор Винтерфар. И сообщения по электронной почте.
- Как давно ты здесь? - смущенно поинтересовалась Бидж.
- Мои навыки лесного жителя все еще на высоте. Я прибыл час назад и разведал, нет ли поблизости чужаков. Я ждал, - добавил он с шутливой торжественностью, - пока уедет ваш сопровождающий.
- В этом не было необходимости, - сказала Бидж. - Нас привез Стефан.
- Я так и понял. - Бидж покраснела. - Если мы готовы, пожалуй, нам следует отправляться. - Грифон показал на тропу. Бидж двинулась вперед, грифон замыкал шествие.
Первые двадцать ярдов они шли по Аппалачской туристической тропе, спускаясь вниз. Название «тропа» казалось неподходящим: здесь она была такой широкой, что по ней мог бы проехать грузовик. Бидж помедлила на развилке, потом показала на отходящую в сторону грунтовую дорогу:
- Нам налево.
Они пересекли небольшой овраг, в это время года сухой. Рододендроны сменились порослью кедровника у подножия высоких деревьев.
- Еще раз налево. - Тропа вывела их к большому деревянному мосту, очень похожему на заброшенный железнодорожный, с поросшими мхом сваями. Бидж было протянула руку, чтобы помочь Харриет, но старая женщина, слегка придерживаясь за шаткие перила, шла легко и уверенно.
На другом берегу Бидж указала на грязную, но все же проходимую дорогу.
- И еще раз налево. - Харриет послушно свернула, но покашляла. Когда это случилось в третий раз, Бидж спросила: - Что-нибудь не так, доктор?
- Я хотела привлечь ваше внимание. Разве мы просто не возвращаемся вдоль той же дороги, по которой приехали? Мы ведь сейчас ее пересечем?
- Посмотрите вперед, доктор, - мягко сказал грифон.
Та подняла глаза. Утреннее солнце освещало гору с плоской вершиной, окрашивая голые скалы в невероятные цвета. У подножия виднелись растения, похожие на гигантские цереусы. Отростки кактусов были покрыты космами испанского мха или какого-то его родственника.
Профессор Винтерфар села на землю и протерла очки.
- На самом деле огромная разница, - проговорила она дрожащим голосом, - между тем, чтобы понимать что-то как модель и увидеть это в действительности.
- С вами все в порядке? - спросила Бидж. Харриет, тихонько улыбаясь, мечтательно пробормотала:
- Когда я была еще девчонкой и в первый раз уезжала из дому в школу, я отправилась в город, чтобы сесть на автобус. Денег на завтрак у меня не было. - Голос женщины утратил свое обычное звучание; стал заметен акцент Новой Англии, скорее даже глубинки штата Мэн. - И я думала: «Боже мой, до чего же есть хочется!» Так что я отошла подальше от домов и на обочине дороги нашла дикий лук. Он и был моим завтраком. На меня косились и в автобусе, и в школе, но я по крайней мере была сыта. - Харриет посмотрела на Бидж и грифона. - Вот и сейчас мне хочется есть. Думаю, такова моя реакция на новое окружение.
- Под конец сегодняшней прогулки, - ответил грифон, - вы получите самый лучший обед, какой только можно себе представить. Вам также ничто не грозит, уж можете на меня положиться.
Харриет взглянула на шрамы, покрывающие грудь грифона, но сказала только:
- Благодарю вас.
Бидж достала из рюкзака яблоко и дала ей; Харриет задумчиво жевала, глядя на повороты дороги впереди.
Вскоре путники свернули направо, спускаясь теперь сквозь сосновый лес. С деревьев доносились мелодичные, но совершенно незнакомые птичьи голоса.
- Теперь и я голоден, - сказал грифон. Дорога здесь была прорублена в скале, она шла вниз - к ревущему потоку, падающему водопадами двух-трех метров высотой, разделенными огромными валунами. Впереди виднелся мост из цельной каменной глыбы.
Грифон, подняв пушистую бровь, взглянул на Бидж:
- Сантименты?
- Я просто думаю, как же здесь красиво, - словно оправдываясь, ответила та. - К тому же здесь я впервые попала на Перекресток.
- Вы делаете дорогу? - неожиданно спросила Харриет. - Именно делаете, а не просто выбираете?
- Нет, не делаю. - Бидж взмахнула руками, пытаясь объяснить. - Я прокладываю маршрут, но сама дорога и все повороты уже существуют. Даже все миры, сквозь которые мы проходим, существуют независимо от меня. Насколько осмысленно это звучит?
- Вполне осмысленно, - решительно заявила Харриет. - Как я и писала в моем первом исследовании, здесь проявляется тектоника реальности. Миры соприкасаются, и вы переходите из одного в другой в месте контакта. Пересечение дорог похоже на береговую линию, фрактальную и теоретически бесконечную, какой бы короткой она ни была.
- Бесконечную? - Грифон склонил голову набок. - Короткую, но тем не менее бесконечную, потому что фрактальную? Доктор, возможно, Перекресток разочарует вас: он для вас недостаточно парадоксален.
Она ответила ему спокойной улыбкой. Грифон, заметила Бидж, хорошо умеет обращаться с женщинами.

* * *

Перейдя мост, они свернули налево. Дорога, хорошо знакомая для Бидж и несколько менее - для грифона, огибала скалу в том месте, где ущелье сужалось. Путники шли в прохладной тени. Харриет Винтерфар запахнула свитер.
Обогнув выступ утеса, они оказались на солнце: перед ними расстилалась долина реки Летьен. В этом месте поток был широк и быстр. В отдалении высились горы, не уступающие Скалистым.
Наконец Харриет хрипло пробормотала:
- Я имела дело с отчетами и данными исследований... Я и мечтать не могла... - Ее голос стих. - Какая потеря...
Бидж вспомнила, что статья Харриет Винтерфар, которую она читала в библиотеке Западно-Виргинского университета, касалась теории хаоса и неизбежной гибели Перекрестка.
Она коснулась руки старшей женщины.
- Нам еще довольно далеко идти. И мы многое еще увидим.
Харриет кивнула.
Скалистый склон сменился холмами. Бидж постоянно приходилось напоминать себе о том, что не следует ускорять шаг. Для нее эта часть дороги была длинной тропинкой к дому.
Харриет Винтерфар целеустремленно шагала вперед, не отставая от Бидж, несмотря на несколько расхлябанные башмаки. Она шла по обочине дороги, словно ожидая, что в любой момент может появиться встречный грузовик.
В результате она вздрогнула от неожиданности, когда маленькое серо-коричневое тело с длинным полосатым, как у енота, хвостом вылетело из густой травы и снова скрылось из виду.
- Боже мой, кто это был?
- Слишком быстро убегающая и не заботящаяся об удовлетворении аппетита прохожих закуска, - пророкотал грифон.
- Я назвала их молчунами. - Бидж было приятно показать грифону кое-что новенькое на Перекрестке. - Они явились по одной из первых проложенных мной дорог после... - Она спохватилась - После того как я научилась прокладывать дороги. - Грифон бросил на нее пристальный взгляд. - Это был детеныш, мне кажется. Обычно они бегают охапками.
- Охапками?
- Стадами, отарами, табунами, стаями - для молчунов еще никто не придумал подходящего названия. - Бидж оглядела травянистый склон. - Смотрите, что будет.
Она подпрыгнула на обочине и захлопала в ладоши.
Трава перед ней раздалась в стороны, и три десятка мохнатых тел взвились в воздух, прижав к головам округлые ушки и делая трехметровые прыжки благодаря мускулистым задним ногам. Животные одновременно свернули влево, расправили хвосты и позволили ветру подхватить себя - приземлились они метрах в десяти от места старта. Грифон принюхался.
- Их чертовски трудно поймать, если хотите знать мое мнение.
- Смотрите! - показала в сторону Бидж.
Приземление первой партии вспугнуло следующую - двадцать животных одновременно взвились в воздух: над горизонтом четко обрисовались их силуэты с вытянутыми назад ногами и напряженными телами.
- Никогда ничего подобного не видел. - Грифон рванулся вперед и метнулся в густую траву. Бидж молча с огорчением смотрела, какими медленными и неуклюжими были его движения.
Молчуны снова прыгнули, не дав ему даже приблизиться к ним, потом повернули и, уверенно используя ветер, скользнули к Бидж. На полпути они вспугнули первую партию животных, и те тоже быстро взлетели.
Рядом с Бидж зашелестела трава. Когтистая лапа мелькнула в воздухе и вцепилась в переднего молчуна. Остальные поспешно рассыпались в стороны. Лапа снова скрылась в траве; раздался глухой вскрик, потом хруст. Грифон выбрался на дорогу, вытирая клюв.
- Профессор Протера совершенно прав: обманный выпад приносит гораздо больше удовлетворения.
- Разве не по-спортивному было бы просто полететь за ними?
- Моя дорогая, - покровительственно ответил грифон. - Это же охота, а не состязание. Кстати, ты заметила, как много среди них молодняка?
Бидж этого не заметила. Она огляделась: трава на значительном пространстве была сгрызена под корень.
- Что-то я их больше не вижу. Интересно, это молчуны тут паслись?
- Если да, то я готов на добровольных началах заняться уменьшением поголовья - на вкус они замечательны.
Харриет нахмурилась. Бидж заметила, что, когда той приходила какая-то мысль, Харриет всегда хмурилась, словно любая идея обязательно была неприятна.
- Разве вы не догадываетесь, что этим только поспособствуете более быстрому размножению молчунов?
Грифон склонил набок голову.
- Естественный отбор?
- Да. Условный рефлекс: они взлетают, чтобы спастись от любой опасности. Правило гласит: если тебя что-то испугало, взлетай; если взлетел другой молчун, взлетай; если там, куда ты приземлился, небезопасно, взлетай снова.
- Это очень похоже на поведение людей, - заметил грифон, - в результате которого в американских городах теперь становится все меньше жителей.
- Надеюсь, вы не думаете, будто люди умнее молчунов в этом отношении, - нетерпеливо отмахнулась Харриет. - Я хочу сказать вот что: вы ловите только тех, кто возвращается в исходную точку. Чем дальше от нее они улетят, тем в большей безопасности окажутся. Потребуется всего несколько поколений, чтобы их стало очень трудно поймать.
- Тогда я или другие представители моего вида придумают новую уловку.
- Если до того не умрете с голоду, - с мрачным удовлетворением сказала Харриет.
Бидж порадовалась, что идти им предстоит не особенно долго.

* * *

Дорога оказалась даже короче, чем она думала: когда они обошли утесы над рекой, откуда открывался великолепный вид на раздольные воды, Бидж непонимающе таращила глаза на побитый грузовик секунд десять, прежде чем поняла, что это ее собственный фургон.
К рулю оказалась прикреплена записка: «Бак полон, двигатель я прогревала каждую неделю. Ключи зажигания на месте. Фиона».
- Прошу прощения, - сказала Харриет, беззастенчиво читая записку через плечо Бидж. - Это Фиона Беннон? Она здесь?
- О да. - Бидж хмурилась, глядя на записку.
- Надо же! Значит, она все-таки нашла дорогу. Она просила меня дать ей совет, как это сделать, но я отказалась. Ее проект был слишком расплывчат, вряд ли ей удалось бы добиться результатов.
- Ну, некоторых результатов она добилась, - пробормотала Бидж.
Грифон насмешливо взглянул на нее.
- Что тебя раздражает больше - то, что она ведет себя не так, как ты ожидала, или что наконец ты встретила кого-то, не уступающего тебе сообразительностью?
Бидж покачала головой.
- Она очень сообразительна. Дело просто в том... - Она искала оправдания своим чувствам, сознавая, что оба предположения грифона верны. - Мне хотелось бы точно знать, что она выкинет в следующий раз.
- Ну, это просто. - Грифон прикрыл клюв лапой, пряча улыбку. - Она обязательно заглянет, чтобы удостовериться: ей удалось удивить и разозлить тебя.
Это было правдой, подумала Бидж. Двигатель завелся с первой попытки; они поехали по склону, оставив позади маленькое облачко выхлопных газов. Поездка оставила у Бидж чувство ностальгии. За все время, проведенное ею на Перекрестке, только эта часть дороги оставалась неизменной: она извивалась между скал, пересекала долины, уходила в холмы и наконец выводила на равнину; там лежал перекресток нескольких дорог у подножия единственной возвышенности, на вершине которой скалы окружали два пруда и здание.
По склону холма вилась тропинка. Поднявшись по ней, они увидели знакомый земляной вал и русло, ведущее от верхнего пруда к нижнему; поток вращал мельничное колесо около гостиницы.
Никто не вышел, чтобы встретить их. Бидж осторожно открыла входную дверь и замерла на месте, услышав неожиданный щелчок.
Из темноты донеслось потрескивание, потом монотонный голос, которому важность момента вернула польский акцент, произнес: «Добро пожаловать в восстановленную гостиницу «Кружки». Мы приложим все усилия, чтобы обслужить вас так, как это было принято у нас раньше, и просим вас соблюдать те же, что и раньше, правила: считается невежливым высмеивать чью-то расу, мир, вид или специфические части тела...»
Бидж слушала, как голос Кружки перечисляет знакомые правила: проклятия вне закона; допускаются лишь говорящие виды; азартные игры (без жульничества) разрешены; потасовки возможны только как часть развлечений... Когда Бидж впервые попала сюда, эти правила сообщал посетителям пользующийся дурной репутацией и корыстолюбивый попугай.
Его насест был на прежнем месте - к нему теперь оказался прикреплен магнитофон; сложная конструкция рычагов, соединенная веревочкой с входной дверью, приводила его в действие.
«А теперь самое трудное, - закончил голос Кружки. - На этой коробке есть кнопка, на которой нарисован квадрат, - чтобы остановить ленту. Другая кнопка, с двойной стрелкой, указывающей направо, предназначена для перемотки. Пожалуйста, нажмите сначала кнопку с квадратом, потом кнопку с двойной стрелкой, чтобы следующий посетитель мог услышать эти правила. Спасибо».
Бидж протянула руку и улыбнулась, услышав уже нормальный голос Кружки: «Ну как, получилось, Фиона? Клянусь, я скорее насажу эту штуку на вертел, чем снова стану все это произносить...»
Бидж остановила и перемотала ленту. Откуда-то из глубины донеслось:
- Спасибо, что выполнили просьбу. Пожалуйста, входите.
- Ты все еще не показываешься незнакомым гостям? - спокойно сказал грифон. - Боже мой, как невежливо!
- Хочешь, чтобы мои манеры улучшились, - помоги мне обзавестись более приличными посетителями. Или по крайней мере большим их количеством, - последовал ответ.
Если бы вновь прибывшие были захватчиками, амбразуры в стене вестибюля открылись бы и ощетинились оружием. Теперь же вместо этого открылась внутренняя дверь.
Бидж чуть ли не бегом кинулась внутрь и обняла трактирщика. Кружка, как всегда, казался безоружным. Он быстро прижал девушку к себе, потом отодвинул ее на расстояние вытянутой руки.
- Ну-ка дай мне на тебя посмотреть, - сказал он, глядя при этом на Харриет Винтерфар. Грифон поспешно представил:
- Доктор Винтерфар, это Кружка, здешний хозяин. Юная дама, недоверчиво взирающая на нас от камина, - Фиона Беннон...
- Мы встречались, - резко произнесла Фиона, но все же подошла к ним. - Рада, что вы нашли фургон. Бидж говорила вам, что здесь я научилась практической магии?
- Я понятия об этом не имела.
Фиона хмыкнула.
- Мне удалось найти некоторый порядок в предполагаемо хаотической вселенной.
- Не стоит говорить об этом так легкомысленно, Фиона. Я посвятила хаосу большую часть жизни. Понятие хаоса - это доктрина. Как я подозреваю, магия по большей части хаотична.
- Держу пари, что на самом деле понятие магии - это доктрина, - сказала Бидж. - Это жизнь хаотична - моя жизнь по крайней мере.
- Магия не является упорядоченной областью знаний, - упрямо сказала Фиона, - пока. Но мне действительно удалось узнать некоторые формулы.
Харриет впервые внимательно на нее посмотрела.
- Я узнала некоторые формулы, еще когда была совсем молода, - тихо сказала она. - Их можно найти в любой волшебной сказке. Там, где существуют магические формулы, уравнения равновесны: нельзя ничему научиться, не заплатив за это определенную цену. Это вы уже поняли?
Фиона отвернулась. Левая сторона ее лица, быстро зажившая на Перекрестке, сохранила шрамы.
- Через некоторое время. - Она вернулась к камину и стала помешивать в котелках, подвешенных над огнем.

* * *

За едой Бидж вспоминала об обеде в прошлое воскресенье. Сегодня все проходило гораздо более по-деловому, хотя разговоров о делах и не велось. Все ели быстро, не особенно задерживаясь на каждом блюде. Может быть, это было вызвано тем, что темп задавали Кружка и Фиона, привыкшие к необходимости обслуживать посетителей гостиницы.
Кружка торжественно поставил перед Харриет Винтерфар бутылку охлажденного в роднике шардоннэ.
- Это ведь ваш первый визит на Перекресток.
Грифон, быстро оценив взглядом размер бутылки, попросил воды: «Сегодня нам еще предстоит работать». Бидж пила холодное козье молоко, такое сладкое и жирное, что его одного хватило бы на обед.
Салат был простым: помидоры с салатом-латуком, заправленные смесью масла и вина; в него оказался добавлен зеленый лук. Харриет Винтерфар улыбнулась грифону и Бидж. Кружка взглянул на нее с любопытством, но промолчал. Только что вынутый из печи хлеб был таким же восхитительным, как помнила Бидж по прежним временам. Она откусила от ломтя и с изумлением взглянула на Кружку.
- Нравится тебе обсыпка семенами укропа? Это Фиона придумала. - Кружка вздохнул. - Каждый раз, стоит мне только пустить кого-нибудь к себе на кухню, они говорят мне, что смыслят в готовке больше меня.
Фиона, расставляя на столе деревянные миски, улыбнулась. Она хромала меньше, чем Бидж ожидала: целительные силы Перекрестка сделали свое дело.
На первое была подана густая похлебка из речных моллюсков, рыбы и овощей. Бидж уже приготовилась, что на зубах будет скрипеть песок, но бульон был чистый и необыкновенно вкусный.
- Нужно просто положить раковины в проточную воду часа на два - моллюски сами избавятся от грязи, - сказал Кружка, хмурясь. - Хотелось бы мне снова получать морскую рыбу. Мы нуждаемся в более оживленной торговле. - Он искоса взглянул на Бидж. - Нет дорог - нет торговли.
Жаркое тоже было подано в горшке: тушенная с овощами баранина в густом остром соусе. Кружка отрезал каждому по половинке маленького круглого хлебца и положил жаркое поверх него. Насколько Бидж помнила, она никогда особенно не любила тушеную баранину; теперь она с любопытством рассматривала крошечные оранжевые, похожие по форме на картофелины овощи.
Кружка поймал ее за этим занятием.
- Никогда такого не видела? Они растут здесь у нас, если знать, где искать. - Он ухмыльнулся. - При коттедже Фионы есть огород. Я попросил ее ухаживать за ним, пока она здесь живет. Мы нуждаемся в привозных продуктах, а пока торговля не возобновится, приходится обходиться огородом.
- Ничего такого уж особенного, - сказала Фиона, - одна только боль в спине. - Она пожала плечами, но было видно, как она горда плодами своего труда. - Тут хорошо растет лук, да и картошка тоже. Я никак не ожидала такого урожая. А эти похожие на картофелины штучки со вкусом моркови! От них избавиться невозможно. Я покажу потом вам огород, если хотите. Вы не поверите, что тут за сорняки: чертополох, одуванчики, низкоземельник - это такое растение с летучими семенами вроде молочая: разрастается на огороде просто с необычайной быстротой. - Фиона рассеянно потерла бок. - И почему только я не могу найти никакого магического средства против сорняков?
Харриет нахмурилась, но промолчала.

* * *

Под конец трапезы Кружка оглядел собравшихся.
- Так. Вы ведь собираетесь обсуждать то, что вас беспокоит? Ведь не ради же самой вкусной кормежки в здешних местах вы проделали такой путь?
- Нам нужно вернуть обратно все покинувшие Перекресток виды - по крайней мере живородящие - скорее, чем мы думали... - начала Бидж, но Харриет перебила ее:
- Перед нами стоит гораздо более серьезная проблема.
Грифон бросил на нее возмущенный взгляд, но Кружка остановил его легким движением руки.
- Позволь профессору сказать. - Фиона язвительно улыбнулась.
- Спасибо. - Харриет улыбнулась Кружке, потом нахмурилась и продолжала: - Здесь появилось новое животное, молчун...
- Эти твари... - Кружка с отвращением потряс головой. - Первую неделю они еще были смирными, теперь же от них прохода нет. Милые зверюшки, но сущее наказание.
- Когда их немного, они милые, да. Когда много - становятся вредителями. Когда очень много - наступает кризис. - Харриет наклонилась вперед. - Предположим, что половина самок была беременна, когда вы переселили их сюда. - Она выразительно обвела взглядом присутствующих. - Ведь вы же знаете, уже здесь родились очень многие молчуны. Если этот вид имеет определенный сезон размножения, самки беременеют синхронно.
Бидж подумала о том, что уж очень лихо Харриет судит о виде, о котором вообще ничего еще не известно.
- Пожалуй, лучше предположить - пятьдесят процентов.
- Вероятность определяется по методу «орел или решка»? - включилась в разговор Фиона. - Впрочем, почему бы и нет? - Она вытащила из кармана лист бумаги и начала быстро подсчитывать. - И почему я не захватила с собой калькулятор на солнечных батарейках? Он нам понадобится, чтобы разобраться со всем этим.
- Разве ты не можешь сосчитать в уме? - спросила Бидж.
- Ясное дело, не могу. Ладно. Значит, четверть животных, которых ты переселила - пятьдесят особей, - дали потомство. А какого размера у них выводки? А, Бидж?
Бидж вспомнила, как она с интересом рассматривала в траве новорожденных молчунов. Малыши, розовые и слепые, как у всех сумчатых, копошились у нее в ладони, каждый размером с чайную ложку.
- В выводке восемь малышей.
- И у каждой самки восемь сосков? Бидж покачала головой.
- Совсем не так. У многих сумчатых нет сосков: они просто выделяют молоко, а уж молодняк в сумке его слизывает как умеет.
- Как умеет, - мрачно повторила Харриет Винтерфар. - Скажите: в мире, где матери обеспечены пищей, нет хищников, отсутствуют врожденные и вирусные заболевания, какова будет смертность среди новорожденных?
Бидж была поражена. Она совсем об этом не думала. Наконец она пробормотала:
- Очень низкая.
Фиона приготовилась записывать:
- В цифрах, пожалуйста.
- Ну, это определить нельзя, - раздраженно ответила Бидж. - Если уж так нужно для расчетов, считай, что смертность составит двадцать пять процентов. - Более реалистически мыслящая часть ее мозга грустно признала, что это скорее всего завышенная оценка.
- О'кей. Значит, из восьми родившихся выживут шесть. Это дает... - Фиона черкала карандашом, умножая и складывая, - ...триста новых молчунов, а в сумме пять сотен. За месяц поголовье увеличилось в два с половиной раза. - Она положила карандаш. - И нет никакой уверенности, что они приносят потомство всего раз в год.
Математика всегда была предметом, в котором Бидж плавала.
- Итак, если будет два помета в год...
- ...И такой же процент беременных самок, такая же выживаемость... Проклятие, ненавижу карандаши! Получается восемьсот новорожденных, а общее количество - тысяча триста. - Фиона лизнула грифель и обвела цифру кружком. - Всего за один год. Это примерные цифры, но вы видите, что получается.
- Нужны хищники, - сказала Харриет, - и срочно.
Бидж резко повернулась к Кружке. Тот с несчастным видом кивнул.
- Юная леди, нам нужен вид, в максимальной степени опасный для молчунов, который сможет прижиться на Перекрестке: требуется пригласить его на новое место жительства.
- Тебе ведь не нравится мысль о целенаправленном переселении хищников, правда?
- Я не согласился бы на это только ради того, чтобы иметь возможность поохотиться.
- Странно, - пробормотал грифон. - Я согласился на свою работу, потому что кто-то же должен убивать.
- У них должны быть естественные враги в их собственном мире, - предположила Харриет.
- Ужасные. Охотящиеся стаей хищники, бегающие быстрее лис, одни острые зубы и цепкие когти. Только я открыла дорогу, как молчуны кинулись по ней, чтобы скрыться от них. - Бидж пришлось тогда выскочить на дорогу и закричать, чтобы отпугнуть преследователей и не дать им тоже проникнуть на Перекресток.
- Ты могла бы доставить сюда этих хищников?
- Не думаю, что они последуют за мной, - сказала Бидж с сомнением. - К тому же они кажутся ужасно свирепыми.
Грифон бесстрастно взглянул на свои когти.
- Хорошие хищники всегда такие.
- И все высоко специализированные виды обычно имеют своих хищников. У молчунов очень развиты приспособления, помогающие бегству. - Харриет начала загибать пальцы. - Умение прятаться в траве - раз. Умение взлетать - два. Инстинктивный выбор направления в сторону от возможной опасности - три. Может быть, еще и обостренные чувства, помогающие им обнаружить хищника.
- Вы думаете, у них есть электрорецепторы? - спросила Фиона.
- Что?
- У утконоса они есть, у ехидны тоже. Благодаря им некоторые сумчатые находят добычу. Вот здорово бы было, если бы и у этих тоже... - Фиона мечтательно улыбнулась. - Если бы мне удалось придумать способ отпугивать их электрическими ударами...
- Ты бы применила его, не правда ли? - процедила Бидж. Повисла неловкая тишина.
- Давайте вернемся к нашей проблеме, - сказала Харриет. - Разве на Перекрестке никогда не было эффективно действующего хищника? - Она подчеркнула «эффективно действующего», взглянув поверх очков на грифона. Тот ощетинился, но промолчал.
- У нас были Великие - можно называть их «птицами рок», - задумчиво проговорил Кружка. - Уж они-то самые эффективно действующие хищники из всех мне известных, поверьте, но только для крупных животных. Так или иначе, их теперь нет.
- Здесь есть некоторое количество лис, я думаю, - сказала Бидж. - Но они не охотятся стаей, и, держу пари, у них возникнут трудности при охоте на молчунов. - У самой Бидж тоже возникли трудности: со взглядами Харриет Винтерфар на этот мир.
- Значит, нам на самом деле нужен хищник из другого мира. - Харриет вздохнула. - Это плохо. Планировать действия вида обычно бесполезно: природа полагается на хаотичное поведение. Даже люди, если их рассматривать как вид, действуют хаотично.
Бидж сказала с отчаянной надеждой, обороняя последний рубеж:
- Но все, что делают люди, направлено к установлению порядка. - Она неопределенно помахала рукой. - Возьмите алфавитный порядок.
- Алфавитный порядок, - твердо ответила ей Харриет, - был сначала случайным.
Данное обстоятельство не имело отношения к делу, но после этого Бидж сдалась и перестала возражать.
- Каков же идеальный хищник, доктор? - спросил Кружка.
- Хищники должны быть не особенно сообразительными и реагировать определенным образом. Охотиться они могут и поодиночке, но как вид должны быть предсказуемы. Если взять единственного представителя вида, то он просто не может быть оценен как хищник.
- Доктор, - сухо сказал грифон, - я оскорблен.
Харриет взглянула ему в глаза, но не выдержала и отвела взгляд.
- Согласна, некоторые особи могут быть исключением.
- Кто нам требуется, - сказала Фиона решительно, - так это криптозоолог.
Незнакомое название повисло в воздухе. Наконец грифон проговорил:
- Прости меня, но это звучит как ужасающий гибрид греческого и латыни.
- Криптозоолог изучает еще не определенные виды, часто основываясь только на рассказах, и пытается установить, существуют ли они в действительности.
- Это такая отрасль науки? - поинтересовался Кружка.
- Она не зависит от реального существования изучаемого вида, - хмурясь, ответила Фиона.
- Я все прекрасно понял. - Грифон внимательно разглядывал собственные когти. - Я - криптопацифист.
Фиона поднялась, слегка пошатнувшись.
- Поймите, все вы - криптоэкологи. - Она пошла к двери своей комнаты. - Мне очень жаль, но я должна вас покинуть. Мне следует прилечь. Спокойной ночи. - Она неожиданно широко улыбнулась. - О'кей, спокойной криптоночи.
Когда дверь за ней закрылась, Бидж тихо сказала:
- Работа в огороде была очень удачной мыслью.
Кружка пожал плечами.
- Ей нужно было солнце и спокойная работа для того, чтобы почувствовать себя лучше. Ну и к тому же мне пригодились овощи.
- Что, ради Бога, с ней приключилось? - с любопытством спросила Харриет.
- Много всего, - ответил Кружка. - Хотел бы я, чтобы вы согласились стать ее руководителем; она стала искать другого - и нашла. Послушайте, профессор: мне непонятно, что заставляет вас так уверенно считать молчунов самой большой угрозой Перекрестку?
Если Харриет и заметила, как перевел Кружка разговор с Фионы и ее несчастий на молчунов, она не подала вида.
- Существует математическая статья, - стала она объяснять, - написанная неким Йорком. Она называется «Три в периоде означает хаос»; выводы приложимы к любому случаю, когда популяция животных того или иного вида достигает определенного уровня.
- И что же это за выводы?
- Вид предсказуемо делается непредсказуемым. - Харриет оглядела собравшихся и резко сказала: - Я знаю, понятие хаоса означает для вас непредсказуемость, но тем, кто изучает его, видны определенные зависимости. Помните: хаос предсказуем, хотя и не является упорядоченным. Даже если математик не может предсказать, что случится после достижения определенного уровня, он способен определить тот уровень, после которого процесс становится непредсказуемым. А в реальной жизни, - добавила она откровенно, - все мы или ударяемся в религию, или начинаем бояться этих поворотных точек.
Кружка соединил кончики пальцев.
- Есть одна вещь, о которой мы не говорили в присутствии Фионы. Если ты откроешь дороги, чтобы привести на Перекресток хищников, не окажется ли это приглашением для завоевателей? - Он оглядел собеседников. - Нужно смотреть фактам в лицо: нас слишком мало, чтобы даже защитить этот стол, не говоря уже о целой стране.
Бидж покачала головой.
- Дороги стали еще более запутанными, чем раньше, ими трудно следовать. Должен быть кто-то, кто провел бы армию на Перекресток.
Кружка закрыл глаза.
- Это хорошо. Такое никогда не случалось.
- Простите меня. - Харриет Винтерфар заговорила, обращаясь только к Кружке. - Боюсь, я не знаю, о чем вы говорите. Разве Перекресток когда-нибудь подвергался нападению?
Бидж, вздрогнув, открыла было рот, но Кружка опередил ее:
- На самом деле, доктор, Перекресток постоянно подвергается нападениям. Было два крупных нашествия. Первыми завоевателями были milites - римляне. Они правили страной, пока не покинули ее.
- Случайно?
Кружка поднял бровь.
- Они стали жертвами случайности, да. Много позже женщина по имени Моргана собрала армию и вторглась на Перекресток - это повторялось четыре раза. Мы не остановили ее, - добавил Кружка с горечью.
- Не могли остановить, - поправил его грифон мягко. - Все, что возможно, было сделано.
- Не могли остановить, не остановили - какая разница? В первый раз, когда у нее еще не было книги, она использовала волков.

Предыдущая страница 4 Следующая страница


5 Ник О'Донохью

Харриет заморгала.
- Дрессированных волков?
- Хотел бы я, чтобы можно было сказать «да», - вздохнул Кружка. - Это было бы гораздо проще, чем объяснять, кто такие оборотни.
- Вир, - включилась в разговор Бидж. - Сначала она сделала из них наркоманов - приучила к морфию. Это было легко: они не знали, что она с ними делает. А потом она заставила их провести ее на Перекресток и сражаться на ее стороне.
К удивлению Бидж, Харриет сморщилась и покраснела.
- И, полагаю, она держала их на голодном пайке, чтобы легче контролировать. - Она поежилась. - Бедняги! Неудивительно, что они стали жестокими.
- Вир способны быть не такими уж скверными... - заметил Кружка.
- Они ими и не являются, - раздраженно ответила Бидж. - Я знаю вир лучше, чем кто-нибудь из вас. Я сражалась с ними, я их лечила, один из них был моим любимцем... другом.
- Это был ребенок, - тихо сказал грифон. - Мне грустно тебе об этом напоминать.
Бидж, крепко зажмурившись, вспоминала волчонка, так отважно защищавшего ее, вспоминала, как усыпила его, смертельно раненного.
- Спасибо. Мне грустно, что об этом приходится напоминать. - Она судорожно вздохнула. - И вир не хищники. Они, наверное, слишком похожи на людей - хоть это и неудачное выражение. Они слишком разумны, чтобы выполнять роль хищников, сдерживающих численность популяции. Но я могу посоветоваться с Гредией.
- Гредией? - Харриет сидела, приоткрыв рот, и пыталась усвоить слишком большой объем информации одновременно.
- Это одна из вир. Она сражалась на стороне Морганы, но потом стала мне другом. И она сейчас не на Перекрестке, - с ощущением внезапного озноба добавила Бидж. - И она беременна.
- Ах... Тут есть проблема?
- Для единорогов проблема была. Почему - мы не знаем. - Вскрытие новорожденного единороженка ничего не прояснило. Конфетка через «Федерал экспресс»* [«Федерал экспресс» - крупнейшая в США частная почтовая служба срочной доставки небольших посылок и бандеролей.] послал замороженные образцы тканей доктору Люсилле Бодрэ - сотруднице Дьюкского университета, иногда работавшей в Западно-Виргинском и выполнявшей исследования, касающиеся Перекрестка. Она прислала чрезвычайно интересные, но совершенно бесполезные снимки, сделанные при помощи электронного микроскопа, и письмо, в котором выражала сожаление, что аналогичные снимки не могут быть сделаны в условиях Перекрестка. Она также предложила приехать в Западно-Виргинский.
- Но разве единороги не помесь лошади и козла? - Харриет сложила кончики пальцев вместе, как раньше делал Кружка. Бидж постаралась сдержать улыбку. - Как я подозреваю, трудности при родах могут возникнуть только у тех животных, которые являются химерами.
Грифон поморщился. Бидж постаралась не встречаться с ним глазами. Кружка, с видимым усилием, воздержался от комментариев. Харриет, решив, что ее неправильно поняли, разъяснила:
- Химера - это соединение животных разных видов в одном теле. - Она вежливо добавила, обращаясь к грифону: - Вроде вас. Другие виды, конечно, не будут затронуты осложнениями.
- Если вы вполне, вполне уверены в этом, я буду только счастлив подвергнуть любой вид соответствующему риску, - сказал грифон. - При условии, что вы потом все объясните представителям данного вида.
Бидж только сказала, обращаясь к грифону:
- Напомни мне. Мы с тобой должны поговорить.
Харриет нахмурилась.
- Но сколько видов покинули Перекресток?
Все, раскрыв рты, смотрели на нее.
- Столько, сколько нам удалось уговорить, - наконец ответил Кружка. - Вир, единороги, кентавры... Те, которые умирают, - наполовину олени, наполовину люди.
- Не могу себе этого представить, - покачала головой Харриет.
- Понятно, вы ведь никогда не преподавали в университете Сан-Франциско, - улыбнулась Бидж. - Несколько людей-оленей - его бывшие питомцы.
Грифон несколько раз щелкнул клювом, искренне встревоженный:
- Это дело не терпит отлагательств.
Кружка взглянул на могучие когти, постукивающие по доскам пола, оставляя на них глубокие царапины.
- Пожалуйста, не делай этого. - Грифон немедленно послушался. - Ладно, вот что мы предпримем. Бидж, большая часть работы ляжет на тебя: как я уже говорил, я плохо знаю животных.
- К тому же я единственная, - кивнула Бидж, - кто может прокладывать Странные Пути.
Кружка внимательно посмотрел на Харриет, которая улыбнулась в ответ, ничуть не удивленная. Она обратилась к Бидж:
- Разве вы не можете просто отправиться в места их обитания и привести обратно покинувшие Перекресток виды?
- Это не так просто. - Бидж неожиданно ощутила, как нелегко будет объяснить способ создания Странных Путей и свое знание других миров. - Как вы и предположили, мне известны точки соприкосновения миров. У меня нет возможности узнать, кто живет в каждом мире, пока я там не побываю.
- Так в чем же проблема? - Кружка наклонился вперед. - Ты можешь просто открыть дороги в нужные миры: ты же знаешь, где они!
- Когда жившие здесь виды покидали Перекресток, я сопровождала некоторые, - закончила свою мысль Бидж, - но не все. Часть из них мне придется теперь разыскивать.
- А карт не существует, - мрачно пробормотал Кружка.
- Все прежние Странные Пути были закрыты, да и все равно мы уничтожили все старые Книги Странных Путей.
- Поверьте, - обратился Кружка к Харриет, - это было необходимо. Тогда такая идея казалась просто блестящей. - Он не упомянул, что идея принадлежала Бидж. - Так вот: сначала нужно сообразить, до каких животных необходимо добраться, потом постараться вспомнить, по каким дорогам они ушли. Потом ты начнешь заниматься теми видами и мирами, относительно которых не уверена, - сказал он Бидж.
- Кто-нибудь из вир, - неожиданно сказал грифон. - Правда, прошли уже месяцы, но они могут по запаху находить дороги между мирами, если по ним кто-то ходил.
Кружка задумчиво посмотрел на него.
- Возможно, запах уже и выветрился, но вдруг это сработает... Бидж, поможет ли нам твоя подруга Гредия, если ты вернешь ее сюда первой?
- Может быть.
- Тогда с этого тебе и следует начать.
- Если мне удастся, - Бидж сосредоточенно нахмурилась, - я начну с тех видов, у которых самый короткий период беременности. - Она обернулась к грифону. - А потом нужно будет организовать здесь практику студентов-ветеринаров.
- Они почувствуют себя повитухами и педиатрами, - фыркнул тот.
- Я только надеюсь, что им не случится ощутить себя специалистами-тератологами* [Тератология - наука, изучающая пороки развития у растений, животных и человека.]: заранее невозможно предсказать, со сколькими уродствами и врожденными дефектами они столкнутся.
Все помолчали.
Внезапно Кружка из главнокомандующего снова превратился в трактирщика.
- Пожалуй, хватит с нас трудных решений, а? Теперь, профессор, нужно приготовить для вас комнату. В пустой гостинице это нетрудно сделать.
Харриет Винтерфар огляделась.
- Замечательная гостиница. Мне редко удается бывать в подобных местах... Как приятно иметь для этого предлог!
- Что ж, мы постараемся, чтобы пребывание у нас доставило вам удовольствие. - Кружка поклонился и ловко подхватил ее рюкзак прежде, чем она дотянулась до него сама. - Пойдемте посмотрим на комнату - я думаю, вам подойдет та, окна которой выходят в разные стороны.
Бидж поднялась.
- Мне нужно побывать в своем коттедже. Оставляю грузовик вам, доктор, на случай, если он понадобится.
Харриет в панике воскликнула:
- Боже мой, да я уже много лет не водила большой автомобиль!
- В случае чего Фиона поможет. - Бидж выглянула в одно из небольших окошек и улыбнулась. - По крайней мере вам не придется столкнуться с оживленным движением на дорогах.
Грифон тактично вышел с ней вместе:
- Мне нужен моцион. - Бидж была рада его обществу; к тому же она понимала, что грифон намерен удостовериться в безопасности ее жилища. Он настоял, чтобы Бидж повесила свой рюкзак ему на шею. Они вместе двинулись по дороге: Бидж чувствовала себя так, словно возвращается из школы и грифон несет ее ранец с учебниками.
Грифон наблюдал за Бидж одним глазом.
- Что ты думаешь о Харриет Винтерфар?
Бидж задумалась.
- Очень умная и образованная. Мне она показалась несколько печальной.
- Мне тоже так показалось. Я всегда боюсь неправильно судить о человеке.
- Ты не сделал ошибки в отношении Кружки.
Грифон замер на месте.
- Ох, Боже! Неужели я вел себя так демонстративно?
- Но ведь очевидно, что она ему нравится. Не думаю, что кто-то из них понял, что у тебя было и второе основание желать ее присутствия на Перекрестке.
- А... - Грифон снова двинулся по дороге. - Кружка - мой уважаемый друг. Я не хотел бы его обидеть.
- Ты и не мог бы. Хорошо бы, - заметила Бидж мельком, - чтобы ты был поблизости, когда она соберется домой, и проводил ее. Я, наверное, в это время буду в дороге.
- Я об этом еще не думал. Пожалуй, мне лучше побыть здесь несколько дней... Не верю я, что ее нужно сопровождать. Ты тоже хитришь.
- Ну, для тебя я недостаточно хитра, - откровенно ответила она. - И я предлагаю это не ради удовлетворения твоих романтических наклонностей. - «На самом деле совсем наоборот», - подумала она. - Мне нужно, чтобы ты скорее выздоровел.
Грифон вздохнул.
- Если я побуду несколько дней здесь, потом вернусь, потом снова окажусь на Перекрестке... и так далее - это тебя удовлетворит?
- Если это все, чего я могу от тебя добиться. - Бидж готова была поспорить, что, оказавшись на Перекрестке, грифон возьмется за свои прежние обязанности и это удержит его здесь. О Лори она старалась не думать.
- Прекрасно. Только дай мне Книгу Странных Путей для библиотеки Западно-Виргинского. И вот еще что: тебе нужно привести в порядок свои дополнения к «Справочнику Лао»: если с тобой что-нибудь случится, их сможет использовать кто-то другой.
Это была не очень веселая мысль, но Бидж способна была оценить, насколько здравая.
- Кстати, что мы могли бы предпринять в отношении химер?
Грифон отвел глаза.
- Ничего. Я не знаю, куда они отправились, а представители моего собственного вида - самцы, я имею в виду, - отправились с ними вместе. Они улетели - им не нужна была дорога. Если они не сообразят, что нужно вернуться на Перекресток ко времени родов, тут ничего нельзя сделать. А вернуться они должны бы немедленно, - добавил он печально, - если только еще не поздно и химеры еще не начали рожать.
- А раньше они всегда производили на свет потомство на Перекрестке? - У Бидж в желудке ощущался холодный ком. - И я помогла в изгнании их отсюда... Грифон, мне так жаль!..
- Ты сделала это ради спасения Перекрестка, - резко произнес грифон, - и такая мера сработала. Я на твоем месте поступил бы точно так же. - Его плечи сгорбились, грифон казался усталым, что редко с ним случалось. - А я даже не могу летать, чтобы попытаться найти их. Какими бы непутевыми ни были химеры, иметь ребенка было бы здорово...
Остаток пути до коттеджа Бидж они проделали в молчании; у двери грифон поклонился и исчез в кустах. Бидж видела, как, отойдя подальше, он расправил крылья и бесшумно заскользил вниз над склоном холма.

* * *

Бидж открыла незапертую дверь своего дома. Ничто в нем не изменилось: ни ее постель, ни медицинский отсек с операционным столом из нержавеющей стали и маленьким, но бесценным здесь рентгеновским аппаратом. Нужно будет завести генератор и посмотреть, в рабочем ли он состоянии.
Тот же книжный шкаф стоял у стены, те же плита и кастрюли - на кухне. Бидж улыбнулась, увидев на двери - в метре от пола - отпечатки грязных лап: ей будет не хватать Дафни. Она вышла наружу и развесила простыни и одеяла на ветках дерева рядом с погребом, чтобы проветрить.
- Я нуждаюсь в срочной медицинской помощи, - произнес у нее за спиной резкий голос.
Бидж обернулась. Секунду ей казалось, что это вернулся грифон, потом она сообразила, что это его серебряный родич - более крупный и более старый. Им приходилось встречаться раньше - вовсе не дружественно.
У Бидж на плече все еще был рюкзак и в нем оружие - ловилка. Ей раньше приходилось использовать его в бою. Против грифона она сможет выстоять секунд пятнадцать.
- Ты ранен? - сумела выдавить она из себя.
- Экстренный случай, - ответил грифон хрипло, - касается акушерства. Пожалуйста, собери все, что может тебе понадобиться.
- Сколько времени ты мне дашь на сборы?
Он показал на дверь коттеджа острым когтем.
- Иди. Поторопись.
Бидж вбежала в дом, обдумывая, что можно предпринять. Серебряный сторожил единственную дверь и наверняка погонится за ней, если она попробует сбежать. Грифоны, даже ее друг, по натуре безжалостны; неудачное бегство кончится ее смертью.
Бидж покидала в рюкзак вату, бутылку с бетадином, бинты, набор хирургических инструментов и термометр. Она также прихватила свой потрепанный от постоянного употребления экземпляр «Справочника Лао» и собственные записи. Больше она ничего не придумала - остальное всегда было у нее в рюкзаке, а времени оставалось мало.
Бидж выбежала за дверь.
- Я готова. - Она надела лямку рюкзака на плечо и огляделась.
Бидж услышала свист крыльев над головой; могучие когти обхватили ее плечи прежде, чем она поняла, что происходит. И прежде, чем она смогла воспротивиться, коттедж начал уменьшаться, оставшись где-то далеко внизу.

Глава 6

Постарайся не трепыхаться, - отрывисто сказал Серебряный - или это он задыхался от усилий? - Полет будет долгим и трудным.
- Я могла бы сидеть у тебя на спине между крыльев.
- Не думаю. - Грифон неожиданно взмыл с порывом ветра, подкинул Бидж вверх и поймал, обхватив за грудную клетку. Бидж охнула. От боли она даже не заметила, как увеличилась их скорость. Когда она снова смогла говорить, Бидж пробормотала:
- Завтра я буду вся в синяках.
- Не думаю, - повторил Серебряный, и Бидж застыла от страха.
Земля под ними уходила все дальше и дальше вниз, и скоро Бидж могла видеть одновременно и гостиницу Кружки, и свой коттедж, и реку Летьен, и Ленточный водопад. Бидж зажмурила слезящиеся от холода глаза, и даже Серебряный закряхтел, когда ветер переменился. Когда девушка снова открыла глаза, под ними расстилался уже не Перекресток.
Она наблюдала, как внизу разворачивается панорама суровых гор. Они миновали пару котловин - каждую в четверть мили шириной, - вырытых какой-то огромной рекой. Тонкая струйка воды падала в круглое озеро с милю в диаметре; Серебряный начал снижаться в направлении берега. По мере приближения Бидж поняла, что «струйка» - это водопад в несколько сот футов. Плоскогорье над водопадом было все изрезано гигантскими каньонами, ущельями, провалами, как будто создатель этого мира проложил русло величайшей реки, а потом потерял интерес к делу и забыл пустить по нему воду. Бидж подумала, как наслаждался бы этим видом Протера, и эгоистично пожелала, чтобы он оказался на ее месте.
Они долго летели вдоль речной долины. Заходящее солнце окрасило берега в красный цвет, бросая серебряные отблески на сохранившиеся на дне озерца. Холмы со всех сторон носили следы высоко поднимающейся воды - гораздо выше того уровня, на котором они теперь летели. Грифон заложил вираж вокруг состоящего из гравия острова высотой футов в триста; меркнущий свет заката сделал его западный конец лиловым, оставив восточный в глубокой тени. Теперь они находились слишком низко, чтобы можно было видеть озеро. Перед ними поднималась стена тающего ледника. Они летели вдоль нее, и Бидж смотрела на подтаявшие и сорвавшиеся с высоты глыбы льда, каждая размером с двухэтажный дом.
- Зимой, - сообщил грифон, - плывущий по реке лед образует естественную плотину поперек долины. Вода поднимается, пока не зальет все вокруг, образовав озеро большее, чем весь Перекресток. А каждую весну талые воды, стекающие с гор, увеличивают давление на лед, и в конце концов он не выдерживает. Появляется сначала маленькое отверстие в плотине, за несколько часов оно увеличивается так, что сквозь него течет уже мощный поток, потом начинается потоп. Он смывает ледяную преграду, и озеро устремляется вниз - к западному берегу; за три дня вся вода уходит. Там, ниже, она прорывает самое большое речное русло из всех, какие я только видел в разных мирах.
А выше, - добавил он горько и безнадежно, - посреди бывшего озера бывший неприступный остров становится просто одной из гор, не защищенной от нашествия мелких хищников.
Впереди вставала луна - та же луна, что светит и на Земле, уже начавшая убывать. Грифон теперь летел совсем низко, и Бидж были видны свежие разломы и трещины в каменных склонах холмов; над ними четкая линия отмечала уровень воды: всего несколько месяцев назад здесь плескались волны озера.
Серебряный летел к одинокому холму посреди долины. С многочисленных скал на его вершине светили костры. Время от времени свет заслоняли движущиеся фигурки, крошечные и беспокойные. Они суетились вокруг кучи хвороста.
Потом Бидж поняла, что расстояние ее обманывает: холм оказался горой, куча хвороста - нагромождением бревен, маленькие фигурки - грифонами и химерами.
Сложенное из бревен гнездо было широким и неуклюжим - гигантский грачевник для сумасшедших грачей. Бревна были опутаны ветвями, камышом, обмазаны глиной. Гнездо занимало почти всю вершину горы.
По гнезду сновали возбужденные кричащие химеры; их окружали озабоченные грифоны.
На каменных выступах горели огромные костры, дым от них иногда делал луну смутным пятном в небе. Грифоны подбрасывали в огонь поленья и хлопали крыльями, чтобы раздуть пламя. Искры разлетались в стороны, как кометы, и столбы огня семи-восьми футов высотой освещали гнездо.

* * *

Громкий писк и разбегающиеся во все стороны крысы приветствовали вновь прибывших, когда Серебряный опустился на край гнезда. Бидж сделала несколько шагов, растирая плечи и внимательно глядя под ноги. Бревна и ветки были скользкими...
Некоторые сучья начали расползаться. Это оказались сороконожки длиной в фут, проворно передвигающиеся пиявки, огромные высоко прыгающие блохи, клещи. Некоторые из клещей, напившиеся и медлительные, достигали размера теннисного мячика.
- Химеры живородящие или откладывают яйца? - ошарашенно спросила Бидж.
Серебряный с отвращением показал на широкое гнездо. Когда глаза Бидж привыкли к мерцающему свету, она с трудом сглотнула и едва не поперхнулась.
Грифоны окружали груду стволов и ветвей, явно избегая приближаться, если только это не было жизненной необходимостью. По всему гнезду сновали химеры, возбужденно хлопая крыльями и тыкаясь мордами в огромные яйца - крупнее страусиных, - которые были наполовину зарыты в покрывающий гнездо мусор. В воздухе стоял запах влажной гниющей древесины. Скользкие бревна были покрыты потеками жидкости и какими-то комками. Бидж прищурилась и с ужасом заметила, что некоторые из комков движутся.
Она повернулась к Серебряному.
- Боюсь, тут возможны осложнения.
- Иначе я никогда не явился бы за тобой, - ответил тот холодно.
Он тяжело дышал, разинув клюв, его грудь судорожно вздымалась. Бидж догадалась, что за один день он слетал к гнезду, обратно на Перекресток и снова к гнезду.
- С тобой все в порядке? Помощь не нужна?
Грифон отвернулся.
- Я принес тебя сюда не ради себя. Помоги нашему молодняку.
Вокруг стоял оглушительный шум: тревожные крики химер, обрывки разговоров между грифонами...
И что-то еще. Бидж напряженно прислушалась: приглушенный непонятный писк где-то рядом...
Она стала озираться, щурясь от дыма, пытаясь разглядеть что-либо в тусклом лунном свете и отблесках костров. Одно из яиц поблизости качалось и вздрагивало.
Бидж осторожно приблизилась, внимательно выбирая, куда поставить ногу. Поскользнуться и упасть между стволами значило бы рисковать вывихом, если не хуже. Опустившись на колени, она приложила ухо к скорлупе, потом подняла яйцо, смахнув приставшие к нему перья, шерсть и помет. Наконец, пораженная увиденным, она крикнула наблюдавшим за ней грифонам:
- Скорлупа слишком толстая. Малыши не могут выбраться наружу.
Бидж резко стукнула по скорлупе фонариком. Несколько грифонов ахнули, Золотой в ярости взлетел, растопырив когтистые лапы. Бидж не обратила на них внимания.
Прежде чем Золотой успел приблизиться, она отколупнула несколько кусков скорлупы и нажала на удивительно эластичную, но неподатливую мембрану внутри яйца. Неожиданно мембрана лопнула, и в отверстии появился маленький клюв. Бидж лихорадочно разламывала остатки скорлупы.
- Что-то подобное случалось и в моем мире, - сказала она, - правда, с точностью до наоборот. Белоголовые орланы не могли размножаться - из-за наличия ДДТ в пище скорлупа их яиц стала слишком тонкой. Что-то случилось и здесь: скорлупа ваших яиц стала слишком толстой.
Как фокусник, завершающий трюк эффектным жестом, она сунула руку в яйцо и вытащила влажного, задыхающегося, перепуганного птенца. Его крылышки были пуховыми и бессильными, пушистый мех торчал клочьями, глаза еще не открылись, и он вопил от страха и голода.
Бидж посадила малыша на гнездо и с ужасом увидела, как грязные бревна и ветки словно ожили. Паразиты, привлеченные движением, сбегались со всех сторон.
Тварь с телом сороконожки и похожей на пинцет головой поползла по лапке малыша, вцепилась конечностями ему в бок, свернулась в тугую спираль и начала ввинчиваться в кожу. Птенец завопил.
Бидж, морщась, отцепила извивающуюся сороконожку и вытащила ее голову из ранки. Как ни была она закалена ветеринарной практикой, прикасаться к паразиту ей было противно; красный след, оставленный укусом на теле птенца, вызвал у нее гнев. Бидж раздавила голову сороконожки о бревно - никакого сожаления тварь у нее не вызывала.
Она взяла малыша на руки: теплокровные новорожденные нуждаются в другом теплом теле. Посадить его было некуда...
- С ним все в порядке? - раздался взволнованный голос сзади.
Конечно, «с ним» - это был юный грифон. Спрашивал о нем Золотой; он чуть не опрокинул Бидж, бросившись к новорожденному, и начал внимательно его осматривать.
Детеныш-грифон неожиданно кашлянул. Бидж вытерла остатки белка с его перьев и меха и протянула малыша Золотому.
- Возьми его и держи повыше. Не мог бы ты устроить его между крыльев, пока не найдешь чистое местечко?
- Конечно. - Грифон присел на задние лапы, бережно взял птенца и поднял так, что они оказались клюв к клюву. - Твое имя будет... - Золотой быстро взглянул на Бидж, повернул голову почти на сто восемьдесят градусов и тихо прошептал что-то на ухо малышу. Потом нежно погладил его по головке, втянув острые когти.
- Сюда, - позвал резкий голос. - И поторопись.
Бидж выпрямилась, глядя на Бронзового и подрагивающее яйцо рядом с ним. Окружив ее полукругом, грифоны пристально смотрели на яйцо; выражение их клювов и глаз выдавало ужасное беспокойство. За их спинами какая-то химера дохнула огнем, захлопала крыльями и с надеждой уставилась на Бидж. Девушка откашлялась.
- Слушайте внимательно.
Головы грифонов повернулись к ней, и даже некоторые химеры проявили интерес.
Бидж сглотнула и твердо сказала:
- Надеюсь, вы видели, что я делала. Вы должны разбить скорлупу у яиц и, когда появятся малыши, сильно, но осторожно похлопать их по спинкам, чтобы освободить от жидкости клювы и дыхательные пути... - Она взглянула на острые как бритвы, не уступающие по твердости стали когти и повторила: - Осторожно и нежно. Этого должно быть достаточно. - Она снова повернулась к гнезду.
Бидж подняла не подававшее признаков жизни яйцо и ласково обратилась к ближайшей химере:
- Привет! Здравствуй, голубушка! Как поживаешь? Скажи мне что-нибудь.
Химера послушно дохнула вонючим дымом и пламенем. Бидж воспользовалась этим, чтобы посмотреть яйцо на просвет, собралась с духом и резким ударом о бревно разбила скорлупу пополам.
Грифоны вокруг резко втянули воздух. Бидж, хоть и была уверена в правильности своих действий, побаивалась смотреть на них; она взболтала содержимое яйца: зародыша в нем не было.
- Заставьте химер выдыхать пламя и посмотрите яйца на просвет. Если обнаружите внутри птенца, разбейте скорлупу клювом. Не забудьте разорвать мембрану внутри яйца. - Одна из химер радостно завопила. Бидж, глаза которой щипало от серы, подождала, пока шум утихнет, и продолжала: - Если окажется, что новорожденный еще не дышит, приложите ухо и послушайте, бьется ли сердце, пощупайте, поднимается ли грудная клетка. Если сумеете, дуньте в клюв малыша, чтобы его легкие начали работать, хотя, честно говоря, я не уверена, что вы сможете плотно приложить клюв к клюву. Можно попробовать взять в клюв головку новорожденного целиком. Если это не сработает, зовите меня: я захватила шприцы, введу допрам для стимуляции. - Она оглядела окруживший ее полукруг мрачных физиономий. - Приносите мертворожденных ко мне: я сделаю все, что смогу.
Несколько птенцов легко появились на свет, одного не подававшего признаков жизни Бидж удалось оживить. Потом к ней подбежал Бронзовый, сжимая в клюве крохотное тельце так осторожно, что даже не поцарапал нежную кожу. Бидж выхватила у него птенца и стала искать пульс; свободной рукой она вынула шприц и зубами стащила защитный колпачок с иглы. Сделав укол стимулянта, она стала ждать, окажет ли он действие, глядя на малыша почти с такой же надеждой, как и грифон рядом с ней.
Когда птенец затрепыхался и запищал, Бидж засмеялась от радости и погладила его по пушистой головке, прежде чем отдать отцу. Уверенная в себе, высоко держа голову, она направилась к следующему яйцу - шестому за ночь.
Разбив скорлупу, в которой скребся птенец, она пораженно замерла: из яйца показалась кошачья голова, потом за края скорлупы высунулись лапки.
Бидж скатала в трубочку лист бумаги, разжала челюсти маленькой химеры и дунула через трубочку, чтобы прочистить дыхательные пути. Малыш выдохнул пламя и дым, и Бидж со слезящимися глазами поспешно отодвинулась. Передавая вырывающуюся химеру ее матери, она без удивления отметила, что новорожденный был мужского пола.
Не успев еще как следует разбить скорлупу следующего яйца, Бидж поняла, что помощь опоздала. Теперь она часто, взглянув на пациента, могла сказать, выживет он или нет: это была интуиция, основанная на приобретенном опыте. Бидж продула дыхательные пути малыша, сделала укол допрама и стала ждать. Когда она постучала по суставу лапки, рефлексы оказались замедленны; грудь новорожденного почти не поднималась.
- У него слишком низко опустилась ограда, - пробормотал кто-то рядом. Бидж слышала это выражение в Виргинии; она внимательно осмотрела глаза птенца, осторожно приподняв опустившееся третье веко. Глаза новорожденного не сфокусировались, но она не знала, типично это для данного вида или нет; однако, когда она коснулась век, малыш не моргнул.
Бидж приложила к груди маленького грифона стетоскоп, хотя и видела, что тот безнадежен. Тельце обвисло у нее в руках, когда она еще не кончила его выслушивать.
Она повернулась к отцу малыша. Это была только иллюзия, но птенец, казалось, стал весить больше, как будто до сих пор его поддерживала душа.
Бидж протянула тельце ожидающему грифону и тут разглядела, что это Серебряный.
- Мне так жаль.
- Мне тоже. - Он нежно подхватил сына. - Спасибо. - Грифон хрипло прошептал в глубокой печали: - Я укутаю его в покров моей любви и отнесу в более добрый мир. Он неловко двинулся прочь, шагая на задних лапах и держа в передних свою драгоценную ношу.
Бидж пошла следом, ненавидя себя, но понимая, что спросить необходимо:
- Что теперь будет с новорожденными химерами? - Она тут же пожалела, что не назвала их малышками.
- Котята химер будут воспитаны их матерями, которые теперь снова быстро станут самцами. - В его голосе появилась надменность. - Грифоны - наши, - Он взглянул на свою ношу. - Даже этот малыш. - Высокомерие покинуло его. - Почему он, мертвый, для меня ценен более, чем другие, живые?
- Это сделала любовь, - тихо сказала Бидж.

* * *

После появления примерно двадцати новорожденных, две трети из которых оказались живыми, Бидж осторожно приблизилась к Серебряному, одному из тех грифонов, которые не были заняты с молодняком. Другие бездетные грифоны подкидывали топливо в костры и охраняли своих мертвых сыновей; Серебряный отдавал короткие резкие распоряжения, оставаясь поблизости от маленького тельца. Бидж обратилась к нему:
- Мне нужно задать некоторые вопросы.
- Дерзких вопросов я не потерплю.
- Один вопрос будет дерзким, - резко ответила Бидж. - Весь выводок состоит из младенцев мужского пола?
После короткой паузы Серебряный устало проговорил:
- Ты права, это дерзость. Да, все младенцы мужского пола. Химеры меняют пол только в период спаривания. - Он бросил на Бидж гневный взгляд. - Уж не собираешься ли ты позволить себе замечания по этому поводу?
Бидж тоже до смерти устала.
- Да, собираюсь. - Она показала на гнездо. - У двух малышей грифонов я заметила недоразвитые яички, у нескольких котят химер яички отсутствуют полностью, да и другие отклонения есть и у тех, и у других. На Земле это иногда связывают с эндокринными нарушениями под воздействием окружающей среды; об этом известно довольно мало. Здесь же, - она обвела взглядом унылый ландшафт, - это могут быть какие-то химические выделения горных пород или вообще следствия изменения привычной среды обитания. Может быть все что угодно. Я даже представления не имею, излечимы ли эти отклонения.
- Это все, что ты хотела сказать? - почти шепотом спросил Серебряный.
- Нет. Я постучала по лапам между когтями. - Она изобразила это своим фонариком. - Молодняк птиц охватывает когтями ветви - это необходимый для выживания инстинкт. У некоторых грифонов и химер он есть, у других - нет. Я не знаю, насколько это важно.
Она посмотрела на оскорбленно молчащего Серебряного и неожиданно устыдилась. Так не годится разговаривать с клиентами, как бы те ни действовали на нервы.
- Я очень огорчена.
- Пока еще не очень, - ответил Серебряный, отворачиваясь. Его когти оставили глубокие борозды в камне. - Все еще впереди.
Бидж глядела ему вслед, окаменев. Она по крайней мере надеялась, что ее убьют быстро.

* * *

Рядом с ней отчаянно закричала химера, еще сильнее опалив свои усы. Бидж осторожно пробиралась по скользким бревнам и грязи, стараясь не обращать внимания на шныряющих под ногами паразитов. Химера выжидающе посмотрела на нее и перекатилась на спину, ожидая, что ей почешут живот.
- Фран... - вздохнула Бидж. Она глубоко сочувствовала своему другу-грифону: знакомство с химерой не доставляло особого удовольствия, а эта была его подругой, по крайней мере ради продолжения рода.
В окружающем шуме Бидж едва не упустила приглушенное постукивание откуда-то из-под Фран.
- Фран, подвинься. - Она оттолкнула химеру. - Будь умницей, пожалуйста, подвинься.
Стук начал ослабевать. В отчаянии Бидж отломила ветку и потыкала Фран острым концом. С возмущенным криком, размахивая скорпионьим хвостом, та перекатилась на бок. Огромный напившийся клещ оторвался при этом и свалился на гнездо.
Рядом оказалось яйцо, настолько придавленное телом химеры, что его почти не было видно из покрывающего бревна мусора.
Бидж опустилась на колени, благодаря судьбу за то, что одета в плотные джинсы, и стала лихорадочно откапывать яйцо. Она подняла его и прислушалась. Звуки прекратились.
Девушка постучала по скорлупе веткой, потом начала отбивать кусочки, пока наконец не проделала достаточно большое отверстие, чтобы просунуть в него пальцы. Отколупывая скорлупу, она постепенно превратила остатки яйца в чашу.
В ней бессильно поникла маленькая золотисто-рыжая головка с неоткрывшимися еще глазами. Птенец не шевелился. Бидж приложила стетоскоп к его груди. Сердце билось слабо, но вполне различимо.
Бидж палочкой раскрыла клювик, скатала еще один лист бумаги в трубочку и дунула; сжав пальцами грудь, она заставила малыша сделать выдох, потом снова дунула ему в рот через трубочку. Фран, заглядывая ей через плечо, издавала тихий встревоженный писк.
Что-то коснулось шеи Бидж. Она смахнула это что-то и обнаружила, что скорпионий хвост Фран занесен над ней.
- Малыш нуждается в помощи, - сказала Бидж, не двигаясь с места и стараясь не вспоминать, как этот хвост пригвоздил к земле крупную птицу.
После еще трех попыток вдохнуть в новорожденного жизнь Бидж сунула руку в рюкзак и вытащила шприц и бутылочку допрама. Она зубами сняла колпачок с иглы, проткнула резиновую крышечку и набрала в шприц лекарство, потом перевернула малыша и быстро нашла его кошачью пуповину. Та каким-то невероятным образом соединялась с желтком яйца. Бидж мельком подумала о том, на что могли бы быть похожи яйца утконоса. Определять подходящую дозировку не было времени; Бидж ввела несколько миллилитров и стала ждать, кусая губы. Теперь она понимала чувства грифонов:
«Пожалуйста, Господи, только не этот... Пусть мне не придется разбивать сердце отца...»
То ли дозировка лекарства, то ли искусственное дыхание, то ли извлечение из яйца в последний момент сыграли свою роль - а может быть, и все три фактора в совокупности. Птенец кашлянул, несколько раз судорожно вздохнул и захлопал своими пуховыми крылышками. Он повернул к Бидж головку с зажмуренными еще глазками и издал долгий жалобный писк - вопль голода и одиночества.
Бидж взяла малыша на руки.
- Я присмотрю за тем, чтобы тебя накормили. Тебя зовут... - Она осознала, что не знает, что сказать. Если имя новорожденного грифона так важно и держится в таком секрете, у нее нет права называть новорожденного. - Ты сын Астуриэля, - прошептала Бидж и в неожиданном порыве поцеловала влажный лобик над клювом.
Его глаза, золотые и бездонные, открылись и уставились на Бидж на невероятно долгую секунду. Она почувствовала, что малыш отчетливо воспринимает все, что она делает и говорит.
Потом глаза снова закрылись, и новорожденный опять стал просто помесью орленка и львенка. Бидж опустила его на землю, пытаясь сообразить, что делать дальше.
Рядом с ней на расстоянии вытянутой руки оказался бездетный грифон - Бронзовый, с которым она разговаривала раньше. Бидж быстро проговорила:
- Не позаботишься ли ты об этом малыше? Его отца здесь нет, а я должна...
Бронзовый бросил на нее через плечо недружелюбный взгляд и отрывисто сказал:
- Я его не понесу, раз уж не могу нести своего собственного. - Он взлетел и растворился в ночи, оставив моргающего птенца на гнезде. Бидж поспешно подхватила малыша на руки, прежде чем до него смогли добраться паразиты.
Она вытряхнула из рюкзака шприцы и засунула их в один из кармашков, а бутылку с допрамом переложила в карман джинсов. Высоко подняв грифоненка, она устроила его в рюкзаке и пошла через сучья и грязь гнезда.
Все яйца были уже вскрыты, и маленькие химеры и грифоны находились при родителях или были унесены для похорон. Котята химер вовсю сосали матерей, ничуть не обеспокоенные грязью и кишащими вокруг паразитами.
Бидж, сгибаясь под весом рюкзака, стряхнула с себя огромных клещей; она была слишком усталой, чтобы испытывать отвращение. Пошатываясь от изнеможения, она влезла на скалу рядом с гнездом, чтобы оказаться выше снующих по бревнам и веткам насекомых и крыс. Паразиты покружили у подножия скалы и вернулись в гнездо. Маленький грифон в рюкзаке спал и глаза больше не открывал.
Ряд аккуратно сложенных пирамидок из камней отмечал могилы мертворожденных грифонят. Подобный же, но менее опрятный ряд, чем сооруженный грифонами, отмечал те места, где химеры зарыли своих не выживших котят.
Бидж смотрела, как один за другим грифоны взмывают ввысь, надежно устроив молодняк между крыльями. Химеры сначала жалобно закричали, потом забыли о них, занятые собственным мяукающим потомством. Котята, такие же безразличные к окружающей грязи, как и мамаши, свернулись на ветках и, шумно сопя, уснули. Воздух наполнился храпом.
Золотой, придерживая спящего отпрыска на спине, подошел к Бидж.
- Полагаю, твоя работа здесь закончена.
Бидж оглядела гнездо. Химеры спали вперемешку со своими отпрысками, костры прогорели до углей. По спине Бидж пробежали мурашки: ни о чем она так сейчас не мечтала, как о ванне.
- Разве вы не собираетесь навести здесь чистоту?
- Зачем беспокоиться? Они теперь, когда детеныши вылупились, не задержатся здесь надолго. Да к тому же, даже если гнездо и вычистить, на следующий день оно будет таким же омерзительным. Химеры выкормят здесь свой молодняк, который удивительно нечувствителен к паразитам и грязи. Через месяц детеныши перестанут сосать. - На Золотого откуда-то сверху упал клещ, он смахнул его и с отвращением встряхнул крыльями. - А еще через несколько месяцев матери вновь станут самцами.
Золотой отвернулся и бросил:
- Обсуждать это я не намерен. - Он взмахнул крыльями и улетел.
Бидж осталась одна со спящими химерами. Одна из них у Бидж на глазах довольно рыгнула, выдохнув язык пламени длиной в фут. Бидж отвернулась...
И оказалась лицом к лицу с Серебряным.
- Ты была свидетельницей единственного события в нашей жизни, которого нам следует стыдиться.
- Я знаю. - Бидж с самого начала понимала, что ее ждет, когда все птенцы вылупятся. Грифоны не приняли бы ее обещания хранить молчание, а умолять она не собиралась. - Пожалуйста, проследи, чтобы этот малыш попал к отцу - грифону, имя которого Астуриэль. - Это не было нарушением тайны: Бидж было известно, что Серебряный, предводитель грифонов, знает имя ее друга. - Скажи ему...
- Это невозможно, - холодно прервал ее Серебряный.
- Тогда я доставлю его сама. - Бидж устала и была эмоционально вымотана, однако гнев не давал ей заплакать перед грифонами. - Я найду дорогу. Если вы меня убьете, вы должны доставить малыша отцу. Если не убьете, я сделаю это сама. Не оставляйте его на верную смерть и не отдавайте... какой-нибудь кукушке. - Часть ее сознания понимала, что глупо оскорблять грифона, но другая часть давно поняла, что смерть неизбежна.
- Ты ставишь меня в затруднительное положение, - напряженно сказал Серебряный. - Помолчи, пока я буду думать.
Бидж стояла, лаская малыша, приглаживая его шерстку. «Если я погибну здесь, - тоскливо думала она, - это не только причинит боль Стефану, грифону и другим моим друзьям. Я подведу целый мир». Она чувствовала себя как маленькая девочка, для утешения прижимающая к себе мягкую игрушку.
После долгого молчания наконец раздался голос Серебряного - отстраненный и бесстрастный:
- Держи его крепко. Не благодари меня и не обращайся ко мне, пока мы будем лететь, а также никогда не упоминай этого места и того, что ты здесь видела, - никогда, никогда.
Бидж открыла было рот, чтобы поблагодарить его, потом закрыла и молча кивнула. Через несколько секунд они поднялись в воздух. Луна скрылась за тучей. Бидж, прижимая к себе спящего птенца, неслась сквозь безмолвие и темноту.

Глава 7

Фриду разбудил телефонный звонок.
Она подскочила и стала ошалело оглядываться. Для комнаты в общежитии ее комната была удивительно опрятна: Фрида занималась уборкой в каждый свободный момент. Такой она была и раньше, доводя свою соседку по комнате до бешенства. Компакт-диски были все рассортированы, на компьютере - предохраняющий от пыли чехол, окна вымыты, деревянные поверхности без пятнышка.
Фрида, спотыкаясь, стала искать телефон. Как он мог куда-то деться в таком убранном помещении?
На третьем звонке она подняла трубку: телефон оказался скрыт стопкой книг (Ктесий, Плиний, ксерокопия «Справочника Лао», факсимильное издание средневекового бестиария, несколько работ по греческой и британской мифологии).
- Алло.
- Собрание, - отрывисто сообщил голос Валерии. - На Нью Ривер, в Шинном лагере. Захвати с собой еду.
- Собрание? - Только теперь Фрида вспомнила, где находится, вспомнила о долгом сидении над книгами накануне вечером и, наконец, о событиях двухдневной давности - когда она несла мертворожденного единороженка. - Хорошо.
- Да ты совсем еще не проснулась. Я-то думала, что только я такая соня. - Валерия добавила своим обычным резким тоном: - Хочешь, заеду за тобой?
- Если ты не возражаешь.
- Не предложила бы, если бы возражала. Поспи еще и будь готова к одиннадцати. - Она повесила трубку. Фриде смутно припомнилось, как кто-то говорил ей, что Валерия терпеть не может говорить по телефону.
На часах было 8.30. Фрида завела будильник на десять, легла, снова встала, расставила книги на полке и только после этого опять заснула.

* * *

Валерия посигналила. Фрида, ожидавшая ее за дверью с сумкой-холодильником и рюкзаком, выбежала к подъезду. Машина тронулась с места прежде, чем она успела закрыть за собой дверцу.
- Спасибо, что не заставила ждать.
- Спасибо за то, что ты за мной заехала. - Выпив чашку чая, Фрида все еще чувствовала себя усталой, но в голове у нее прояснилось. - Кто предложил собраться? - Впрочем, ответ был ей известен.
- Мэтт. Он ознакомился с архивами колледжа. - Валерия искоса взглянула на Фриду. - Он говорит, что перед нами стоит проблема.
Это было все, что Валерия сообщила. Фрида поудобнее устроилась на сиденье, придерживая сумку-холодильник и наслаждаясь поездкой в окрестности Кендрика. Было уже жарко, хотя ветерок шевелил листья деревьев на Браши Маунтин; они быстро ехали по узкой дороге, вьющейся сквозь холмы.
Название Нью Ривер - Новая - ничему не соответствовало: эта река была открыта одной из первых в Америке. Ее русло петляло по выветрившимся Аппалачам, кое-где сужаясь и образуя пороги; старая, почти не используемая теперь узкоколейка в Западную Виргинию и шахтерские районы тянулась параллельно реке. Для Фриды окрестности были совершенно незнакомы - не то, что поля и перелески Висконсина. Все вокруг казалось странным - почти таким же странным, как единороги.
Шинный лагерь был раньше летним лагерем Христианской лиги. Потом человек по имени Лерой Фарроу купил его, увидев возможность организовать прокат каноэ и шин для спуска через пороги - лагерь находился как раз посередине между Западно-Виргинским и Редфордским университетами. От лагеря к подножию водопада курсировал автобус; студенты и другие отдыхающие преодолевали пороги, а потом возвращались, чтобы спуститься еще и еще раз.
Из уважения к предыдущим владельцам хозяин лагеря повесил на ржавом заборе рукописное объявление:
«Пожалуйста, воздержитесь от употребления пива и спиртных напитков на территории лагеря». Вежливые студенты - Фрида считала, что висконсинские студенты добрее, но эти были чемпионами по части вежливости - держали свои бутылки и банки пива в сумках, пока не оказывались на природе.
От стеллажа с шинами на берегу реки девушкам махали Мэтт и Коди. Облаченный в облегающие плавки Мэтт, как без удивления отметила Фрида, обладал великолепной мускулатурой. Стоявший рядом Коди нацепил темные очки, мятую бейсболку и невероятные красно-зеленые гимнастические трусы, доходящие почти до колен. На его руках выделялись рельефные мускулы, но одно плечо было на дюйм ниже другого: Коди был в пляжных туфлях, и без ортопедического ботинка бросалось в глаза, насколько его правая нога короче левой.
- Мы не опоздали, - сказала Валерия. - Это вы приехали раньше.
- Я рад, что вы смогли к нам присоединиться, - ответил Мэтт.
- Фрида, надеюсь, твоя сумка-холодильник не пуста? - поинтересовался Коди.
Они взяли напрокат пять шин: четыре тракторных, для себя, и одну маленькую, с привязанной к ней веревкой, - для сумки-холодильника. Спустив свои суденышки с пристани - фанерного настила, укрепленного на двух шинах, - студенты поплыли вниз по течению.
Здесь Нью Ривер была широкая и привольная, хотя течение оказалось быстрым: ветки деревьев, плещущиеся в воде, были сильно изогнуты. Фрида откинулась в своей шине, глядя на холмы и маленький водопад выше по течению - почти в полумиле.
Шина медленно поворачивалась, и Фрида лениво смотрела на берега; когда студенты проплыли несколько сотен ярдов, стал слышен какой-то шум, тихий и невнятный; он доносился из-за поворота русла.
Валерия подгребла поближе к Фриде. Она великолепно выглядела в купальном костюме - сплошные плавные изгибы и мускулы. Фрида всегда считала, что поддерживает себя в хорошей форме, но сейчас она испытывала зависть: Валерия была похожа на амазонку.
- Ты раньше бывала в Шинном лагере? - спросила она.
- Нет. Я только слышала о нем. Здесь неподалеку водопад Мак-Кой, да? Какого он размера и далеко ли до него?
Шум впереди, похожий на белый шум статических разрядов, становился громче.
- О, довольно большой, - ответила Валерия. Течение вынесло их к повороту, и деревья по берегам больше не заглушали рев воды.
- Предлагаю держаться левого протока, - сказала Валерия, - того, где пороги.

Предыдущая страница 5 Следующая страница


Исцеление Перекрестка 6

Фрида недоверчиво посмотрела на нее. Пороги представляли собой мешанину камней, между которыми бесновалась белая от пены вода. Направо же было видно прямое русло, ничем, казалось бы, не угрожающее.
Она как раз собралась возразить, когда поняла, что прямая линия - это линия горизонта над водопадом. Фрида лихорадочно стала грести обеими руками налево.
К ней присоединился Коди, казавшийся удивительно спокойным в своих темных очках и невероятных трусах.
- Если ты не умеешь плавать, - серьезно сказал он, - то лучше отдай сумку-холодильник мне.
Фрида собралась ответить ему, но тут течение подхватило ее и понесло.
Промежутки между камнями, когда она оказалась между ними, были не меньше восьми футов шириной. Кипящая вода несла Фриду то задом наперед, то боком; лишь на короткую секунду ее развернуло лицом вперед. Шина почти выскочила из воды, попав на стоячие волны ниже порогов; потом задыхающаяся Фрида выплыла в спокойную заводь, и течение понесло ее по кругу. Сумка-холодильник мягко ткнулась ей в бок.
За Фридой через пороги последовал вопящий Коди, потом Валерия; она издала такой боевой клич, что эхо долго перекатывалось между окрестными холмами и скалами. Мэтт пролетел между камнями с полным самообладанием, вытянул руку в сторону, чтобы направить свою шину в заводь, и улыбнулся девушкам.
- С вами все в порядке?
- Да, спасибо, - откликнулась Фрида, а Валерия ощетинилась:
- А почему бы и нет?
Коди с трудом вернулся к заводи и откинулся на шине, позволяя течению отнести себя в спокойные воды.
- Здесь, Батшеба, сделаем мы дом свой. - Коди чуть не перевернул свою шину, ухватившись за выступ широкой скалы. - Прекрасный стол, а? Пора накрывать.
Фрида и Валерия присоединились к нему; они вскарабкались на скалу так же неуклюже, как, наверное, выползали первые земноводные, вышедшие из океана на сушу. Девушки принялись доставать еду из сумки, почти не заметив, как Мэтт подплыл к ним и без усилий вспрыгнул на камень. За последний год в ветеринарном колледже они удивительно хорошо научились молча понимать друг друга и работать командой: теперь так же они занимались приготовлением ленча.
- Необычное окружение, правда? - сказал Мэтт.
- Слишком много природы, - ответила Валерия неодобрительно, словно городская жизнь была вещью естественной, а сельская - чем-то извращенным.
- Это и делает все таким приятным. - Фрида посмотрела по сторонам. - Вы только посмотрите на водопад. - Мимо них пролетали на шинах другие студенты, устремляясь к скалам ниже по течению. - И держу пари, вокруг просто тонны животных, если знать, куда смотреть.
- Ну и змея вон там! - серьезно сказал Коди. Валерия сжалась в комок:
- Какая змея? Где?
- Ты не любишь змей? - Коди был ужасно доволен собой. - Как же ты тогда собираешься работать с экзотическими животными?
- Я же работаю с тобой! Какая, черт возьми, там змея и где? - Теперь она уже стояла, вытянувшись и поднявшись на цыпочки.
- Просто водяная змея, - проворчал Мэтт. - Вон там, рядом с правой ногой Коди. Как раз, - добавил он беззаботно, - позади того огромного паука.
Коди резко обернулся, издал удивительно пронзительный вопль и свалился в воду. В последний момент ему удалось поднять зажатый в руке бутерброд над головой. Коди быстро доплыл до соседней скалы футах в десяти и выбрался на нее.
- Змея уплыла, - объявила Фрида. - Ты ее спугнул.
- А вот паук не испугался, - сообщила Валерия. Теперь уже она наслаждалась происходящим. - Возвращайся: думаю, ему хочется твоего бутерброда.
- Угу. Нет уж. Больше я не попадусь. - Однако Коди, хоть и несколько успокоился, подозрительно осмотрел свою скалу, жуя бутерброд.
Мэтт нетерпеливо повернулся к девушкам.
- Не пора ли нам заняться делом? Той ночью нам выпало весьма необычное приключение. Валерия фыркнула. Мэтта это не смутило.
- Из того, что Конфетка Доббс говорил мне тогда у себя в кабинете, можно заключить, что это только начало странных явлений. Это совпадает с вашими впечатлениями?
Все кивнули. Фрида обхватила колени и подумала: может ли что-нибудь по необычности сравниться с появлением потомства у единорогов?
- И нам известно, что мы не первая группа, в которой он проводит практику с подобными животными. То же самое было с выпуском Бидж Воган. - Мэтт оглядел остальных. - Я решил узнать, как у них дела, чтобы можно было судить, стоящее ли дело эта практика.
Фрида вздрогнула; Валерия с недоверием вытаращила на него глаза. После короткой паузы Коди спросил:
- А известно, кто как успевал в той группе до практики?
- Все - лучшие студенты, - ответил Мэтт и добавил просто: - Как и мы.
- И чем они занялись после окончания колледжа? - поинтересовалась Валерия.
- Одна в Африке, борется с последствиями засухи и голода, так что о ней трудно что-нибудь сказать. Другой в аспирантуре в Корнелле. Еще одна занимается обычной ветеринарной практикой, но, как я слышал, ненавидит это дело. Последняя - Бидж. - Мэтт взмахнул персиком, чтобы подчеркнуть свои слова: - Только одна работает как ветеринар, да и то ей не нравится.
- Ты думаешь, причина в той практике? - мягко спросил Коди. - Мэтт, да почитай ты журналы. Почти половина ветеринаров только и мечтает о том, чтобы заняться чем-нибудь другим. Денег мало, вкалывать приходится много. Эта работа для энтузиастов.
Мэтт не обратил на его слова никакого внимания.
- И есть кое-что еще. Я познакомился с выписками из их дипломов.
Фрида ахнула:
- Мэтт, это же незаконно!
- И трудноосуществимо, - добавила Валерия тоже не очень радостным голосом.
- Один мой приятель подрабатывает в администрации. - Мэтт обвел взглядом остальных. - Я никогда его ни о чем не просил, а тут дело было важным.
- Ну, тогда это вполне законно, - сказал Коди без всякого выражения.
Мэтт упрямо продолжал:
- Я хотел узнать, как та практика описана в их дипломах. Все они, как оказалось, выполнили по независимому исследованию, и все, кроме того парня в Корнелле, получили «отлично»; у него оказалась четверка.
- Вот и пусть стыдится, - пожала плечами Валерия. - Мэтт, какая разница?
Тот продолжал:
- После этого я поспрашивал в колледже насчет независимых исследований. Все вели себя так, словно я интересуюсь совершенно несбыточными вещами. Тогда я проверил это в деканате. Мне сказали, что все студенты должны выполнить совершенно одинаковые курсовые, поэтому нет никакого смысла еще и в независимых исследованиях.
Коди с набитым ртом пробурчал:
- Тогда ради чего же все это затевалось?
- Никому из нас эта практика не нужна, - решительно заявил Мэтт. - Это просто потеря времени, а - Бог мне свидетель - времени у нас мало. У Конфетки Доббса на то какие-то свои сумасшедшие резоны - может быть, исследовательская работа.
В течение нескольких минут царила тишина. Наконец Фрида сказала:
- Я думаю, он этим занимается, потому что это нужно животным. - Она тут же почувствовала себя дурой, но никто ничего саркастического ей не сказал.
Мэтт нахмурился.
- Единорогам это было нужно, наверное, будет нужно и следующему пациенту. Но нам такое ни к чему. Нам нужны знания о домашних и сельскохозяйственных животных - лошадях и коровах, овцах и козах...
- Ну, братишка, - с чувством сказала Валерия, - без дополнительных знаний о лошадях я как-нибудь обойдусь.
- А я готов пожертвовать свиньями, - весело добавил Коди.
Мэтт раздраженно начал поправлять свою и без того безукоризненную прическу.
- Как вы не понимаете? Приобретенный опыт пригодится при работе с другими животными, даже если знания не понадобятся. Все это отражается в вашем дипломе, а наниматели смотрят именно на него. Вы же не можете явиться к работодателю и заявить, когда он поинтересуется вашим опытом: «Ну а еще я работал с единорогами». - Он оглядел остальных. - Представьте себе такое.
В чем-то он прав, подумала Фрида. С этой точки зрения эта практика была самой бессмысленной работой за все время обучения в колледже.
Но она подумала и о том, чего лишится, отказавшись от практики.
- А он говорил, с какими конкретно пациентами предстоит иметь дело?
Валерия сказала, явно рассчитывая вызвать смех:
- Кентавры и акушерская помощь им. У Конфетки я видела страниц десять рукописных заметок с постскриптумом, написанным студенткой по имени Ли Энн Гаррисон.
- Волки-оборотни, - в шутливом ужасе прошептал Коди. Потом он перестал притворяться и сказал просто: - Конфетка, правда, сказал, что он может и отказаться от них, если подвернется работа с крупным рогатым скотом или чем-нибудь еще.
- А я должен, - тихо сказал Мэтт, - найти все, что смогу, про дронтов. Можете себе представить работу с животными, которые вымерли?
- Это почище чем иметь дело с чисто мифическими существами, - задумчиво сказала Валерия. - Но все-таки, Мэтт, почему ты так завелся?
- Эта затея просто смешна, - натянуто ответил тот. - Пользы нам никакой, да и вообще не дело для ветеринарного колледжа.
- И это все? - спросил Коди. - Некоторые курсы, которые я слушал, ничем не лучше. Например, доктор Линдсей делает коровам клизмы из кофе или дает оленям марихуану перед операцией.
Доктор Клорис Линдсей, коллега Конфетки, проявляла большой интерес к альтернативной и народной медицине. Фрида видела, как она вливала ложку виски в рот новорожденному жеребенку или поила пивом лошадь, у которой были колики. Однако некоторые ее увлечения, вроде акупунктуры, могли дать и практические результаты. Другие ее затеи были просто забавны, но они по крайней мере не сопровождались жестокостью по отношению к подопытным животным. Фрида решила для себя, что обязательно сохранит записи по курсу токсикологии, который читала Линдсей, и постепенно отсеет нелепые предположения и глупости.
Мэтт снова провел рукой по волосам, и Фрида впервые осознала, каким стрессом может оказаться стремление во всем быть безупречным.
- У меня нет на это времени. Терять время зря я не могу. Я намерен отказаться.
- Не уверена, что Конфетка позволит нам прекратить практику, - медленно проговорила Валерия. Можно было отказаться почти от любого из предметов в ветеринарном колледже, но только не на последнем курсе: до того все они были обязательны. К тому же обычно такой отказ вел к задержке с окончанием колледжа. Определить, каков статус проводимой Конфеткой практики, было нелегко.
- Я знаю, - кивнул Мэтт. - Поэтому я хочу, чтобы колледж заставил его ее прекратить.
Сердце Фриды сжалось. Она не знала, что ждет ее впереди, но с того момента, когда единорог изменил для нее свой цвет и позволил обнять себя, она мечтала о продолжении практики.
- Ты не можешь это сделать. - Она спохватилась, когда все обернулись к ней. - Я хочу сказать: ты не можешь никому рассказать, что он заставлял тебя оперировать единорога. Ты ведь сам это признал.
Валерия с облегчением улыбнулась.
- Она тебя поймала, Мэтт. Даже если тебе не нравится, чем занимается Конфетка, что ты можешь поделать?
Мэтт медленно и отчетливо произнес:
- Я могу написать жалобу декану - на то, что доктор Доббс использует не по назначению учебное время и фонды.
На это нечего было возразить. У Конфетки еще не было контракта с колледжем; такого рода обвинение сведет для него на нет все шансы заключить контракт на длительный период.
- Я против этого, - медленно сказала Валерия.
- Я тоже, - с облегчением заявил Коди.
- А ты, Фрида?
- Я не уверена, что он делает что-то неправильное, - протянула девушка.
- А если бы была уверена, подписала бы жалобу?
- Только если ты сможешь доказать это, - вмешался Коди.
Валерия кивнула.
Теперь все ждали ответа Фриды. Она неохотно сказала:
- Я должна быть абсолютно уверена. И я хотела бы сначала поговорить с ним, узнать, что он может сказать в свое оправдание.
Мэтт покачал головой.
- Такие вещи делаются только по правилам. Если бы он обвинил тебя в плагиате, - Фрида поморщилась, - он бы обратился к коллегии ветеринаров, а не стал бы взывать к твоей совести. Лучше действовать по правилам.
Валерия нахмурилась.
- И все-таки ничего не получится. Как ты можешь доказать, что он использует медикаменты не по назначению, если ты не укажешь, на что они пошли? Хотя...
Мэтт кивнул.
- Именно. Написать правду он не мог, поэтому каждый раз ему приходилось что-то придумывать. Мне не нужно доказывать, что он сделал что-то не то, достаточно показать, что он не делал того, что декларировал.
Остальные молча смотрели на него. Мэтт закончил.
- Так что решено. Мы явимся на практику и будем записывать ход занятий и наши действия, а главное, точно фиксировать, какие производятся затраты.
Валерия вскинулась:
- Почему это «мы»! Мы разве согласились?
- Нет. - Мэтт выглядел усталым. - Но раз я собираюсь выдать его, вы сами захотите, чтобы ваше свидетельство было точным.
Он не стал развивать свою мысль, да в этом и не было необходимости: если у Мэтта окажется достаточно доказательств жульничества Конфетки и если он сообщит об этом, те студенты, которые использовали медикаменты не по назначению, тоже окажутся под ударом, а рассказать о действительном положении вещей они не смогут.
Вокруг другие группы студентов смеялись, кричали, спускались через пороги. Коди переплыл те несколько футов, что отделяли его скалу, и присоединился к остальным, но болтать друг с другом им как-то не хотелось. Фрида порадовалась, когда они вернулись на берег и молча автобусом доехали до лагеря и своих машин.

Глава 8

Бидж с трудом освободилась от кошмарного сна, в котором несла новорожденного грифона сквозь груды паразитов глубиной по колено. Этот сон снился ей вторую ночь подряд. На этот раз, однако, ей удалось передать птенца улыбающейся Бемби, которая с легкостью выпрыгнула из шевелящейся массы на своих оленьих ногах и поцеловала пушистого малыша в клюв. Бидж сказала: «Сын Астуриэля, познакомься с очень хорошим другом», истерически рассмеялась и наконец полностью проснулась.
На самом деле все произошло иначе. Серебряный опустил Бидж и новорожденного грифона перед ее коттеджем. Она заперла малыша внутри, бросилась в «Кружки» и оставила сообщение грифону. Тот прибыл и забрал сына, молча выслушав перечисление могущих проявиться врожденных дефектов и перечень (возможно, ненужный) мер по уходу за детенышем.
Однако прежде, чем они улетели, он повернулся к Бидж и тихо сказал:
- Я почти надеюсь, что мне никогда не придется оказать тебе ответную услугу - за это я мог бы отплатить, только отдав тебе свою жизнь. - Когда они скрылись из виду, Бидж проспала восемнадцать часов и проснулась под конец дня - совершенно закостенелой, с ужасными синяками на плечах. Пока она спала, Кружка принес ей обед и оставил его в погребе. Бидж уснула снова и проснулась теперь уже на рассвете, чтобы войти в свой нормальный ритм.
Бидж обдумала приснившийся сон, уложила рюкзак, заварила себе чаю и села к столу, размышляя.
Когда она училась в университете, у нее была соседка по комнате общежития, увлекавшаяся медитацией и пытавшаяся втянуть в это и Бидж. Та не очень заинтересовалась, но проявила терпение. Теперь же, сидя у стола и делая глубокие вдохи, она постаралась очистить ум от всяких отвлечений и посторонних мыслей.
Сейчас на это почти не понадобилось времени; то, ради чего в шумном общежитии приходилось бороться, здесь, в тишине Перекрестка, было легким и простым. Или, мелькнула мысль, это связано с происшедшими в ней переменами? Бидж поспешно отогнала это предположение - она терпеть не могла, когда кто-нибудь называл ее богиней, и предпочитала не задумываться о своих новых талантах.
И все же... Сейчас, освободив ум настолько, насколько только могла, она потянулась вовне, пытаясь обнаружить один из миров. Для простоты - а также по причине срочной необходимости - она выбрала один из тех, которые когда-то посетила с Филдсом. Она чувствовала себя так же, как когда летела с Серебряным - она быстро проносилась над землей и дорогами, ведущими в другие миры (когда-нибудь, смутно подумалось ей, нужно будет узнать, легко ли грифонам и химерам путешествовать между мирами; посторонняя мысль сделала ее неожиданно тяжелой, мешая лететь, и она поспешно прогнала ее). Под ней тянулись степи, потом леса и горы, потом начались неожиданные повороты и ощутимые перемены климата...
Глаза Бидж открылись, и она улыбнулась. Теперь она знала, какой маршрут ей предстоит сегодня, знала так же твердо, как если бы его карта уже существовала.
- Не так уж много на это нужно времени, - сказала она вслух, посмотрела в окно и тут же поспешно отвела глаза.
Солнце стояло в зените, а чай давно остыл. Бидж, морщась, выпила его и вышла, закинув за плечо рюкзак.
Сначала лес, через который она шла - как раз над «Кружками», - состоял в основном из берез и ясеней. Ближе к реке росли дубы, а выше в предгорьях кедры и горный лавр сменялись соснами. Бидж не заботилась о том, чтобы идти по тропе; подлесок почти отсутствовал, а какого направления держаться, она знала точно.
Ее слух привык к птичьему щебету и шороху листьев под ногами; потребовалось несколько секунд, чтобы Бидж обратила внимание на ритмичный стук, который становился все громче.
Задолго до того, как она вышла на вырубку, она поняла, что шум производит человек или, по крайней мере, существо мыслящее. Бидж остановилась, озадаченная: на миг ей показалось, что воин сражается с деревом.
Он размахивал двуручным мечом, каждый раз делая круг над головой, прежде чем обрушить клинок на ствол. Зарубка на дереве быстро углублялась.
Береза рухнула, и Бидж автоматически отступила; человек повернулся к ней, сжимая в руках меч.
Он был белокур, с выступающими скулами и карими глазами. Первой мыслью Бидж было: «Он выглядит наполовину чероки, наполовину шведом».
Он заметил выражение ее лица. Губы его дрогнули, и он что-то сказал на незнакомом Бидж языке.
- Прошу прощения, - начала Бидж. - Я не...
- Я сказал, - перебил ее человек, - что оно напало на меня первым.
Бидж машинально взглянула на упавшую березу и вспыхнула.
- Не лги.
- Почему бы и нет? - Однако меч он опустил. - Это самая естественная вещь на любом языке.
Человек воткнул меч в кочку и отпустил рукоять.
- Меня зовут Диведд. - В ответ на вопросительный взгляд Бидж он неохотно добавил: - Диведд Оганнон. Полагалось бы сказать Оганнон Диведд, да только я бастард.
Бидж кивнула. Незаконность происхождения не слишком волновала ее.
- Имя кажется мне знакомым. - Он посмотрел на нее со смесью надежды и смущения, и Бидж быстро сказала: - Я слышала его раньше - от друга. Сама я не знакома ни с одним Оганноном.
На лице человека появилось то ли облегчение, то ли разочарование.
- Никто здесь не знаком. Там, откуда я родом, это распространенное имя. Моя матушка позаботилась, чтобы я знал, из каких я Оганнонов, и, если повстречаюсь с отцом, мог претендовать на родство. - Он улыбнулся. - Как будто я мог бы что-нибудь доказать! Оганнонов кругом много - то ли это большая семья, то ли батюшка был очень активен.
- Откуда ты знаешь английский?
- Этот язык именно так называется? - Он поскреб в затылке, явно довольный, что узнал название. - Он был одним из тех, на которых разговаривали в лагере Морганы.
При имени Морганы Бидж замерла на месте.
- Ты был наемником.
Он пожал плечами, и Бидж заметила, каким отчужденным - словно многие миры их разделили - он сделался.
- Да, чтобы не умереть с голоду.
- И ты сражался под командой Морганы? Участвовал в ее походах? - Бидж постаралась не показать, как ее интересует эта тема.
- Не в том походе, когда она раздобыла ту книгу, о которой мечтала. А вот в следующем участвовал - когда она решила доказать, что способна своего добиться. Я был во втором эскадроне. - Он потер шею и ухмыльнулся. - Тот еще был эскадрон... Настоящие убийцы шли впереди. Мы были второй волной, уборщиками... - Он сделал жест, как будто вытирает тряпкой пол.
- Подтирщиками.
- Подтирщиками, да, так она это называла. - Диведд хмыкнул. - Неудивительно, что я не знал такого слова. Ей пришлось объяснять по-анавалонски - я ведь никогда не жил в местах, где чисто.
- Это был первый случай, когда ты не знал английского слова?
- Меня учила Моргана. Она собиралась научить меня читать. - Он смотрел прямо перед собой. - Да и вообще у нее для меня были большие планы. Я уже совсем собрался дезертировать, когда она повела нас сюда - в последний раз.
В той битве Бидж участвовала и даже помогла выбрать место для сражения.
- Я не думала, что кто-то из ее воинов попал на Перекресток.
- Так оно и было, но мы дошли до выхода из каньона как раз на границе. Несколько человек успели разбежаться по сторонам прежде, чем твой толстый приятель с копытами закрыл дорогу перед войском.
- Мой толстый приятель... - Бидж вспомнила Филдса, сатира, самого любящего и заботливого хранителя, какого только может иметь земля, вспомнила, как тот, раненый, лежал в пропитанной кровью пыли. - Это ты убил его?
Диведд покачал головой.
- Все тогда перепуталось - я понял, что наконец-то имею шанс сбежать. Так что я сунул Танцора в ножны и вскарабкался на скалы, даже не оглядываясь. - Его губы скривила циничная улыбка. - По-твоему, это делает меня лучше тех солдат, которые выполняли то, за что им было заплачено?
Тактично ответить на этот вопрос было нельзя. Бидж откровенно сказала:
- Я рада, что это не ты убил Филдса.
- Иначе ты наложила бы на меня проклятие? Это часть того божественного дара, что передал тебе сатир? - Когда Бидж изумленно взглянула на Диведда, он засмеялся. - Как, ты думаешь, я сюда попал? Я осмотрелся там, поглядел на вас и догадался, что вы найдете себе местечко получше. Так что я следил за вами, не попадаясь на глаза, и пришел сюда следом.
- Если бы мы тебя заметили, мы бы тебя убили.
Диведд пожал плечами.
- Не думаю. Вы все тогда совсем вымотались.
Бидж взглянула на его меч.
- Обычно дерево рубят топором.
- А у тебя он есть? - Он оглядел Бидж, словно ожидая, что из ее рюкзака выскочит топор с двумя лезвиями. - Я был бы рад одолжить топор.
Бидж неохотно ответила, не желая ни присоединяться к шутке, ни признавать отсутствие оружия:
- К сожалению, топора у меня нет.
- Однако ты вооружена, - заметил он равнодушно. - Одним из тех коротких мечей с загнутыми рукоятями, которые, говорят, на Перекрестке используются для игр в трактире.
- Ловилкой. Да. - Бидж показала ее. - А твой меч зовут...
- Прости. Я должен был познакомить вас: это Танцор. - Он быстро взмахнул мечом так, что тот словно кивнул, как танцующая марионетка, и сделал реверанс.
- Красивое имя.
- Его полное имя Кровавый Танцор. - Он показал на заостренный ромб на середине лезвия. - И такого ты никогда не видела, верно? - Неожиданно он подбросил меч в воздух; ромб лег точно на ладонь. Диведд протянул Бидж рукоять меча, сжимая ладонями клинок. - Давай, испробуй его.
Рукоять была горячей от его руки, хотя Диведд держал меч совсем недолго; Бидж машинально по привычке попыталась определить, какова же в таком случае температура его тела. Диведд, стоя перед ней безоружным, казался возмутительно уверенным в себе. «Каким бы тяжелым меч ни оказался, - поклялась себе Бидж, - я легко с ним управлюсь». Она двумя руками взмахнула клинком, ожидая, что ей придется преодолеть инерцию размаха, однако меч, казалось, обрел дополнительный вес, и Бидж пошатнулась.
Диведд сделал шаг вперед, протянул руку и остановил клинок.
- Если ты собираешься нанести такой удар, ты должна одновременно сделать шаг вперед. - Он показал движение, удивительно напомнив при этом Бидж игрока в бейсбол.
Она попробовала снова, подражая Диведду и вспомнив опыт игры в софтбол* [Софтбол - широко распространенная в США спортивная игра, напоминающая бейсбол: она идет на поле меньшего размера с использованием более крупного мяча.] в колледже. Диведд кивнул:
- Уже лучше. Тебя, правда, уже убили бы, но замахнулась ты правильно. - Он похлопал ее по ребрам справа - месту, которое она оставила незащищенным. - Таким мечом не следует взмахивать вбок, если только ты не собираешься приготовиться для следующего удара. К тому же на тебя при этом можно напасть сзади. - Он опустил глаза. - Даже ноги у тебя стоят как надо.
- У меня была некоторая практика, - ответила Бидж. - У меня на родине есть такая игра.
- Хороша же тогда твоя родина, нечего сказать.
- Я скучаю по ней, - неожиданно для себя сказала Бидж.
- По своей я тоже скучаю, хотя ничего там нет, кроме пыли и вечных потасовок. - Он протянул руку. - Дай мне свою ловилку.
Бидж поколебалась всего секунду, прежде чем передать ему оружие, но в его глазах появилось лукавое выражение. Диведд поднял ловилку, приготовившись сделать выпад, и сказал:
- Держи Танцора прямо перед собой, как щит. Делай замах только от локтя и используй нижнюю часть клинка для защиты - как ловилку.
Он сделал выпад. Бидж стала парировать удары, как ее учил Диведд, и обнаружила, что меч словно вращается вокруг выпуклого ромба; защищаться им было легко и удобно. Диведд нападал, нанося удары и сверху, и снизу, а Бидж отражала их, поднимая или опуская меч, но все время держа его вертикально.
Диведд сделал шаг назад.
- Хорошо. Теперь наклони клинок немного вперед и вращай конец, когда парируешь удары.
Это требовало большего усилия, зато ловилка оказывалась все время на безопасном расстоянии, а противник, наоборот, под угрозой удара острого лезвия.
Диведд притворился, что последним ударом Бидж отбила ловилку в сторону. Снисхождение, сквозившее в этом, разозлило Бидж. Диведд остановился, опустив свое оружие, оставив грудь незащищенной.
- А теперь нанеси прямой удар.
Бидж сделала яростный выпад, готовая отбить ответную атаку, и чуть не упала на Диведда, потеряв равновесие из-за инерции тяжелого меча.
С невероятной быстротой Диведд зацепил конец меча рукоятью ловилки и дернул его вверх, вырвав оружие из руки Бидж.
- Получается подмена, верно? Чем длиннее клинок, тем он тяжелее. Когда в первый раз орудуешь таким мечом, кажется, что у тебя на руке черепаший панцирь - ни скорости, ни возможности уколоть, а тяжесть большая.
- Где ты этому научился?
- Там и сям. - Он сделал неопределенный жест. - Раньше был там, теперь здесь. А до того... - Он помолчал. - Я пришел в Анавалон. Не очень-то это уютное местечко, только облака, не проливающие дождя, и пыль. Поэтому я и нанялся к Моргане - чтобы выбраться оттуда и разбогатеть. Разбогатеть мне не удалось. - Его губы скривились. - А чем ты занимаешься?
- Лечу животных.
- Магией? - В его голосе прозвучало уважение, смешанное с настороженностью. Бидж покачала головой.
- По науке. - Диведд непонимающе смотрел на нее, и она пояснила: - Я получила образование и навыки, чтобы суметь добиться одинаковых результатов два раза кряду.
Диведд хмыкнул:
- По большей части это все-таки чудо.
- О да, - прочувствованно ответила Бидж. - И все-таки это именно то, к чему я стремлюсь. Когда животное заболевает, кто-нибудь приносит его ко мне. Моя работа в том, чтобы... - Она спохватилась. - Я помогаю ему выздороветь.
Его брови сошлись на переносице; неожиданно Диведд стал выглядеть старше - как собственный дед или вождь племени. Бидж оказалась совершенно не готова к его следующей фразе:
- Уверен, ты училась в каком-нибудь другом мире. Скажи, даешь ли ты животным лекарства?
Она не ожидала, что ему известно это слово. Потом Бидж вспомнила, что он был в лагере Морганы, и кивнула.
- Я применяю некоторые средства для лечения. Иногда я даю другие - те, о которых ты думаешь, - чтобы избавить пациента от боли.
Сжав в руках рукоять меча, Диведд сделал шаг вперед, еще больше нахмурившись. Бидж остро ощутила, что поблизости, кроме них, никого нет; меч прочертил след на покрытой росой траве.
- Разве не следует нам испытывать боль? Ты думаешь, это хорошо - ничего не чувствовать, даже если это ненадолго?
- Иногда я сама ощущаю боль, - твердо ответила Бидж. - Поэтому я не обрекаю на боль других. Если, оказывая животным помощь, я должна причинить им страдания, я делаю все возможное, чтобы они их чувствовали как можно меньше.
Его рука все еще лежала на рукояти меча.
- Я знаю людей, которые могут оборачиваться волками. Может быть, они были волками, а потом превратились в людей - не могу сказать. Вот они и занимались... Моргана предложила им лекарство, а они лакали его, как послушные собачонки.
Бидж следила за его рукой, поглаживающей рукоять; пока еще меч был опущен.
- Они ничего не могли с собой поделать.
- Конечно, не могли. - Рука Диведда сжалась на рукояти, готовая взмахнуть мечом. - Они ведь ничего не знали, так? Им было известно одно: впервые в их несчастной двойной жизни им не было больно. И это-то, - меч медленно поднялся, - и было тем, что сделало таким чертовски легким...
- Все зависит от того, кто ты сам, верно? - Бидж была рада, что ее голос не дрогнул. - Один мой друг стал наркоманом - по вине Морганы. Подруга - одна из вир - тоже стала наркоманкой. Я знаю это лекарство. Я его не применяю и никому не даю. - После неловкой паузы Бидж спросила: - Почему ты валишь деревья?
- Потому что мне за это платят. - Он опустил Танцора и позвенел монетами в кошельке. - Когда мне заплатят за то, чтобы я перестал, я перестану.
Бидж удивленно оглянулась. Хотя на Перекрестке были в ходу монеты - золотые шестерики, - большинство сделок представляло собой бартер.
- И что ты собираешься делать со своими деньгами?
- У моего кошелька рот на замке, и у меня тоже. - Однако Диведд продолжал: - Я намерен стать фермером.
- На это ты и деньги, полученные от Морганы, собираешься употребить?
Диведд пожал плечами.
- Не очень-то много я от нее получил. Расписки я сжег, а до того, как она начала расплачиваться расписками, я посылал деньги матери. - Его голос звучал удовлетворенно. - Каждый раз, как нам платили, и каждый раз, как мне удавалось найти кого-нибудь, кто в те края ехал. И вот однажды в лагерь явился торговец с известием: «Твоя мать умерла». - Диведд серьезно посмотрел на Бидж. - Можешь ты себе такое представить? Он ведь мог просто прикарманить деньги. Просто удивительно, как это люди ни с того ни с сего вдруг оказываются хорошими. - Он перебросил Танцора из руки в руку. - Так что теперь я просто коплю деньги.
- Тебе нет необходимости покупать землю.
- Кто ты такая, чтобы так говорить? - Однако глаза его смеялись. - Да и вообще, мне же нужны инструменты. Мотыга, грабли, плуг... - Он любовно взглянул на Танцора. - И топор.
- Не знаю, насколько хороша земля на Перекрестке для возделывания, - с сомнением протянула Бидж.
- Любая земля, на которой тебе позволяют работать, хороша. - Диведд соскоблил глину с острия Танцора. - Пощекочи землю, она засмеется и даст урожай.
- А хоть что-то про земледелие ты знаешь?
- Больше, чем можно подумать. - Но уточнять он не стал.
На вырубку вышел мясоед; его розовая кожа просвечивала сквозь листву задолго до того, как он появился на виду. Бидж никогда не могла себе представить, как эти мягкие, почти безвредные существа могли быть охотниками - до того, как стали пастухами.
Диведд, увидев мясоеда, бросил меч.
- Мохнрр! - проревел он и бросился на пришельца, оттянув пальцами губы и оскалив зубы.
Мохнрр рассмеялся, невольно обнажив собственные длинные, острые, как ножи, клыки. Диведд в притворном ужасе отшатнулся, закрыв лицо руками. Мохнрр рассмеялся еще громче и тоже поднял руки к лицу - чтобы скрыть клыки.
Диведд выпрямился и положил руку на плечо маленького человечка.
- Итак, что ты принес?
Мохнрр протянул ему кусок мяса, как всегда завернутый во влажные листья. Диведд покачал головой.
- Обед у меня есть, спасибо. - Мохнрр протянул ему сегмент золотого шестерика. - Вот это хорошо. - Диведд спрятал его в кошелек.
Мясоед вручил человеку еще сажальный кол для рассады. Как и другие их деревянные орудия, кол носил на себе следы его зубов - лучшего инструмента для резьбы.
Диведд довольно повертел кол в руках.
- Спасибо. - Он потянулся к своему мешку, чтобы спрятать в него орудие, но быстро обернулся, когда мясоед, встав на цыпочки, похлопал его по плечу. - Что-нибудь еще? - С застенчивой гордостью Мохнрр протянул ему деревянную статуэтку: Диведд с развевающимися волосами, широко расставив ноги, бесстрашно размахивающий Танцором.
Диведд бесстрастно оглядел фигурку.
- Ты сам это выгрыз? - Он показал на бороздки, подчеркивающие напряжение мышц, и многочисленные точки и ямки, придававшие основанию вид и текстуру земли. Мохнрр вовсю закивал.
Лицо Диведда расплылось в улыбке. Казалось, он не сразу нашел слова.
- До чего здорово! Я буду носить фигурку с собой, пока у меня не будет куда ее поставить. На почетное место, когда у меня будет дом.
Мохнрр улыбнулся, прикрывая рукой рот, помахал другой рукой и ушел.
Диведд смотрел ему вслед, пока мясоед не скрылся из виду, потом завернул фигурку в сменную рубашку и убрал в свой мешок.
- Ты знаешь, почему они так выглядят? Они не едят ничего, кроме мяса. - Он засмеялся и покачал головой. - Такие зубы, а меня боятся. - Он повернулся к Бидж. - А ты знаешь, что готовят они в земляных печах? Для этого им нужно жженое дерево... - Он начал жестикулировать, не находя подходящего слова.
- Древесный уголь.
- Древесный уголь, да, и много. А валить деревья им трудно - они ведь маленькие. Поэтому они меня и наняли. Почему бы и нет? - Он улыбнулся Бидж. - Надеюсь, ты не из тех, кто ненавидит любого, кто свалит дерево.
- Экологов? - озадаченно спросила Бидж. Диведд ответил ей не менее озадаченным взглядом.
- Древесных ведьм. Так или иначе, я сначала разрубаю ствол на короткие поленья - или распиливаю, если кто-нибудь одалживает мне пилу, - потом колю их. - Он показал в чащу. - Там есть печь для выжигания угля.
Бидж приняла решение.
- Я сегодня отправляюсь в путь - покидаю Перекресток. Я заплачу тебе, если ты отправишься со мной и будешь меня охранять.
Он вытаращил на нее глаза, потом наконец кивнул.
- Ты даже не спрашиваешь, куда я направляюсь? - Диведд помотал головой. - Много времени тебе нужно на сборы?
Он завернул в холстину Танцора и вскинул на плечо мешок.
- Готов. - Он виновато взглянул на разбросанные дрова. - А это я могу закончить и завтра.
То, что его дорожный мешок оказался собран, не придало Бидж уверенности в спутнике.

* * *

Бидж первой вошла в гостиницу, выключила магнитофон (Диведд взглянул на него с интересом, но без удивления) и крикнула:
- Со мной есть кое-кто. - Она слышала, как Кружка подошел к двери и остановился. Диведд ждал рядом с ней в пустом вестибюле.
Кружка выглянул в дверь, незаметно держа что-то левой рукой за спиной. Он оглядел Диведда с ног до головы, задержав взгляд на Танцоре.
- Это Диведд, - сказала Бидж. - Он будет сопровождать меня, когда я отправлюсь искать Гредию.
- Рад тебя видеть. Бидж, если ты считаешь, что тебе нужна охрана, я мог бы найти...
- Диведд прекрасно справится.
- Это я вижу. - Лицо Кружки ничего не выражало. - Так, значит, вы очень давно друг друга знаете?
Диведд, стоя в такой же небрежной позе, как и Кружка, не снял руки с рукояти меча.
- Мы встретились сегодня утром.
- Он прекрасно справится, - твердо повторила Бидж. Ей хотелось бы добавить: «Я знаю, что делаю», но только она сама не была так уж в этом уверена.
- Поверь, - сказал Диведд, - ничего с ней не случится. Если это окажется не так, то как я доберусь обратно? Я останусь где-нибудь на съедение червям.
- Это верно, - устало кивнул Кружка. - Только не мог бы ты в ресторане выражаться более изысканно? Входите, вам следует позавтракать. - Он отошел от двери и жестом пригласил их внутрь. Диведд нахмурился, оглядев трактирщика: тот, казалось, был безоружен.
Когда Кружка принес хлеб, Диведд схватил ломоть прежде, чем тарелка коснулась стола. Масло и мед оказались намазаны таким быстрым движением, что за ним трудно было уследить.
- Завтрак крестьянина, - пробормотал Диведд с набитым ртом. - Я уже изрядно потрудился сегодня.
- Кружка! - крикнула Фиона из кухни. - Кто-нибудь уже пришел? - Она вышла в зал и уставилась на Диведда, внимательно оглядывая его с ног до головы. Бидж до сих пор была так занята размышлениями, какую угрозу могут представлять его могучие мускулы, что как-то не обратила внимания на то, что Диведд очень хорош собой.
- Фиона, это Диведд, - официальным тоном начал Кружка. - Диведд, это Фи...
Диведд сглотнул и невыразительно произнес:
- Мы встречались.
Фиона смотрела на него раскрыв рот.
- Я бы вспомнила.
- В лагере Морганы, - сказал он, стараясь не встречаться с ней глазами. - Ты была привязана в загоне, недолго, всего один вечер...
Кровь отхлынула от лица Фионы, ноги подкосились. Бидж кинулась к ней, но Диведд ее опередил.
- Значит, ты вспомнила. - Фиона судорожно механически кивнула. - Мне это тоже не давало покоя. А повидал я немало... Ладно.
Бидж помогла Фионе сесть. Кружка незаметно занял позицию за спиной Диведда, спрятав руки под фартук. Диведд обернулся, оценивающе посмотрел на фартук, взглянул в лицо трактирщику, усмехнулся, похлопал по фартуку и отступил на шаг. Взяв со стола кувшин, он налил из него в стакан, попробовал, чтобы убедиться, что это вода, и протянул Фионе. Потом уселся с ней рядом.
- Фиона!
Рыжая девушка резко подняла голову и настороженно посмотрела на него.
- Я видел тебя издали. - Он тщательно выбирал слова. - Близко я не подходил. Не в моем вкусе такие развлечения.
- Я и не запомнила бы тебя, - кивнула Фиона. Она взяла стакан и сделала глоток, глядя в пространство. Ее губы шевелились, словно она разговаривала сама с собой.
Бидж встретилась глазами с Диведдом. Тот кивнул и встал.
- Я пошел. А это за хлеб...
- Я не возьму платы, - бросил Кружка с отвращением.
Раздался резкий неожиданный звон монеты по столу.
- Мне платят, и я плачу, - сказал Диведд ровным голосом. - Кого-нибудь другого я и рад бы нагреть на бесплатную выпивку, но здесь зла я не делаю. - Он подчеркнул последние слова. - Деньги твои.
Кружка настороженно смотрел на него, и это напомнило Бидж о том, что она чувствовала, когда как-то расплачивалась чеком в сельской лавочке в Виргинии под настороженным взглядом хозяина. Наконец трактирщик вздохнул:
- Спасибо за визит. Заходи еще.
Диведд ухмыльнулся, в глазах его появился озорной огонек.
- В следующий раз я могу тебя обжулить.

* * *

Выйдя из гостиницы, они повернули на север, к горному перевалу. Ветер нес им навстречу тучи, они белыми потоками устремлялись по ущельям с обеих сторон, собирались в сплошной покров над головами путников. Диведд удовлетворенно взглянул на низко нависшие облака.
- Хороший день для путешествия. Сильного дождя не будет.
- Откуда ты знаешь?
- Я много жил под открытым небом. - Он показал на тонкие столбы света там, где тучи переваливали через горную гряду. - Такие облака поплевывают, а не писают.
Бидж оценила метафору, хоть и не получила от нее удовольствия. Удовольствия стало еще меньше, когда они вошли в облака, и крошечные капли, висящие в воздухе, сделали ее волосы и лицо мокрыми.
До перевала они дошли не останавливаясь. Там Бидж помедлила, потом сказала:
- Нам туда. - Они осторожно шли по камням в тумане. Наконец Бидж вздохнула: - Можем мы тут передохнуть?
- Я могу. - Диведд легко опустился на скалу, вытащил из мешка два яблока и протянул одно Бидж. Пока они жевали, он осведомился: - Мы уже вышли за пределы Перекрестка?
- Когда достигли перевала.
- Мне так и показалось, что местность пошла странная. - Задумчиво продолжая жевать, он добавил: - Я знаю, что ты задумала.
- И что же?
- Ты собираешься оставить меня где-нибудь за пределами Перекрестка.
Бидж насторожилась, удивляясь, почему он выглядит таким спокойным.
- С чего бы это?
- Потому что я был солдатом Морганы. Потому что ты боишься, что на Перекрестке я кого-нибудь убью. - Он дружелюбно улыбнулся ей. - Это ведь единственная причина, почему ты взяла меня с собой.
- Мне хотелось иметь возможность присмотреться к тебе, - ответила Бидж. Он поднял бровь. - Не в том смысле, как ты думаешь, - скорее это интервью перед наймом на работу.
- Что?
Бидж взмахнула руками, пытаясь придумать сравнение.
- Ты когда-нибудь слушал сказки?
- Я знаю несколько. Истории о феях.
- Верно. - Она неуверенно посмотрела на него, думая, не спросить ли, существуют ли феи на самом деле. Он ответил ей невинным взглядом, вызывая на разговор. Бидж сдержалась и сказала только: - Во многих сказках упоминается испытание. Герою поручаются три дела, прежде чем он признается достойным награды.
- И это и есть мое испытание. - Диведд встал, широко взмахнул мечом и поклонился. - Тебе нечего бояться - теперь ты обнаружишь, что я прекрасный принц. - Он рыгнул и выбросил огрызок яблока.
Бидж вздохнула и поднялась.
- Мне жаль, что я не оправдала твоего доверия...
- Когда это я тебе доверял? - Диведд удивленно посмотрел на нее.
Когда Бидж отвернулась и пошла вперед, Диведд рассмеялся. Девушка заметила, как впритык он теперь идет за ней - меньше чем на расстоянии длины меча. Это определенно не способствовало спокойствию ее духа.
Диведд все так же не отставал от нее, когда они спустились в каменистую лощину и увидели впереди каньон с красно-розовыми склонами. Они его так и не достигли: дорога свернула в зеленую и плодородную долину, где с деревьев свешивались орхидеи. Тут же ветер разогнал облака, туман отступил. Воздух сделался сухим и горячим, и путники оказались на истертых камнях дороги, ведущей к виноградникам, окружающим здание с красной черепичной крышей и высокой колокольней.
Бидж огляделась и остановилась, чтобы зарисовать разветвления дороги.
Диведд опустился на камень, наблюдая за ней.
- Где мы?
- В новом мире. Люди, живущие в этом здании, называют его Il Mondo, что означает просто «мир».
- Для чего ты зарисовываешь дорогу?
- Чтобы нанести ее на карту.
- Нет... Я хочу сказать - разве не появляется она сама собой в других книгах?
Значит, он знает или догадывается о Книге Странных Путей.
- Конечно, появляется, - после того как я нарисую ее в этой.
- А почему она сама не возникает и в этой тоже? - Он отобрал у Бидж книгу и стал ее просматривать. Бидж это было неприятно, как бывает неприятно, когда кто-нибудь выхватывает из рук журнал, который ты читаешь. Диведд раскрыл книгу на последней странице, но так, что Бидж ее не видела. - Попробуй представить себе эту карту и на ней дорогу, по которой мы шли, и ту, что еще предстоит. Закрой глаза - это может помочь.
Бидж потянулась было за книгой, потом, заинтригованная, закрыла глаза. Перед ней появился горный перевал, где она последний раз зарисовывала дорогу, тропа, ведущая в мир Руди и Бемби - вельд, где никто больше не жил, - потом мощенная булыжником дорога в том мире, куда они вошли...
Бидж изумленно открыла глаза. Что-то выплеснулось из нее, остановившись только там, где кончалась дорога.
Диведд повернул к ней страницу - на ней появилось точное и ясное изображение дороги; каждый мир получил название, написанное ее рукой.
- Вот теперь мы знаем, - сказал Диведд. Бидж протянула руку, но Диведд, ухмыляясь, захлопнул книгу и отвел ее в сторону. - И теперь я и без тебя найду дорогу домой.
Бидж ощутила гнев: ее редко удавалось обмануть так легко. Она также испугалась. Теперь она старалась держаться от Диведда подальше, готовая в любой момент обратиться в бегство.

Предыдущая страница 6 Следующая страница


7 Ник О'Донохью

- Откуда ты знал, что это сработает?
- Так должно было быть, - ответил он серьезно, засовывая книгу в свой мешок. - Каждый раз это должно срабатывать одинаково. Это же магия, а не просто везение.
Бидж вздохнула и двинулась дальше по дороге. Диведд, насвистывая, шел за ней, особенно не приближаясь.
Когда они подошли к зданию, он внимательно осмотрел высокие каменные стены и колокольню.
- Чья-то крепость?
- Это францисканский монастырь. - Диведд непонимающе посмотрел на девушку. - Церковная обитель. Монахи пришли сюда из того мира, в котором я родилась.
Они теперь шли сквозь виноградник к воротам монастыря. В зарослях неожиданно началась возня и раздался испуганный писк. Кошка-цветочница, упитанный зверек высотой по колено человеку, метнулась сквозь переплетение лоз, преследуемая каким-то крупным животным.
Бидж споткнулась, и Диведд одной рукой оттащил ее назад, другой мгновенно выхватив меч.
- Кто там? - спокойно обратился он к колеблющейся листве.
Темная тень прыгнула на широкие каменные ступени, ведущие ко входу в монастырь. Перед ними стоял волк, оскалив зубы и рыча.
Диведд опустился на одно колено, целясь мечом в глаза хищника.
- Не пойти ли тебе погулять, Бидж? Денек погожий. Я побуду тут, потом тебя догоню.
Волк поднял голову, с интересом принюхиваясь. Бидж бросила взгляд поверх плеча Диведда и узнала эту морду.
- Гредия?
Волк перестал рычать. Диведд, не опуская меча, спросил:
- Ты можешь заставить его сесть?
- Нет, но она не тронет меня, - ответила Бидж с уверенностью, которой на самом деле не чувствовала.
Волк сел. Неожиданно он задрал морду вверх, взвыл, и зубы его с треском выпали из пасти, прекрасные ясные глаза заволокло - в них стали лопаться сосуды, шерсть начала выпадать.
Бидж напряглась, зная, что сейчас волк проглотит свой отвалившийся хвост - сохранение массы тела было жизненно важным при трансформации. Диведд, все еще держа Танцора на изготовку, выглядел так, словно его сейчас вырвет.
Гредия выпрямилась, не стесняясь своей наготы. Ее темные волосы были мягкими и блестящими, как у новорожденного, белые безупречные зубы блестели; как всегда после трансформации, она была вся в поту.
Груди Гредии были налитыми, живот огромным.
Подбежавшая к Бидж Дафни скользнула к Гредии и стала тереться о ее ноги с такой силой, что та чуть не упала.
- Не смей. - Она оттолкнула Дафни, которая тут же обхватила лапами ее руку. - Уйди. - Гредия оскалила свои жемчужно-белые человеческие зубы и зарычала. Дафни в ответ только замурлыкала. Гредия в отчаянии повернулась к Бидж: - Заставь ее прекратить.
- Не могу. Она же знает твой запах, и она любит тебя.
- Она должна прекратить. Я вышла на охоту.
- Ты собиралась ее съесть? - спросил Диведд. Гредия оглядела человека с мечом в руке без страха и даже без интереса.
- Других - да, ее - нет.
- Люди там внутри, - неожиданно сказал Диведд. - Когда ты рычала на нас, ты их защищала.
Гредия кивнула.
- Я так решила. Они меня кормят.
- Как и эти толстые белые кошки. Но их же ты не защищаешь?
Гредия непонимающе взглянула на него. Вир не прибегали к сарказму, а их чувство юмора было примитивным.
Бидж искала подходящие слова, сожалея, что в ветеринарном колледже никому не пришло в голову учить ее разговаривать с пациентом.
- Ты беременна, и, думаю, твой срок подойдет меньше чем через месяц. - Гредия коротко кивнула. - Гредия, у некоторых видов... роды вне Перекрестка трудные и исход их неудачен.
Вир никогда не обременяли себя тем, чтобы скрывать свои эмоции: Гредия явно была испугана, но покачала головой:
- Только не вир. У нас роды легкие. Во всех мирах. - С внезапно прорвавшейся болью она добавила: - Чаще всего.
- Это та самая, - неожиданно сказал Диведд. - Та другая твоя подруга, которая...
- Да, - поспешно ответила Бидж, чтобы не дать ему продолжить и избавить Гредию от унижения.
Тогда, став наркоманкой и попав в рабство к Моргане, Гредия была беременна. И даже Перекресток не смог предотвратить вред для ее малышей. Ни один из них не выжил.
Гредия встряхнулась удивительно собачьим движением. Ее живот заколыхался, и она обхватила его руками.
- Вир. Остальные... - Беспокоиться о них с ее стороны было очень благородно: стая выгнала ее, другие вир считали, что она и ее слабое потомство должны быть убиты.
- Я постараюсь с ними связаться, - сказала Бидж, - хотя и не уверена, что сумею их найти. Судя по твоим словам, с малышами все будет в порядке - может быть, они окажутся не такими крепкими, как если бы родились на Перекрестке...
- Я пойду с тобой, - решительно сказала Гредия. Бидж не могла бы сказать, о чем та думает.
- Хочешь с кем-нибудь попрощаться?
- Нет. - Бидж только теперь заметила гвоздь в стене, недавно вбитый, и висящие на нем тунику, плащ и штаны. - Это мое. Подарок. - Гредия быстро оделась, с трудом затянув завязку на поясе. - Отправляемся. - Это был наполовину приказ, наполовину просьба.
- Отправляемся, - согласился Диведд. Он все время оставался между Гредией и Бидж. Гредия улыбнулась ему - совсем не ласковой улыбкой. Диведд ухмыльнулся, но Танцора не убрал.
Они двинулись по дороге в гору и вскоре оказались в другом мире. Бидж остановилась у первого же разветвления дороги.
Диведд подошел к ней.
- Что-то не так?

- Книга же у тебя. Мы пришли оттуда, - показала Бидж.
- Я знаю. Я проверял.
- Обратно мы не пойдем той же дорогой. - Бидж сосредоточилась на предстоящем маршруте и постаралась - теперь ощущение того, что выбранная ею дорога отражается в книге, было ей известно - не дать ему появиться на карте. Обеспокоенные взгляды, которые Диведд украдкой бросал на страницу, показали ей, что попытка удалась.
Дорога, по которой они теперь шли, сначала была вымощена камнем, потом сменилась глубоко выбитыми в песчанике колеями. Диведд все время оглядывался по сторонам, - возможно, опасаясь нападения, - но в остальном явно наслаждался прогулкой. Один или два раза он проверял, появилась ли пройденная дорога на карте.
Наконец они оказались на хорошо утоптанной тропе, покрытой полукруглыми следами. Впереди на дороге танцевали маленькие пыльные вихри, трава и кусты на обочине казались серыми.
Диведд опустился на колени и коснулся земли.
- Где же другие следы?
- Какие другие?
- Не знаю - оленей, кроликов, кустоедов, глупышей - тех, которые едят растения. - Он встал. - Кого-нибудь, кого едят эти, оставившие большие следы.
Но ничьих следов больше видно не было. Когда они двинулись дальше, Диведд бдительно смотрел по сторонам, а Гредия озадаченно принюхивалась.
Впереди показалось животное, похожее на помесь ирландского сеттера и волка; оно сидело на склоне, вытянувшись столбиком, как степная собачка. Увидев Бидж, оно повернулось и отрывисто тявкнуло.
Тут же на склоне холма появилось три десятка рыжих голов. У Бидж возникло неприятное чувство: словно она вошла в комнату, и все разговоры разом прекратились, а присутствующие уставились на нее. Девушке показалось, что на четыре конечности эти животные опустились, как только завидели ее, и поднимутся на задние лапы, как только она уйдет.
Часовой снова залаял, глядя на Бидж и Диведда. Остальные галопом примчались с холма, вовсю виляя длинными хвостами. В шести футах от путников звери остановились и принялись рассматривать их, наклоняя головы то в одну сторону, то в другую.
Диведд встал поближе к Бидж и вытащил Танцора. Гредия нюхала воздух и выглядела очень чем-то встревоженной.
- Не превращайся пока, - сказала ей Бидж. Трансформация нелегко давалась вир. - Нам ничто не грозит, я думаю.
- Нет, - ответила Гредия, - их много.
- Может быть, они вполне дружелюбны. - Бидж сделала шаг вперед, наклонилась и протянула руку.
Одно животное - возможно, часовой - двинулось к ней. Зверь понюхал ее руку и, наконец, ткнулся в нее носом, неожиданно сухим.
- Все в порядке. - Бидж почесала зверю шею, внимательно следя за проявлением рефлексов. Тот лизнул девушке руку. - Как поживаешь... - Бидж заглянула между лап, - паренек? И кто вы такие?
- Гррм, - проворчал зверь, отчаянно завиляв хвостом, когда к нему обратились. - Грррмм. Грим. - Остальные звери уселись вокруг, наблюдая за происходящим.
- Грим. Подходящее имя, - пробормотал Диведд. - Бидж, что, во имя всех дьяволов, ты делаешь?
- Осматриваю его, конечно, - ответила она, пододвигаясь поближе к животному.
- А-а, ясно. Как только встретишь кого-нибудь, у кого зубов больше, чем мозгов, немедленно нужно сунуть руку ему в глотку и под хвост. Ты платишь мне, чтобы я тебя охранял. Ну так не делай этого.
- Я должна. Это моя работа.
Диведд повернулся к Гредии.
- Послушай, женщина-волк, ты сможешь найти отсюда дорогу на Перекресток?
- Отсюда? - Гредия покачала головой. - Такой дороги нет.
- Я ее еще не закончила, - сказала Бидж виновато.
- Ладно, - продолжал Диведд терпеливо. - Можешь ты найти дорогу обратно в тот мир, откуда мы только что пришли? Оттуда я уже смогу провести нас на Перекресток.
Гредия быстро кивнула. На этот раз она казалась присмиревшей, совсем не высокомерной, как обычно.
- Прекрасно. - Диведд повернулся к Бидж. - Можешь заниматься своим лечением.
- Это не лечение, всего лишь осмотр. - Бидж опустилась на колено и позвала: - Один из вас пусть подойдет. - Из этого положения звери казались состоящими из одних зубов; Бидж неожиданно почувствовала неуверенность в себе. - Сюда. Иди сюда.
Тот грим, с которым она разговаривала раньше, приблизился. Бидж взъерошила его мех, ощутив выпирающие ребра.
- Ты голоден, правда, парень? Как тебя зовут?
- Гек! - громко рявкнул он. - Гек! Гек! - Остальные животные улыбались, вывалив языки. Бидж опустилась на колени, чтобы начать осмотр. Шерсть животного была сухой и чистой, температура тела высокой, но не чрезмерно. Зверь казался ухоженным.
Бидж осмотрела уши, живот, лапы. В ушах не оказалось клещей (впрочем, от них чаще страдают кошачьи, а не представители собачьего племени), в шерсти - блох. Такое отсутствие паразитов было поразительно для дикого животного.
Мышцы Гека не содержали ни грамма жира. Бидж осторожно ощупала его, потом подняла ему хвост. Обследовать анальные пазухи - сомнительное удовольствие, но, к удивлению и облегчению Бидж, они оказались опорожнены. Девушка посмотрела на когти; они были умеренно сточены, словно за Геком еще недавно постоянно ухаживали.
Бидж осмотрелась. Растительность вокруг, богатая и разнообразная, производила впечатление хорошо удобренного и ухоженного сада. В цветах жужжали пчелы, но других признаков жизни заметно не было. Девушка прислушалась: не было слышно и птичьих голосов. Гредия снова тревожно принюхалась, раздувая ноздри.
- Где же дичь?
- Ушла. - Бидж посмотрела на явно голодное животное, разлегшееся у ее ног, и окрестный ландшафт приобрел для нее, смысл. - Тут могло бы быть много разных животных, да и растительность должна бы быть более разнообразной. Все выглядит как пригород.
- У меня есть названия для этого, но такого слова я не знаю, - сказал Диведд. Он все время поворачивался, следя за движениями грим. Где бы ни зашелестела трава, он немедленно смотрел в том направлении.
- Это место, где жили люди. - Чем больше Бидж смотрела по сторонам, тем большей уверенностью проникалась. - Легко отличить - растительность ухоженная и не такая разнообразная, как было бы в дикой природе...
- Как Перекресток до того, как там появилась ты.
- Нет, на Перекрестке и теперь множество различных растений. А тут... Словно кто-то уехал, оставив лужайку у дома и любимых зверюшек... - Неожиданно Бидж почувствовала такую же нервозность, что и Диведд. Кто способен превратить целый мир в ухоженный, хоть и необычный сад, и почему этот кто-то покинул его? Или не покинул? И находится где-то поблизости?
- Пора уходить отсюда, - решительно сказал Диведд.
Гредия решительно подтвердила:
- Пошли.
Бидж посмотрела на голодные дружелюбные морды вокруг.
- Но мы же не можем просто оставить их.
- Да запросто можем, - проворчал Диведд. Собачьи морды неожиданно стали жалобными, встревоженными. Где-то в стае раздалось подвывание.
Гредия сделала шаг вперед и оскалила зубы. Передние грим попятились.
- Не пугай их, Гредия.
Та не обратила на слова Бидж никакого внимания.
- Они похожи на вир. На волков. - Гредия посмотрела прямо в глаза Геку. Он опрокинулся на спину, демонстрируя готовность подчиниться, все еще улыбаясь и виляя хвостом.
- На волков... - Бидж встала между Гредией и Геком. - Ты права: они как раз то, что нужно. Готова спорить на что угодно: грим охотятся стаей. - Она погладила Геку живот. - И их нужно спасать.
- Только не мне, - тихо буркнул Диведд. Бидж не обратила внимания на его слова и обернулась к стае.
- Вы со мной пойдете? - Грим весело, но непонимающе смотрели на нее, реагируя на тон, а не на слова. Бидж произнесла деланно жизнерадостным тоном, каким ветеринары обычно разговаривают с любимчиками своих клиентов: - Вы же хотите пойти? Пойти со мной? Хотите пойти гулять?
- Гек! - гавкнул грим. - Гек! Гек! - Он катался по земле, махая лапами в воздухе, ухмыляясь со всей дружелюбной дурашливостью золотистого ретривера.
Диведд обреченно вздохнул:
- Жду не дождусь, когда же ты их всех накормишь.
- Они сами себя накормят. Вот увидишь. - Диведд взглянул на тропу, по которой они пришли, и еле намеченную дорожку впереди.
- И как же ты заставишь их идти за тобой?
- Вот в этом я не уверена. - Бидж громко хлопнула в ладоши; уши зверей насторожились. - Вперед! Туда! - Она пощелкала языком, и снова все уши поднялись. Наконец она догадалась позвать: - Гек!
Гек - если так звали ласкового пса - кинулся вперед, бегая кругами вокруг Бидж, как невоспитанный щенок на прогулке. Диведд вертел головой из стороны в сторону, чтобы уследить за ним.
Скоро людей окружили и остальные звери, с интересом принюхиваясь и виляя хвостами.
Бидж застыла на месте, когда к ним присоединились и те, что наблюдали со склона холма. Скачущая толпа вокруг Бидж, Диведда и Гредии становилась все больше с каждой минутой.
Ноздри Гредии раздувались.
- Мне следует превратиться.
- Разве это тебе не вредно? И не отразится плохо на твоих детях?
Гредия коротко кивнула и закусила губу. Когда она снова оскалилась, никто из грим уже не обратил на это внимания. В человеческой форме ее оскал не был таким пугающим, как она хотела его сделать.
К тому времени, когда стая немного успокоилась, людей окружали сотни три животных - все тощие, все голодные, все игривые и покладистые. Они последовали за Бидж и остальными так радостно, словно раньше совсем пропадали.
- Не думаю, что они на нас нападут, - сказала Бидж. - Они ведут себя так, как будто уже были приручены раньше.
- Тогда, значит, ты воруешь чьих-то любимцев. - Диведд не спускал глаз с грим. - Может, у тебя есть и еще какие-нибудь милые привычки, о которых мне следует знать?
- Пока еще нет, - ответила Бидж. На обратном пути Диведд пожаловался, что у него болят икры ног. - Это оттого, что ты так часто идешь задом наперед.
- Я предпочитаю следить за ними, - коротко ответил Диведд. Грим, трусившие следом за людьми, сбивались в тесную кучку, когда Бидж пересекала границу миров, и разбегались, оказавшись внутри. Бидж наполовину ожидала, что они убегут совсем, как только окажутся в подходящем для них мире. Она любезно предоставила им выбор - путники пересекали леса, цветущие прерии, холмы, пахнущие клевером и вереском, - рай для жвачных животных.
Но никто из грим не задержался там, чтобы поохотиться, а те, что отставали, сломя голову кидались догонять, стоило только Геку коротко и резко тявкнуть. Бидж все время чувствовала внимательные взгляды на спине и невольно шла быстрее, чем по пути с Перекрестка.
Солнце уже почти садилось, когда они вернулись на левый берег реки Летьен - холмистое плоскогорье, постепенно понижавшееся к дороге, ведущей в Виргинию. Бидж устала, но намеренно сделала крюк, чтобы попасть сюда.
Она оглянулась. Грим друг за другом входили на Перекресток, потом растянулись цепью и расселись на склоне, как пастушеские собаки, оглядывая пастбище. Звери с любопытством принюхивались, и Бидж подумала: способны ли они учуять находящийся далеко на востоке каньон с крутыми стенами, где обычно жили кошки-цветочницы, или похожую на чашу долину - обитель единорогов?
Гек вышел вперед, внимательно глядя на Бидж и виляя хвостом. Гредия зарычала, а Диведд угрожающе поднял Танцора.
Но Гек только ткнулся носом в ладонь Бидж и покорно лизнул ей руку. Потом он тявкнул и побежал на восток. Неожиданно из травы вырвалась стая молчунов, и грим, к огромной радости Бидж, рассыпались по полю и стали их преследовать. Через несколько секунд они исчезли из виду, скрывшись в высокой траве и кустах.
Бидж вздохнула и позволила себе расслабиться. Она даже сама не понимала до сих пор, в каком напряжении держала ее близость грим.
- Повезло под конец, - прокомментировал Диведд, в последний раз заглядывая в Книгу Странных Путей. - У тебя извращенный ум. - Он захлопнул книгу и кинул ее Бидж. - Спасибо, что одолжила.
Бидж повернулась к Гредии.
- Ты нуждаешься в обследовании. Рожать ты будешь?..
- Как волчица.
- Вот и хорошо. Я не могу особенно много сделать, когда ты в человеческой форме, но могу проверить, все ли в порядке, после трансформации.
- Завтра. - Гредия нырнула в кусты и исчезла. Диведд вздохнул и снял наконец руку с рукояти меча.
- Расплатись со мной. Я нуждаюсь в выпивке. - Бидж вручила ему шестерик.
- Так ты знал, что деньги у меня с собой.
- Ты не говорила, что это не так. И правильно делала: держу пари, обманщица из тебя никудышная.
- Это плохо?
- Нет, - Диведд пытался высмотреть, куда скрылась Гредия, - но это значит, что ты не обладаешь очень полезным умением.
Бидж проследила за его взглядом.
- Нравится тебе Гредия?
Диведд поколебался, потом ответил откровенно:
- Нельзя сказать, что я ее ненавижу. Но я видел, как вир убивают. За ними нужно следить.
Бидж прекрасно его понимала. То же самое она сама чувствовала в отношении него.
- Ты к ней привыкнешь.
- Ко многому ведь привыкаешь, верно?
Бидж переменила тему.
- А как насчет грим? - спросила она весело. - Как ты думаешь, к ним ты привыкнешь тоже?
- Нет. - Диведд смотрел на склон холма. - Никогда. Мне они совсем не нравятся. - Насвистывая, он отправился восвояси.

Глава 9

На следующий день Бидж долго спала: на нее напала лень. Кружка, который вставал раньше всех на Перекрестке, всегда поучал ее: «Здесь ты должна жить не по часам. Если работы много, зажги лампу и не ложись, пока не кончишь; а если чувствуешь себя усталой - спи».
Харриет Винтерфар, задержавшаяся на Перекрестке дольше, чем рассчитывала, уехала, забрав грузовик.
Бидж отправила с ней записки Лори и Стефану, а также заказ на медикаменты для Конфетки. Кружка был огорчен отъездом Харриет - все последние дни он был в таком хорошем настроении...
Бидж съела легкий поздний завтрак и занялась приведением в порядок своих записей; это была нелегкая задача, поскольку многие ее пациенты одновременно являлись и клиентами тоже, а другие не имели ни имен, ни хозяев. Бидж беспокоил застой в делах: если население Перекрестка не увеличится и не появятся новые виды, ее ветеринарная практика станет эпизодической.

* * *

В середине дня, хотя она не слышала приближающихся шагов, кто-то постучался в дом.
Бидж спрятала ловилку за спину и слегка приоткрыла дверь, но тут же широко распахнула ее.
- Фиона, что случилось? - Фиона была в блузке с длинными рукавами; она держала в охапке молчуна, завернув его в окровавленную футболку.
Зверек дрожал; его уши были растопырены, но летать он не мог: тонкая мембрана, отходящая в стороны от длинных ушей, была разорвана в нескольких местах, а вдоль носа тянулась глубокая узкая рана.
- Где ты его нашла?
- Безмозглая тварь, - неодобрительно сказала Фиона. - Поймать ее ничего не стоило. Я наткнулась на нее в траве рядом с гостиницей, она подпрыгнула, растопырила уши и плюхнулась на живот в шести футах от меня. У нее оказались почти взрослые детеныши, они все пищали вокруг, пока я ее не подняла, и только тогда улетели.
Бидж измерила молчуну температуру и посчитала пульс, потом подняла губу и посмотрела на десны (оказалось, что они имеют странные черные полосы), а также сжала кожную складку, чтобы определить степень обезвоживания (кожа быстро приобрела свой первоначальный вид, но молчун обливался потом, как перепуганный мышонок). Не имея с чем сравнивать, Бидж мало что могла сказать о состоянии животного.
Бидж вспомнила, как в колледже во время практики по мелким животным лечила доберман-пинчера, залезшего под ограду из колючей проволоки и распоровшего себе нос. Бидж всегда побаивалась доберманов, но пес лежал спокойно и почти робко смотрел на нее. Зашить такую рану оказалось совсем нетрудно.
- Ты хочешь, чтобы я зашила ей нос?
- Конечно, нет, - резко ответила Фиона. - Последнее время я только и слышу, что их поголовье нужно уменьшать. Я хочу, чтобы ты усыпила ее.
- У меня есть Т-61 - обычное средство для эвтаназии. - Бидж подняла глаза на Фиону. - Ты знаешь, что мясо после этого не годится в пищу?
Ту передернуло.
- Не так уж я голодна.
Бидж приготовила шприц. Ей подумалось, что ее запасов не хватит, если придется усыплять сотни изувеченных молчунов; Фионе придется научиться самой разделываться с ними.
Однако сейчас рыжая девушка ласково гладила животное, что-то тихо приговаривая. Бидж повернула к свету переднюю лапу, стараясь обнаружить вену. Молчун быстро и поверхностно дышал; Бидж решила, что он в шоке.
Передние лапки были небольшими и слабыми, но вены выделялись отчетливо, так что сделать укол оказалось нетрудно. Как только Бидж нажала на поршень шприца, маленькое тельце содрогнулось, глаза закатились.
- Как быстро, - удивленно сказала Фиона. - Разве не должны они бороться за жизнь?
- Это бывает по-разному, - пожала плечами Бидж. - Я знаю, что думать так нет никаких оснований, но иногда мне кажется, что животное - на грани и только и ждет разрешения сдаться. Бывает, усыплять животных оказывается тяжело, но случается и наоборот - словно даешь им позволение уйти. - Она ласково погладила шерсть на застывшем тельце и добавила более деловым тоном: - Ты хочешь, чтобы я сделала все, что теперь требуется? Я была бы рада возможности исследовать представителя нового вида.
- Очень хорошо. Мне не доставляют удовольствия похороны зверюшек - с тех пор, как в восемь лет я похоронила свою черепашку Шустрика.
Это было типично для Фионы - назвать Шустриком черепаху...
Фиона сунула руку в карман джинсов. - Да ладно... - начала Бидж. Фиона вручила ей золотой шестерик.
- Я клиент, который платит. Тебе же тоже нужно есть.
- Хорошо. - Бидж разломила монету и вернула половину. - Для друзей скидка. - Она поставила чайник на плиту и раздула огонь. Даже летом, когда она была дома, Бидж не давала погаснуть углям в печке.
Фиона села за деревянный стол в жилой части коттеджа.
- Каково оказалось путешествовать с Диведдом?
- Не так плохо. - Бидж поколебалась, потом добавила: - Но беспокойно. Он знает о Перекрестке больше, чем я рассчитывала.
Фиона оживилась.
- А как у него с магией?
- Он ее не боится, - после паузы ответила Бидж. - Думаю, он немного с ней знаком.
- Интересно, - задумчиво сказала Фиона, - многому ли он сможет научить меня, если я предложу за это с ним спать?
- А что, если окажется, что известно ему не много?
- Тогда по крайней мере я с ним уже пересплю, - ухмыльнулась Фиона.
Бидж ничего не сказала на это, но подумала, что Фиона явно поправляется - если так можно сказать о возвращении к ее обычному состоянию.
Фиона показала на безжизненное тело на операционном столе.
- Ты догадываешься, кто мог это сделать?
- Полагаю, что это грим. - Бидж отхлебнула чаю, стараясь думать так, как это сделала бы Харриет Винтерфар. - Наверное, мы видим свидетельство того, как хищник решает проблему поимки добычи - рвет отходящую от ушей мембрану, чтобы молчун не мог улететь. После этого загнать дичь уже нетрудно.
Фиона долго глядела на рану, потом сказала:
- Это также мог быть нож или меч.
Бидж была готова отмахнуться от такого предположения, но потом подумала, что Фиона может думать так на основании личного опыта.
- Или клыки.
- Тебе виднее, но только уж очень прямые порезы для клыков. - Фиона пожала плечами. - Впрочем, сначала нужно получше все выяснить.
Фиона, раздраженно подумала Бидж, всегда с трудом признает, что кто-то может знать о предмете больше ее.
- А ты знаешь, - добавила Фиона, - что на Перекрестке появился новый вид животных?
Бидж ощутила искушение ответить ей: «Конечно, знаю», но ограничилась тем, что сказала только:
- Они называются грим. Я привела их сюда.
- Ох... А я-то удивлялась... Они все утро вынюхивают что-то вокруг «Кружек». - Фиона вытащила из рюкзака пачку листков с записями и книгу. - Не могу их идентифицировать, но думаю, что они уже бывали на Земле.
- Фиона, вряд ли такое было возможно, - начала Бидж, но та только нетерпеливо перелистывала свои записи. Бидж вздохнула. - Ладно. Послушаем, что ты там нашла.
- Есть несколько свидетельств, - начала Фиона. - Их видели на трех континентах. Во Франции их называли «луп-гару»...
- Я думала, это относится к волку-оборотню.
- Это придает свидетельству достоверность, не так ли? - Фиону не так легко было сбить. - Некоторые - волки-оборотни, некоторые - нет. Например, Зверь из Жеводана ходил на четырех лапах и убивал скот и детей. У него были очень странные конечности - нет, не похожие на руки - они кончались копытами. - Девушка показала Бидж гравюру из книги. Та должна была признать, что она действительно выглядела как неумелое изображение грим. Однако...
- Это не обязательно рисунок, сделанный очевидцем.
- О, скорее всего нет. Он просто совпадает с описаниями.
- И что случилось со Зверем из Жеводана?
- Он исчез. Один человек утверждал, что застрелил Зверя, но тело не было найдено.
- О каких еще животных ты прочла?
- В Центральной Африке известно похожее на кошку существо, которое там называют «мнгуа». О нем обычно рассказывается в легендах о героях, но в двадцатом веке были случаи, о которых говорили как о связанных с мнгуа. Жертвы сжимали в руках клочья серой шерсти какого-то животного...
- Фиона, единственное, что связывает эти два сообщения с грим, - это наличие у них меха. - Бидж задумалась. - Да и то у большинства грим красновато-рыжая шерсть.
У Фионы был упрямый вид.
- Это я приберегла на закуску. - Фиона вручила Бидж описание. - Это мангуст или похожее на него животное, умевшее говорить, преследовавшее жившую в Индии семью. - Фиона ухмыльнулась. - Он называл себя Гек. - Девушка наклонилась вперед. - Ты слышала, как они лают?
- Они просто издают похожий звук. - Однако Бидж ощутила озноб. - Я так назвала одного из них.
- Что, если это не только то имя, которое дала ты? Что, если это его настоящее имя или титул?
- Фиона, - твердо сказала Бидж, - мне нужно больше данных, чтобы достоверно определить вид. Но все равно спасибо, что показала мне все это.
Фиона нахмурилась и собрала свои записи.

* * *

После ухода Фионы Бидж достала тетрадь в кожаном переплете и ручку. На первой странице ее почерком было старательно выведено: «Справочник Лао по небиологическим видам: добавление».
Она написала на чистой странице: ГРИМ. Больше писать было пока нечего: ей не было известно ничего конкретного. На следующей странице она написала:
МОЛЧУН.
Бидж не была уверена, что молчуны принадлежат к небиологическим видам, но почему бы не описать их здесь?
Она положила книгу на колени и передвинула стул так, чтобы оказаться лицом к операционному столу. Бидж медленно и старательно зарисовала животное, потом перенесла тетрадь на стол и стала изображать молчуна сзади; наконец она перевернула зверька на спину.
У молчуна оказался выпирающий животик. Бидж осторожно сделала продольный разрез и пощупала, потом скальпелем вскрыла матку.
Самка оказалась снова беременна. Значит, молчуны приносят потомство по крайней мере дважды в год. Слава Богу, что теперь есть грим. Бидж продолжила вскрытие, впервые испытывая благодарность за все те бесконечные часы, что студенткой провела, исследуя морских собак и недоношенных поросят, а также трупы погибших животных. Поблагодарила она в душе и хирургов, чьими трудами учебники по анатомии получили такие ясные и кажущиеся простыми иллюстрации; теперь она сама, подражая им, делала зарисовки, аккуратно их надписывая: пищеварительная система, нервная система, детородные органы...
Наконец Бидж вынесла тельце молчуна наружу и закопала позади своего коттеджа. Приходя сюда, она всегда чувствовала себя виноватой, словно посещала собрание собственных ошибок. Это совершенно не так, напомнила она себе: место, где она хоронила своих пациентов, должно бы предостерегать о другом: Перекресток - опасное место.
Отмывая руки в ручье, берущем начало от родника, Бидж услышала, как ее собственный грузовик с ревом преодолевает подъем. Она вздохнула: увидеть Лори было бы приятно, однако после разговора с Фионой Бидж чувствовала, что на один день с нее довольно. И все же хорошо, что ее заказ на лекарства выполнен так быстро, да к тому же, может быть, Стефану удалось погрузить в грузовик и кое-что из продуктов. Бидж пошла навстречу машине, услышав сигнал, и с радостью увидела Стефана, приветствующего ее с розой в руке.
- У Лори сегодня операция в колледже.
Стефан был в костюме из светлого льна; кроме обычной мягкой шляпы, на этот раз его туалет дополняла трость, подарок Эстебана Протеры. Внутри трости скрывалась рапира, но Бидж знала, что Стефан не поэтому так к ней неравнодушен. Элегантно взмахнув ею, Стефан картинно оперся на трость и показал на лужайку рядом с ручьем.
- Бидж, любимая, могу я назначить тебе здесь свидание?

* * *

Стефан настоял, что готовкой займется сам. Он не был таким знатоком этого дела, какими стали Мелина и другие: поэтому долмады, фаршированные виноградные листья, и маринованную баранину он привез из ресторана «Джиро» в Кендрике в сумке-холодильнике. Но огурцы, лук и помидоры он нарезал сам, и сам же сделал соус к ним.
Бидж еще раз вымыла руки на кухне, воспользовавшись раковиной и насосом: громоздким, но драгоценным здесь сооружением, привезенным с фермы в Виргинии. Потом она надела длинное - до полу - платье из домотканой шерсти. В разгар лета даже ночи будут слишком жаркими, чтобы можно было его носить.
- Ужин на природе, - решительно заявил Стефан, - если, конечно, еще нет комаров.
Он помог Бидж вынести на лужайку между коттеджем и ручьем стол, потом театральным жестом достал из грузовика подсвечники со свечами и магнитофон на батарейках и наконец водрузил на стол высокую вазу с единственной полураспустившейся розой.
- Вот теперь мы будем ужинать.
Еда была великолепна, и Бидж воспользовалась возможностью помалкивать. К тому же Стефан говорил за двоих: хвастался, как успешно идут его занятия химией, жаловался на трудности с математикой, яростно жестикулировал и пел дифирамбы курсу биологии. Бидж слушала, получая от его энтузиазма такое же удовольствие, как и от вкусной пищи.
Одно замечание Стефана заставило ее рассмеяться.
- Вилли, мой бывший сосед по комнате, приезжает в гости. Он хочет устроить вечеринку.
- А у тебя есть на это время?
- Придется выкроить: он же мой друг. - В глазах Стефана прыгали озорные искорки. - Так что я согласился и предложил устроить костюмированный вечер.
- Звучит заманчиво, - пробормотала Бидж. - Ты себе уже придумал наряд?.. Ох, Стефан, не вздумай!..
- А почему бы и нет? - ответил он серьезно. - Думаю, из меня получится недурной фавн.
Стефан подождал, пока Бидж перестанет смеяться, и спросил:
- Ты сможешь приехать? - Он взял ее за руку. - Ты была бы замечательной нимфой, может быть, даже богиней.
- Постараюсь. - Однако, говоря это, Бидж подумала о том, какими загруженными у нее будут предстоящие недели.
- Ты всегда так занята, да и я тоже. - Стефан встал и сменил кассету в магнитофоне. - У нас совсем не остается времени, чтобы потанцевать. - Он выглядел опечаленным, даже пристыженным. - А это очень плохо.
Он протянул Бидж руки, когда началась новая мелодия. Она рассмеялась, услышав первые аккорды: ее мать всегда пела эту песенку, когда мыла посуду:
«О, что за чудесная ночь для танцев под луной...»
Она сделала шаг вперед и оказалась в его объятиях. Стефан прижал ее к себе, и они начали танцевать на залитой лунным светом лужайке.
Сначала был вальс, потом танец, который Стефан назвал гавотом. Затем начались вариации на тему танго, и Стефан настоял, что обязательно должен держать в зубах цветок и обмениваться им с Бидж. Девушка, как это всегда бывало и раньше, поразилась: стоило Стефану взять ее за руку, и она начинала чувствовать себя самой грациозной танцовщицей на свете. Все воспоминания о собственной неуклюжести, страх оказаться во власти судорог покидали ее.
Скоро, смеясь и задыхаясь, Бидж повисла на Стефане, наслаждаясь песенкой из вестерна «Месяц над десятицентовым городишком».
- Мне очень жаль, что я не нашел более современной музыки, - виновато сказал Стефан.
- Ты мог бы позаимствовать кассеты у Фионы.
Стефан нахмурился и покачал головой.
- У нее хороший выбор кассет, но не для сегодняшней ночи.
Неожиданно где-то поблизости зашелестела трава, и у двери коттеджа мелькнул свет. Бидж с опозданием вспомнила, что ее ловилка далеко. Стефан оглянулся и прошептал, широко раскрыв глаза:
- Моя трость осталась в доме.
- Прячься. - Бидж нырнула за погреб, Стефан следом. Бидж это странным образом напомнило случай из школьного детства: ее мать неожиданно вышла из дому и наткнулась на Бидж и ее приятеля. В тот раз мать была смущена чуть ли не больше, чем она сама, и уж точно никому не требовалось оружие.
У коттеджа двигались гротескные тени существ, передвигающихся на двух ногах; они решительно приблизились к двери, и тот, у кого был фонарь, остановился. Бидж услышала вскрик какого-то зверька в траве и на какой-то безумный момент подумала, что это грим, передвигаясь на задних лапах, явились за ней.
Но тут все пришедшие оказались на свету, и Бидж облегченно перевела дух. Это была группа мясоедов. Стефан нетерпеливо и недовольно проворчал:
- Я совсем забыл. Они же явились по случаю летнего солнцестояния.
Бидж взглянула на календарь в своих часах: 21 июня. Ночь, когда празднуется середина лета.
Мясоеды выстроились перед Бидж и Стефаном и захлопали в ладоши, распевая тонкими голосами:
«Мы жжелла-аем вам ссча-асстливого лета, Мы жжелла-аем вам ссча-асстливого лета!» Бидж не слышала хорового пения с тех пор, как в последний раз была в церкви; голоса мясоедов отчетливо выводили мелодию, каждая нота чисто звенела в ночной тишине. Потом Бидж спохватилась: мясоеды пели на мотив «Happy birthday to you!», и прижала руку к губам, чтобы не рассмеяться.
Когда пение закончилось, они со Стефаном зааплодировали.
- Замечательно! Это Фиона научила вас, да? - Мясоеды энергично закивали. - Спасибо вам. - Бидж подумала, что теперь они отправятся к «Кружкам» - петь свои колядки там. Но мясоеды не ушли. Они по одному стали подходить к Бидж и вручать ей подарки.
Бидж шепотом сказала Стефану:
- Я не знала, что на празднование середины лета полагается что-нибудь дарить. У меня нет для них ничего. - Уши Стефана зашевелились, когда дыхание девушки коснулось их.
- Моя Бидж, это не подарки, это жертвоприношение.
Сначала она не поняла. Когда же смысл сказанного дошел, Бидж ощутила шок.
- Но я же не...
- Ты открывательница дорог, хранительница Перекрестка. Филдс, Бог-Отчим, сам тебя выбрал. Ты теперь Богиня-Мачеха.
Это очень смутило Бидж, но все-таки она сделала шаг вперед и приняла дары: деревянную фигурку, изображающую ее в белом халате, отбивающуюся от игривой кошки-цветочницы, тончайшей работы деревянное резное ожерелье с подвеской - крошечной птичкой внутри клетки, три копченых окорока, запах которых заставил ее вспомнить ферму в Виргинии (это, наверное, тоже было идеей Фионы).
Бидж сделала реверанс.
- Благодарю вас. Это очень мило с вашей стороны.
Но мясоеды все не уходили: они явно чего-то ждали. Через секунду Бидж в смущении догадалась, чего же именно они ждут.
Она опустилась на колени и по очереди коснулась их лбов, благословляя маленькие существа. Они с поклонами удалились, распевая. Бидж и Стефан смотрели им вслед, пока огни не растаяли в темноте.
Стефан решительно включил магнитофон снова. Бидж сбегала в дом, принесла ловилку и трость Стефана и положила их так, чтобы до них было легко дотянуться.
Фавн покачал головой, снова заключая ее в объятия.
- В ночь перед летним солнцестоянием они нам не понадобятся.
- Я рада. - Бидж взглянула на стол, заваленный приношениями. - Но привыкнуть к этому я не могу. Почему они делают мне дары?
- Потому что они благодарны тебе. Все тебе благодарны. Даже я принес тебе кое-что. Бидж положила голову ему на плечо.
- Ну как же без этого.
- Бидж, любимая, когда ты зубоскалишь, ты становишься удивительно похожа на Лори.

* * *

К тому времени, когда зазвучала предпоследняя мелодия на кассете - «Звездная пыль», - Бидж и Стефан не столько танцевали, сколько целовались. Бидж сбросила туфли, а Стефан - шляпу. После этого началось соревнование: кто дальше закинет следующий предмет туалета. Вскоре они были нагими.
Стефан снова протянул к ней руки, и снова Бидж скользнула в его объятия, отчетливо ощущая прохладу травы под ногами.
Мягко и чисто прозвучали первые такты «Сонаты лунного света»: «Только ночь кругом, луна и звезды».
- Да, - прошептал Стефан, щекоча губами шею Бидж. - Только ночь - наша ночь. Наша луна и наши звезды.
- Фантастическая ночь для влюбленных, - пробормотала Бидж, целуя его и крепче прижимаясь к фавну. Ей казалось, что она способна различить каждую шерстинку у него на ногах.
Бидж так и не могла понять, как это им удается продолжать танец, - она знала только, что Стефан удивительно силен и грациозен.

Глава 10

Бидж разбудило хлопанье огромных крыльев. Еще недавно этот звук вызвал бы у нее ужас. Теперь же она кинулась к окну, узнала грифона и выбежала из дома, чтобы поздороваться с ним, на бегу застегивая халат. Существо рядом с грифоном поразило ее. Грифон-сын был уже размером с леопарда; пух сменился серебристым оперением, на львиной части тела вырос густой мех. Он уверенно, но без высокомерия своих родичей шагал рядом с отцом.
- Это Рафаэль, - коротко сообщил грифон. Его отпрыск тут же протянул Бидж когтистую лапу.
Бидж пожала ее, глубоко тронутая тем, что грифон сообщил ей настоящее имя своего сына.
- Ты замечательно выглядишь. А как себя чувствуешь?
Молодой грифон озадаченно повернулся к отцу.
- Доктора всегда об этом спрашивают, - сказал тот. - Так что привыкай отвечать на такие вопросы.
- Я чувствую себя хорошо. Спасибо, - поспешно добавил грифон-сын. - Отец говорит, что это ты вылупила меня.
- Я помогала. На самом деле это твоя... - Она чуть не сказала «твоя мать», но выражение глаз грифона, одновременно страстное и гневное, остановило ее. - Все представители твоего вида ухаживали за тобой и другими птенцами.
- Мы предпочитаем, чтобы нас теперь называли слетками, - сообщил молодой грифон. - Я уже больше не птенец.
Бидж была очарована.
- Конечно, нет. Извини меня.
- Как бы тебя ни называть, - сказал грифон-отец ворчливо, - ты молод. Молодость проходит быстро, а научиться за это время нужно очень многому. - Он повернулся к Бидж. - Я хотел бы, чтобы ты стала его наставницей.
Бидж была поражена. Грифон продолжал:
- Я составил список легкой литературы, подходящей для молодых взрослых.
- Молодых взрослых?
- Ему скоро месяц. К зиме он станет совсем взрослым.
Список, лежащий на земле и прижатый камнем, состоял по крайней мере из четырех напечатанных через один интервал страниц. Бидж, взглянув на него, дрожащим голосом спросила:
- Ты уверен, что я именно та наставница, которая тебе нужна?
Молодой грифон тем временем забрел в ручей - совсем как мальчишка, играющий в воде, пока взрослые разговаривают. Он плескался и чистил крылья клювом;
Бидж рассеянно подумала о том, что он старательно избегает попадания воды на свои львиные части. Грифон тоже посмотрел на сына.
- Ты единственная здесь подходящая учительница.
- Но твои знания много обширнее моих, - пробормотала Бидж. - И Кружка тоже гораздо более образован...
- Кружка с детства рос отдельно от своего мира. - Грифон бросил быстрый взгляд в сторону гостиницы. - Все, кого он знал до того, как ему исполнилось двенадцать, были уничтожены в Польше. Потом его воспитателем стал добрейший и мягкий сатир, но Кружка все равно затаил гнев и вырос воином.
Бидж кивнула.
- Что касается меня, - продолжал грифон застенчиво, - то я... Что ж, я предпочел покинуть свой народ, но сохранил при этом многие его привычки. Нам хорошо даются служение правосудию, месть, сражения, но существуют гуманные идеи, которые я в состоянии оценить, но не могу осуществлять на практике. - Он снова повернулся к Бидж. - Для этого ты мне и нужна. Пожалуйста, возьми на себя заботу о нем - он ведь так еще раним, и физически, и умственно, и духовно.
- Я буду очень о нем заботиться. - Бидж с нежностью посмотрела на молодого грифона, вспоминая тот ужасный полет из мира в мир, когда она прижимала к себе пушистого птенца. - Я рада ему, к тому же вижу в этом свой долг. Мне не хотелось бы быть резкой, - добавила она осторожно, - но вы как вид находитесь под угрозой.
Грифон бросил на нее мрачный взгляд.
- Я предпочитаю думать о нас как о сражающемся виде.
Грифон-сын снова присоединился к ним, и отец повернулся к нему.
- Слушайся Бидж во всем. - Молодой грифон энергично закивал. - Я буду навещать тебя так часто, как только позволит моя работа. Пока что, - добавил он, - у меня есть все основания тобой гордиться.
Грифон отбыл. Сын его грустно смотрел ему вслед, поднявшись на задние лапы. Бидж тоже наблюдала за полетом грифона, но с другими чувствами: так много для нее значило снова видеть его летающим.
Рафаэль опустился на камень и выжидающе посмотрел на нее.
- Хорошо, - сказала Бидж. - Читать ты умеешь?
- Немного, - ответил он осмотрительно.
- Прекрасно. - По крайней мере понятно, с чего можно начинать. - И какие же книги ты можешь читать?
- На современном, средневековом и древнеанглийском; на французском, итальянском и испанском - современном и классическом; греческом времен Гомера, классической и средневековой латыни, китайском, фарси, арабском, баскском. Баскский я знаю не очень хорошо, - добавил он виновато.
Последовала короткая пауза.
- Мне очень жаль. Я понимаю, что у меня было всего несколько недель, но, наверное, я должен был узнать больше?
Бидж ответила, изо всех сил стараясь проявлять спокойствие:

Предыдущая страница 7 Следующая страница


Исцеление Перекрестка 8

- Думаю, что ты знаешь достаточно, чтобы стать моим учеником. - Рафаэль воспрянул духом. Его перья смешно встопорщились. - Ты уже знаешь, какие книги мы с тобой будем изучать?
- Мне известно только, что отец составил исчерпывающий список.
Так оно и было - четыре страницы в две колонки, через один интервал. Бидж быстро просмотрела список, чтобы понять, в каком порядке он был составлен и много ли в нем книг на английском. Она очень скоро убедилась, что никакой понятной ей системы не существует.
Она постучала пальцем по первому названию.
- Начнем с геральдики. У тебя эти книги есть? - Она осмотрелась, словно ожидая увидеть их на траве, и с облегчением заключила: - Придется с этим подождать, пока я не раздобуду нужную литературу.
- Прошу прощения... - Молодой грифон смотрел на дорогу, вьющуюся по долине. - Думаю, что ее как раз везут.
Грузовик Бидж с Фионой за рулем преодолевал повороты, поднимаясь от речного берега. То, как просели его шины, сказало Бидж, что машина основательно нагружена. Когда фургон достиг склона холма, двигатель взревел от перегрузки. Бидж было видно, как лукаво улыбается Фиона: она обожала иметь дело с книгами.
Бидж вздохнула.
- Первым делом мы разгрузим и расставим книги в алфавитном порядке... - Она спохватилась. - Те, которые на английском. А уж потом возьмемся за геральдику.
Фиона припарковала грузовик перед дверью и чуть не бегом отправилась в гостиницу, прижимая к себе несколько бесценных томов. Рафаэль только помог Бидж сложить книги - он был слишком нетерпелив и не вынес бы проволочек с возможностью погрузиться в чтение. Наконец Бидж кивнула ему:
- Начинай.
Он радостно взялся за первую из предназначенных ему книг, а Бидж пошла в дом, чтобы одеться.
Через несколько минут она вышла уже готовая. Смотреть, как молодой грифон читает, было и приятно, и одновременно обескураживающе: склонив голову набок, как воробей, высматривающий червяка, он пробегал взглядом страницу и ловко переворачивал ее кончиком когтя. Перелистав половину книги, он сменил лапу.
На пятисотстраничную книгу ушло двадцать минут. Грифон поднял глаза:
- Здесь говорится, что диагональная полоса означает незаконнорожденность. Что это значит? - Он поспешно раскрыл книгу на предметном указателе. Бидж заглянула ему через плечо.
- Диагональная полоса на гербе говорит о том, что его владелец рожден вне брака. Такие люди еще называются бастардами.
- Не вижу в этом смысла, - твердо сказал грифон. Бидж порадовалась, что с ними нет Диведда.
- Я тоже.
Рафаэль перевернул страницу.
- Неужели грифоны действительно являются всем тем, что о них тут говорится?
- Здесь речь идет о том, что они символизируют для людей, а не о том, чем они на самом деле являются. - Бидж просмотрела несколько абзацев. - Тут говорится, что грифоны - образец доблести, отваги, справедливости. Я знаю не так уж много грифонов, - тактично добавила Бидж, - но мне известно точно, что именно таковы качества твоего отца.
- Эти качества важны?
- Конечно. Они не единственные добродетели... - Бидж показала на перечень в книге: - Бдительность, сдержанность, честь, правдивость... - С каждым словом молодой грифон все более выпрямлял спину. Бидж чувствовала себя так, словно наставляет бойскаута.
К тому времени, когда Бидж закончила перечисление, грифон высился над ней, поднявшись на задние лапы, словно фигура на щите.
- Я буду таким.
Бидж улыбнулась.
- Ты постараешься быть таким. Не удивляйся, если ты таким будешь оказываться не всегда. - Она показала на следующий ряд книг - в основном сборники легенд и сказания о героях. - Теперь прочти их.
Его золотые глаза сияли.
- О героях? Всем им свойственны те же добродетели?
Бидж заколебалась - она не была знакома со многими легендами.
- Это, конечно, книги о героях... Но не всем им свойственны абсолютно все добродетели. - Она постаралась вспомнить все, что изучала в школе по литературе. - Книги о героях в основном тем и интересны, что герои небезгрешны.
- Только не для меня, - важно сообщил юный грифон.
Бидж сделала жест в сторону стопок книг.
- Ты читай, а я начну носить остальные в дом.

* * *

Пока Бидж - по пачке - вносила книги в коттедж, она наблюдала за тем, как Рафаэль читает. Сложенные у задней стены книги заняли все свободное пространство, оставив только место для прохода в кладовку.
Бидж разложила их в соответствии со списком: грифоны отличались педантичностью, несмотря на все свои чудачества. Закончив это дело, она посмотрела, нет ли на обороте последней страницы списка дополнительных инструкций.
Там оказались несколько строк, написанных изящным почерком, с многочисленными поправками и вычеркиваниями. Царапины на бумаге и брызги чернил наводили на мысль, что грифон писал когтем, обмакивая его в чернильницу.

ЛОРИ

Лишь на мгновенье нам бывает видно
Не знающее края побережье.
Где мы лежим, касаемся друг друга
И все ж разделены навеки безнадежно
Два государства, дивные планеты.
Чужое сердце, своего дороже.
По воле звезд, что оказалось рядом.
Звезд, безразличных и обыкновенных.
Ждет дни и ночи, и конца им нету.

Любовь безмерна.
Лишь одно касанье
Вселенную вбирает, длится вечность.
Так легок поцелуй - миры столкнулись.
И больше нет цены у жизни - иль обеих.
То, что другие назовут фрактальным.
Для нас есть путь, ведущий в бесконечность.

Бидж заморгала. Кое-что она помнила по разговорам с Харриет Винтерфар и Эстебаном Протерой, но грифон, несомненно, запомнил гораздо больше. Она неуверенно бросила взгляд в окно на его сына, который уже прочел очередную книгу и ждал, когда же она сможет ответить на возникшие у него вопросы.
Это оказалась «Песнь о Роланде». Бидж испытала облегчение, когда Рафаэль не стал задавать вопросов о Карле Великом и истории средних веков - ее он, похоже, знал в совершенстве. Его интересовало рыцарство и его связь с геральдикой, верность государю, вызов на турнир, командование армиями.
После долгих и путаных рассуждении Рафаэль неожиданно сказал:
- Мне нужно выбрать себе имя.
- Зачем это тебе? Ты же понимаешь, когда я обращаюсь к тебе...
- Мой отец не пользуется своим настоящим именем - как будто он скрывает свою истинную сущность, - твердо и уверенно ответил юный грифон.
Бидж смутилась, поняв, что грифон ничего не говорил сыну о том, что он - генеральный инспектор.
- Возможно, он не во всех своих поступках признается - все мы делаем вещи, о которых предпочитаем не говорить...
- Именно. - Его глаза сияли. - Вот и мне нужно выбрать себе nom de guerre*. [Псевдоним (франц.).] Это будет... - На мгновение он заколебался, взглянул на книги, которые разложила Бидж, и радостно сообщил: - Роланд.
- Ладно, - сдалась Бидж. - Ты - Роланд. Однако ты даром теряешь время, изучая некоторые вещи.
- Мне пора отправляться домой, - с сожалением сказал юный грифон. - Я живу со своим дедушкой.
- Со своим... - осторожно начала Бидж. - А он знает, что ты занимаешься со мной?
- Знает, хотя со мной ничего и не обсуждает. Может быть, - добавил Роланд глубокомысленно, - он и обсудил это с отцом, но я сомневаюсь. Значит ли это, что мне не следует говорить дедушке о наших занятиях?
Бидж чуть не сказала «нет».
- Подожди, пока во всем разберешься, тогда и решай.
- Пока во всем разберусь... - Он смотрел в пустоту. - Поэтому-то мне и нужно учиться. Как научиться разбираться?
Бидж почувствовала, что запуталась: учить грифона оказалось не таким легким делом.
- Ты будешь разговаривать с другими, сравнивать, совпадают ли твои решения с теми, которые принимают они. - Она постучала пальцем по книге. - Будешь читать о поступках людей и оценивать их.
Роланд поднялся.
- Я хотел бы взять некоторые книги с собой. В чем я мог бы их нести?
Как типично для грифона, подумала Бидж, так заботиться о построении фразы.
- Что-нибудь найдется. Сейчас вернусь. - Она вошла в дом. Ее старый рюкзак был изрядно поношенным, но все еще годным в дело; у Бидж с ним было связано слишком много воспоминаний, чтобы выбросить его.
- Ты берешь его, когда отправляешься на битву?
Бидж улыбнулась, потом вспомнила - действительно, ей несколько раз случалось иметь рюкзак с собой во время стычек.
- Да, но это не основная его функция.
- Тогда я буду его носить, - сказал Роланд серьезно. - Как рыцарь носил бы щит с гербом.
Бидж, подчинившись внезапному порыву, нарисовала на рюкзаке тройную эмблему: ногу с копытом, когтистую лапу, человеческую ногу.
- Это подойдет - единственный герб, который мне случалось видеть на Перекрестке.
Роланд нахмурился и решительно сказал:
- Мне хотелось бы, чтобы там еще был грифон.
Бидж надела рюкзак ему на спину и похлопала подростка по плечу:
- Вот теперь так и есть.
- Благодарю. - Роланд очень серьезно смотрел на Бидж. - Я признателен судьбе за то, что родился в мире, где существует такая добродетель и отвага.
Бидж, которой пришлось на Перекрестке столкнуться и со скрытностью, и с наркоманией, и с предательством, сказала только:
- А я просто рада, что ты родился. - Она смотрела ему вслед: Роланд летел, с известным трудом поднимая рюкзак с книгами. Бидж вздохнула и пошла в дом знакомиться с присланной грифоном литературой.

* * *

На следующий день, когда Бидж, еще не совсем проснувшись, на рассвете вышла из дому, Роланд уже ее ждал. Он оказался не один.
Другой грифон, тоже подросток, отличался ярким медным оперением.
Оба уже держали в лапах книги и были погружены в чтение. Увидев Бидж, они приблизились - второй грифон более осторожно и застенчиво. Он чуть отстал от Роланда, словно охранял его сбоку. Бидж догадалась, что это было проявлением не страха, а благовоспитанности и уважения.
- Это мой лучший друг, - представил его Роланд. - Мы вместе охотимся, сражаемся и обо всем разговариваем.
- Раз ты друг Роланда, то добро пожаловать, - ответила Бидж. Ей представилось, что грифон-отец сказал бы на это: весьма уместное употребление условного наклонения.
- Я очень рад, - с облегчением сказал Роланд. - Мне очень хотелось, чтобы вы познакомились. Его зовут... - Он смущенно умолк.
Бидж улыбнулась и подняла руку: второй грифон напрягся и раскрыл клюв. - Мне нужно знать только, как можно к тебе обращаться.
Он облегченно перевел дух.
- Если ты согласна, я хотел бы называться Оливером. - Оба подростка выжидающе смотрели на Бидж. Она вспомнила Оливера из «Песни о Роланде».
- Конечно. - Почему-то в присутствии юных грифонов, которым был всего месяц от роду, она чувствовала себя ужасно старой.
- Так можно?
- Я не даю тебе имени, - терпеливо объяснила Бидж. - Вы сами выбираете их себе.
- Но ты наша наставница. Ох, Боже мой...
- «Наша»?
Оливер преклонил перед ней колени, согнув передние лапы.
- Если ты согласишься учить меня.
У Бидж мелькнула идиотская мысль: «У меня же нет диплома учителя». Вслух же она сказала:
- У меня ведь остается моя ветеринарная практика - эти обязанности всегда будут на первом месте. В остальном же... - она сдалась, - я сделаю все, что смогу.
Оливер облегченно и чуть напыщенно ответил:
- Тогда все хорошо.
Урок прошел успешно, хотя и прерывался чаще, чем накануне: юные грифоны желали разыгрывать то, о чем читали. Бидж смотрела, как Роланд и Оливер сражаются на лужайке, выставив когти и широко расправив крылья (в геральдике такая поза называется «оплот», напомнила себе Бидж). Они рассекали лапами воздух, внимательно озирали окрестности и явно наслаждались жизнью.
«Когда я лишилась этой радости взросления и превратилась во взрослого человека?» - спросила себя Бидж.
Однако, несмотря на отвлечения, урок приобрел дополнительную живость: грифоны спорили и обращались к Бидж за тем, чтобы она их рассудила.
Самая горячая дискуссия развернулась, когда Оливер с любопытством и - что было нетипичным для грифона - со смущением поинтересовался:
- Кто был лучше - король Артур или Робин Гуд?
Прежде чем Бидж успела что-нибудь сказать, Роланд решительно ответил:
- Король Артур, потому что Робин Гуд просто делал добро в плохом мире, а король Артур должен был принести добро в плохой мир.
- Но Артур спал со своей сводной сестрой, пытался убить свою законную супругу и истребил новорожденных мальчиков в Британии, - возразил Оливер. - Это делает его хуже Робин Гуда.
Роланд в возбуждении захлопал крыльями.
- Мы просто не знаем обо всех поступках Робин Гуда, а про короля Артура знаем больше. - Бидж встревожило то, что они говорили об обоих персонажах как о реальных героях, но она не знала, как сказать об этом двум мифическим животным.
Юные грифоны повернулись к Бидж.
- Кто из них был лучше?
Бидж проклинала в душе грифона-отца, взвалившего на нее эту работу.
- Я думаю, - сказала она наконец, - что нельзя оценить этого, если не представить себе, как вел бы себя каждый из них на месте другого. - Она помолчала, вспомнив доброго короля Брандала, единственной слабостью которого была любовь к Моргане - любовь, принесшая так много бед Перекрестку. - На долю Артура выпала более тяжелая задача. Может быть, Робин Гуд сделал бы на его месте такие же или еще худшие ошибки. - Она снова помолчала, думая о том, что сама же привела на Перекресток молчунов, а потом грим и Гредию. - Думаю, - закончила она, - что, когда ты правишь страной, любые твои ошибки перестают быть незначительными.
Это удовлетворило Роланда и Оливера, но сама Бидж, обдумывая свой ответ, не спала потом всю ночь.

Глава 11

Середина лета миновала, воздух был полон густого аромата цветов. Бидж проснулась, ощущая боль в спине, преследовавшую ее уже три дня. Она приняла ибупрофен, сделала, несмотря на боль, разминку и уже не в первый раз дала себе слово делать упражнения перед тем, как поднять что-нибудь тяжелое.

* * *

Накануне ее пациентами были ягненок, на которого определенно напали грим, но который каким-то образом сумел от них удрать, и овца с длинными параллельными ранами на животе. Первый из них заставил ее задуматься: а на самом ли деле грим такие уж ловкие хищники; впрочем, популяция молчунов как будто стала несколько уменьшаться.
У ягненка были порваны связки на левой задней ноге. Очевидно, грим кинулся на него сзади и вцепился в колено, но ягненку удалось вырваться. Бидж запустила генератор, от которого работал рентгеновский аппарат, сделала снимок и с облегчением обнаружила, что кость цела.
Оперировала она, используя для наркоза изофлуран в минимальной дозе. Ягненок как объект хирургического вмешательства был для Бидж внове, хотя овец оперировать ей приходилось; поэтому она особенно внимательно следила за реакцией на анестезию. Она действовала вполне уверенно, но все время ощущала, как ей не хватает Лори: неправильная дозировка при наркозе запросто могла убить пациента.
Еще до операции прибежал, запыхавшись, Диведд.
- Мне сказала Фиона. - Он осмотрел ягненка. - Какое требуется умение, чтобы так здорово орудовать скальпелем!
- Тебе когда-нибудь приходилось практиковаться на животных? - мягко спросила Бидж.
- Ты именно так приобрела свои навыки? - Диведд посмотрел на нее с шутливым опасением. - Надо запомнить.
Операция была быстрой и лишь отчасти успешной. Бидж промыла рану и зашила ее, но часть связки была вырвана. В мире, где много хищников, этот ягненок долго не протянет. Зашивая кожу, Бидж спросила:
- Ты смог бы завтра снова пойти со мной за пределы Перекрестка?
- Если ты снова мне заплатишь. - Когда она кивнула, он добавил: - Куда мне предстоит тебя вести - или тебе меня? - Когда Бидж не ответила, Диведд ухмыльнулся. - Встретимся в гостинице. Я там позавтракаю.
Повреждения у овцы были более серьезными: живот оказался рассечен почти от ребер до яичников. Впрочем, ни один из жизненно важных органов задет не был. Может быть, кто-то из мясоедов оставил овцу у порога Бидж для бесплатного лечения или как приношение. Это было на них не похоже: мясоеды всегда расплачивались за помощь животным, которых они приносили. Опустившись на колени в траву, Бидж быстро осмотрела овцу и покачала головой.
- Ей не выжить. - Она посмотрела на Диведда. - Если я введу ей препарат для эвтаназии, мясо не будет годиться в пищу. Раз уж ты здесь, не зарежешь ли ты ее для меня?
- Я собираюсь заняться фермерством, - пожал он плечами, - а это входит в обязанности крестьянина. - Танцор взметнулся вверх еще прежде, чем он договорил, и обезглавленная овца распростерлась на траве. Диведд задумчиво посмотрел на нее. - Следовало бы подставить миску и собрать кровь - для колбасы. Надо же, как брызнуло - все кругом в крови.
- От овец всегда много крови, - ответила Бидж. - Извини. - Она поспешно ушла в дом: ее чуть не вырвало.

* * *

На следующее утро она написала себе записку: «Сказать Конфетке, чтобы он привез практикантов». Оперировать скот было, может быть, не так интересно, как принимать роды у единорогов, но это была бы полезная практика для будущих ветеринаров, и у Бидж появилось чувство, что некоторые случаи могут оказаться весьма необычными.
Когда Бидж вышла из дому, к ней подлетели Роланд и Оливер. Роланд галантно поклонился, как он часто теперь делал.
- Доброе утро, моя Бидж. Что мы будем читать сегодня?
Бидж показала на заранее приготовленную стопку книг.
- Боюсь, что не смогу сегодня остаться с вами. Прочтите, сколько успеете, а завтра мы обсудим прочитанное. - Бидж постаралась, чтобы ее голос звучал уверенно: такие обсуждения с Роландом и Оливером все еще давались ей нелегко.
- Я понял, - ответил Роланд. - Желаю тебе успеха в твоей работе. - Он сказал это так, что будущие занятия Бидж стали казаться секретными и важными.
Бидж улыбнулась, хотя ее и смущала мысль о том, насколько действительно секретной и важной окажется эта часть ее плана. Только когда она прошла полдороги до гостиницы, ее настроение улучшилось: несколько грим бросили погоню за молчунами (по-видимому, безуспешную) и начали скакать вокруг девушки, виляя хвостами.

* * *

На этот раз предстоящий путь явился ей во сне: ей приснились олени, скачущие по степным просторам и разговаривающие между собой; чей-то суровый голос говорил Бемби, что он никогда больше не увидит свою мать. Бидж проснулась со слезами на глазах: не столько из-за содержания фильма, сколько потому, что смотрела его когда-то вместе со своим братом Питером. Зато теперь Бидж ясно представился путь в нужный ей мир.
Прогулка по Перекрестку была очень приятной, хотя Бидж чувствовала себя усталой. Бидж повела Диведда в холмы, стараясь идти той же дорогой, какой однажды ее вел Филдс - задолго до того, как она обрела дар находить или создавать заново Странные Пути. На этот раз день был солнечный, дул легкий ветерок, и Бидж шагала по извилистой тропинке, стараясь не выдать своей неуверенности. Диведд шел за ней, распевая и насвистывая.
- Неужели все дороги в другие миры идут в гору? - только и спросил он.
- Мне очень жаль, но этот точно идет. Нам предстоит пересечь горный хребет.
Диведд озабоченно, но с интересом посмотрел вперед.
- А снег в тех мирах бывает?
- В некоторых. Да, в том, куда мы идем, определенно будет снег.
- На что похож снег?
- Он белый...
- Всем известно, что он белый. - Диведд сказал это раздраженно, но любопытство пересилило: - И он падает с неба?
- Он белый и падает с неба. Через некоторое время он покрывает всю землю.
- Звучит так, словно это голубиный помет, - с сомнением проворчал Диведд.
- Ты знаешь про голубей? - удивленно спросила Бидж.
Диведд фыркнул.
- Эти твари везде кишат. Кого всюду полно, так это голубей, воробьев и людей, которые поют фальшиво. Никуда от них не денешься. Хотелось бы мне, - добавил он мечтательно, - когда-нибудь увидеть снег. Бидж улыбнулась и продолжала идти. Они свернули направо, все еще поднимаясь, и добрались до перевала. Бидж запахнула куртку, из их ртов вырывались маленькие облачка пара. Даже Диведд, привычный к жизни на природе, поежился.
- Разве ты не можешь создать такую дорогу, которая шла бы по припеку?
Однако, когда перевал остался позади, облака рассеялись и скалы сменились покатыми холмами; в глубоких трещинах и ущельях по обе стороны тропы было сумрачно даже днем. Диведд внимательно озирался по сторонам, опасаясь возможной засады.
- Подожди! - Его глаза расширились, и он метнулся в сторону от тропы, туда, где в одной из трещин сохранился белый сугроб.
Диведд воткнул в него Танцора, оставив широкую вмятину. Раздался хруст: поверхность не раз подтаивала, а потом снова замерзала. Диведд вырезал в сугробе квадратную ямку и спросил:
- Снег?
Бидж кивнула.
Диведд сунул в снег руку, обернулся и бросил на Бидж обвиняющий взгляд.
- Ты не сказала мне, что он холодный.
- Я думала, ты знаешь.
Диведд сжал в руке пригоршню снега и кинул в девушку. Она увернулась, добралась до другого сугроба - с противоположной стороны тропы, - быстро слепила снежок и запустила его в Диведда.
Сражение длилось недолго и кончилось приятной ничьей: у Диведда было больше боевого опыта, Бидж была более привычна к снегу. Когда каждый из них смог похвастать прямым попаданием, Бидж объявила перемирие.
- Пошли дальше.
- Да, пожалуй. - Диведд выпрямился, вытер руки о штаны, пошевелил замерзшими пальцами и тихо, как малыш после вечеринки, сказал:
- Спасибо за снег.
- Каждый должен хоть раз его увидеть.
- И теперь мне это удалось. - Он обернулся и глянул на высокие горные пики, впервые поняв, из чего состоят их белые шапки. - Как называется это место?
Бидж покачала головой.
- Название появится на карте в Книге Странных Путей. Я его не знаю.
- Не понимаю, - нахмурился Диведд.
- Я тоже.
Он пожал плечами и зашагал следом за Бидж по извивающейся дорожке между мирами.
Теперь они спускались с перевала, и Диведд запел. У него был приятный голос, хотя и не очень тонкий слух. Через некоторое время Бидж обнаружила, что прислушивается к его песне.
- Как она называется? - спросила она наконец.
- «Лягушонок, который любил корову». - Он весело добавил: - Кто работает с животными, должен знать о таких вещах.
- Ну что ж, пробел в моем образовании. Ты не мог бы спеть еще раз средний куплет? Он охотно запел:

И вверх он прыгнул.
И вверх он прыгнул.
И вверх он прыгнул опять.

Куплет кончался тем, что несчастный влюбленный в изнеможении падает на землю, а корова так и не знает ничего о его страданиях.
- Хотела бы я, чтобы это послушала Ли Энн, - сказала Бидж. - Она была бы в восторге.
- Что? Тебе известна женщина, которой нравятся похабные песни?
- Она моя подруга, - строго сказала Бидж. - Да, ей нравятся такие вещи.
- Тогда, я уверен, она станет и мне другом, - вежливо сказал Диведд.
Бидж, представив себе встречу между Диведдом и бесцеремонной Ли Энн, так увлеклась открывшимися возможностями, что совершенно пропустила последний куплет, в котором описывалось, как лягушонок, чтобы не свалиться с коровы, обмазался смолой. Она попросила Диведда повторить - дважды.

* * *

Последний мир, до которого они добрались, раскинулся перед ними привольными травянистыми равнинами. В отличие от того, где они нашли грим, здесь так и кишела жизнь. Воздух был влажен от еще не высохшей росы.
Диведд дернул Бидж за рукав и показал мечом в сторону. На вершине холма были видны силуэты троих существ, с головы до талии похожих на людей. Бедра и ноги у них были оленьи. Все трое тащили небольшие волокуши с какими-то свертками на них.
У двоих путников были оленьи рога. Третья фигура, как пораженно отметила Бидж, отличалась огромным животом. «Мне следовало бы изучить акушерство», - подумала она. Перекресток явно способствовал плодородию.
- Руди! Бемби! - крикнула Бидж. Двое путников кинулись к ней с криком:
- Йо! Бидж!
Третий человек-олень, явно более преклонных лет и менее подвижный, следил за ними с холма.
Руди все еще носил одну из своих любимых выцветших футболок с эмблемой Сан-Францисского университета. Бемби была одета в короткую блузу на бретелях; из-под нее торчал ее огромный живот. Едва ли какая-нибудь женщина на Земле надела бы подобную блузу на такой стадии беременности.
Люди-олени мчались с холма, взрывая копытами мягкий дерн. Приблизившись, Руди оттащил Бидж в сторону, заслонил ее и выставил рога:
- В чем дело, парень? Ты что, захватил Бидж в плен?
Диведд пожал плечами и лишь слегка опустил меч.
- Скорее она меня.
Бидж поспешно сказала:
- Руди, Бемби, это Диведд. Он меня охраняет. Диведд, это...
Продолжить ей не удалось: оба человека-оленя кинулись обнимать ее так радостно, что чуть не повалили на землю. Бидж только моргала, когда они по очереди лизнули ее в нос своими шершавыми языками жвачных.
Старый человек-олень спустился с холма тоже. Это оказался Сууно, шаман племени Руди и Бемби. Он улыбнулся Бидж и поднял руку, приветствуя ее. Как и раньше, когда им приходилось встречаться, Бидж заметила, что его голая грудь покрыта раскраской - на этот раз это были символы солнца и травы.
Бидж поздоровалась с ним, почтительно поклонившись.
- Почему вы меня здесь встречаете?
Сууно усмехнулся.
- Мы могли бы спросить об этом и тебя, только в этом нет необходимости. Я знал, что ты придешь.
- Но ты же не мог знать, где я... Где окажется новая дорога.
- Ты хочешь сказать, где тебе захочется ее проложить? Я знал это, когда проснулся сегодня утром.
У Бидж волосы зашевелились на голове. Где будет последний поворот, она решила всего несколько минут назад.
- Не пугайся. - Сууно придвинулся к ней. - Это просто следствие того, что я всюду хожу и наблюдаю. Вот так я и вижу некоторые вещи. - Он оглядел Бидж с ног до головы, в его голосе юмор мешался с почтением. - С последней нашей встречи ты изменилась. Теперь ты прокладываешь дороги. - Бидж кивнула. - Я вижу изменения в тебе. - Он снова улыбнулся. - Все изменения.
Бидж смутилась, гадая о том, насколько много он действительно видит. Она повернулась к Бемби.
- Выглядишь ты замечательно. А как себя чувствуешь?
- Неуклюжей. - Бемби похлопала себя по животу. - Мне стало трудно сохранять равновесие.
- Конечно - ведь центр тяжести сместился. - Бидж помнила, какими ловкими и грациозными всегда были Руди и Бемби, совершая свои головоломные прыжки, никогда не спотыкаясь и не падая. - А как насчет аппетита?
Руди закатил глаза.
- Ох, ты бы только видела! Она ест, как целое стадо.
Бемби игриво толкнула его; Бидж отметила, что держится она гораздо более уверенно, чем раньше.
- Еще немного, и я начну жалеть, что вышла за тебя замуж на всю жизнь! - Она снова повернулась к Бидж. - Я ем много фруктов, овощей и тому подобного. - Она скорчила гримасу. - Руди даже заставляет меня есть бобы.
- Ради белков, - кивнул тот. - Мы ведь травоядные, так что приходится попотеть, чтобы получить достаточно белков. - В ответ на изумленный взгляд Бидж он пояснил: - Я занимался на курсах по диете в Сан-Франциско и многому там научился.
- У нас есть законы, определяющие, когда что есть, - сказал Сууно, - в детстве, когда мы становимся взрослыми, ну и во время беременности. Так что Бемби тут ничем не рискует. - Он стоял на некотором расстоянии от остальных, внимательно за всеми наблюдая.
- Есть какие-нибудь нарушения? Головокружения, тошнота?.. - Бидж усомнилась: случается ли рвота у представителей вида - Тех, Кто Умирает, - к которому принадлежит Бемби: в конце концов они же жвачные.
- Тут все в порядке. - Однако Бемби нахмурилась, ее ноздри раздулись, словно чуя опасность. - А в чем дело?
Бидж тщательно подбирала слова, чтобы объяснить Бемби возможность нарушений в развитии плода. Обучение в ветеринарном колледже не подготовило ее к тому, чтобы иметь дело с мыслящими пациентами.
- Бемби, у некоторых видов, покинувших Перекресток, возникают проблемы со здоровьем. - Бемби непонимающе смотрела на нее. - Я принимала роды у тех, кто ушел за его пределы. Доля врожденных отклонений у них выше, чем была бы, останься они на Перекрестке. - Бидж сделала глубокий вдох. - Поэтому я пытаюсь найти и привести обратно всех, кого тогда пришлось эвакуировать...
- Вот почему, - перебила ее Бемби, поворачиваясь к Сууно, - ты настоял, чтобы мы собрали вещи. - Шаман кивнул, глядя на нее с сочувствием. Бемби вдруг широко раскрыла глаза и обхватила, словно защищая, свой живот руками.
- Это всего лишь предосторожность, - успокоительно сказала Бидж. - Ты же говоришь, что у тебя все в порядке. - Бемби неуверенно покивала головой. - Да и в «Кружках» по тебе скучают.
- Книги! - с жадностью воскликнул Руди. - Ох, братишки, как же мне их не хватало!
Бидж удивленно посмотрела на него.
- А как же твои университетские учебники?
Руди рассмеялся.
- Таскать их и в пределах университета было тяжело. Так что я продал их букинисту, прежде чем вернулся на Перекресток.
- Но разве тебе не хотелось их сохранить?
- Сохранить? - Человек-олень бросил на Бидж озадаченный взгляд. - Я и сохранил - я же ведь их прочел.
Бидж взглянула на те узлы, что были у людей-оленей с собой, и поняла стоящую перед ними проблему: кочевники не могут таскать с собой еще и книги.
- На Перекрестке появились новые книги, - сказала она. - Их привезла Фиона из университетской библиотеки. Ей, конечно, следует их вернуть, - добавила она неодобрительно.
- Как хорошо, что она этого не сделала! - Руди прямо пританцовывал от возбуждения. - Так из-за чего же задержка?
- Да никакой в общем-то задержки, - ответила Бидж и повернулась к Бемби. - Мне только нужно тебя осмотреть.
Бемби насупилась и покачала головой.
- Это нельзя делать.
- Я должна, - настаивала Бидж. - С тех пор, как вы ушли с Перекрестка, многое могло произойти...
- Нельзя! - повторила Бемби и попятилась к Руди, который обнял жену. - Я тебе не позволю. - Ее глаза, ставшие еще больше, чем обычно, наполнились слезами. Руди развернул ее, заслонив от Бидж.
Бидж сделала глубокий вдох.
- Бемби, не глупи. Нужно убедиться, что с малышом все в порядке. Это же простой осмотр...
Она сделала шаг вперед, но Руди, к ее удивлению, воинственно наклонил рога.
Сууно легко переместился, оказавшись между Руди и Бидж.
- В нашем племени я тот, кого можно назвать повитухой.
- А я врач, - раздраженно сказала Бидж. - У меня есть необходимая подготовка...
- Как и у меня. - Сууно по-прежнему улыбался. - Я имею диплом и по медицине, и по истории. Можно, я расскажу тебе кое-что из истории?
Его голос начал звучать странно: напевно и ритмично, как обычно читают заклинания. Почуяв магию, Диведд напрягся. Наконец Бидж кивнула.
Глаза Сууно смотрели теперь в пустоту.
- Задолго до того, как родились живущие теперь, Те, Кто Умирает были захвачены в плен и обращены в домашних животных.
- В домашних животных?.. - Бидж с удивлением обвела их глазами. - Чтобы работать в поле?
Сууно продолжал свою ритуальную декламацию:
- Ради наших трудолюбивых рук и наших рогов, шкур и копыт, ради жира для ламп и вкусного мяса. Из наших жил делали тетивы для луков, с которыми охотились на наших детей. Ничего не пропадало зря, и ничего не осталось нам, кроме наших душ.
- Такое случается, - решительно произнес Диведд. Это были его первые слова после долгого молчания.
Бидж в ужасе смотрела на Сууно широко раскрытыми глазами.
- Но вы же люди!
Сууно улыбнулся ей, словно учитель, поправляющий наивного ученика. Стало видно, что среди его зубов нет клыков. - Разве твои соплеменники никогда не захватывали рабов?
Бидж открыла рот, потом спохватилась и ответила неуверенно:
- Да, но не ради шкур... И не ради мяса... - Она умолкла, гадая, что сказал бы на ее месте Кружка, и сожалея, что плохо знает историю. - Я так думаю по крайней мере. Ну ладно. С твоим народом произошло ужасное несчастье. Но ведь это же было давным-давно.
Сууно больше не улыбался.
- Для нас это было недавно. Мой народ поет об этом песни, предания передаются от отца к сыну, и ни слова не было забыто. Все еще во многих мирах существуют рабовладельцы.
Бемби умоляюще посмотрела на Бидж, которая ответила ей беспомощным взглядом.
Сууно тихо произнес:
- Я знаю, кем ты стала теперь, но ты остаешься плотоядным существом, укротительницей и хозяйкой животных. Поэтому в этом деле ты должна уважить наши желания. - Бидж стала искать слова для ответа, но Сууно продолжил: - Я говорю «должна». Иначе мы не сможем вернуться вместе с тобой.
Позади Руди и Бемби тем временем собралась целая толпа. Бидж узнала большинство людей-оленей: она видела их на свадьбе своих друзей.
- Вы все собираетесь вернуться?
- Только твои приятели и я.
- Может быть, я смогу хотя бы научить вас чему-то? - жалобно сказала Бидж. - Не то чтобы я сама знала достаточно о протекании беременности у представительниц вашего вида...
Сууно рассмеялся, словно никакой размолвки и не было.
- Если возникнут неприятности, я за тобой приду. И тогда ты скажешь мне, что делать.
- Очень соблазнительно, - пробормотал Диведд, - сказать ему, что он мог бы сделать.
Бидж знаком призвала его к молчанию.
- Хорошо, - неохотно согласилась она и повернулась к Бемби. - Но взамен ты должна приходить ко мне и рассказывать обо всех симптомах... - Бидж взглянула на Сууно и произнесла почтительно: - Я была бы признательна, если бы ты сообщил мне все, что знаешь об анатомии и физиологии Тех, Кто Умирает.
Бидж впервые так назвала людей-оленей в присутствии Руди и Бемби; только теперь она поняла, какое признание кроется в этом: будучи травоядными, традиционной добычей хищников, они стали видом, жертвующим жизнью ради своего молодняка.
Бемби кинулась к ней, словно рухнул разделявший их барьер, и крепко обняла.
- Конечно.
Обратная дорога была короткой и, в память о нелюбви Диведда к крутым подъемам, вела по большей части под гору. В одном месте Бидж помедлила и огляделась по сторонам. Они оказались в засушливом мире; вокруг тянулась степь, похожая на бесконечное пшеничное поле, и только кое-где виднелись ряды ив и других влаголюбивых деревьев. - Мы пошли кружным путем, - сказал Сууно. Бидж была довольна собственной изобретательностью.
- Здесь живет наш старый друг - вы видели ее на свадьбе Руди и Бемби. Я надеюсь встретить тут ее.
- Полита? - сразу же догадалась Бемби. В ее голосе прозвучало такое благоговение, что Бидж ощутила зависть. Полита была Карроном, предводительницей кентавров, и, как не могла не признать Бидж, благоговения вполне заслуживала. Бемби нетерпеливо побежала вперед, оглядывая пустынный горизонт и принюхиваясь раздутыми ноздрями.
Но никто из них не смог обнаружить никаких следов кентавров.
- Они ведь кочевники, - наконец сдалась Бидж. - Я найду их как-нибудь в другой раз.
- Не уверен, что тебе это удастся. - Голос Сууно был напряженным и тревожным. - Этот мир...
Он не успел еще договорить, а Руди и Бемби уже стояли спиной к спине, готовые к обороне, оглядывая безжизненную равнину и ряд деревьев на берегу невидимой издалека реки.
- Пора отсюда уходить, - решительно сказал Диведд.
Сууно впервые внимательно взглянул на него.
- Ты - не житель Перекрестка.
Диведд сложил руки перед собой, опираясь на Танцора.
- Теперь уже житель.
Сууно еще раз оглядел его с ног до головы и сказал тихо и загадочно:
- Отметины всегда остаются, не так ли?
Диведд отчаянно покраснел и ничего не ответил. Они вернулись на Перекресток, так и не обнаружив кентавров. По дороге Бидж тихо спросила Сууно:
- Ты прав, он не с Перекрестка, но какая в этом важность?
- Еще когда я учился в Сан-Францисском университете, там часто проходили дискуссии: что в поведении человека определяется воспитанием, а что - естественным отбором? Мои приятели-студенты могли с легкостью доказать приоритет и того, и другого. - Он снова улыбнулся Бидж. - Как-нибудь, когда у тебя выдастся свободный вечер, мы с тобой могли бы тоже подискутировать на эту тему.
- Тебе лучше побеседовать с Кружкой, - ответила Бидж. - Он знает больше меня. Или, - добавила она бестактно, - с грифоном.
Улыбка сошла с лица Сууно. Он сделал явное усилие, чтобы ответить вежливо:
- У нашего народа есть много песен и о представителях его вида тоже.
Остаток пути Бидж проделала в глубокой задумчивости.
Прибытие на Перекресток очень напомнило Бидж их с Диведдом предыдущее путешествие, когда они привели Гредию и грим. Сууно и Бемби, а следом за ними и Руди (с невнятным «Еще увидимся, крошка») нырнули в траву в плодородной лощинке, не в силах удержаться. Бидж и Диведд снова остались одни на границе Перекрестка.
Они смотрели на раскинувшуюся перед ними речную долину, на вьющийся, несмотря на лето, дымок над трубой «Кружек».
Диведд протянул руку за платой. Бидж передала ему монету и спросила:
- Что имел в виду Сууно, когда говорил об отметинах?
- Колдуны всегда такие, - ответил он беззаботно. - Они думают, что видят то, чего другие не могут. По большей части они знают, как этого достичь - едят какой-нибудь гриб или еще что-нибудь. - Диведд легко шагал рядом, приноравливаясь к шагу Бидж. - Ну, я пошел - меня работа ждет. - Он оценивающе посмотрел на солнце. - Еще успею выполнить половину дневной нормы по рубке дров. - Он сунул монету в карман и припустил бегом, насвистывая, словно никаких странных событий и не было. Бидж в одиночестве дошла до своего коттеджа.
Она решила больше вопросов не задавать, хотя и гадала, что же такое в Диведде увидел Сууно - что-то, чего она не заметила.

* * *

Она стояла на склоне холма, глядя, как молодые грифоны читают каждый свою книгу, переворачивая страницы с обычной сумасшедшей скоростью. Бидж поспешно спустилась, увидев, что на этот раз к ним присоединился и грифон-отец. Роланд поднял на нее глаза, заметил что-то необычное в выражении лица Бидж и тактично отошел в сторонку.
Грифон поклонился Бидж:
- Рад, что ты вернулась. Надеюсь, ты не осудишь меня за вмешательство: я тут в твое отсутствие поучил немножко этих озорников.
Оливер напрягся, но из вежливости не вмешался в разговор. Вскоре он сунул книгу под крыло и отошел еще подальше; Роланд спрятал свой том в потрепанный рюкзак Бидж и двинулся следом.
Когда они отошли достаточно далеко, грифон кивнул:
- Считай, что это визит школьного инспектора. - Он показал клювом в сторону Роланда и Оливера. - У них очень изрядные успехи.
- Значит, я проживу еще денек и смогу продолжить уроки.
- На радость всему миру. - Грифон подошел к Бидж, склонил голову набок и внимательно на нее посмотрел. - Тебя что-то тревожит?
- Пока меня не было, ничего необычного не произошло? - спросила Бидж.
Грифон поднял пушистую бровь, отдавая должное ее деликатности.
- Если ты имеешь в виду нанесенные животным увечья, то их не наблюдалось. Повсюду на Перекрестке воцарился мир, тишь и удивительно скучная благодать. Как я понимаю, Конан Земледелец сопровождал тебя.
- Да, Диведд ходил со мной. - Неожиданно для себя самой Бидж добавила: - Он не виноват, если иногда бывает слегка наивен.
- Меня, как, впрочем, и тебя, должна волновать не его наивность, - ничего не выражающим голосом сказал грифон. - Однако, - добавил он, - с твоей стороны очень благородно защищать его.
- Меня больше волнует подтверждение того, что он не виноват, - вспыхнула Бидж.
- Точно так же, как меня - установление его вины, - ответил грифон. - Твое сочувствие Диведду делает тебе честь. С другой стороны, - добавил он глубокомысленно, - от кого и ожидать сочувствия, как не от богини. Особенно от богини плодородия. - Бидж замерла на месте. - Ах... Я не был уверен, знаешь ли ты сама. - Грифон склонил голову набок, пронизывающе глядя на Бидж. - В конце концов это еле заметно даже для моих органов чувств.
Бидж уставилась на него невидящими глазами.
- У меня были основания считать, что такое невозможно.
- Не так уж много стоят твои основания, - ответил он самодовольно. - Думаю, что это отразится на твоих планах.
- Это отразится на всем, - нетвердым голосом ответила Бидж. Она рассеянно кивнула, когда собравшиеся улетать Роланд и Оливер поклонились грифону и ей.
Оставшись одна, Бидж вскипятила чайник, смущенно и с отвращением взглянула на свои противозачаточные таблетки, потом заварила себе чашку ирландского чая. Однако пить его ей не захотелось, она вылила заварку и приготовила себе другую - травяной бескофеиновый чай. Однако рука ее так дрожала, что часть жидкости пролилась, пока она подносила чашку к губам. Бидж вырвала лист из блокнота и принялась составлять список вопросов, на которые ей хотелось бы получить ответы.
«Длительность беременности?» У коз и овец это всего несколько месяцев. Бидж отчаянно надеялась, что Стефан или Мелина знают, сколько длится беременность у фавнов. «Питание?» Ее диета была вполне разнообразной, но тут ей вспомнились тощие слабые ягнята, плохо развивающиеся из-за недостатка некоторых микроэлементов. Что ж, в это время года она может есть больше овощей. Бидж надеялась, что ей не нужно будет включать в свой рацион траву. Тут она со смущением подумала, что вопрос об этом придется задать Конфетке Доббсу.
Отсюда вытекала еще одна проблема. Бидж написала на листе: «Эффект поля?» - и несколько раз подчеркнула написанное. За последнее время она насмотрелась на мертворожденных или имеющих дефекты развития малышей. Она приписала: «Спросить Протеру». Потом добавила рядом большими буквами:

«ПРОВЕСТИ БОЛЬШУЮ ЧАСТЬ БЕРЕМЕННОСТИ НА ПЕРЕКРЕСТКЕ. РОДИТЬ НА ПЕРЕКРЕСТКЕ».
Бидж надолго задумалась, прикидывая, как пройдет ее беременность в мире, где она не может прекратить свою работу. Она нарисовала на полях фигуру Стефана, потом рядом еще одну фигурку - тоже фавна, только маленького, добавив длинные ресницы и ленту в курчавых волосах. Отвлекшись от своих забот, Бидж улыбнулась и попыталась придать рисунку сходство со своими детскими фотографиями.
Потом стиснула ручку и написала последний и самый важный вопрос:
» Наследственность?»
С тех пор, как она узнала, что является носительницей гена хореи Хантингтона, Бидж твердо решила не иметь детей. Перекресток вкупе с теми изменениями в ее организме, которые начались, когда она стала создательницей Странных Путей, давал ей уверенность, что болезнь у нее самой никогда не разовьется. Однако, насколько ей было известно, для ее ребенка все еще существовала пятидесятипроцентная вероятность получить ген хореи Хантингтона.
Можно было написать о многом: спросить Протеру; поговорить с врачом, может быть, с Люсиллой Бодрэ; сделать пункцию плодного пузыря и генетическое тестирование; постараться выяснить, показательно ли генетическое тестирование для ребенка, который наполовину фавн...

Предыдущая страница 8 Следующая страница


9 Ник О'Донохью

Вместо этого Бидж, оставив бумагу на столе, вышла из дому. Она сидела на солнце у ручья и прихлебывала чай, глядя на поля и стараясь ни о чем не думать.

Глава 12

Следующие два месяца на Перекрестке были изумительными и ужасными: изумительными потому, что каждый день был ясным и тихим, отличавшимся какой-то фантастической красотой; ужасными из-за того, что с телом Бидж происходило что-то чудовищное и неизбежное.
Ее живот стал заметен через неделю; через две она стала неповоротливой. На нее быстро навалились все проблемы, связанные с беременностью: частые позывы мочевого пузыря, боли в спине, неловкость в обычных ее занятиях. Если у нее резко менялось настроение, она теперь этого не замечала; однако мимо ее внимания не прошло то обстоятельство, что Кружка и Фиона и даже Диведд в ее присутствии стали особенно осторожны. Это ее раздражало.
Бидж давно привыкла к тому, что тело ее подводит. За последние несколько лет она привыкла спотыкаться, ронять вещи, - привыкла ко всем проявлениям хореи Хантингтона и своему молчаливому страху, что эти симптомы будут неизбежно прогрессировать. Но она совершенно не была готова к новой и странной неуклюжести, к переменам в своем теле, которые совершались с такой поразительной быстротой.
Однако независимо от всего этого каждый день на Перекрестке начинался для нее одинаково, что нисколько не тревожило Бидж: повторение переносится легко, когда повторяется нечто замечательное. Где-то над ее головой раздавалось пение Роланда и Оливера. То это была какая-нибудь малоизвестная застольная песня, то баскский гимн, посвященный архангелу Гавриилу и деве Марии, то средневековый походный марш; а однажды она услышала странную мелодию, которую никак не могла вспомнить, как только последняя нота затихла, - Бидж подозревала, что она неземного происхождения.
Как только она выходила из дому, эти двое кидались к ней, устремляясь вниз с растопыренными когтями, резко тормозили в нескольких футах и превращали хищную атаку в поклон. Потом они произносили, иногда порознь, иногда хором:
- Доброе утро, госпожа.
Бидж часто хотелось взъерошить им перья, но она чувствовала, что это было бы неуместно. Вместо этого она улыбалась и кивала.
- Рада вас видеть.
Это им необыкновенно нравилось.
После этого начинались простые и обычные дела. Бидж в общих чертах описывала предстоящую работу. Большую часть книг, которые предстояло прочесть грифонам, сама Бидж не читала (вроде «Дон Кихота» или «Илиады»), но Лори предусмотрительно прислала справочные издания с кратким изложением изучаемых произведений. Иногда Бидж чувствовала себя мошенницей, хотя и не признавалась в этом вслух.
Роланд и Оливер располагались рядом, поглощая книги со всей возможной быстротой; их зоркие глаза хищников прочитывали страницу одним взглядом. Потом, кивнув друг другу, они менялись книгами.
Бидж приходилось бороться с искушением заговорить, пока они читали; чтобы отвлечься, она смотрела на холмы. В это время года они светились яркой желтизной: цвел кустарник, который, как узнала Бидж, назывался утесником; покрытые желтыми пятнами холмы и плывущие по небу облака образовывали великолепное сочетание. Бидж занималась собственными делами, но часто отвлекалась и любовалась окрестностями.
Движения молодых грифонов напомнили Бидж, как много лет назад она видела подросших птенцов голубой сойки, клевавших что-то из собачьей миски за деревенским домом: они были такие же целеустремленные, энергичные, полные невинной самоуверенности.
После того, как чтение заканчивалось, начинались споры. В этих дискуссиях Роланд всегда особенно отстаивал значение благородного происхождения, а Оливер - преданности и отваги. Бидж понадобилось несколько недель, чтобы понять: каждый из них больше всего озабочен теми качествами, которыми, как ему казалось, он не обладает.
Бидж слушала их, лишь изредка вмешиваясь. Ее всегда удивляло, как ей каждый раз удается найти что сказать им, чтобы исправить их заблуждения. Может быть, все-таки в том, чтобы быть человеком, и вправду было нечто особенное.
Один раз она просто не могла не вмешаться. В тот день юные грифоны прочли «Гавейн и Зеленый Рыцарь»* [Гавейн - в цикле артуровских легенд отважный рыцарь, племянник короля Артура; его сила возрастала до полудня и уменьшалась к вечеру. Главный подвиг Гавейна - победа над Зеленым Рыцарем.], книгу, которую Бидж с трудом осилила, изучая английскую литературу на первом курсе университета. Она слушала, как грифоны высмеивали Гавейна за данное им хозяину замка обещание и клятву женщине в том, что будет почитать ее, поскольку эти два обещания оказались противоречащими друг другу.
Роланд увлеченно объяснял:
- Суть всей легенды в том, что Гавейн подчиняется одновременно двум законам: рыцарства и галантной любви. Долг чести связывает его с хозяином замка, но одновременно долг галантности - с женой того; когда эти два закона пришли в противоречие, Гавейн принял неверное решение. - Роланд задумался, и прозрачная пленка частично затянула его золотые глаза. Наконец он решительно заявил: - Суть в том, что он дал неправомерное обещание.
Бидж знала, что ответить на это: преподаватель литературы в свое время озадачил этим всю их группу.
- Конечно. Только какое из двух обещаний?
Но у Роланда на это был готов ответ:
- Второе. Какое бы ни было второе обещание, раз оно могло привести к конфликту - оно было неправильным. Следует избегать слишком многих обещаний.
Оливер быстро закивал:
- Такой молодой и уже такой мудрый!
Роланд искоса бросил на него взгляд, уловил сарказм и изо всех сил ударил его крылом. Раскрытая книга отлетела в сторону. Оливер пошатнулся, но удержался на ногах. Подняв оба крыла, взъерошив перья, открыв клюв и хлестая себя по бокам хвостом, он поинтересовался:
- Это был вызов?
- Конечно.
Грифоны взвились в воздух, забыв об уроке. Бидж вздохнула, думая о том, как бы лучше поддерживать дисциплину, потом просто легла на траву и стала наблюдать за ними.
Их сражение было прекрасным, хотя и не грациозным. Оба старались занять такую позицию, чтобы можно было напасть на противника сверху; тот, кто оказывался внизу, хватал нападающего, чтобы сбить и самому оказаться в выигрышной позиции. Поэтому по большей части они просто боролись в воздухе, отчаянно хлопая крыльями, чтобы не упасть на землю и, если удастся, набрать высоту. Все это напоминало Бидж потасовку воздушных змеев. Наконец Роланду удалось ухватить Оливера за переднюю лапу и проделать нечто, весьма напоминающее бросок через бедро. Оливер, ошарашенный, закувыркался вниз и не сразу смог воспользоваться крыльями. Он упал на несколько сот футов, и Роланд, приготовившись спикировать на него, на секунду застыл в неподвижности.
Затем он сложил крылья и ринулся вниз, вытянув вперед лапы с выпущенными когтями. Бидж вскрикнула, когда он нанес удар Оливеру, потом увидела, что в последний момент Роланд втянул когти. Оливер охнул, и оба противника свалились на землю.
Придавленный Роландом Оливер наконец завопил:
- Сдаюсь! - Однако голос его звучал весело. Когда Роланд отпустил его, Оливер начал чистить перья клювом. - Ты лучший из нас боец, о мой господин!
- А теперь расскажи-ка, где ты научился этому приему, - сказала Бидж.
- У отца. Он видел его благодаря чему-то, что называется телевизор, на соревнованиях по дзюдо.
- А у Оливера была возможность научиться этому тоже? - Роланд не ответил. - Ты показал ему прием?
- Я как-то не подумал об этом. - Роланд старался не встречаться с Бидж глазами.
- Ты хотел во что бы то ни стало выиграть. - Бидж была непривычна роль судьи, но она понимала, что Роланд очень нуждается в уроке. - Так что ты оказался перед выбором: или верность другу, или победа любой ценой. Ты разве думал, что такое может с тобой случиться?
- Никогда.
- А может это случиться впредь?
- Никогда, никогда больше, - хрипло пробормотал Роланд. - Я предал лучшего друга. - Он склонил голову. - Оливер, прости меня.
- Ты прощен, - быстро ответил тот. - Я тебя всегда прощу.
- Это не имеет значения. - Бидж подождала, пока обе головы не повернулись к ней. - Роланд, жаль, что здесь нет твоего отца, чтобы научить тебя должному поведению: для него справедливость важнее всего на свете. - Она поежилась, вспомнив те кровавые уроки, благодаря которым узнала это. - Оливер может прощать тебя каждый раз, когда ты причиняешь ему зло, но это не сделает тебя правым. Научи друга этому приему или никогда не применяй его в схватках с ним.
- С радостью.
Бидж взглянула на дорогу и сказала:
- К нам гости.
Роланд, глядя в небо, добавил:
- Это друзья.
Вверх по склону холма ехал грузовик ветеринарного колледжа. Валерия отчаянно вцепилась в руль, Фрида, сидевшая рядом с картой в руках, выглядела совершенно измученной.
Когда они обе вылезли из кабины, Валерия бросила:
- В следующий раз на вопрос, поворачивать ли налево, отвечай «да» или «нет», а не «э-э, мне так кажется».
- Прости, - расстроенно ответила Фрида. - Я была в общем-то уверена, но... Мне действительно очень жаль, - твердо закончила она.
Бидж оглядела прибывших. Конфетка нахально улыбался, глядя на нее поверх голов девушек: они явно действовали в соответствии с отведенными им ролями.
- Привет, доктор Воган.
- Добрый день, доктор Доббс. Ваши пациенты вот-вот будут здесь.
Коди, только что вылезший из грузовика, смотрел вверх, разинув рот. Мэтт озабоченно, но без удивления наблюдал за прибытием беспорядочной группы молодых грифонов: они неуклюже опускались на лужайку перед коттеджем Бидж. Простыня, которой она завешивала Знак Исцеления на время своего отсутствия, взвилась в воздух от ветра, поднятого их крыльями, потом медленно упала на траву.
К студентам присоединилась Лори. Удивительно, подумала Бидж, как это шесть человек смогли выдержать такую тесноту в кабине - ведь ехать им пришлось достаточно долго.
Фрида широко раскрытыми глазами смотрела на просторную речную долину, теряющиеся в тумане дальние холмы, степь, уходящую к горизонту.
- Тяжелая была поездка? - спросила ее Бидж.
- Это напомнило мне школьные времена, - ответила та рассеянно. - В моем родном штате запрещено вчетвером ездить на переднем сиденье пикапа, но мы с друзьями иногда нарушали закон. Обычно большую часть времени мы при этом спорили, куда ехать... - Она бросила быстрый взгляд на Валерию и прикусила губу.
- Вы бы лучше присматривали за своими пациентами, - сказал Конфетка. - Будь они моими, я бы не зевал.
По лужайке скользнула тень, полностью накрывшая всю группу студентов. Они взглянули вверх, и Валерия обхватила себя руками, словно охваченная внезапным ознобом.
Бесшумно и без единого лишнего движения рядом опустился грифон и раскланялся с собравшимися:
- Добрый день, доктор Воган, доктор Доббс, миз Клейнман. - Он обернулся к мельтешащему на лужайке молодняку. - Привет, слетки. - Студенты смотрели на него во все глаза, и он добавил, спохватившись: - И, конечно, студенты, которых от слетков следует отличать. Добро пожаловать на Перекресток и спасибо за помощь.
- Рад тебя видеть, - кивнул Конфетка. - Мы приехали, чтобы осмотреть молодняк. Бидж считает, что это желательно.
- Прекрасная идея. - Грифон как бы между прочим посмотрел на юг. - И я здесь, чтобы вам никто не помешал.
Глаза Конфетки сузились.
- Бидж, - тихо спросил он, - существуют ли представители власти - или родители, - с которыми тебе следовало бы договориться, прежде чем все это затевать?
- Я поговорила с Кружкой и с грифоном, - твердо ответила Бидж. - Этого достаточно.
После напряженной паузы Конфетка кивнул.
- Ладно. Валерия, командуй. Валерия сглотнула и посмотрела на грифона и вежливо ожидающих очереди пациентов. - Хорошо. - Она еще раз оглядела собравшихся, достала записи, приняла позу докладчика, приглашенного в Ротари-клуб или Кивание* [Ротари-клуб - подразделение «Ротари интернейшнл», элитарной общественной организации, объединяющей влиятельных представителей деловых кругов. Кивание - международная организация так называемых «клубов на службе общества», ставящих целью содействие развитию профессиональной и деловой этики, а также занимающаяся благотворительностью.], откашлялась и начала: - Если предположить, что грифоны - мифические существа, то удивляет обилие сведений, касающихся их физиологии. - Она пристально посмотрела на грифона и добавила: - В основном хирургического характера.
Изменив своей привычке хранить достоинство, тот поскреб один из шрамов на животе.
- Кто бы мог подумать!
Валерия бестрепетно ответила:
- Вот и мне так кажется. - Потом вернулась к своей роли докладчицы: - Орлиные органы взрослого грифона - клюв и когти на передних лапах - почти неуязвимы. - В сторону она пробормотала: - Хотя мне и трудно в это поверить.
Грифон громко зевнул. Когти его правой передней лапы рассекли лежащий рядом валун, полетели искры (последнее, как подумала Бидж, просто чтобы произвести впечатление).
- Прошу прощения. Продолжай, пожалуйста.
Валерия сосредоточила внимание на стиснутых в дрожащих руках записях.
- Однако многие органы грифона уязвимы. Мне не удалось найти материалов о репродуктивном цикле... - Она умолкла, и ответом ей была мертвая тишина. - Нет и информации о физиологии птенцов и слетков. Существует свидетельство, что все наблюдавшиеся особи были мужскими. «Справочник Лао» и еще один источник утверждают, что женские особи также существуют, но, по-видимому, это ошибка.
Грифон мрачно поинтересовался:
- Так ли уж необходимо это вступление перед осмотром чисто мужской популяции?
- Только если бы эта информация подтвердилась, - поспешно ответила Валерия. - Поскольку же этого нет, то ветеринару лучше всего полагаться на аналогии из физиологии хищников, в основном кошачьих, и использовать данные обследования львов специалистами по экзотическим видам, работающими в зоопарках. - Она достала пачку листов бумаги. - Это своего рода анкета по основным физиологическим показателям.
Фрида робко подняла руку.
- Валерия! Сколько у тебя копий? Валерия хмуро взглянула на нее.
- Я не знала, сколько ветеринаров будет в этом участвовать... - Она взглянула на Бидж и Конфетку. - В общем, я сделала всего десять копий.
Фрида спросила:
- Кто из вас умеет читать?
Все молодые грифоны как один подняли правые крылья.
Валерия поняла свой промах.
- Ясно, копий не хватит на всех. Придется заполнять каждую по целой группе обследуемых. Пусть те, сведения о ком заносятся в одну и ту же анкету, держатся рядышком, чтобы мы знали, кого осматриваем.
Коди начал раздавать анкеты - по одной на троих юных грифонов. Конфетка, прислонившись к кузову грузовика, наблюдал за происходящим.
- Мэтт! Ты не собираешься помочь однокурсникам?
Тот ответил:
- Я не привык разговаривать с пациентами.
- Это понятно, - вежливо вмешался Роланд, - но ведь ты студент, ты еще учишься. Я уверен, ты сможешь такое освоить.
Грифон прикрыл лапой клюв, но Валерия откровенно захихикала, а Лори злорадно усмехнулась.
Коди неуклюже подбежал к грузовику и достал четыре ручки и тупой, но все же годный в дело карандаш.
- Мне кажется... - Он порылся в кармане и извлек огрызок еще одного карандаша. - Вот! Разве после этого можно говорить, что играть в мини-гольф бесполезно!
- Ладно. - Валерия закрыла глаза. - Если удастся найти еще что-нибудь, чем можно писать...
В конце концов нашлось десять ручек и карандашей; молодые грифоны, разбившись на группы, заполнили опросники. Тем временем Валерия шепотом поспешно напоминала однокурсникам о врожденных дефектах у птиц и львов. Вскоре Оливер спросил:
- А что нам делать, когда мы закончим?
Валерия взмахнула рукой.
- Один из нас осмотрит каждого пациента. Тем временем, поскольку нас всего четверо, остальные могут лежать, сидеть и вообще делать все, чем вы обычно занимаетесь, когда не преследуете добычу.
Юный Бронзовый сказал ей:
- Мы все обычно читаем. Ничего, если мы займемся этим сейчас?
Валерия сглотнула.
- Хорошо. Сожалею, что не могу предложить вам журналы: здесь не моя приемная.
Бидж встала.
- Валерия, если позволишь... Роланд, почему бы вам с Оливером не принести книги для ваших... - она замялась в поисках подходящего слова, - товарищей?
- Сейчас, - с готовностью ответил Роланд. Он вошел в коттедж, а Оливер, стоя в дверях, принялся раздавать книги заинтересованным и нетерпеливым слеткам.
Закончив с этим, Роланд вежливо обратился к Валерии:
- Позволь мне обратиться к остальным. - Он повернулся к молодым грифонам. - Студенты прибыли сюда по моему приглашению. Они заботятся о нашем здоровье. Пожалуйста, не убивайте и не калечьте их, не поговорив сначала со мной. - Приняв молчание за согласие, Роланд обернулся к Валерии. - Можете продолжать.
Она ответила ему тусклой улыбкой. Ожидающие осмотра грифоны вернулись к прерванному чтению.
Поскольку они явно были увлечены книгами, студенты-ветеринары постарались производить осмотр, не мешая грифонам читать. Они считали пульс, выслушивали сердце и с извинениями измеряли температуру, прежде чем приступили к ощупыванию и простукиванию.
Фрида оказалась назначена обследовать Роланда, Оливера и юного Золотого. Опустившись на колени, чтобы осмотреть лапы, она представилась:
- Меня зовут Фрида.
- Разве у тебя нет титула? - поинтересовался один из птенцов.
- Меня будут называть доктор Кристофф, если я окончу колледж.
- Тогда мы будем обращаться к тебе именно так: доктор Кристофф, - решил Роланд. - И остальных тоже будем называть докторами. - Они с Фридой некоторое время смотрели друг на друга, потом Роланд добавил: - Я благодарен вам всем за то, что вы приехали.
Фрида покачала головой и начала осмотр.
- Это для нас огромное удовольствие. - Улыбаясь, она быстро и уверенно обследовала глаза, ушные отверстия, горло, клюв, ощупала все тело и кончила гениталиями, анальными пазухами и хвостом.
Коди, поглядывая на нее, делал то же самое. Мэтт посмотрел на них, громко вздохнул и тоже принялся за осмотр.
Бидж несколько встревоженно наблюдала за ними. Те дефекты, вроде недоразвитых яичек, которые она наблюдала у новорожденных, выправились благодаря жизни на Перекрестке. Она теперь даже не могла бы сказать, какие из юных грифонов страдали этим. Большинство молодняка было в прекрасной форме, различаясь только размерами и сложением, как и положено представителям любого вида.
Поэтому три исключения особенно бросались в глаза. Первым был юный Медный с уродливым клювом. Коди подвел его к Валерии для подтверждения диагноза.
- Аномалия прикуса. - Валерия озабоченно посмотрела на птенца. - Во взрослом состоянии могут возникнуть проблемы... Ладно. Мэтт, тебе ведь приходилось подрезать клюв попугаю?
- Ты же знаешь, что приходилось. - Мэтт казался недовольным и раздражительным, хотя и производил осмотр умело и без проблем. - Это, однако, поразительно крупный попугай.
- Значит, понадобится хороший инструмент. Сходи к грузовику и принеси триммер.
Мэтт бросил на нее сердитый взгляд, но послушался. Конфетка внимательно следил за ним, пока тот доставал триммер - нечто среднее между щипцами с очень длинными ручками и ножницами для резки металла с закругленными концами. Мэтт протянул инструмент Коди. Юноша удивленно взглянул на него:
- Но Валерия просила тебя...
- Я лучше понаблюдаю.
Коди пожал плечами и опустился на колени перед молодым грифоном.
- Не думаю, что из этого что-нибудь получится, - пробормотала Бидж.
Но у нее на глазах Коди аккуратно подрезал нижнюю кромку клюва; маленькие желтые стружки упали на землю.
- Попробуй теперь закрыть клюв. - Коди поспешно отдернул руку, когда Медный несколько раз щелкнул клювом. - Эх... Все-таки, пожалуй, с этой стороны еще слишком высоко... Фрида, у тебя есть фонарик?
Фрида посветила так, что неровность клюва стала видна на просвет. Коди еще немного выровнял кромку и рассеянно спросил:
- Закрывать клюв не больно?
- Теперь почти не больно, - ответил Медный, несколько раз щелкнув клювом. - Раньше, когда я пытался плотно закрыть клюв, болели мышцы.
Фрида нахмурилась, глядя на него спереди.
- Все еще не совсем...
- Это моя вина, - ответил Коди. - Но я представления не имею, как еще можно чего-то добиться этими щипчиками.
Фрида повернулась к Конфетке.
- Можно взять плоский рашпиль из автомобильного набора инструментов?
Конфетка рассмеялся, и девушка смутилась, но тут он одобрительно закивал.
- Молодец, что сообразила.
Фрида сбегала к грузовику.
- Нужно держать его как пилку для ногтей, - объяснила она Медному, - вот так. Рабочую поверхность поместить внутрь клюва, а потом тянуть ее наружу и вбок по всей длине. Нужно спиливать кромки там, где они не смыкаются, в течение ближайших дней, пока ты не почувствуешь, что прикус стал правильным. Прикуси лист бумаги, если есть, или просто листок, чтобы видеть, где остается помеха. Постарайся выровнять поверхность как можно лучше, пока твой клюв еще не затвердел.
Медный взял у девушки напильник.
- Разве можно раздавать инструменты пациентам? - проворчал Мэтт.
- Обещаю, вы получите напильник обратно, - тихо ответил Роланд, и Мэтт заткнулся.
Валерия столкнулась со сходной проблемой - у одного из птенцов оказалась излишне длинная шпора на лапе. Укорачивание ее напоминало нечто среднее между стрижкой когтей у собаки и затачиванием карандаша. Фрида взволнованно следила за операцией и потом спросила пациента:
- Ты ведь потом сможешь одолжить напильник у товарища, чтобы заострить шпору так, как тебе удобно? Когда ты вырастешь, думаю, шпора будет нужна тебе при охоте. - Она бросила взгляд на взрослого грифона и на рассеченный им камень. Ее, казалось, больше волнует благополучие пациента, чем собственная безопасность.
- Ты совершенно права, доктор, - ответил слеток. - И я, в свою очередь, обещаю вернуть напильник.
Фрида бросила взгляд на Роланда и ответила весело:
- Да я совсем не беспокоюсь. - Роланд гордо выпятил грудь, и Оливер наклонил голову, внимательно глядя на друга.
Последнее осложнение обнаружил Мэтт.
- У этого сильно увеличены лимфатические железы в паху и выраженная пиодермия на животе. Видите, как воспалена кожа?
Студенты переглянулись. Наконец Фрида спросила:
- Существует ли риск, что у пациента может развиться недоброкачественная опухоль?
Конфетка ответил «нет» в тот же момент, когда Бидж сказала «да». Конфетка резко обернулся.
- Бидж, мне очень хотелось бы услышать, как ты объяснишь свое заявление.
Бидж окинула взглядом встревоженных слетков, старательно избегая смотреть на взрослого грифона.
- Каждый из пациентов провел значительное время вне Перекрестка. - Она не стала объяснять, что термин «значительное» относился не к длительности, а к событию - их рождению. - Более чем вероятно, что сыпь на коже вызвала увеличение лимфатических узлов, но всегда есть шанс, хоть и очень небольшой, что это лимфома. Пожалуй, стоит сделать пункцию.
- Прекрасно, совсем как в учебнике, - пробормотал Мэтт.
Валерия бросила на него яростный взгляд.
- Что это такое, доктор? - поинтересовался Роланд.
Ему с улыбкой ответила Фрида:
- Это совсем просто. Сначала делается местное обезболивание. - Она жестом показала, будто делает укол. - Потом с помощью иглы и шприца я возьму несколько клеток из лимфатического узла, чтобы рассмотреть их под микроскопом и убедиться, что с пациентом все в порядке. - Она повернулась к юному Бронзовому. - Не так уж страшно, правда?
Тот поколебался, потом повернулся к Роланду.
- Если она причинит мне вред, ты сможешь ее убить?
Роланд посмотрел на Фриду.
- Если она причинит тебе зло, я сам ее убью, - решительно вмешался Оливер.
- Что ж, тогда все в порядке, - с облегчением заметил Роланд, а Бидж подумала, что в ее уроки стоит включить некоторые дополнительные темы.
Фрида спокойно подошла к Валерии.
- Это, конечно, твои пациенты, но я готова проделать пункцию, если ты не против.
Валерия оглядела ее с ног до головы и наконец решила:
- Спасибо. Мы сделаем это вместе.
- Втроем? - У Коди в руках был набор хирургических инструментов, который он принес из грузовика. - Да и Мэтт может захотеть принять участие.
Бидж, наблюдая за студентами, поняла, что эти трое очень хотят, чтобы их практика прошла успешно; поняла она также, что Мэтт в отличие от других совершенно равнодушен к этому.
Конфетка тоже внимательно следил за происходящим. Под его взглядом Мэтт подошел к грифону.
- Я могу произвести пункцию, если хотите. Остальные пусть держат животное.
Каждый клюв немедленно обратился в их сторону.
- Валерия! Нельзя ли обойтись без этого? - сказала Фрида. - Мне кажется, мы можем положиться на их слово, если они пообещают не нападать на нас.
Валерия посмотрела вокруг. Когда она заговорила, ее голос был хриплым, словно у нее вдруг пересохло в горле.
- Ясное дело. - Когда Мэтт начал возражать, она быстро добавила: - Мэтт, я сделаю пункцию сама. Это мой пациент.
В то же мгновение, как в руке у нее оказался шприц, Валерия успокоилась. Фрида сделала лидокаиновую блокаду вокруг лимфатической железы в правом паху и сказала Бронзовому:
- Я сейчас пощупаю вокруг, если ты не возражаешь. Пожалуйста, скажи мне, что ты почувствуешь: боль или онемение.
Тот ответил удивленно:
- Я не чувствую совсем ничего.
- Спасибо. - Фрида выпрямилась и сказала однокурсникам: - И надо признать, что очень здорово задавать вопросы пациенту и получать на них разумные ответы.
Валерия подошла и жизнерадостно обратилась к Бронзовому:
- Сударь, не мог бы ты сесть и откинуться назад, чтобы нам легче было подобраться к нужному месту?
Тот поднялся на дыбы и растопырил лапы, старательно следя за тем, чтобы не задеть когтями студентов. Он стоически терпел, когда Валерия вонзила иглу и потянула за поршень шприца. Вся процедура заняла не больше двух минут.
Валерия вытащила шприц, и Бронзовый опустился на все четыре лапы. Девушка похлопала его по боку и автоматически произнесла:
- Вот и все. Ты просто молодец, храбрый мальчик.
- Спасибо, доктор, - с достоинством ответил тот. - Я всегда такой.
Валерия смутилась и пожалела о том, что заговорила с пациентом. Она поспешно стала отсчитывать капсулы антибиотика, которые Бронзовый должен был принимать от кожного заболевания.
Когда она закончила, молодые грифоны выстроились в одну линию. Стоявший впереди Роланд обратился к студентам:
- Спасибо вам всем за помощь. - Из своего рюкзака, лежащего на земле, он достал небольшой кошелек с золотыми монетами. - Доктор Воган поможет мне определить нужную сумму.
Конфетка подошел к нему, чтобы взять деньги. Мэтт заглянул ему через плечо. Юные грифоны улетели; Бронзовый в отличие от остальных старался больше парить и меньше махать крыльями. Валерия обессиленно прислонилась к стенке кузова.
Выполнив свои обязанности, Роланд подошел к грифону.
- Спасибо, что ты явился, отец. - Он с любопытством посмотрел на Лори.
- Это нужно было сделать, - ответил грифон. - Лори, это Роланд. Роланд, познакомься с миз Лори Клейнман.
Роланд преклонил колено.
- Госпожа... Ты столь же прекрасна на самом деле, как и в описаниях.
Лори вытаращила на него глаза, потом фыркнула.
- «Искусство куртуазной любви»? - Она оглянулась на грифона. - Ну что, устроите турнир?
Грифон раздраженно ответил:
- Я готов, но у него есть еще один заскок - насчет вассальной верности.
- Слава Богу, что ты не такой лояльный. - Лори стояла рядом с ним, ласково ероша перья. - Это не так впечатляет, но зато гораздо понятнее.
Роланд никак не мог понять, как восприняла его Лори, и вертел головой, то открывая, то закрывая клюв. Наконец Оливер, не в силах вынести неопределенности, выпалил:
- Госпожа, надеюсь, тебе понравился мой друг. Он самый лучший, самый смелый, самый благородный...
- О нет. - Но Лори опустилась на колени и протянула руку Роланду. - Таков твой отец.
- Не иронизируй, - пробормотал грифон... И тут же его голова от удивления дернулась вверх, потому что Лори тихо проговорила:
- Я и не думаю иронизировать. - Она пожала лапу Роланда. - Я счастлива с тобой познакомиться.
Роланд дрожащим голосом, но очень торжественно ответил:
- И я тоже очень счастлив.
Лори отошла, чтобы поговорить с Конфеткой. Грифон обратился к сыну:
- Что ты изучил за эту неделю?
- Очень многое.
- В этом я не сомневаюсь. - Он бросил взгляд на Бидж. - Но мне хотелось бы услышать конкретный пример.
Роланд процитировал:
- «Живи чистым, говори правду, исправляй несправедливость, следуй за королем; иначе для чего ты рожден?»
- Боже мой, - горько сказал грифон. - И из какого же источника почерпнул ты эту чушь?
Роланд смутился, но всего на мгновение.
- Это из детской книги миз Клейнман, которая называется «Маленькая белая лошадка». Она случайно оказалась вместе с другими книгами. Скажи, отец, - произнес он отчетливо и уверенно, - какая часть этого девиза не совпадает с тем, чем ты руководствуешься?
После долгой паузы грифон ответил:
- Я стараюсь избегать таких длинных фраз. - Он отошел, оставив Роланда победителем, но в одиночестве.
Бидж наблюдала, какое изумление отразилось на лицах студентов, когда Лори сердитым шепотом принялась отчитывать грифона. Ее последний упрек, уже не такой тихий, долетел до ее ушей:
- Но он ведь верит во все это. Как и ты сам - глубоко внутри. И если ты вдруг ослеп - в любовь с первого взгляда он верит тоже.
Спустя минуту грифон вернулся к Роланду и тихо сказал:
- Приношу тебе извинения. Туше*. [Фехтовальный термин, означает «попал».] Ты коснулся больного места. И знай: будь я на самом деле верен Лори, ты бы не появился на свет. - Роланд вытаращил на него глаза. - Мы принадлежим к разным видам, и я никогда не просил ее сохранять верность мне. Никогда не спрашивал, была ли она верна. Существует любовь такой высоты, которая тебе никогда и не снилась. Пожалуйста, запомни это и будь очень осторожен. - Он неловко наклонился и коснулся своим клювом клюва Роланда. - Мне пора.
Бидж подошла и обняла Роланда, поглаживая его рыжую спину; они вместе смотрели вслед улетающему грифону. Наконец Роланд тихо спросил:
- Почему все, что бы я ни делал, оказывается ниже его стандартов? Почему он всегда порицает меня?
Бидж продолжала гладить его по спине, и ее ответ родился из ее собственных чувств к Питеру, ее брату.
- Потому что он хочет, чтобы ты очень многого достиг. Потому что он любит тебя и не очень умеет это показать.
- Я люблю его. - В голосе Роланда прозвучала неприкрытая боль. - Я хочу быть с ним вместе. Почему он никогда со мной не остается?
- У него есть... обязанности, - осторожно ответила Бидж. - Возможно, он говорил об этом тебе.
Роланд повернулся и посмотрел на нее, широко раскрыв глаза.
- Нет, не говорил.
Это очень смутило Бидж. Неожиданно к Роланду с другой стороны подошла Фрида.
- Помни, что он очень многого от тебя хочет. Это же замечательно. Поверь, тебе бы не понравилось, будь это не так.
Роланд удивленно взглянул на девушку.
- Это правда, конечно, но только этого недостаточно, чтобы сделать меня счастливым.
- Нет, - согласилась она, - но все-таки это утешение. Прости, что я подслушала. Я не стала бы ничего говорить, но мне показалось, что для тебя это может быть важным.
Роланд долго и пристально смотрел на нее, словно пытался разглядеть насквозь.
- Доктор Кристофф, мне кажется, ты можешь сказать многое, что окажется для меня важным. Пожалуйста, всегда говори мне то, что сочтешь нужным.
Фрида протянула было руку, чтобы погладить его, потом быстро отдернула, опустилась перед Роландом на колени и пожала ему лапу.
- Спасибо за то, что ты помог при осмотре.
Роланд сжал ее руку. Его когти, могучие и острые, оказались удивительно теплыми.
- Спасибо тебе и за помощь, и за осмотр.
Он отвернулся, и Оливер, догадавшись о намерениях друга, пристроился сбоку. Молодые грифоны взвились в небо. Глядя им вслед, Бидж нахмурилась.
- Они еще не очень грациозны.
- Держу пари, это изменится, - задумчиво сказала Фрида. Лори промолчала.

* * *

Поздно ночью, через несколько часов после отбытия студентов и Конфетки, когда Лори и прилетевший за ней грифон отправились в «Кружки», Бидж разбудил шорох крыльев снаружи. Она по привычке стала нашаривать оружие, хоть и ожидала этого визита.
Дверь распахнулась, и Бидж увидела безжалостный острый клюв. Он был окровавлен.
- Ты охотился, - преодолевая дрожь, сказала Бидж.
- Я еще даже и не начинал, - холодно проговорил Серебряный. - Не отвлекайся от темы. Я не могу воспрепятствовать твоим занятиям с этими твоими несчастными учениками...
- Их зовут Роланд и Оливер.
- Их настоящие имена совершенно иные. Их имена принадлежат нам. Помни об этом. Но я непременно так или иначе вмешаюсь, - закончил он, - если ты еще раз попробуешь затеять что-нибудь с остальным нашим молодняком. Ты поняла?
- Поняла больше, чем ты думаешь. Мне понятно, что ты не можешь или не хочешь справиться с ними, поэтому рассчитываешь воздействовать на меня. - Бидж судорожно вздохнула. - Я буду делать то, что для них нужно, если они об этом попросят. Они мои ученики.
- Прекрасно. Таково, значит, твое решение - глупое решение. - Серебряный добавил с ядовитым презрением: - Богиня!
Бидж только теперь обнаружила, что изо всех сил прижимает к себе одеяло. Чтобы разжать пальцы, понадобилось усилие.
- Скажи мне, - обратилась она к грифону, - ведь вы хищный вид...
- Что за скачок мысли.
Бидж покачала головой.
- Я не говорю сейчас об охоте ради пропитания. Вы разумны и... - она осторожно подбирала слова, - нуждаетесь в развлечениях. Не знаешь ли ты, не увечил ли недавно кто-нибудь из твоих родичей животных?
- Я увечил кого-нибудь, - ответил он холодно, - каждый день в своей жизни. - Грифон покинул коттедж. Бидж взглянула на дверь с вывороченным замком, приперла ее стулом и вернулась в постель. Как ни потрясена она была, заснула Бидж мгновенно.

Глава 13

Бидж ходила по дому, убирая на место разбросанные мелочи, споласкивая чашки, сметая со стола крошки, оставшиеся от завтрака; она всего несколько минут как вернулась, а сегодня ожидались гости.
Бидж, как и двумя месяцами раньше, собираясь на похороны, думала о том, что становится похожа на мать: та тоже всегда поспешно наводила порядок перед появлением посетителей, пряча, как однажды, вдруг проявив себя трудным подростком, выпалила Бидж, «все следы того, что в доме кто-то живет». С острой болью она вспомнила, как во время одного из ее последних приездов домой мать уронила чашку и начала плакать над ней, словно это была бесценная ваза эпохи Минь. Бидж тогда очень удивилась, не понимая, что мать смертельно испугана собственной все возрастающей неуклюжестью и неспособностью координировать движения.
Бидж на секунду закрыла глаза, вспоминая мать и жалея, что не может с ней поговорить. Ее жизнь теперь запуталась еще больше, чем раньше.

* * *

Приехав в последний раз в Кендрик за припасами, Бидж заглянула в общежитие, чтобы повидаться со Стефаном. Вилли, его сосед по комнате, вернувшийся для пересдачи экзаменов, громко вздохнул и объявил, что переселяется в палатку. Как только дверь за ним закрылась, Бидж спокойно сказала:
- Стефан, я беременна.
Все это носило характер ритуала: вот сейчас она скажет ему, он должным образом ответит, и ни один не узнает о другом ничего нового. Бидж заранее знала, какой будет реакция: озабоченность, паника, отрицание, потом неохотное обещание поддержки.
Вместо этого он подпрыгнул и кинулся ее целовать.
- Ты же знаешь, что я на тебе женюсь - я ведь тебя люблю. Ты этого хочешь?
- Сама не знаю, - ошеломленно ответила она. - Я люблю тебя, но... Я не знаю. - Какая-то часть ее сознания была возмущена тем, что он так быстро и решительно готов разрешить мучающую ее проблему. - Сначала нужно понять, что делать с малышом.
Он кивнул, пристально глядя на Бидж.
- Ты выглядишь испуганной. Пожалуйста, не бойся. - Он стиснул ее руки в своих - таких теплых и мускулистых, что было легко забыть: это руки фавна. - Я сделаю все, что ты захочешь, Бидж, любимая. Что мне сделать?
- Брось университет, - подчинившись внезапному порыву, ответила она.
- Хорошо, - ответил он, улыбаясь, но тайком вытер глаза.
- Я пошутила. - Стефан удивленно посмотрел на нее; Бидж отметила про себя его удивление - на самом деле это была вовсе не шутка, а тест. - У меня к тебе есть вопросы. Сколько времени у вас длится беременность?
- Я не могу забеременеть. - Он осторожно коснулся ее живота. - Это тоже шутка. Три месяца.
- Сколько весит новорожденный фавн? - Перед мысленным взором Бидж встала ужасная картина: ее собственный ребенок размером с ягненка.
- Очень мало. Мы вообще некрупные. Радуйся тому, - добавил он серьезно, - что я не сатир. Бидж ощутила облегчение.
- Я всегда этому радовалась.
Стефан нерешительно сказал:
- Ты не обсуждаешь возможности аборта. Это хорошо: нас, фавнов, осталось мало. Но почему ты об этом ничего не говоришь?
Бидж нашла, что это несправедливо: ее вопросы были простыми, а на все, о чем спрашивал ее Стефан, было не так легко ответить.
- Я думаю... Если бы это был не твой ребенок, я, наверное, сделала бы аборт. Впрочем, может быть, теперь и нет: я изменилась.
- Моя Бидж, - покачал головой Стефан, - ты такая, какой тебя сделал Филдс, но ты - это ты. Чего ты сама хочешь?
- Видишь ли, моя работа отличается от обычной, даже от работы ветеринара. Кое-кто считает меня богиней, и для некоторых я ею на самом деле являюсь. Мне труднее принимать решения.
- Человек всегда может поступать так, как хочет, - упрямо ответил Стефан.
Бидж сочла этот ответ ребяческим, но не стала возражать. Остаток дня она слушала болтовню Стефана, который настоял на том, чтобы приготовить ужин (сварить суп из чечевицы) и даже сбегать за сидром, чтобы Бидж могла присоединиться к его тосту; Стефан все время гадал, на кого будет похож малыш, и целовал Бидж; вскоре они оказались в постели.
Утром, целуя Бидж, Стефан сказал:
- Приезжай так часто, как только сможешь, и, пожалуйста, подумай о том, чтобы выйти за меня замуж. До свидания, моя Бидж. - Бидж тоже поцеловала его, рассеянно думая о том, как по-разному звучат эти слова:
Роланд и Оливер, прочтя «Песнь о моем Сиде»* [«Песнь о моем Сиде» - испанская эпическая поэма XII в.], тоже стали называть ее «моя Бидж».

* * *

Звук двигателя грузовика предупредил Бидж о том, что сейчас раздастся стук в дверь. Она поздоровалась с Конфеткой, Фридой, Валерией, Коди и Мэттом. Конфетка, войдя, стащил с головы бейсболку.
- Хотел бы я, чтобы у меня дома был такой же порядок, как у тебя в операционной.
- Спасибо. - Это был первый случай, когда она виделась со студентами не в связи с работой: они заглянули к ней по пути в «Кружки». - Могу я вас чем-нибудь угостить?
- Нет, спасибо. Нас накормят в гостинице, - ухмыльнулся Конфетка. Как это ему удается не набирать вес, подумала Бидж. - Если тебе от нас ничего не нужно, мы, пожалуй, двинемся дальше.
Конфетка никогда не умел, мелькнула у Бидж мысль, поддерживать светскую беседу.
Но, уже выходя, Коди неожиданно сказал:
- К вам посетитель. - Он с подчеркнутой предупредительностью уступил дорогу. В дверь ввалился грим, смущенно махая хвостом. То, как напряженно он ступал и выгибал спину, говорило об испытываемой боли.
Конфетка внимательно посмотрел на животное.
- Кто это, черт возьми?
- Это грим. - Бидж неуклюже опустилась на одно колено и погладила свалявшуюся шерсть. Продолжавший вилять хвост поджался, голова опустилась. - Очень несчастный грим. - Бидж обхватила морду, приподняла голову зверя и заглянула ему в глаза. - Ну что, милый, что случилось? - Она наклонилась еще больше и принялась ощупывать живот. Грим еще больше сгорбил спину.
- Это не посетитель, - сказал Конфетка, - это случайно забредший пациент. Бидж, ты им займешься?
Бидж заглянула в жалобно смотрящие на нее глаза.
- Придется.
- Держу пари на что угодно, без операции тут не обойтись. Сумеешь сама поднять его на операционный стол? - Конфетка вопросительно поднял бровь, и Бидж поняла, что он знает о ее беременности.
Она ничего не ответила, и Конфетка со вздохом повернулся к Фриде.
- Что ж, Фрида, можно сказать, тебе повезло - на тебя свалилась новенькая тяжеленькая забота. Оставайся здесь, помоги доктору Воган и напиши отчет; потом, когда мы снова встретимся, сделаешь доклад. Это скорее всего произойдет в грузовике на обратном пути. - Он обернулся к Бидж. - Я знаю, что могу положиться на тебя: ты присмотришь, чтобы со студенткой ничего не случилось.
Он вышел прежде, чем Бидж успела возразить и напомнить ему, что для такой уверенности у него нет оснований.
Валерия и Коди вышли следом, осторожно обойдя растянувшегося на полу грим. Валерия хлопнула Фриду по плечу и сказала:
- Гляди в оба, подружка! - Коди только подмигнул ей, но Фрида неожиданно почувствовала себя увереннее и улыбнулась им обоим.
Мэтт задержался, прислонившись к двери и оценивающе оглядывая операционную, потом повернулся к Бидж и спросил:
- Кто оплачивает ваши труды?
- Я работаю бесплатно.
- А кто платит за медикаменты?
- Для этой цели существует небольшой фонд.
От грузовика донесся свист Конфетки, и Мэтт быстро вышел.
Повернувшись, Бидж обнаружила, что Фрида сидит у стола, опустив голову, и что-то шепчет.
- С тобой все в порядке? Девушка быстро подняла голову.
- Что? Ох, простите. Да, конечно. - Однако она не могла скрыть зависти: - Интересно, чем будут заниматься остальные?
- Кружка говорил что-то о раненом олене.
Фрида жалобно взглянула на Бидж.
- Но я с этим вполне бы справилась.
- Не сомневаюсь, что справилась бы, - терпеливо объяснила Бидж. - Просто Конфетка знал, что я могу нуждаться в помощи.
- Наверное, так и есть. - В голосе Фриды не было убежденности. Она неуверенно улыбнулась. - С чего мы начнем?
Бидж опустилась перед грим на колени.
- Осмотри его спереди, а я осмотрю сзади. - Она натянула перчатку и подняла поджатый хвост животного.
Фрида осторожно коснулась морды. Грим вяло лизнул ее руку, и девушка быстро заглянула ему в пасть.
- Нужно еще получше разглядеть, но слизистая у него красная как кирпич и отечная. Септический шок?
- Держу пари, что это так. И готова спорить на что угодно, - добавила Бидж мрачно, - что там еще и эндотоксемия от какого-то постороннего предмета в желудочно-кишечном тракте.
- Для этих животных существуют какие-нибудь анализы?
- Ничего толком не известно. - Бидж поставила зверю термометр и сказала: - Фиона нашла в литературе упоминания о ком-то, кого называли Жеводанским Зверем, или луп-гару. Я, правда, думала, что речь идет о волке-оборотне. Потом есть еще какое-то животное в Африке, называемое «мнгуа»... ох да, потом она раскопала еще упоминания о черных собаках в Англии.
- Черных собаках вроде тех, о ком поет «Лед Зеппелин»? - Фрида сомневалась, что им сейчас будет много прока от классического рока.

Предыдущая страница 9 Следующая страница


Исцеление Перекрестка 10

- Наверное. Они почти всегда появляются на дорогах, иногда разговаривают с людьми, потом исчезают.
- А что-нибудь полезное Фиона нашла?
- Ничегошеньки. И поскольку в половине случаев те животные, ссылки на которых она находила, разговаривали и иногда превращались в людей, я думаю, она нашла не то, что нужно. - Бидж машинально продолжала гладить животное. - Все, что умеют эти бедняги, - это лаять, охотиться и влипать в неприятности.
Бидж вынула термометр.
- 103,4*. [По Фаренгейту. То же, что примерно 56 градусов по Цельсию.] Такой температуры я еще никогда не видела. Может быть, это следствие боли и страха.
- Пульс 164. Это много?
- Можно предположить, что много. - Бидж чуть не покраснела: Конфетка всегда настаивал, что ветеринар должен не предполагать, а знать. Она ощупала, не надавливая, живот зверя. Тот заскулил, но не вырвался. Прикосновение явно было болезненным, хотя Бидж не нащупала ничего необычного.
Фрида коснулась передней части живота, и животное отшатнулось от нее.
- Оно защищает живот. - Руки Бидж скользнули дальше.
Грим неожиданно взвизгнул, щелкнул челюстями в воздухе перед лицом Фриды и отскочил от Бидж.
Фрида протянула руки, не касаясь зверя, но и не давая ему убежать.
- Что там?
- У него болезненность в районе желудка.
- Ты собираешься попробовать ощупать его еще раз? - тихо пробормотала Фрида.
- Не думаю, что так я что-нибудь смогу выяснить. - Бидж встала. - Пора дать ему обезболивающее и сделать снимок.
- Как бы хорошо ты ни знала этих животных, - сказала Фрида твердо, - прежде чем принимать какие-либо меры, нужно надеть ему намордник и дать наркоз.
На Бидж это произвело сильное впечатление: ей еще не приходилось видеть, чтобы Фрида вела себя так решительно.
- Как ты думаешь, что дать ему до общего наркоза?
Фрида с сомнением посмотрела на лапы грим - они были совсем как у енота.
- Больше всего он похож на собаку. Что, если дать ему телазол из расчета на сто фунтов веса?
- По-моему, подойдет. Только, пожалуй, на сто двадцать фунтов: у него сплошные мускулы, ни капли жира. - Бидж показала на свои шкафы, полки и ящики: все они имели аккуратные карточки с перечнем содержимого.
Они обе осторожно обходили грим, доставая все необходимое. Животное смотрело на них несчастными глазами, все еще послушное, но заметно менее дружелюбное с тех пор, как они щупали его живот. Фрида озабоченно взглянула на него.
- Не стоит надеть намордник перед тем, как мы сделаем ему укол?
- Наверное, стоит, - вздохнула Бидж. - Просто они кажутся мне такими безобидными... Намордник вон там, в ящике.
Фрида нервно оглянулась.
- А есть у тебя держалка для бешеных животных?
- Не думаю, что от нее была бы польза, - покачала головой Бидж. Она успокаивающе погладила дрожащее животное. - Все кончилось бы просто тем, что он таскал бы нас за нее: эти ребята сильные. - Она выпрямилась. - Наденем на него намордник, сделаем укол и подождем. Только держись так, чтобы он не мог схватить тебя.
Фрида достала намордник, а Бидж приготовила шприц. Грим все время следил за ними.
Держа намордник за концы, девушки совместными усилиями надели его.
Грим сбросил намордник прежде, чем они успели застегнуть пряжку, и яростно кинулся на Бидж, пытаясь вцепиться ей в щеку; неожиданно дружелюбное глуповатое животное стало и не глупым, и не покладистым.
Фрида одним рывком сорвала с вешалки полотенце, обмотала вокруг руки и, прежде чем Бидж успела остановить ее, сунула между оскаленных клыков. Грим щелкнул челюстями и вцепился зубами в ткань. Фрида засунула кляп поглубже и другой рукой сжала пасть зверя.
Бидж обхватила грим за туловище, пытаясь удержать. Грим взвизгнул; Фрида, морщась, высвободила руку из полотенца, оставив его в пасти, и стиснула челюсти грим обеими руками.
Бидж пошарила по полу, нашла намордник и накинула его на нос грим. Фрида выдернула полотенце, помогла Бидж натянуть намордник как следует и быстро застегнула пряжку.
Грим бился и извивался, стараясь вырваться. Бидж ухватила его за загривок, удерживая, но одновременно стараясь не придушить. Рычание грим заполнило собой весь небольшой коттедж.
Девушки действовали слаженно: пока захват Бидж обеспечивал неподвижность грим, Фрида схватила шприц и ввела телазол в бедро животного. После этого грим, высвободившись, кинулся прочь от Бидж и, рыча, прижался спиной к стене.
Через минуту он пошатнулся, все еще рыча, и вскоре растянулся на полу. Животное лежало неподвижно и мерно дышало.
В отличие от него Бидж и Фрида запыхались. Бидж благодарно взглянула на шприц.
- Обожаю этот препарат.
- Я тоже, пожалуй, начну его любить. Поднимем пациента на стол?
Бидж ухватила грим за задние лапы.
- Раз... Два...
На «три» они рывком подняли грим на стол, стараясь обращаться с ним как можно осторожнее. Фрида взглянула на Бидж.
- Ты определенно была права: в нем не меньше ста двадцати фунтов.
- Запомни это для своего доклада. - Бидж помолчала, собираясь с мыслями, потом вспомнила, что, по распоряжению Конфетки, это пациент Фриды.
- Что ты собираешься делать дальше?
- Ввести атропин, если у тебя есть.
- Вон там, - показала Бидж. Фрида взяла лекарство и ввела его грим подкожно. Животное даже не шевельнулось.
Фрида похлопала его по боку.
- Ну вот, детка. Нечего пускать слюни. - Ее недоверие к грим сменилось беспокойством за пациента.
- Как у тебя с умением вставлять трубку?
- Мне приходилось это делать, - откровенно ответила Фрида, - но вдвоем получается легче.
Бидж открыла зверю пасть и вытащила язык. Фрида сбрызнула трубку для наркоза водой и медленно и осторожно ввела в трахею, потом привязала бинтом к наморднику. Закончив, она с облегчением выпрямилась.
- И я была права: десны у него отечные и, кстати, все небо исцарапано. Что-нибудь, что он съел?
Последние следы неуверенности в себе исчезли. Фрида была спокойна и полностью сосредоточена на пациенте.
Фрида грушей накачала воздух в трубку, а Бидж тем временем смазала эмульсией, содержащей антибиотик, глаза грим. На жаргоне, распространенном в ветеринарном колледже, да и среди практикующих ветеринаров, это называлось «залепить глаза».
Фрида подсоединила трубку через переходник к шлангу анестезионного аппарата. Бидж неожиданно спросила:
- Испаритель изофлурана заполнен?
Фрида быстро проверила.
- Да. А ты не хотела бы применить галотен? Он дешевле.
- Нет. - Бидж включила подачу газа и кислорода и быстро установила регулятор на нужное деление.
- Какой пульс?
Фрида взглянула на часы и прижала палец к бедренной артерии.
- Замедлился... Ох, теперь всего 120. Это хорошо?
- Кто знает?
Фрида встревоженно посмотрела на Бидж.
- Я всегда считала, что ты знаешь.
- Я очень многого не знаю. - Они обе стояли, положив руки на грим, чувствуя, как его мышцы напряглись под привязными ремнями.
Наконец мохнатое тело расслабилось и осталось неподвижным.
- Ну вот, - вздохнула Бидж. - Не так уж это было рискованно, верно?
Фрида смотрела на собственные руки. Они были покрыты красными отметинами, хотя кожа и не была повреждена.
- На что мне следует обратить особое внимание? - Она невесело добавила: - Прививка от бешенства у меня сделана.
- Этой опасности нет. - Бидж взглянула в лицо Фриде. - Перекресток, - объяснила она осторожно, - препятствует развитию очень многих заболеваний просто самим фактом своего существования.
- Будь у меня проблема со здоровьем, - задумчиво сказала Фрида, - я была бы очень благодарна ему за это.
Они ввели катетер в плечевую вену и подсоединили к капельнице с раствором Рингера: это должно было улучшить кровообращение, снять шок и облегчить работу почек.
- Эндотоксины, - неожиданно сказала Бидж.
- Ох, конечно, конечно. Прошу прощения. - Фрида пережала трубку, идущую от капельницы, и ввела через катетер банамин. - Инъекция полутора миллилитров банамина, - сказала она монотонно, как обычно говорят студенты, сообщая о своих назначениях преподавателю.
- Потом обязательно запиши, - посоветовала Бидж. - Что, терпения не хватает?
Фрида смущенно посмотрела на нее.
- Эта часть дела всегда кажется такой долгой.
Бидж прекрасно ее понимала, но ответила:
- Это как раз тот случай, когда приготовления не займут и половину того времени, которое понадобится на саму операцию. Давай-ка начнем с мочевого пузыря.
Фрида стиснула зубы. Ей приходилось делать это на занятиях, но не настолько часто, чтобы она чувствовала себя уверенно. Бидж подставила кювету; кювета имела форму почки, и Фрида подумала, что в этом есть определенная ирония. Девушка обеими руками медленно и сильно надавила на низ живота грим, словно выдавливая воздух из камеры. В металлическую кювету брызнула жидкость.
- Как насчет анализа кала?
Бидж удивленно посмотрела на нее.
- Хорошая мысль. - Она натянула резиновую перчатку и ввела палец в задний проход животного. Через секунду она сообщила: - Кала немного, он жидкий и кровянистый.
- Это звучит совсем как цитата из учебника, - пробормотала Фрида. - Прошу прощения, я имела в виду это в положительном смысле. Что-нибудь постороннее обнаружено?
Бидж присмотрелась и разглядела несколько острых белых фрагментов. - Ух ты! - Бидж уловила в своем голосе интонацию Конфетки. - Осколки какой-то раковины. Мидии, пожалуй.
- Много?
- Нет. Ручаюсь, основная масса у него в желудке. Так что пора делать снимок. - Бидж беспомощно оглянулась на рентгеновский аппарат и спросила Фриду: - Ты не возражаешь, если снимок придется делать тебе?
Фрида растерянно ответила:
- Конечно. Я хочу сказать, что ничего не имею против. Это часть того, что я должна освоить?
- Нет. - Бидж все еще трудно было говорить на эту тему. - Я беременна.
У Фриды загорелись глаза.
- Поэтому ты и не захотела использовать галотен... Ну конечно, я все сделаю. Ты выйди наружу.
Бидж не стала дожидаться, пока Фрида подаст ей сигнал, что можно вернуться. В конце концов коттедж был не только приемной ветеринара, но и ее домом. Она окликнула Фриду через окно:
- Ты кончила?
- Да, конечно. Я просто жду, пока снимок проявится. Ты хочешь, - застенчиво поинтересовалась Фрида, - мальчика или девочку?
Бидж ответила автоматически - так обычно отвечали все ее друзья и родственники:
- Я буду счастлива, кто бы ни родился - со всеми десятью пальчиками на руках и десятью пальчиками на... - Она закусила губу и умолкла.
Фрида открыла было рот, чтобы задать вопрос, но, в свою очередь, закусила губу и промолчала.
Через несколько секунд она вытащила снимок из проявителя и ахнула:
- Ты только посмотри!
Посередине темного контура, обозначающего брюшину, виднелось большое светлое пятно, напоминающее по форме огромную почку с неровными краями.
Присмотревшись, Бидж поняла, что видит на снимке: желудок животного был растянут так, что принял совершенно неузнаваемую форму. Светлые и темные контуры на снимке показывали, что желудок имеет размер наполовину надутого баскетбольного мяча. Неровное белое пятно было огромным скоплением кусочков раковин моллюсков; они были непрозрачны для рентгеновских лучей и выделялись на снимке более контрастно, чем даже кости грим. Фрида с изумлением обвела пальцем контур желудка на снимке.
- Они что, не имеют никаких сдерживающих центров?
Бидж сказала напряженно:
- Помнишь царапины на небе? Кто-то кормил животное насильно.
- Зачем?
- Для развлечения. - Бидж ощутила тошноту, когда поняла, что так оно и было. - Готовимся к операции.

* * *

Обе они включились в бесконечные, иногда кажущиеся раздражающими, но необходимые приготовления, сдерживая свое нетерпение. Сначала они тщательно привязали грим к операционному столу. Шанса, что он проснется, практически не было, но если бы это все же случилось, последствия были бы плачевные.
Передние лапы грим походили на некрасивые, наполовину облезшие руки: шерсть на них вытерлась, а кожа была поцарапана. Бидж внимательно осмотрела их.
- Кто-то недавно связывал животное.
Фрида взглянула на нее широко раскрытыми глазами и ничего не сказала. Они обе и так знали, что это сделал, вероятно, тот же, кто насильно кормил грим моллюсками.
Они выбрили живот грим от мечеобразного отростка до лобковой кости и трижды протерли его дезинфицирующими веществами: бетадином, спиртом, снова бетадином; потом надели операционную одежду, вымылись и натянули стерильные перчатки.
Пока Бидж готовилась, Фрида вскрыла упаковки с хирургическими материалами: стерильными простынями, полотенцами, бинтами, салфетками, приготовив все нужное быстро и умело. Бидж рукой в перчатке открыла сосуд с физиологическим раствором, чтобы Фрида могла смочить им салфетки. Потом, пока Фрида мылась и надевала халат, Бидж обложила простынями место операции.
Бидж сделала разрез около мечевидного отростка, как раз под грудиной: начала с кожи, потом рассекла подкожный слой, оттянула хирургическим пинцетом сухожилия между брюшными мускулами. Держа другой рукой скальпель, она надрезала брюшину.
Наблюдая за ней, Фрида вспоминала, как в первый раз сама разрезала живую плоть. Этому невозможно было найти аналогию: ей приходилось резать картон, материю, тесто для пиццы - все это было совершенно не похоже на то, что она ощутила тогда.
Бидж обернулась к ней.
- Прости. Просто я привыкла к тому, что это моя операционная. Оперируй дальше ты.
- О'кей, - немедленно согласилась Фрида и взяла с подноса хирургические ножницы. Осторожно, но твердой рукой она ввела нижний конец в разрез и увеличила его до лобковой кости. Дыхание грим было быстрым и ровным; он по-прежнему ни на что не реагировал.
Бидж наложила брюшные крючки, и Фрида начала обследовать брюшную полость. У нее вырвался изумленный вздох. Желудок, обычно находящийся в глубине, тут почти выпирал из разреза. Его поверхность была грязно-лилового цвета. Кишки, хоть и не растянутые, приобрели багровую окраску: поступление крови к ним было почти полностью перекрыто вспученным желудком.
Фрида быстро наложила два закрепляющих шва, по одному с каждой стороны будущего разреза. Она передала нити Бидж, которая потянула их вверх, чтобы приподнять стенку желудка; это было похоже на то, как если бы она открыла кошелек за завязки. Фрида одним движением рассекла оба слоя стенки желудка.
- Даже вдвоем мы провозимся с этим долго, - сказала Бидж.
Постепенно они стали работать в размеренном ритме: одна приподнимала края разреза, другая извлекала из желудка обломки раковин. Под конец приходилось погружать руку внутрь по самое запястье.
Вспоминая собственную нервную неуклюжесть на выпускном курсе, Бидж позавидовала уверенным движениям Фриды. Та тщательно прощупывала все складочки, ее длинные тонкие пальцы двигались как у пианиста.
Всего они извлекли пять фунтов раковин.
Прошел почти час, пока Фрида наконец сказала:
- Больше я ничего не нахожу. Проверь, пожалуйста.
- Это твой пациент, - ответила Бидж. - Я уверена, что ты все сделала как надо. - Но все-таки она проверила и очень обрадовалась, когда не нашла больше осколков.
Фрида, взглянув в окно, вскрикнула. Бидж поспешно обернулась.
Стекла в рамах запотели снаружи. Снизу был виден ряд черных мокрых носов, прижатых к стеклу; на них внимательно смотрели блестящие глаза.
- Ты видела их, когда выходила?
Бидж покачала головой.
- Одного или двух в отдалении... Они так глупо выглядят, когда охотятся.
Фрида поежилась. Глаза, следившие за каждым их движением, теперь вовсе не казались глупыми.
Они зашили стенку желудка, сначала один слой, потом другой, используя викриловую нить. На наружный слой был наложен шов Кушинга-Коннелла, выворачивающий ткань так, что это исключало попадание наружу содержимого желудка.
Фрида взглянула на гору извлеченных раковин и с сомнением пробормотала:
- Поможет ли операция?
- Как только раздражающий агент удален, - ровным голосом ответила Бидж, - ткань может восстановить упругость, если ей не был нанесен непоправимый ущерб. Шанс достаточно велик, если восстановится кровообращение. Давай проверим кишки.
- Раздражающий агент... Мне всегда нравилось это название. Как тебе кажется, ткани не начинают выглядеть лучше? - Она показала на стенку кишки, к которой начал возвращаться нормальный цвет.
- Может быть - немного. - На самом деле Бидж с облегчением подумала так сама. Если бы кровообращение не восстановилось, ткань омертвела бы, а следом погибло бы и животное.
Фрида оглянулась на окно. Носы грим все еще были прижаты к стеклу. Она помахала им рукой в окровавленной перчатке.
- Все в порядке, ребята! - Уши насторожились, носы переместились. Фрида вернулась к своей работе.
Они проверили, что в кишках нигде нет больше осколков раковин, и перед тем, как зашить разрез, убедились, что нормальный цвет тканей восстановился. Это была главная опасность: нарушение кровообращения вызвало бы некроз.
Девушки зашили разрез слой за слоем - так же, как и рассекали ткани. По привычке, приобретенной на занятиях, Фрида описывала Бидж каждое свое действие; Бидж помогала ей и следила, чтобы все было сделано правильно. Через некоторое время Фрида перестала бросать на нее вопросительные взгляды, ожидая замечаний.
Когда дело дошло до наружных швов, Бидж нахмурилась.
- Пожалуй, ты права: лучше использовать нерассасывающиеся швы, хотя, может быть, у нас и никогда не появится шанс снять их. Если бы разрез был не так велик, я предложила бы использовать шов Холстеда. Он меньше беспокоит животное.
Фрида, не отрываясь от работы, сказала:
- Бедняга. Терпит раздражающий агент - раковины, а тут еще ветеринары беспокоят.
- Не следует забывать еще одного, - тихо заметила Бидж. - Кто-то издевался над ним.
- Кто-нибудь займется поисками того, кто это сделал?
Бидж не стала ничего говорить ей об обязанностях грифона.
- Да. Кое-кто этим займется. Он обычно действует один, но весьма успешно.
- Уверена, Роланд поможет в этом, если ты его попросишь.
Бидж, не зная, что на это ответить, ограничилась тем, что сказала только:
- Пожалуйста, не обсуждай с ним этот случай. Я не хотела бы, чтобы он оказался вовлечен в расследование.
Фрида смутилась, но кивнула, все еще занятая своей работой.
- Я почти закончила. - Она оглядела коттедж. - Здесь чувствуешь себя трудолюбивой пчелкой. Не угостишь ли ты меня чаем?
Бидж вздохнула, когда были наложены последние стежки. Операция потребовала от нее большого напряжения.
- Нам обеим это не помешает. Она поставила кипятиться чайник, потом достала бумагу и протянула несколько листов Фриде.
- А теперь лучше напиши отчет.
Фрида старательно принялась за дело. Вскоре она поинтересовалась:
- Ты сказала, что температура у грим 103, 4. Это, конечно, очевидно, но ведь ты имела в виду - по Фаренгейту, да?
Бидж улыбнулась.
- На Перекрестке только шкала Фаренгейта и употребляется. - Она сама заложила эту традицию, в своих записях используя именно шкалу Фаренгейта.
Фрида продолжала писать.
- Кроме как для моей курсовой, для чего нужен этот отчет?
- На случай, если появится владелец животного.
Фрида улыбнулась было, но стала серьезной, когда Бидж не ответила на ее улыбку.
- Я тоже делаю записи по всем животным, с которыми здесь работаю.
Когда Фрида ничего не ответила, Бидж подняла на нее глаза. Выражение лица девушки было красноречивее всяких слов.
- Пожалуйста, разреши мне их как-нибудь прочесть.
- Обещаю. - Фрида благодарно посмотрела на нее, и Бидж стала делать записи в своей тетради. Закончив, она поставила подпись: «Бидж Воган, доктор ветеринарии», потом, вспомнив, что грифон стал почетным профессором, приписала: «преподавательница по совместительству».
- Вот. - Она протянула тетрадь Фриде. - Покажи записи доктору Доббсу и пришли мне обратно через него или Лори Клейнман.
Завистливое выражение лица Фриды невозможно было не понять. Бидж поправилась:
- Или привези сама. Только обязательно воспользуйся картой и лучше путешествуй не одна.
Фрида бросила взгляд на окно. Множество черных носов все еще было на месте. Бидж встала.
- Лучше нам с этим разделаться. - Фрида напряглась, когда Бидж открыла дверь. Перед ней сгрудились животные. Бидж отчетливо позвала:
- Гек!
- Гек! - немедленно откликнулся один из грим и вышел вперед.
- С твоим другом все в порядке. Хочешь сам удостовериться?
Бидж впустила его в дверь. К ее облегчению, он вошел один. Обнюхав стол, Гек сел и четыре раза тявкнул.
Остальные грим вошли, вытянувшись цепочкой; все они обследовали часть коттеджа, отведенную под операционную, заглянули на стол, после чего вышли. Гек сидел, наблюдая за порядком. Фрида опасливо смотрела на него.
Когда все грим вышли, Гек подошел к Бидж, ткнулся носом ей в руку и лизнул ладонь. Потом он последовал за остальными; раздался его властный голос: «Гек!» - и несколько разнообразных по интонации взлаиваний.
Большая часть стаи разбежалась. Несколько грим остались и легли у двери, явно охраняя коттедж. Гек присоединился к ним.
Когда Бидж закрыла дверь, Фрида сказала:
- Или они гораздо умнее, чем кажутся, или им очень хочется стать домашними животными.
- Они должны быть умными, - начала Бидж и остановилась. Сейчас грим казались глуповатыми, беззащитными и очень грустными.
- Хотела бы я, - пробормотала Фрида, - чтобы они оказались умницами: тогда бы они поняли, что кто-то намеренно сделал такую мерзость с одним из них, и были бы более осторожны.
Фрида говорила сейчас гораздо увереннее, чем обычно, может быть, потому, что еще не улеглось возбуждение после операции. Бидж поискала подходящий ответ, но сама она ни в чем уверена не была.
- Все это нужно обдумать, пожалуй.
Гудок автомобиля сообщил о прибытии остальных. Первым вошел Конфетка, за ним следовали взволнованные Коди и Валерия. Лицо Конфетки ничего не выражало.
- Там у вас прекрасная компания. Как прошла операция?
- Успешно. - Фрида протянула ему свои записи. - И я собираюсь наблюдать за пациентом. Позади дома есть конура.
Конфетка удивленно взглянул на Бидж.
- Это новое добавление в хозяйстве, - пояснила та.
- Как удачно, что конура оказалась уже готовой, - протянул Конфетка. - Предвидение развития событий или предчувствие?
- Ясно было, - пожала плечами Бидж, - что рано или поздно это понадобится. Кстати, - добавила она, словно желая сменить тему, - что вам подавали сегодня в «Кружках»?
Прибывшие переглянулись.
- Обычные вещи, - медленно проговорил Конфетка. - Тушеное мясо, жареная баранина, какой-то суп...
- Это была похлебка из рыбы и моллюсков, - сообщил Коди. - Речных моллюсков, не морских. Вкусная штука.
- Где, интересно, они взяли моллюсков? - спросила Бидж.
Коди ухмыльнулся.
- Из реки, я же говорю. Женщина, которая там живет, Фиона, насобирала их с тем парнем, который ей помогает. Потом они оставили раковины на день в проточной воде. Если их подержать над паром, раковины раскрываются...
- Я видела, как это делают, - сказала Бидж. - Только с морскими моллюсками.
- Действительно, похлебка была замечательная, - заметил Мэтт.
Фрида бросила взгляд на операционный стол.
- Я, пожалуй, все-таки воздержусь от этого блюда.

* * *

Бидж согласилась ненадолго присоединиться к ним за ужином в «Кружках». Когда все вышли из коттеджа, из темноты появился один из грим и ткнул Бидж носом, чуть не сбив ее с ног. Бидж бросила на него изумленный взгляд; зверь умоляюще посмотрел на нее своими карими глазами. Через секунду Бидж сдалась и положила руку ему на шею. Грим вздохнул и побежал рядом, махая хвостом и не отставая: так он проводил ее до самой двери гостиницы.
Ужин был вкусный, и, к облегчению Фриды и Бидж, похлебки с моллюсками им не подали. Кружка с гордостью объявил:
- Кебаб из оленины. Лук, морковка, картошка... И другие овощи, - добавил он тактично.
От двери раздался вежливый голос:
- Звучит соблазнительно. Можно, мы тоже присоединимся?
Кружка вздрогнул от неожиданности и быстро обернулся.
- Ах, это вы, мальчики! Добро пожаловать.
Роланд и Оливер вошли в зал. Оливер бдительно огляделся по сторонам, а Роланд любезно обратился к Кружке:
- Спасибо за приглашение.
- Знаете ли, немногие подобные вам посещают нас, - ответил трактирщик.
- И к какой же категории ты нас относишь? - поинтересовался Оливер.
Фрида, проходя мимо них, ответила без колебания:
- К солдатам фортуны.
Кружка немедленно закивал.
- Правильно. Бывает только этот Диведд, и простите меня, если я замечу, что вы с ним очень отличаетесь друг от друга.

* * *

Роланд и Оливер оказались замечательными собеседниками. Они с интересом задавали вопросы Кружке и студентам-ветеринарам; они, смущаясь, заказали для всех пиво в благодарность за осмотр ровесников-слетков; они охотно поддерживали разговор на любые отвлеченные и спорные темы. К концу ужина Оливер и Коди погрузились в жаркий спор, обсуждая, кто важнее для армии: повар или хирург. Конфетка извинился и отправился в кабинет Кружки читать. Бидж с сожалением распрощалась с компанией и вернулась домой; до того, как лечь спать, она внимательно проверяла состояние грим каждый час. Выходя из дому, она обязательно натыкалась на нескольких бдительных грим, несущих охрану конуры.

* * *

Вскоре после того, как Бидж вернулась к их с Фридой пациенту, в гостинице появился «этот Диведд». Фиона принесла из вестибюля магнитофон, студенты отодвинули столы к стенам, так что образовалось место для танцев. Фиона стала организовывать что-то вроде урока народных танцев, и Диведд попытался сдержать смех.
Фрида закусила губу, взглянув на Коди, но тот решительно вышел на середину; даже в помещении он не снимал свои темные очки. Коди пригласил Валерию, которая проворчала: «Зачем делать из меня идиотку?», но все же вышла на середину тоже. Фрида взглянула на Мэтта, но тот старательно отводил глаза.
Большинство записей на дисках Фионы были танцевальные мелодии в современной аранжировке. Одним из первых оказался римейк в стиле рэп. В этом окружении такая музыка показалась Коди неуместной, к нему присоединились остальные студенты. В конце концов Коди выбрал хороводный танец из «Фантастического путешествия».
Потом Фиона поставила другую кассету - тоже с танцевальными мелодиями и балладами. Фрида чувствовала себя старухой - просто потому, что не знала всех этих ультрамодных хитов. Однако, как она заметила, записи не особенно отличались от тех, которые она слушала еще в школе: мужчины танцевали и разговаривали под печальные любовные песни, которые пели женщины. В одной из последних, в исполнении Десри, были такие слова: «Нужно быть скверной, нужно быть настырной, нужно быть сильной...»
Когда припев стал повторяться, Фрида начала подпевать: «Я знаю - все спасет любовь». Кружка цинично поднял бровь, но танцующие как будто принимали все как должное.
Последняя песня на кассете была старой. После первых нот Фрида, откинув голову, стала повторять вместе с Аретой Фрэнклин* [Фрэнклин Арета - известная негритянская певица, прославилась исполнением церковной музыки «госпел», потом выступала в жанре «ритм энд блюз».]: «Спаси меня...»

* * *

Голос рядом серьезно произнес:
- Ты же знаешь, госпожа, что я всегда приду тебе на помощь.
Фрида рассмеялась, протянула руку и взъерошила перья Роланда. Для нее почему-то спасение, успокоение всегда связывались с привязанностью.
Роланд повернулся и вышел из гостиницы. Оливер повернул голову вслед, но Фрида, взволнованная и встревоженная, опередила его. Последнее, что она видела, прежде чем выйти из зала, был задумчивый взгляд Диведда, которым он проводил их с Роландом.
Она нашла Роланда у окружающих гостиницу скал; он печально смотрел на луну. Фрида остановилась с ним рядом.
- Что тебя беспокоит?
- Ты человек, - почти холодно ответил он, - и потому слаба.
Фрида застыла на месте.
- Ты не имеешь естественных средств самозащиты, да и не стремишься научиться этому. Ты идешь по жизни безоружной, доверяя всему миру. - Роланд бросил на девушку яростный взгляд. - И ты поешь «Спаси меня» и «Все спасет любовь». А ведь я мог бы одним движением вырвать твое все еще бьющееся сердце. Скажи, - Фрида уловила дрожь в его голосе, - разве ты меня не боишься?
В отдалении Фрида слышала шелест травы - это взлетали в поисках укрытия молчуны. Ветер свистел в приземистых кедрах, росших на скалах вокруг гостиницы, и откуда-то доносился мелодичный щебет птиц, которых Бидж называла огнепоклонниками.
Фрида погладила хищный клюв.
- Глядя на твои ужасные когти и клюв, я должна была бы испытывать страх, - сказала она не колеблясь, - но бояться тебя я никогда не смогла бы.
Роланд отвернулся, взлетел и растворился в ночи. Фрида непонимающе смотрела ему вслед - Что случилось?
Неслышно подошедший Оливер тоже смотрел в темноту, в которой скрылся его друг - Это единственный раз, когда я видел его побежденным в битве, - в битве с собой.
Фрида, чувствовавшая во время танцев такую радость, отвернулась.
- Мне так жаль. Я хотела подружиться с ним, и все, что сумела, - это причинить ему боль. Мне кажется, - добавила она, хотя ненавидела себя за плаксивые нотки в голосе, - что я никогда не буду ни доброй, ни умной, - навсегда останусь недогадливой, неуклюжей, противной тварью...
Она закрыла лицо руками. Только через несколько секунд до нее дошло, что твердый предмет, касающийся ее руки, - вовсе не скала.
- Не для него, - прошептал Оливер ей в ухо. - Ох, госпожа, для него - никогда.
Его острый клюв соскользнул с ее руки. Фрида пораженно смотрела, как сильные крылья уносят Оливера прочь - прочь от того, что в его возрасте могло вызвать только ужас.

* * *

Этой ночью Бидж приснился удивительно подробный сон. Она направлялась в Виргинию; начертила на земле отходящую в сторону тропу и услышала, как Политу приветствует ее сын Конли и как оба они удаляются галопом. Потом сон стал еще более странным:
Стефан танцевал с ней и, как фокусник, вытаскивал из ее живота одну куклу за другой и бросал их через плечо; когда же появилась последняя, он заплакал.
Она проснулась и села в постели.
- Нужно запомнить. - Она оделась за несколько секунд и почти всю дорогу до «Кружек» бежала, вспугивая молчунов, к радости двух-трех грим, сопровождавших ее.
Распахнув дверь, она крикнула:
- Кружка, мне нужно поговорить с Диведдом. Есть какой-нибудь способ дать ему знать?.. - Она остановилась, увидев поднятую бровь трактирщика. - Ох, нет...
- Я постучу.
Диведд вышел из комнаты Фионы, затягивая пояс на брюках и поспешно приглаживая волосы.
- Кружка говорит, я тебе нужен.
- У меня есть еще работа для тебя, если ты согласен. - Она вытащила одну из Книг Странных Путей и показала на новый набросок.
Диведд бросил на него внимательный взгляд.
- Он выглядит таким же старым, как и остальные.
- Чертеж новый, а сама дорога более древняя, чем многие другие. - Во сне она тревожилась, пытаясь вспомнить дорогу, проложенную Филдсом для кентавров, покидавших Перекресток. Бидж совсем забыла о том повороте, который сама же создала для Политы.
Проснувшись, она сосредоточилась, как советовал ей Диведд во время их первого совместного путешествия; результатом этого и стал новый рисунок в книге.
- Не особенно дальняя дорога, - пожал плечами Диведд и ухмыльнулся. - Если ты собираешься избавиться от меня, то лучше выбрала бы что-нибудь другое.
- Ни с кем из нас ничего не случится. Я беру тебя с собой просто ради предосторожности.
- Для кого? - Он неожиданно протянул руку и коснулся ее живота. - Для маленького?
Бидж сказала громче, чем было необходимо:
- Мне не нравится, когда ты касаешься меня.
Диведд отдернул руку.
- Тогда я не буду больше так делать.
Когда Бидж выходила, Кружка посмотрел на нее, подняв брови.
- Для меня это было неожиданным, - резко сказала она. - Вот и все.
Бидж оставила записку для Фриды - когда она проснется, девушка должна была проверить, все ли в порядке с пациентом-грим. Потом она заглянула к Фионе - та уже проснулась, но была еще в постели.
- С тобой все в порядке?
- Да. Ожидаются важные события?
- Нет. Просто я отправляюсь на поиски Политы. - Бидж добавила, не удержавшись: - Ну и как, знает он магию? - Фиона ответила ей сонной улыбкой. Бидж вспыхнула: - Я совсем не то имела в виду!
От двери раздался свист: Диведд с мешком на плече был уже готов. Бидж поспешила наружу.
Диведд оглянулся, когда Бидж приостановилась.
- Что не так?
- Разве тебе... Ну, не нужно попрощаться?
Его улыбка стала шире.
- Если бы я снова разбудил ее, дело прощанием не ограничилось бы.

* * *

По пути к реке Диведд поинтересовался:
- Ты приведешь сюда своих друзей?
- Кентавров. Некоторые из них мои друзья.
Они свернули там, где показала Бидж. Гостиница за ними словно растворилась в воздухе.
- На кого они похожи?
- Кентавры очень горды. Они добрый народ, но руководствуются суровыми законами. Это, - добавила Бидж, - полулюди, полукони.
- В зависимости от того, какая половина главная, это может выглядеть довольно глупо. - Диведд оглядел разворачивающийся перед ними ландшафт и неожиданно спросил: - Сколько тебе лет?
- Сколько бы ты мне дал?
- Змея похожа на веревку, пока ты не попробуешь завязать ее узлом. Так сколько тебе лет?
- За двадцать. Ты удовлетворен?
Диведд облегченно перевел дух.
- Это хорошо. Прости меня. Просто сегодня... Я что-то не так чувствую внутри. Вот и все.
Однако теперь он шел медленнее, внимательно осматривая окрестности тропы, и его рука никогда не покидала рукояти Танцора.
Бидж не колеблясь свернула на пыльную дорогу. На ней отпечатались крупные круглые следы. Диведд опустился на колено, чтобы рассмотреть их получше.
- Ты можешь отличить отпечатки копыт кентавров от лошадиных?
- Я надеялась, что это сумеешь сделать ты. - Но все же Бидж показала на обочину дороги. - Это, похоже, чьи-то вьючные лошади. Кентавры не пользуются повозками.
Диведд бросил на нее странный взгляд, но ничего не сказал.
Скоро они дошли до низкой каменной стены: она огораживала чье-то поле, чтобы туда не забрел скот. К ограде оказалась прислонена борона. Диведд оглядел поле, борону и перестал насвистывать. Бидж показалось, что все его тело напряглось.
- Ты уверена, что именно здесь найдешь своих друзей?
- Не совсем. - Бидж тоже заинтригованно смотрела на борону. - Я видела, как они использовали лошадей для перевозки грузов, но никогда не замечала, чтобы они что-то огораживали от скота. - Она задумалась. - И я никогда не видела, чтобы они занимались земледелием. Это совсем не в их духе.
Диведд показал на облако пыли над дорогой, по которой они приближались.
- Если повезет, это могут оказаться твои друзья.

* * *

Бидж и Диведд дошли, следуя отпечаткам копыт в пыли, до деревьев, росших вдоль русла реки.
Деревня на берегу была скрыта кустами, словно замаскирована. Бидж вспомнила, чему учил ее Кружка:
«Обращай внимание на дрожание нагретого воздуха - это покажет тебе, где находятся очаги. Принюхивайся: помойка - признак того, что деревня обитаема. Слушай, не раздастся ли размеренный, а не случайный звук, обращай внимание на птичье пение: не улетают ли птицы при твоем приближении. Цивилизация - отвратительная штука, но что поделаешь?»
Пока Бидж нигде не видела оружия; это ее порадовало. По крайней мере кентавры поселились в мирном краю. Может быть, жители деревни помогут им с Диведдом.
Рядом со скалой лежал примитивный плуг. Его конструкция была такова, что он проводил единственную борозду; сзади были рукояти, а спереди металлическое кольцо. Наличие длинных постромок говорило о том, что здешние крестьяне используют тягловых животных.
Диведд осмотрел плуг, и лицо его внезапно стало жестким и настороженным.
- Постромки новые. - Бидж понятия не имела, как он это определил. Диведд встал впереди Бидж и вытащил Танцора из ножен. - Не все крестьяне бывают дружелюбны.
Поле было покрыто аккуратно проведенными бороздами. После нетронутой природы Перекрестка Бидж была заворожена даже этим примитивным земледелием. На дальнем конце поля начинался виноградник; грозди на лозах еще не созрели.
Бидж пристально смотрела на растения. Диведд, обернувшись к ней, тихо спросил:
- Что не так?
Бидж показала на виноградник.
- Его посадили не кентавры. Они здесь недостаточно долго.
- Может быть, они подружились с местными жителями. - Его дыхание щекотало ей ухо; он стоял так близко, что она ощутила исходящее от него тепло. - Ты думаешь, здешние и к нам отнесутся по-дружески?
Теперь они были уже совсем близко от деревни. Справа текла река; на берегу было разложено выстиранное белье, но ни костров, ни орудий труда нигде видно не было.
Они молча двинулись дальше, сойдя, по настоянию Диведда, с дороги. Бидж представила себе свою встречу с кентаврами. Первые приветствия будут официальными; Бидж низко поклонится и скажет: «Приветствую тебя, Каррон».
Полита, потому что она - Каррон, не станет кланяться в ответ. Потому что она - Каррон, хранительница чести рода, вершительница жизни и смерти своих соплеменников, она только скажет торжественно: «Приветствую тебя, доктор».
Потом, потому что она - Полита, она подхватит Бидж и прижмет к груди. Бидж всегда была тем, что ее мать называла «обнимашка»: она прижималась к матери и всегда бежала ей навстречу. Теперь, когда матери не было, Бидж очень любила, когда ее обнимала. Полита Приближающиеся звуки - неровный стук копыт - заставили Бидж насторожиться. Она автоматически вышла из кустов, и только железная рука Диведда на плече заставила ее остановиться.
Путники двигались в том же направлении, что и Бидж с Диведдом, и уже опередили их; лиц разглядеть было нельзя. Наконец Бидж, приглядевшись, узнала Политу: прекрасную блестящую шерсть кровного арабского скакуна, покачивающийся хвост, такой же темный, как и волосы. Бидж радостно взглянула на человеческий торс и заморгала. Что-то было не так: тело было слишком жирным, с выпирающими мускулами, с темной порослью между лопатками и седой щетиной на голове.
Потом Бидж поняла: на Полите сидел всадник. Его левая рука небрежно сжимала предмет, который сознание Бидж несколько секунд отказывалось опознать: хлыст для верховой езды. В правой руке, которую он держал перед лицом Политы, было зажато какое-то лакомство, и всадник ласково прищелкивал языком.
На спине Политы виднелись шрамы, оставленные хлыстом. Когда всадник достиг поворота дороги, Бидж смогла рассмотреть лицо Политы. Диведд в последний момент успел зажать рот Бидж и оттащить ее в кусты.
Полита так их и не заметила. Она смотрела прямо вперед полными горя и гнева глазами. На ней была узда; во рту, разрывая углы губ, виднелись железные удила.

Глава 14

Бидж появилась в «Кружках», когда еще не умолк предрассветный птичий хор, слушать который она так любила, проснувшись, но который проклинала, когда хотелось еще поспать. Вокруг гостиницы не было заметно никакого движения, но это еще ничего не значило: «Кружки» - и не без причины - представляли собой настоящую крепость.
Бидж услышала топот копыт и круто обернулась: в ней теплилась слабая надежда, что все запланированное на сегодняшний день может не понадобиться.
Это оказалась Фрида, но Бидж от неожиданности раскрыла рот - девушка ехала на Скайуокер.
Любой всадник кажется выше ростом; к Фриде это определенно относилось в полной мере. Выпрямив спину и отведя назад плечи, она просто излучала уверенность в себе - словно участница турнира на Параде Роз*. [Фестиваль, ежегодно проводимый в городе Портленде, штат Орегон.] Девушка спрыгнула на землю, и эффект тут же пропал.
- Я опоздала?
Бидж покачала головой, внимательно глядя на Скайуокер.
Фрида поспешно принялась снимать седло.
- Нужно почистить лошадку. Мне разрешили ехать на ней только до гостиницы, не... Не дальше. Мне одолжил ее доктор Доббс. - Фрида помахала Книгой Странных Путей. - Он одолжил мне и это.
- Очень мило с его стороны, - пробормотала Бидж. У нее было такое чувство, словно она только что узнала, что президент США одолжил кому-то ВВС-1*. [ВВС-1 - обозначение «Боинга-707» президента США.]
Фрида смущенно поежилась.
- Надеюсь, из-за меня у доктора Доббса не будет неприятностей. Если я пострадаю, хочу я сказать. Я быстро - только задам Скайуокер овса и напою ее.
Магнитофон в вестибюле безмолвствовал: его отсоединили от двери. «Кружки» сегодня были закрыты для посетителей.
Тем не менее на столе посреди зала стояла ваза с фруктами и блюдо с плюшками; рядом оказался горшочек с медом и миска с маслом. Бидж и Фрида огляделись, высматривая Кружку, потом взяли по плюшке. Бидж медленно намазывала масло, не чувствуя особого аппетита; по утрам ее теперь всегда мутило, но сегодня дело было не только в этом.
Кружка прошел через зал и помахал девушкам рукой, не глядя на них. В углу он опустился на колени, поднял доску пола и достал из углубления несколько острых ловилок. Кружка бросил недовольный взгляд на дверь.
- Выгоните отсюда это животное.
Один из грим, вывалив язык и виляя хвостом, вошел в гостиницу следом за Фридой. Зверь лишь мельком взглянул на Кружку и его тайник, но с интересом принюхался к еде. Бидж схватила его за шкирку и выставила за дверь, похлопав по боку.
- Поверь, парень, тебе ни к чему участвовать в сегодняшних делах.
Грим лизнул ей руку и убежал.
У нее за спиной прозвучал голос Диведда:
- От завтрака еще что-нибудь осталось? - Он был одет в свободные штаны и облегающую рубашку; одежда была чистой, и он до блеска начистил свои поношенные сапоги. Диведд оглядел зал. - Не полопаешь - не потопаешь, знаете ли. Я люблю, когда в желудке у меня не пусто. - Он похлопал себя по мускулистому животу. - Очень даже люблю.
- Как ты можешь быть таким спокойным? - удивленно спросила Фрида.
Он ответил ей не менее удивленным взглядом.
- Это же всего лишь война.

* * *

Совещание у Кружки, три ночи назад, было недолгим и деловым. Фиона сначала слушала, потом ушла. Лори, приехавшая проведать грифона, молча сидела с ним рядом. Фрида присоединилась к ней, когда узнала о поездке, и теперь, слушая рассказ Бидж, нервно переводила глаза с одного из присутствующих на другого. Грифон, который явился в сопровождении Роланда, тоже слушал не перебивая. Кружка больше часа расспрашивал Бидж об особенностях местности, потом сказал просто:

Предыдущая страница 10 Следующая страница


11 Ник О'Донохью

- Через три дня. Дай знать всем, кому, ты считаешь, нужно.
- Я хотела бы участвовать, - застенчиво сказала Фрида.
Кружка довольно улыбнулся.
- Спасибо, юная леди. Если ты сможешь приехать, мы будем рады.
Лори спорила с девушкой минут сорок и наконец, мрачно хмурясь, уехала с ней вместе в Кендрик.
Бидж прошла на кухню, где Кружка составлял тарелки в раковину.
- Ей не следовало бы этого делать. Она ведь совсем не подготовлена.
Кружка автоматически тер тарелки; годы практики сделали его движения быстрыми и умелыми.
- Это разве твоя проблема? Бидж, иногда люди чувствуют необходимость рискнуть - из-за того, что с ними произошло раньше - вне зависимости от разумности такого шага с твоей точки зрения. Поверь, я знаю. - Он сполоснул вымытую посуду. - К тому же сама ты сражалась вместе с нами, когда совсем еще не была подготовлена. - Кружка бросил Бидж полотенце и добавил с необычным для себя тактом: - Кстати, уверена ли ты, что тебе следует участвовать в потасовке на этот раз? Я имею в виду, что ты рискуешь не только своей жизнью.
Бидж на это нечего было ответить.

* * *

Диведд схватил яблоко из вазы и с хрустом вгрызся в него.
- Я собираюсь наружу поразмяться. Есть желающие присоединиться?
Фиона, выходя из своей комнаты, поинтересовалась:
- Этакие мускулы разве нуждаются в разминке? - Диведд ухмыльнулся и вышел, захлопнув и внутреннюю, и внешнюю дверь.
Бидж тоже вышла из гостиницы. Диведд проделывал короткие энергичные выпады мечом. Он делал замахи в стороны, наносил удары вперед, потом обеими руками принялся делать рубящие движения со всего размаха; он прыгал, наносил удары ногой одновременно с ударом мечом, делал обманные движения. Бидж он напомнил одного из ее друзей, обладателя черного пояса по карате, который однажды показал ей комбинированные упражнения, называемые ката. Когда разминка закончилась, Диведд обливался потом, но явно получил большое удовольствие.
Бидж со вздохом опустилась на землю, согнула ноги и принялась разминать их от пальцев до колен. Вскоре к ней присоединилась Фрида, и они вместе стали делать упражнения. По сравнению с Диведдом они разминались удивительно прозаически и миролюбиво…
Кружка зачарованно наблюдал за Диведдом.
- Скажи, молодой человек, какие бы упражнения ты предложил для тренировки с коротким клинком вроде этого? - Он протянул ловилку рукоятью вперед.
Одним плавным движением Диведд воткнул Танцора в землю, взмахнул ловилкой, поднял ее двумя руками над головой, держа за конец и рукоять, и вскричал в притворном страхе:
- Сдаюсь! Пощади меня!
- Сарказм здесь неуместен, - произнес сухой голос у него за спиной, - хотя, вероятно, и доставляет тебе удовольствие. - Диведд резко обернулся, отбросив ловилку и подняв обеими руками Танцора. Рядом стоял грифон. - В конце концов, - продолжил он, - я и сам пользуюсь коротким клинком. - Он протянул Диведду один коготь - то ли как приветствие, то ли как предостережение.
Диведд кивнул и опустил меч, но так, что сохранил возможность парировать удар. Ловилка вонзилась в землю между ними.
- Превосходные когти. Жаль, что только ты один отправляешься с нами.
- О, - с горечью ответил грифон, - такое положение сохранится ненадолго.
Фиона, которая молча смотрела в небо, неразборчиво что-то крикнула. Бидж подняла глаза и увидела приближающиеся с юга крылатые силуэты. Перед ней мелькнуло детское воспоминание: как она в первый раз смотрела «Волшебника из страны Оз» и испугалась, увидев летучих обезьян.
Когда крылатые существа приблизились, стало видно, что это стая молодых грифонов. Они летели клином, явно более уверенно чувствуя себя в воздухе, чем несколько дней назад. Так же ловко, почти не нарушив рядов, они и приземлились. Их возглавлял Роланд.
- Интересно, где они научились такому, - пробормотал Кружка.
Грифон ничего ему не ответил.
- Никто из вас не должен быть здесь, - неодобрительно сказал он Роланду. - Ваши клювы и когти еще не затвердели.
- Я надеюсь, что до настоящего сражения дело не дойдет, - серьезно ответил тот. Он показал на остальных: - Я привел друзей. Товарищей по оружию, - поправился юный грифон. - Они будут биться на нашей стороне. - Роланд бросил на отца пронзительный взгляд; тот в ответ холодно посмотрел на него. - Пожалуйста, приветствуй их за их мужество. Я - Роланд, это - Оливер, остальные известны как Зигфрид, Беовульф, Рустам, Гильгамеш, Парсифаль и... - он поколебался, - Кларк Кент.
- Подобная компания, - ядовито ответил грифон, - никогда еще не собиралась под золотым солнцем.
- Что ж, очень приятно видеть вас, мальчики, - вмешался Кружка, - но что конкретно вы собираетесь делать?
Молодые грифоны повернулись к Роланду; тот ответил:
- Две ночи назад, когда моя Бидж разговаривала с тобой, Кружка, ты сказал, что нужно найти способ освободить Политу и ее народ так, чтобы при этом освободителей не обнаружили. Мы можем осуществить операцию по отвлечению противника, под командой моего отца. - Остальные грифоны неуверенно посмотрели на него. - Роланд твердо повторил: - Под командой моего отца.
- Мне трудно представить себе, - возразил грифон, - как твои... товарищи по оружию потом расскажут своим отцам о том, что им пришлось совершить.
Роланд задумался, потом сказал:
- Отец, я хотел бы, чтобы ты давал мне советы - я приму их с радостью, - но, может быть, действительно легче будет потом все объяснить родителям, если командовать буду я.
- Или Кружка, - протянул грифон. - Нет, ты, пожалуй, прав. Что бы ты ни говорил, я подозреваю, что так ты это и задумал с самого начала. Спроси Кружку, что он намеревается предпринять, и сообщи план кампании своим воинам.
Молодые грифоны с облегчением закивали и повернулись к Роланду. Тот тоже медленно кивнул.
- Если таково твое желание, отец. Так мы и поступим - я и мои воины. - Слетки выпятили груди и распушили перья, когда их назвали воинами. «До чего же они еще молоды», - подумала Бидж.
Роланд повернулся к ней и церемонно спросил:
- Существует ли карта земли, где нам предстоит сражаться?
Бидж покраснела; в уме она видела все так четко, словно прожила в том мире всю жизнь, но ей не пришло в голову начертить карту.
- Через всю страну протекает река; мы и проникнем туда, и вернемся вдоль ее русла.
Диведд, который все это время так и не выпускал из рук Танцора, фыркнул.
- Мне тоже нравятся петушиные бои, но это же война. Там есть и другие хорошие дороги. - Бидж только теперь заметила, что Диведд небрежно заслонил собой смотревшую на грифонов широко раскрытыми глазами Фиону. Это было оправданно, поскольку Фиона была перепугана, но все же Бидж почувствовала раздражение.
- Там сколько угодно дорог, - ответила Бидж, - а также телег, повозок, фургонов. На реке только стирают белье и купаются...
- И никаких лодок, - закончил за нее Кружка. - До чего же сообразительная юная леди. - Он широко улыбнулся. - Они не смогут организовать погоню.
- Сообразительная юная распорядительница транспорта, - поправил его Диведд. - Если мы в лодках, а они на берегу, то как мы сможем их атаковать?
- Мы пойдем по берегу, - решительно заявил Кружка. - Всеми наличными силами. - Теперь это уже не был добродушный трактирщик. - Мы разделимся на два отряда - на один ляжет задача отвлечь противника, другой в это время скрытно и бесшумно проберется с берега к загону, освободит кентавров и скроется. Функция отвлекающего отряда - никаких убийств, но много шума. Вопросы есть?
Один из молодых грифонов - Гильгамеш, определила Бидж, - смущаясь, поднял лапу.
- Совсем никаких убийств? - Кларк Кент шикнул на него.
- Что ж, как прикажешь, - сказал Кружке Роланд. - Мы будем убивать только ради самозащиты.
- Нет, - рявкнул грифон, и все головы обернулись к нему. - Убивайте всех, кто этого заслуживает. Не убивайте существ, защищающих то, что должно защищать: свою семью, храм, - но если кто-то заслуживает смерти, убивайте не колеблясь.
- Знаешь ли, - спокойно возразил ему Кружка, - на войне часто бывает трудно оценить обстановку. Это тебе не спокойное судебное разбирательство с назначением штрафов за пьянство и дебоши. К тому же, - добавил он задумчиво, - даже если бы мы и захотели творить там суд, мы не имеем на это права. Мы же будем не в своей собственной стране, верно?
Бидж подумала о том, как мягко и ненавязчиво Кружка сумел напомнить грифону: в этом деле командует не генеральный инспектор.
Грифон кивнул; если бы его физиономия была способна на такое, можно было бы сказать, что он скривился.
- Склоняю голову перед великолепным стратегом. Давайте ограничимся только выполнением стоящей перед нами задачи. Убивайте как можно меньше и сосредоточьтесь на достижении цели.
Обнаружив, что больше никто вопросов задавать не собирается, Кружка кивнул:
- Хорошо. Спускаемся к реке. - Кларк Кент с облегчением перевел дух.
Все двинулись к реке. Главная дорога, ведущая на юг, шла через древний каменный мост, напоминавший Бидж римские акведуки, которые она видела в туристических рекламных роликах. Кружка свернул налево и спустился под мост.
На гальке берега у кромки воды лежали три выдолбленных из цельных стволов каноэ, все еще пахнущие свежим деревом и смолой снаружи и дымом изнутри.
Диведд потрогал одно и взглянул на свои перемазанные сажей пальцы.
- Мясоеды?
- Сделали за два дня. - Кружка столкнул одно каноэ в воду и начал грузить в него инструменты. - Они стесали стволы сверху, потом положили поверх угли, соскребли сгоревшее дерево, потом снова положили угли, и так много раз. - Он покачал головой. - Замечательные мастера.
Диведд озабоченно спросил:
- Они отправляются вместе с нами?
- В сражение? - Кружка был шокирован. - Нет, нет, никогда больше. Стеснительные малыши... Я удивляюсь, как они питались-то, пока не стали разводить скот.
Диведд с облегчением вздохнул.
- Ну, тогда все в порядке. Мясоеды мне нравятся, но в битве они уцелеют не дольше, чем масло на солнцепеке. - Он огляделся. - Да и мы не особенно похожи на армию. Ни формы, ни сходства оружия, никакой... одинаковости.
Диведд неожиданно нагнулся, зачерпнул грязь у берега рядом с каноэ и провел пальцами по щекам Бидж и Фионы прежде, чем те поняли, что происходит. Диведд повернулся к Кружке, чтобы раскрасить и его; старик было заслонился, но опустил руку и позволил Диведду пометить себя. Наконец тот измазал и собственное лицо - три вертикальные черты на левой щеке - и повернулся к остальным.
- Видите? Теперь у нас есть что-то общее.
Кружка кивнул.
- Это своего рода армейская форма. Хорошо придумано, юноша.
- В старых фильмах это называли боевой раскраской, - сказала Фрида. - В некоторых реально существующих культурах это тоже практикуется, я думаю.
- Нам поможет, если будет сразу видно, что мы делаем одно дело, - серьезно пояснил Диведд. - Обычно это достигается обучением.
Кружка поморщился. Этот урок Перекресток очень хорошо усвоил...
- Пора трогаться.
Бидж провела рукой по внутренней поверхности каноэ.
- Для чего они вделали в днище камни?
- Для равновесия? - предположила Фрида. - Может быть, без камней каноэ легко переворачивалось бы?
- Очень умно, - сказал Кружка, и было неясно: то ли он хвалит мясоедов, то ли догадливость Фриды. Он постучал ногой по борту. - Лодки получились тяжелые, но тут уж ничего не поделаешь. - Он крякнул, сдвигая каноэ в воду, на его жилистых руках напряглись мускулы.
- Позволь мне. - Грифон налег на борт плечом и уперся лапами в берег; галька под его тяжестью вдавилась в ил, и вода заполнила образовавшиеся ямки. Каноэ легко скользнуло в реку, а грифон, подняв заднюю лапу, с отвращением посмотрел на мокрую львиную конечность. - Ну вот: первый пострадавший в кампании - это я.
Кружка жестом пригласил рассаживаться.
- Влезайте.
Все, кроме Фионы, побрели по мелководью к лодкам.
- Нам следует поторопиться.
Но Фиона все еще не двигалась с места.
- Я предпочла бы подождать здесь, - наконец пробормотала она.
Кружка обнял ее за плечи и улыбнулся. Бидж подумала, как несправедливо будет, если он позволит ей это, но тут трактирщик мягко сказал:
- Нет, голубушка моя, так не пойдет. Ты уже несколько месяцев живешь здесь, о тебе заботились, тебе помогли выздороветь. Теперь ты должна понять: за все приходится платить. - Он вручил ей ловилку.
Фиона смотрела на него и кусала губы. Наконец, кивнув, она сунула ловилку за пояс.
Кружка, скрывая нетерпение, поинтересовался:
- Остальные готовы?
- Нет еще. - Диведд протянул руку ладонью кверху. - Я сражаюсь за деньги.
- Я знаю. - Кружка пристально посмотрел на него. - Мы же сказали, что заплатим тебе.
- Да, за помощь кентаврам - золотом, а не расписками. Теперь ты должен понять: за все приходится платить. - Он не опустил руки. - Деньги вперед.
Бидж испытывала гнев и отвращение. Кружка тихо ответил Диведду:
- Наемнику, который уже однажды сбежал с поля боя?
Диведд поморщился и насупил брови.
- То было за расписки. То было... - Он отвернулся. - Преданность не единственное, что имеет значение... Ладно, расплатишься потом. Но помни, я получаю то, что мне должны.
Это нисколько не смутило Кружку.
- А я плачу свои долги. Давай не будем терять время.

* * *

Путешествие вниз по течению было легким. Фрида во втором каноэ приготовилась отталкиваться веслом, сидя на носу, но им встретились только перекаты, которые Фиона отнесла к третьей категории трудности. Несколько раз пороги, через которые они плыли, встречали их стоячими волнами фута в три-четыре, но каноэ легко преодолевали их.
Молодые грифоны летели высоко над рекой; грифон-отец расположился, с легкостью удерживая равновесие, на середине второго каноэ. Он, казалось, предвидел каждый рывок и удар волны, перемещая свой вес так, что каноэ все время оставалось устойчивым.
- Тебе когда-нибудь случалось участвовать в сражении, миз Кристофф?
- Только в семейных встречах, - к собственному удивлению, ответила Фрида. Она испытывала удивительное чувство свободы здесь на реке. Девушка оглянулась, чтобы посмотреть, как воспримет грифон ее слова.
Грифон серьезно кивнул.
- Мое семейство тоже такое. Пожалуйста, не оборачивайся и следи, не появится ли впереди камень. - Когда Фрида поспешно повернулась, он добавил: - Боюсь, что мне не удастся оставаться все время рядом с тобой. Пожалуйста, держись поближе к командиру Кружке, и тогда все будет в порядке.
- Спасибо.
- Нет, это я должен благодарить тебя. С твоей стороны очень благородно защищать нашу страну. - Как бы между прочим грифон сообщил: - Мой сын о тебе очень высокого мнения.
Пораженная Фрида ничего не ответила.

* * *

Местность по берегам реки менялась несколько раз: базальтовые скалы уступили место песчаниковым, потом широкой равнине с травой в рост человека и, наконец, высоким холмам с промытыми в них оврагами и скудной растительностью. Бидж, сосредоточившись на том, чтобы прокладывать дорогу по реке, не имела возможности оглядываться назад. После каждой перемены ландшафта Кружка сообщал:
- Они по-прежнему следуют за нами. Фрида вытягивала шею, с беспокойством следя за тем, как молодые грифоны перелетают из мира в мир; их могучие крылья без усилий, казалось, разрезали воздух.
- Фиона, следи за берегами и сразу скажи, как увидишь просвет в скалах.
Девушка пристально осматривала оба берега, только изредка бросая взгляды на переднее каноэ и Бидж. Наконец она крикнула:
- Справа!
Между песчаниковыми обрывами вверх к травянистому плоскогорью уходило узкое ущелье, кончающееся на берегу полоской песчаного пляжа. Кружка вопросительно взглянул на Бидж, та кивнула.
- Сюда! - Он помахал остальным каноэ, лодки свернули к берегу.
Носы каноэ с шипением врезались в песок. Все быстро выскочили на берег, и Кружка оглядел свою армию. Бидж тоже всматривалась в лица. Фрида нервничала, но сохраняла решительность, Диведд был спокоен, грифон, как всегда, бесстрастен, а молодые слетки возбуждены. Только Фиона казалась испуганной.
Фрида робко спросила Кружку:
- Откуда ты знал, что тут окажутся скалы?
- Я знаком с геологией. Из того, что рассказывала Бидж, это можно было предположить. К тому же, - улыбнулся Кружка, - скалы - это то, что мне хотелось здесь обнаружить. - Остальные вежливо засмеялись. Кружка продолжал, словно ничего не слышал: - Фиона... - Девушка напряглась. - Ты ведь много ходила на каноэ? - Фиона кивнула. - Свяжи их вместе и отведи ниже по течению - мимо селения. Старайся держаться у противоположного берега, пока не минуешь поворот. Здешние рабовладельцы не смогут ничего тебе сделать, даже если и увидят. - Кружка обернулся к Бидж. - За поворотом она окажется уже ниже деревни?
Бидж пристально посмотрела на реку и сосредоточилась, чтобы отчетливо все себе представить.
- Да. За поселком, ниже по течению, есть галечный пляж.
- Поразительный дар, - пробормотал Кружка, но кивнул, словно и не сомневался, что так оно и будет. - Фиона, вытащи там каноэ на берег и жди нас. Если никто из нас не появится, выбирайся самостоятельно.
- Если мы не появимся, - поправила его Бидж, - дождись ночи и греби вверх по течению - тем путем, как мы двигались сюда. Это будет нелегко, но ты справишься. - Она протянула Фионе Книгу Странных Путей. Девушка схватила книгу, ее глаза расширились. - Потом вернешь мне ее, - добавила Бидж твердо.
- Нет проблем, - с заметным облегчением ответила Фиона и принялась привязывать каноэ одно к другому.
Остальные двинулись по гальке к кустам, которые могли их укрыть, стараясь производить как можно меньше шума. Бидж оглянулась на Фиону. Девушка, стоя по колено в воде, привязала нос второго каноэ к корме первого, потом влезла в лодку и уверенными гребками направила весь караван по течению.
- Это было очень великодушно с твоей стороны, - сказала Бидж Кружке.
- Практично, не более того, - пожал плечами тот. Все взглянули на Бидж. Она поинтересовалась:
- А что бы ты делал, если бы не выяснилось, что она здорово управляется с каноэ?
- О, что-нибудь придумал бы, - ответил Кружка неопределенно. - Грифон, пусть твой отряд... - Он спохватился и повернулся к Роланду. - Пусть ваш отряд приготовится к началу отвлекающей операции.
- Мы притворимся, будто нас можно поймать и приручить, - сказал Роланд.
- А остальные подберутся к загону и освободят Политу и ее племя, - добавил Кружка.
- Я не видела в прошлый раз никакого загона, - пробормотала Бидж.
- Он обязательно должен быть, - твердо проговорил Кружка. - Один, а может быть, и два.
Диведд казался разгневанным и одновременно ушедшим в себя, несмотря на внешнее спокойствие. Бидж обратила на это внимание, но не стала допытываться о причинах.
Кружка посмотрел на ущелье.
- Судя по степени эрозии, вода течет по нему откуда-то еще. Можно предположить, что одно ущелье дальше соединяется с другим...
- Прости, я на минутку. - Роланд в одиночестве взлетел над плато. Фрида следила за ним почти с таким же вниманием, как и сам грифон-отец. Вскоре Роланд вернулся.
- Я видел ответвление ущелья налево, кончающееся тупиком, и более широкое русло, уходящее направо. Думаю, нам следует свернуть направо. Мы пойдем пешком - это произведет больше шума, чем если мы будем лететь... - Он повернулся к грифону. - Если, конечно, ты одобришь такой план, отец.
Грифон пристально посмотрел на сына.
- Это, безусловно, достаточно веская причина, чтобы идти по земле. Надеюсь, все вы можете передвигаться по земле достаточно быстро, чтобы не дать себя поймать? - Молодые грифоны замерли, словно услышали оскорбление. - Конечно. Глупо с моей стороны думать, будто вы уязвимы. Тем не менее советую вам исходить в сегодняшней битве именно из этой предпосылки. - Он повернулся к Роланду. - Веди своих друзей.
Роланд поклонился.
- Слушаюсь. Вперед! - Фриде он тихо сказал: - Будь осторожна сегодня.
Люди смотрели, как отряд молодых грифонов поднимается по пологому склону ущелья. Потом они свернули за скалу справа и исчезли из виду.
Диведд лукаво проговорил:
- Ты когда-нибудь станешь великим хирургом. - Фрида ответила ему смущенным взглядом. - Я слышал, что великий хирург должен иметь глаза орла, сердце льва и руки леди. Хоть ты и не леди, две из трех этих составных частей тебе принадлежат.
Фрида покраснела.
Диведд повернулся к Кружке и бросил на него вопросительный взгляд. Тот распорядился:
- Мы подождем, пока не услышим шум погони. Не успел он сказать это, как послышались крики, эхом отдавшиеся от скал. Одновременно раздались и панические вскрики грифонов. Бидж удивилась, но Кружка тут же объяснил:
- Прекрасный тактический прием.
Неожиданно все окрестности наполнились движением: сквозь кусты продирались люди. Стал слышен звон цепей. Кружка поморщился.
- Пошли.
Он показал вперед и вместе с Диведдом, Фридой и Бидж кинулся сквозь заросли, стараясь не выдать себя шумом.
Бежавший впереди Диведд приговаривал:
- Ветка... ветка... - каждый раз, когда отводил ее рукой. Двигаясь следом, люди бежали в сторону лагеря рабовладельцев. Все держали оружие наготове. Фрида, оказавшаяся рядом с Бидж позади мужчин, неловко сжимала в руке ловилку; насколько Бидж было известно, ей никогда не приходилось упражняться с ловилкой в «Кружках».
Вскоре они выбрались на дорогу. В пыли отпечатались следы босых человеческих ног, а также подкованных и неподкованных копыт. Диведд низко пригнулся, разглядывая их, и Кружка, сдерживая нетерпение, жестом велел всем остановиться.
Диведд выпрямился и показал направо.
- Похоже, нам нужно идти сюда.
Кружка удивленно взглянул на него.
- Правильно. Загон должен быть там. - Он показал на то место на дороге, где сходились цепочки отпечатков копыт.
Бидж почувствовала злость на себя. Еще секунда, и она бы разглядела это тоже...
Вскоре они подобрались к дощатому забору; внутри загона к нему примыкали примитивные строения с односкатными крышами. Все они открывались внутрь загона, сквозь решетчатые стены были видны корзины с фруктами и другой провизией. Канава, к которой была подведена проточная вода из реки, служила для удаления отходов; другая канава вела к окруженному скалами пруду - вероятно, из него брали питьевую воду и в нем же мылись. Земля в загоне была утрамбована копытами: кентавры были существа подвижные.
Перед воротами загона оказалась доска, на которой висели всевозможные инструменты и приспособления: цепы, серпы, уздечки, кнуты, наручники; там же оказалась тонкая, почти элегантная цепь с кольцом на одном конце и маленьким зажимом на другом. Фрида приподняла ее.
- Выглядит самой безвредной вещью из всех, - сказал Кружка, который наблюдал за ней.
- Похоже на человеческий вариант зажима. - Кружка явно ничего не понял. - Зажима, - повторила Фрида. - Вы укрепляете зажим на губе животного и дергаете за цепь, когда животное делает не то, чего вы хотите. Рано или поздно животное перестает сопротивляться. Настоящий зажим предназначен для лошадиной губы; он был бы велик для... - Фрида представила применение того, что держала в руках, и ее лицо позеленело. - Считается, что это очень гуманный способ дрессировки.
- Да, наверное, - сказал Кружка с отвращением. Он жестом приказал Диведду двигаться вперед.
Кружка быстро открыл засов на воротах; они с Фридой распахнули створки. Бидж и Диведд держали оружие наготове. Когда ворота распахнулись, Кружка быстро скомандовал:
- Диведд, внутрь! - Тот кинулся в загон; Танцор в его руке разворачивался острием во все стороны, пока его хозяин проверял, нет ли вблизи кого-то из рабовладельцев. Из-под одного из навесов появилась Полита и стала настороженно оглядываться. На ее руках были наручники, соединенные с цепью, обмотанной вокруг талии: таким образом она не могла дотянуться до засова на воротах. Ссадины и следы хлыста на ее теле, как и на телах других кентавров, говорили о том, что они все равно не прекращали таких попыток.
Полита кивнула своим друзьям, затем быстро ударила копытом по ящику с продовольствием: три удара, потом еще два. Кентавры появились из-под навесов и выстроились так слаженно, словно это была привычная команда, а не нечто чрезвычайное. Все они были худы, и у всех тела носили следы побоев, хотя и не так много, как у Политы.
Бидж присмотрелась к своей подруге. Полита тоже исхудала, и хотя на лице ее шрамов не было, оно было искажено гневом и самоуничижением.
- Мы боялись, что вы окажетесь не в одном месте, - сказала Бидж.
- Они пригоняют нас сюда в полдень, - с горечью ответила Полита, - нам полагается еда и часовой отдых.
Один из кентавров фыркнул. Бидж узнала некоторых: рыжекудрую Хемеру, пожилую Кассандру, супруга Политы - Лайоса.

* * *

Где-то за пределами загона раздались крики.
- Не выпускайте нас сразу, - поспешно сказала Полита. - Сначала освободите от этого. - Она протянула скованные руки.
- Мы сделаем это по пути, - возразил Кружка. - Лучше поторопиться...
- Сейчас.
- Тогда почему бы просто не оповестить противников, где мы находимся? - прошипел Кружка. Но прежде чем он договорил, Диведд знаком показал Полите, чтобы она прижала запястья к столбу ворот. Он несколько раз взмахнул Танцором, примеряясь, потом неожиданно с кряхтеньем ударил. Бидж заморгала от грохота и разлетевшихся искр. Следующий кентавр занял место Политы у столба еще прежде, чем Диведд высвободил лезвие из дерева.
Вскоре пыхтящий от усилий Диведд освободил всех кентавров, хотя на руках у них и остались браслеты от наручников. - Я думал, ты приучен выполнять приказы, - проворчал Кружка.
- Я никогда не говорил, что так уж хорошо обучен, - пожал плечами тот.
- Все вы садитесь верхом, - коротко бросила Полита, - это сэкономит время, - Она обратилась к соплеменникам: - Вы в последний раз понесете на себе кого-то не по собственному решению.
Кентавры не колеблясь встали так, чтобы людям удобно было на них сесть.
- Ты ненавидишь цепи не меньше, чем Полита, - обратилась Бидж к Диведду.
- Гадкие штуки, - проворчал тот и хотел отойти, Бидж схватила его за руку и взглянула на запястье. Следы кандалов были еле видны, но все-таки заметны.
Диведд яростно посмотрел на Бидж, залившись краской и чувствуя себя униженным.
- Ты тогда узнал плуг, - сказала Бидж. - Мог бы и сказать...
- Раньше плуг не имел постромок, - ответил он, не глядя на Бидж. - Вместо них был ошейник. Бидж изумленно воскликнула:
- И ты все-таки настаивал на плате за то, чтобы отправиться сюда освобождать кентавров!
Диведд повернулся лицом к Бидж и ухмыльнулся:
- Больше за так я ничего не делаю. - Он подошел к ближайшей девушке-кентавру и хлопнул ее по крупу. - Ты - мой скакун. - Когда она в ярости обернулась, он подмигнул: - Желаю тебе никогда больше не носить на себе всадника. Бегай на свободе, любимая. Я постараюсь быть легким.
Он вскочил верхом - энергично, хотя не очень изящно.
Второй загон был меньше, но зато в нем царил ужасный шум. Полита подскакала к его воротам и трижды хлопнула в ладоши, вывернув руки так, чтобы браслеты наручников не зазвенели.
Несколько подростков в загоне немедленно умолкли. Полита кивнула с царственным видом.
- Так-то лучше. Мы сейчас откроем вам ворота. - Ее голос был спокоен, но Фрида видела, как хлещет она себя по бокам хвостом.
Полита сама отодвинула засов. Подростки стремительно кинулись на свободу: гнедая однолетка, малыш явно арабских кровей, чалая девочка, похожая на Хемеру. Последним, но ничуть не менее жаждущим свободы, чем остальные, был неуклюжий подросток: Конли, сын Политы. Он ждал, пока остальные выйдут из ворот, приплясывая от нетерпения.

* * *

Бидж услышала шум. У загона появилось трое рабовладельцев. Кружка оглушил одного, пронзил другого ловилкой и закричал Фриде и Хемере:
- Бегите! Бегите!
Хемера галопом вылетела за ворота. За ней последовал на своем скакуне Диведд, стараясь удержаться и одновременно одной рукой взмахнуть Танцором.
Последняя стражница кинулась вперед; у нее через плечо висело лассо, но она не была готова к схватке. Женщина стала отчаянно озираться и увидела стойку с сельскохозяйственными орудиями. Схватив серп, она с криками кинулась в погоню.
Конли, только что появившийся из ворот, замешкался. Стражница попыталась его остановить и ударила серпом. Конли инстинктивно поднял руку, защищаясь от удара.
В тот же миг женщина чуть не была сбита с ног. Конли в панике помчался вперед, оставляя на траве кровавый след.
Диведд, оказавшийся неуклюжим наездником, обхватив за талию девушку-кентавра и свесившись набок, все же нанес удар Танцором.
Меч рассек лассо и выбил серп из руки женщины. Острое лезвие упало и вонзилось в ногу преследовательницы; она взвизгнула, схватилась за ногу и остановилась.
Бидж, оглянувшись, открыла было рот, но ее опередила Фрида, что-то крикнув прямо в ухо Хемеры. Девушка-кентавр метнулась вперед, вытянувшись всем телом.
Бидж видела, как летают грифоны, как рождаются кентавры; она наблюдала, как фавн танцует под мелодию из «Танцев под дождем», она знала, что девушка-фавн стала истовой прихожанкой баптистской церкви. То, что она увидела сейчас, превзошло все ее ожидания: робкая, неуверенная в себе Фрида прыгнула со спины мчащейся Хемеры на спину Конли, сорвав с себя пояс еще прежде, чем оказалась на нем. Маленький кентавр пошатнулся и начал брыкаться, но Фрида обхватила его обеими ногами, закинула кровоточащую правую руку подростка ему на голову и перетянула поясом, останавливая кровь. Свободной рукой она обвила его грудь и что-то прошептала на ухо. Конли, дрожа, остановился и другой рукой прижал повязку.
Бидж дернула Политу за волосы. Та обернулась, увидела случившееся и помчалась обратно - к Конли. Фрида чмокнула подростка в шею и уверенно сказала:
- Все будет в порядке.
Хемера подскакала к ним, и Фрида, упершись руками в спину Конли, как гимнастка взлетела в воздух и пересела на Хемеру. Полита тут же подскакала к Конли и повела его, не давая опустить руку.
Через несколько секунд они добрались до реки. Фиона, в каноэ выше по течению, засвистела и замахала руками: она еще не успела миновать поворот. Все сражение длилось меньше чем пять минут.

* * *

С громовым стуком копыт кентавры вынеслись следом за Политой на берег и резко остановились, глядя на быстрое течение. У всех взрослых на руках были черные железные браслеты от наручников, достаточно тяжелые, чтобы обременить даже их могучие мышцы.
Бидж поймала веревку, брошенную Фионой, и привязала к дереву. Не успела она закончить, как Диведд начал подтягивать каноэ к берегу. Фиона, тяжело дыша, выпрыгнула на берег. - Течение такое сильное!
Бидж взглянула на реку. Ниже по течению поток разделялся на два: правый, мелкий, и левый, более глубокий и спокойный.
Фрида коснулась ее руки и показала вперед.
- Видишь ту черту на поверхности воды слева? Это водопад. Если кентавры кинутся туда, они могут погибнуть. И ниже водопада, - добавила она, - часто бывает очень глубоко.
- Правый проток более порожистый, - согласилась Фиона, - но по крайней мере он мелкий.
К ним, пыхтя, подбежал Кружка.
- А мы недурно справились, верно? - Он держал в руках отнятое у одного из преследователей лассо, а его ловилка была в крови по самую рукоять.
- Рабовладельцы близко, - без всякого выражения сказал Бидж Диведд. - Проложи дорогу.
Вдали, со стороны деревни, раздались гневные и горестные крики.
- Сейчас самое время, - согласился Кружка. Бидж беспомощно посмотрела на Политу, обнимавшую Конли и поддерживавшую его руку.
Предводительница кентавров выпрямилась в полный рост.
- Создай любую дорогу, какую сочтешь нужным. Если мой народ сумеет выплыть, он выживет; если кентавры погибнут в воде... что ж, они погибнут.
- Но ведь они в наручниках! - вырвалось у Бидж.
- Ну и что. Открой дорогу им и мне.
Крики, сначала далекие, становились ближе. Фрида, дрожа, коснулась руки Политы.
- Не могли бы они держаться за каноэ, чтобы облегчить вес цепей? Или, может быть, удастся остаться на мелководье.
Полита удивленно посмотрела на нее.
- Ты спасла жизнь моему сыну. - Ее голос звучал совсем не как голос Каррона. - Кто ты? Почему ты так заботишься о нас?
Фрида покраснела.
- Просто я... Я подумала... Ну, он казался таким юным и таким милым... - Окончательно смутившись, она пробормотала: - Я ведь лошадница.
Полита кивнула.
- Я понимаю. Я ведь и сама, - добавила она с намеком на прежнюю шутливость, - лошадница. - Она обратилась к Бидж: - Лучше было бы плыть как можно меньше, Бидж.
Бидж повернулась к реке и сосредоточилась. В этот момент из зарослей появились первые рабовладельцы. За первыми бежала целая толпа, беспорядочно, не соблюдая строя. Диведд резко повернулся к ним, держа меч на изготовку. Кружка занял позицию рядом, перебросив ловилку в левую руку и умело крутя трофейное лассо правой.
- Они безоружны, - быстро сказала Бидж.
Диведд сделал шаг назад и воткнул Танцора в прибрежный песок. Кружка, более искушенный в схватках, только опустил свое оружие.
Рабовладельцы, растерянные и безоружные, заметались на открытом пространстве между кустами и водой. Бидж это до странности напомнило вечеринки в начальных классах школы: в воздухе повисло напряжение, но никто не знает, что делать.
Высоко в воздухе над рабовладельцами кружили молодые грифоны. Роланд приземлился между двумя группами людей, согнул передние лапы, слегка расставив крылья, чтобы не потерять равновесие, и преклонил колени перед Политой.
- Я Роланд, сын того, кого называют просто грифон, и я привел тебе этих пленников, госпожа.
Полита, растерявшись, заговорила с ним, как с ребенком:
- Это очень мило с твоей стороны, Роланд. - Она потянулась было, чтобы погладить его по голове, но вовремя опомнилась. - Ты говоришь об этих людях?
Пленники испуганно метнулись в стороны, и между ними прошествовал грифон, бросая на рабовладельцев грозные взгляды и распушив перья на шее, как львиную гриву.
- Приветствую тебя, Каррон.
- Приветствую тебя, грифон. - Голос Политы звучал сдержанно, и Бидж вспомнила, что, согласно легенде, лошади и взрослые грифоны ненавидят друг друга.
Кружка сказал Роланду со своей обычной интонацией:
- Как приятно тебя видеть: мы уже начали беспокоиться. - Он оглядел остальных молодых грифонов, которые по одному приземлялись вокруг толпы людей. - Так, значит, вы успешно осуществили отвлекающую операцию. Потом вы сбежали?
Последним появился Оливер, ведя того рабовладельца, которого Бидж видела верхом на Полите. Тот озирался, его меч (единственное оружие, которое Бидж видела у противников) болтался у него в руке острием вниз.
- Наоборот, - голос грифона звучал гневно, но со странным удовлетворением, - мы победили.
Роланд обернулся к Бидж.
- Я размышлял о том, чему ты раньше учила меня: что нужно все рассказать о своих приемах противнику.
Бидж понадобилось мгновение, чтобы вспомнить.
- Но это же было, когда ты боролся с Оливером.
- Верно. Но ведь ясно, что к данному случаю это тоже относилось. И я еще вспомнил твои слова: на Перекрестке все не совсем такое, каким кажется.
- Это же было предостережение.
- Да? Я понял твои слова как совет.
- Как бы то ни было, - вмешался грифон, - как и предложил Роланд, мы приземлились на окраине деревни и пошли сквозь кустарник. К тому же мы воздержались от того, чтобы разговаривать. Первые рабовладельцы, увидевшие нас, - когти грифона рассекли ближайший валун, - сочли молодежь моим выводком, а меня - их матерью. - Он бросил вокруг грозный взгляд. - Если кому-нибудь хочется пошутить на эту тему, то сейчас как раз подходящий момент.
Все вежливо промолчали.
- Так или иначе, - продолжал грифон, - рабовладельцы увидели нас и возжаждали - они-то считали, что получат только могучих тягловых животных. Как Роланд и предполагал, вооруженный отряд попытался поймать нас и обратить в рабство. - Все молодые грифоны распушили перья, и колени у пленников задрожали. - На это теперь можно не обращать внимания, но нельзя простить... Рабовладельцы преследовали нас, мы пешком удирали от них выше по течению реки, а они мчались следом с сетями и веревками. Мы скрылись от них в тот заканчивающийся тупиком каньон, который заприметили раньше. Они прижали нас к стене...
- Ох, Боже. - Бидж представила себе эту картину. - И вы взлетели у них над головами...
- ...И в свою очередь, прижали их к стене. Я отобрал у них лассо, молодежь уничтожила их щиты, сети и веревки...
- ...После чего они сдались.
- После чего этот рыцарственный племянник мантигоры* [Мантигора - Плиний, ссылаясь на Ктесия, описывает мантигору как зверя, имеющего три ряда зубов, лицо и уши, как у человека, глаза голубые, туловище красного льва и хвост, заканчивающийся шипом, как у скорпиона.] стал обращаться к ним на разных языках. Как выяснилось, некоторые из них говорят на ломаном английском, хотя большинство объясняется на варварском диалекте анавалонского - как это случается во многих мирах: анавалонский, греческий, латынь, английский - все это когда-то были языки могучих империй... Ну и эти твари пали на колени и стали умолять оставить их в живых.
Оливер кивнул в сторону грифона.
- И он, с благородным милосердием, посоветовал нам удовлетворить эту просьбу.
- Вздор! - В присутствии пленных рабовладельцев это слово прозвучало довольно неуместно. - Если бы мы начали резню, половина из них в панике стала бы защищаться, и они задавили бы нас просто числом. После того как мы, вместо того чтобы бежать от них, победили, нам ничего не оставалось, кроме как пощадить имеет значение? - Он опустил глаза и сказал с отвращением, заставившим его голос звучать громче: - Какое мне дело?
Все головы повернулись к нему. Роланд, словно одобряя его слова, кивнул.
- Решать тебе, Каррон. Если захочешь, можешь их всех затоптать до смерти.
В толпе пленников раздались стоны. Те, кто понял сказанное, перевели остальным, и теперь уже причитали все.
- Это не будет преступлением, - убежденно сказал Роланд. - Они заслужили такую участь. Лицо Политы стало жестким.
- Да, заслужили. - Однако она не двинулась с места.
- Каррон, ты, кажется, колеблешься, - сказал Роланд.
- Ты сказал, что мы можем их затоптать.
- Но можете и простить.
Конли, все еще прижимая к груди раненую руку, прильнул к матери. Та крепко обняла его и покачала головой:
- Одно из двух... Разве у меня есть другой выбор?
Роланд кивнул.
- Ты можешь потребовать у них клятвы верности.
- Верности? - Слово прозвучало странно и непривычно; для кентавров в такой клятве не было бы нужды.
- Клятвы на крови. Нарушение такой клятвы означает смерть. Потребуй с них обещания, что из-за зла, причиненного твоему народу в прошлом, они будут служить тебе в будущем.
- Ты на самом деле думаешь, что это пойдет на пользу моему народу?
Полита беспомощно взглянула на грифона, и тот раздраженно произнес:
- Ради Бога, перестань колебаться и реши что-нибудь. Похоже, пленники столь же наивны, как и мой отпрыск.
Полита повернулась к стоявшему перед ней Бонди.
- Я знаю, ты понимаешь мои слова, - начала она холодно по-английски.
После секунды оцепенения тот кивнул.
- Хорошо. На колени. - Голос Политы звучал так механически, словно принадлежал не ей.
Бонди преклонил колени. Полита подняла левую переднюю ногу и опустила ему на голову. Мышцы ее напряглись, и пленник распростерся на земле, уткнувшись носом в песок. Копыто давило на затылок так, что Бонди закричал; звук оказался приглушен песком. Неожиданно вся сцена утратила свое символическое значение.
- Ты слышишь меня? Понимаешь мои слова?
- Да. - Из глаза пленника скатилась слеза, песок зашуршал под его наполовину вдавленной в него щекой.
- Тогда запомни. - Ее копыто давило все тяжелее, лицо пленника погрузилось в песок почти до переносицы. - Ты останешься жить, потому что я позволяю тебе это. Ты найдешь пропитание своим детям, потому что я позволяю тебе это. Сейчас ты встанешь, и будешь обрабатывать свои поля, будешь сам тащить плуг, - ее голос задрожал, а руки, более не скованные, коснулись покрытой шрамами шкуры, - потому что я позволяю тебе это.
- Да, - это был всего лишь шепот, но все жители деревни как один издали вздох облегчения. Полита убрала копыто.
- Поднимись. Ты будешь служить моему народу. Никогда не пытайся причинить ему зло. Никогда не пытайся снова его поработить. Никогда... - Полита провела рукой по своим израненным губам, которые терзали и узда, и зажим. Она умолкла, слишком полная гнева, чтобы говорить.
Роланд закончил за нее:
- Никогда никого больше не обращай в рабство. Через секунду Бонди поднялся: сначала на четвереньки, потом на дрожащие ноги. Он по-анавалонски обратился к своим соплеменникам, изумленно взглянул на Политу и поклонился ей.
И тут же отчаянно кинулся к Роланду. Остальные грифоны подняли когтистые лапы, но сам Роланд не пошевелился. Бонди схватил переднюю лапу Роланда и прижал к губам.
- Мои дети живы, - задыхаясь, вымолвил он. - Мой народ жив. - Слезы текли по его щекам и оставляли темные следы на песке. - Позволь мне что-нибудь сделать для тебя. Я для тебя на все готов.
Глубоко взволнованный Роланд поднял Бонди на ноги.
- Мне достаточно, если ты будешь верно служить Полите и никогда никого не станешь обращать в рабство.
- Никогда в жизни. - Он неловко склонился к передним копытам Политы. - Всю свою жизнь я буду служить тебе. - Все еще обнимая копыто, он обернулся к молодым грифонам. - Кто вы?
- Я Роланд. - Юный грифон поколебался, потом тихо сообщил ему: - Мое другое имя - Рафаэль.
Грифон-отец со свистом втянул воздух. Бонди, наблюдавший за ними, кивнул.
- Я понял. У меня тоже есть секрет. - Он сунул руку за пазуху и вытащил потемневшую от времени деревянную фигурку на шнурке. - Это Ракнайд. Хранительница нашей семьи. Ее почитал мой прадед и прадед прадеда. Она присматривает и за мной, только больше никто не должен о ней знать. - Он протянул фигурку Роланду. - Храни ее бережно.
Роланд поклонился и надел шнурок на шею.
- Добро пожаловать, Ракнайд. - Он обратился к Бонди. - Я ее спрячу и буду охранять. - Он попятился, собираясь взлететь, и тут заметил, что за ними наблюдает вся деревня. - И если сможешь, научи их всех говорить по-английски, - сказал он, смущаясь. - Это может пригодиться. Ну, пока, я буду тут у вас появляться.
Молодые грифоны улетели; сильные крылья легко подняли их в воздух, и они свернули на север вдоль реки. Фрида поднялась на цыпочки, глядя им вслед.
Грифон, в свою очередь наблюдавший за нею, покачал головой.
- Если они так начинают, каков же будет конец? - Однако в его голосе звучала гордость.
Диведд быстро нагнулся и плеснул водой в лицо Фриде. Та посмотрела на него безумными глазами.
- Пора смываться. - Он брызнул и на Фиону. Бидж попыталась увернуться, но Диведд двигался слишком быстро, и ей не удалось избежать душа. - Так ты будешь красивее, - ухмыльнулся он и облил водой и собственную голову тоже.
Конли, на руках которого не было наручников, со смехом прыгнул в воду, держа раненую руку повыше. Бидж с изумлением наблюдала за ним: хотя ему было немногим больше двух лет, он выглядел уже как подросток.
Грифон оглянулся на Бонди, все еще кланяющегося Полите.
- То, что я увидел, кажется мне невероятным.
Бидж подумала о Фриде, перепрыгивающей на скаку с одной лошадиной спины на другую.
- Мне тоже.
Фрида сказала прерывающимся голосом:

Предыдущая страница 11 Следующая страница


Исцеление Перекрестка 12

- Роланд был великолепен. Не может быть, чтобы он был так юн, как ты говоришь.
- Я присутствовала при том, как он вылупился, - ответила Бидж с любовью и гордостью, хотя ей все еще снились кошмары про ту ночь, когда это свершилось. - Ему всего несколько месяцев.
Грифон, подняв пушистую бровь, взглянул на Бидж.
- Печально, не правда ли, что они так быстро вырастают? Разные виды, - добавил он, - взрослеют с разной скоростью: некоторые быстрее, чем люди, некоторые - медленнее. Не вижу в этом никакого парадокса.
Бидж кивнула.
- Посмотрите на Конли. Его человеческое тело - как у подростка, конское - как у двухлетки.
- Но если разные виды взрослеют по-разному... - Фрида умолкла.
Бидж с любопытством взглянула на девушку.
- Что тогда?
- Ничего... На самом деле ничего... - Она склонила голову, поспешно спрятавшись за распущенными волосами; Бидж уже несколько недель не наблюдала у нее этой привычки. У Бидж осталось тревожное чувство, что она не заметила чего-то важного.

Глава 15

Возвращение на Перекресток единорогов было долгожданным, но произошло очень просто: однажды Бидж проснулась и почувствовала, что воздух стал каким-то другим. День был таким, какие Диведд называл «мягкими»: легкий туман, низкие облака. Цепочка белых фигур - больших и маленьких - тянулась вдоль дороги, ведущей к коттеджу Бидж. Мелина с легким рюкзаком на плече шагала рядом с первым животным. Выше по холму несколько грим, припав к земле, осторожно принюхивались и присматривались, приготовившись спасаться бегством.
Бидж грустно смотрела на них: за последние месяцы грим научились осторожности. Она как-то нашла тело одного из них; грудь животного была целенаправленно - можно сказать, почти игриво - рассечена крест-накрест. Наверное, грим погиб от потери крови.
Теперь двое грим следили за приближающимися единорогами и Мелиной. Один из них - Бидж моргнула: судя по отметинам, Гек, - робко приблизился к девушке-фавну, покорно склонив голову и виляя хвостом.
Мелина замерла на месте. Самка единорога рядом с ней спокойно сделала шаг вперед, и оба грим повернулись и убежали.
Бидж подняла глаза, наполовину ожидая увидеть в воздухе Роланда и Оливера, но грим явно испугались именно Мелины и единорогов. Еще месяц назад Бидж не поверила бы, что они окажутся такими пугливыми.
Единороги по очереди коснулись Мелины рогами и так же цепочкой стали подниматься на холм. Малыши, у которых рога еще только начинали прорезаться, тыкались в Мелину носами, а она гладила их по головам.
Потом она подбежала к Бидж, резво прыгая на своих копытцах. Фавны, радостно подумала Бидж, принимают людей такими, какие они есть, и любят их.
Обняв Мелину, Бидж спросила:
- С тобой все в порядке?
Мелина дрожала, глядя вслед убежавшим грим.
- Что это за звери?
- Они похожи на собак. Очень дружелюбные, людей не кусают. Ну, по большей части. Я привела их на Перекресток как хищников, но теперь что-то не уверена, что они способны прокормиться сами. Я гадаю иногда, - закончила Бидж, - не являются ли они чьими-то брошенными домашними любимцами.
- Если это так, - ответила Мелина твердо, - не хотела бы я встретить их хозяина, которого они так боятся. Он ведь не последовал за ними сюда, правда?
- Конечно, нет... - начала Бидж и умолкла. Это была такая простая и пугающая мысль. Интересно, как наказывают в том мире, откуда пришли грим, сбежавших от хозяина животных? И если уж на то пошло, каково наказание за кражу любимца?
Она покачала головой.
- Заходи и выпей чаю. Трудно было привести единорогов?
Мелина вошла следом за ней в дом и энергично закивала; ее черные кудри взметнулись над головой.
- Они не любят дорог. Все время старались идти по обочине. Мне было страшно, - добавила она откровенно, - но ведь я была с ними.
- Ты могла попросить о помощи.
- Ох, но ты же нужна здесь. А доктор Доббс, он же должен преподавать. Стефан и эта женщина Фрида должны читать свои книги. - В ее голосе появилась собственническая нотка. - Да и вообще мне не нужна помощь.
Когда Конфетка, Бидж и другие отогнали единорогов для безопасности в Виргинию, Мелина захотела остаться там и присматривать за животными. Фавны прирожденные пастухи; Мелина скоро почувствовала тесную связь с единорогами, которых собиралась пасти, но которые, весьма вероятно, в свою очередь, пасли ее. Как Бидж имела возможность узнать, единороги заботятся о несчастных и невинных.
- Кружка будет рад тебе.
- Я собираюсь вернуться. Виргиния так хороша...
Бидж рассеянно кивнула, глядя на долину, широкую реку и плавно круглящиеся холмы, которые теперь казались ей самым красивым местом в мире.
- И еще, мне хочется быть недалеко от церкви. - Мелина стала баптисткой и часто посещала маленькую белую церковь в холмах. Прихожане приняли ее, не задавая вопросов, а проповедник, серьезный молодой человек с коротко остриженными волосами и в очках в массивной оправе, уделял ей особое внимание.
- Ты уверена, что это не от проповедника ты хочешь быть недалеко?
- Нет! - Но, к своему удивлению, Бидж обнаружила, что Мелина покраснела. Нужны очень веские основания, чтобы заставить фавна покраснеть. - Ну, может быть, и это. Мне нравится Джонатан, но я для него слишком молода.
- Ему же еще нет тридцати. Через несколько лет разница не будет заметна.
Мелина посмотрела на нее с сомнением.
- Для тебя, может быть, и нет. - Она поспешила сменить тему. - И там по крайней мере я смогу часто видеться со Стефаном.
Бидж спросила с завистью:
- Вы часто встречаетесь?
- Я стараюсь навещать его каждую неделю. Я ведь люблю его - не так, конечно, как ты, - добавила она поспешно.
Бидж кивнула. С тех пор, как она обнаружила, что беременна, она меньше была уверена в характере своей любви к Стефану.
- Мы ведь еще козлятами росли вместе, - кончила Мелина серьезно.
- Я знаю. - Бидж всегда очень нравилось это название. - Держу пари, он был очаровательным козленочком.
Мелина с облегчением засмеялась и закивала.
- Такой непоседливый. Всегда танцующий, всегда счастливый.
Именно так Бидж обычно и представляла себе Стефана, хоть он уже и не был ребенком.
- Ну что ж, только постарайся побывать здесь еще раз до зимы. Когда выпадет снег, дорога станет ужасной.
- Снег! - с ностальгией воскликнула Мелина. - Первый снегопад такая прелесть! - Она вздохнула. - Я ведь видела их так мало.
- Он бывает всего один раз в году.
- Конечно. Один первый снегопад каждый год. Но самый первый в своей жизни я помню так отчетливо... А потом и остальные, только их было так немного...
- Так немного? - «Мы ведь еще козлятами росли вместе...» - Мелина! Сколько тебе лет? Мелина удивленно посмотрела на Бидж.
- Я взрослая.
- Я знаю, но все-таки, сколько тебе лет?
- Годы - это годы, - пожала плечами та. - Пять. - Не замечая выражения лица Бидж, Мелина добавила: - Я думала, ты знаешь об этом от Стефана.
- Ну, наверное, для него тоже годы - это годы.
Филдс, сатир, когда-то сказал о Стефане: «Он легко плачет, как все ему подобные». Бидж тогда подумала, что он имел в виду фавнов; но, может быть, он говорил о детях?
«Я беременна, - подумала она, - и отцу ребенка пять лет от роду». Следующая мысль поразила ее: «И ребенок может вырасти так же быстро, как и он». Бидж вспомнила, что, когда была подростком, и представить себе не могла, чтобы обсуждать такие вопросы с матерью. Теперь же ей больше всего на свете хотелось бы поговорить с ней...
- Мелина, хочешь, я подвезу тебя в Виргинию? - спросила Бидж. - У меня там есть дела. - Только сначала нужно было дождаться Роланда и Оливера. Как ни была Бидж занята собственными проблемами, их отсутствие ее беспокоило: никогда раньше юные грифоны не опаздывали. Больше часа назад они пролетели над коттеджем, но приземлились далеко в стороне.
Они оставались на холме за ручьем, что-то горячо обсуждая. Было похоже, что они спорят, но на этот раз спор не кончился, как обычно, дружеской потасовкой. Вместо этого они перешли через ручей, осторожно ступая по камням, чтобы не замочить задние львиные лапы, и приблизились к Бидж.
Роланд смущенно переминался с лапы на лапу.
- Я должен буду отлучиться, моя Бидж.
- У меня у самой сегодня есть дела, - ответила она. - Да тебе и не нужно спрашивать у меня разрешения, чтобы отлучиться.
- Я знаю. Но я все равно хотел тебя предупредить.
Бидж забеспокоилась. Роланд выглядел встревоженным, Оливер - сердитым.
- Я ничем не обидела тебя?
- О нет. - Он явно был шокирован таким предположением. - Ты такая замечательная наставница. И... - Он запнулся и застенчиво договорил: - И я всегда буду помнить те великие истины, которые ты мне открыла. - Он заторопился и выпалил: - Ты была права: часто возникает противоречие между двумя данными обещаниями.
Бидж перевела взгляд на Оливера, который, как обычно, внимательно смотрел на друга.
- Но ведь не между вами двумя?
- Никогда, - ответил Оливер решительно.
- Тогда между чем-то, что заложено в вашей природе - в вашем наследии, - и чем-то, чему вас учила я?
Роланд отвел глаза, стараясь уклониться от ответа и чего-то стыдясь - во второй раз за все время их знакомства.
- Ты очень восприимчива, я знаю. Пожалуйста, не спрашивай больше ни о чем.
- Мне очень жаль, - быстро сказала Бидж, - но я должна спросить. Это имеет какое-то отношение к тем замученным и изуродованным животным, которых мы стали находить последнее время?
Роланд молча поклонился и улетел. Оливер тоже поклонился, вежливо что-то пробормотал и последовал за ним, и Бидж поняла с внезапной пустотой в душе, что может никогда их больше не увидеть.
Или увидеть только в бою - как своих противников.

* * *

Когда Бидж высадила Мелину на сельской дороге в Виргинии, лицо девушки-фавна было озабоченным.
- Ты сердишься на Стефана? Я уверена, он думал, ты знаешь...
- Нет, я не сержусь. - Бидж чувствовала себя испуганной и растерянной, но не сердилась. - Мне просто нужно с ним поговорить. - Остаток дороги до общежития Стефана в Кендрике Бидж проехала с большей скоростью, чем намеревалась.
Однако, когда она приехала, на месте оказался Вилли, а Стефан отсутствовал. Вилли сказал, что Стефан с друзьями отправился в Роанок, чтобы посмотреть фильм «Парни и куклы». Вилли старательно избегал смотреть на живот Бидж. Она вздохнула и поехала в ветеринарный колледж, сожалея о том, что никому не пришло в голову так сконструировать руль грузовика, чтобы он не мешал животу беременной женщины.
Добравшись до клиники, Бидж стала смотреть на студентов - их спортивные рубашки и шорты, их рабочие комбинезоны - и неожиданно с болью подумала, какой странной должна казаться ее собственная одежда. Ее блуза для беременных была переделана из большой футболки, а необъятные джинсы ей подарила из своих запасов Лори, ядовито прокомментировав это. Бидж оставила список нужных ей препаратов в почтовом ящике Конфетки (слишком большое количество амоксициллина: последнее время ей очень часто приходилось лечить пострадавших животных) и поспешно покинула колледж, надеясь, что не встретит никого из знакомых.
Но на нее почти наткнулась Фрида, решительно шагавшая по холлу.
- Прошу прощения, - автоматически пробормотала она, протягивая руку, чтобы поддержать Бидж, и только тут узнала ее. - О, привет! - радостно воскликнула она, искренне обрадовавшись Бидж. Та неожиданно почувствовала, что встретить кого-то, может быть, и не так плохо. - Ты в городе, чтобы посетить врача? Как ты себя чувствуешь?
- Очень усталой, - призналась Бидж. - Я не планировала встречаться с доктором Бодрэ, но, может быть, все же загляну к ней. Как дела у тебя? - Бидж вспомнила, каково ей самой приходилось на последнем курсе. - Высыпаться удается?
Фрида пожала плечами.
- Это не удается никому. А дела у меня идут хорошо, пожалуй. По крайней мере никто не говорил мне обратного.
- Свободное время у тебя бывает? Кроме тех дней, - добавила Бидж, - которые ты проводишь, участвуя в чужих войнах?
Лицо Фриды засветилось.
- Как там Роланд?
- Все такой же - словно обитатель Камелота. - В голосе Бидж прозвучало некоторое неодобрение.
- Он такой, верно! - Фрида сказала с горячим чувством: - Хотела бы я снова оказаться там!
Бидж прекрасно понимала, что значит роман на расстоянии.
- У тебя есть время, чтобы пообедать со мной?
Фрида уныло помотала головой.
- Мои родители сейчас здесь. Они приехали из Висконсина.
- Ну, это замечательно. Они пробудут долго? - Бидж не могла представить по собственному опыту, что такое подобный семейный визит: сама она всегда ездила домой, чтобы повидаться с матерью и с Питером, а в последние месяцы перед самоубийством матери почти не виделась с родными.
- О нет. Я им сказала, что очень занята, да они и приехали в основном, чтобы побывать на местах сражений Гражданской войны. - Это, казалось, не очень занимало Фриду. - Они начнут с Аппоматокса* [Аппоматокс - небольшой город в центральной Виргинии, в здании суда которого в 1865 г. командующий армией Конфедерации генерал Ли сдался генералу северян Гранту.] и дальше поедут на север.
- Это же значит знакомиться с событиями в обратном порядке.
- Так они захотели, - твердо ответила Фрида. Но тут ее голос неожиданно изменился. - Ты не хотела бы пообедать с нами вместе? Родители были бы ужасно рады познакомиться с кем-то из моих друзей и коллег.
Пока Бидж думала, как бы повежливее отказаться, она заметила умоляющее выражение в глазах Фриды.
- С удовольствием.
- Мы обедаем в «Марриотте», - радостно сообщила Фрида и побежала по своим делам, уже через плечо крикнув, в каком часу назначена встреча.
Бидж поняла, что решение ее было правильным; однако нужно было сделать еще кое-что: она вернулась к своему грузовику и на полной скорости помчалась к универмагу, чтобы купить себе приличное платье для беременных.

* * *

Бидж легко открыла стеклянную дверь отеля «Марриотт», но прошла в нее с известным трудом: теперь она часто ощущала, что дверные проемы стали какими-то узкими. Последние недели поразительно изменили ее; как лукаво сказал бы грифон, «в огромной степени». Она опустилась в одно из обитых тканью в мелкую клеточку кресел в вестибюле, слишком благодарная за возможность сесть, чтобы беспокоиться о том, насколько грациозно она это сделала. Только потом она ощупала подлокотники, чтобы убедиться: подняться из этого кресла она сможет.
Метрдотель у входа в ресторан бросил на Бидж мимолетный взгляд, потом более пристально посмотрел на ее живот и лишенную кольца левую руку и отвел глаза. Бидж почувствовала себя ужасно неловко; только теперь она виновато осознала, что оказалась тем, к чему всегда относилась свысока: незамужней беременной женщиной.
Она поспешно поправила платье, еще раз удостоверяясь, что сняла с него все ярлыки. Тут в вестибюль вошла Фрида с родителями, и Бидж поднялась с кресла.
- Мне так жаль, что мы опоздали, - с похоронным выражением сообщила мать Фриды. - Наша Фрида никогда не отличалась пунктуальностью. О, Боже, пожалуйста, не вставайте... э-э... впрочем, все равно нужно идти в ресторан.
Мать Фриды оказалась удивительно модно одетой женщиной: ее костюм дополнялся элегантной золотой цепью, и если блузка и была излишне яркого бирюзового цвета, все же она хорошо сочеталась с синим жакетом. Выкрашенные в золотистый цвет волосы носили следы недавнего посещения парикмахерской.
Отец Фриды был одет в серые брюки, белую рубашку, синий блейзер с фуляровым шарфом на шее: все очень добротное и совершенно незапоминающееся.
Сама Фрида была в длинной юбке и белой крестьянской блузе. Юбка была ей широка, блуза мешковата; казалось, Фрида старается спрятаться в своей одежде. Бидж с изумлением обнаружила, что, хотя волосы Фриды перевязаны лентой, они каким-то образом падают ей на лицо, скрывая его.
На плече Фрида несла сумку размером с волейбольный мяч. Бидж вытаращила на нее глаза.
Мать Фриды заметила ее взгляд.
- Это мы подарили Фриде. Никакая сумка не велика, когда приходится носить с собой так много учебников. Я помню это еще по собственной учебе в колледже. А как обходитесь вы?
Бидж взглянула на свой рюкзак в углу. Хорошо еще, что она заменила свой старый на этот...
- Теперь мне приходится носить еще больше - ни в какую сумку бы не влезло.
Женщина подозрительно посмотрела на рюкзак.
- Ну, Фриде сумка прекрасно подходит. Не правда ли, милочка?
Фрида пробормотала что-то неразборчивое и поплелась к двери в ресторан.

* * *

Представления были короткими и неформальными. Имя матери Фриды оказалось Олла, отца - Пауль. Бидж смотрела на белую скатерть, на изящно сложенные и вставленные в фужеры салфетки; ей подумалось, что она слишком много времени проводит на Перекрестке: теперь этот мир был ей чужим.
Однако от одного взгляда на меню у нее потекли слюнки. Бидж подняла глаза и заметила, что Фрида, несмотря на все свое напряжение, чувствует то же самое. Последние курсы колледжа тоже в определенном смысле были отличным от этого миром, и меню студентов было не таким уж богатым.
К их столику подошла девочка-подросток и наполнила стаканы водой; появившийся следом официант сказал:
- Могу я познакомить вас с сегодняшними особыми блюдами? Во-первых, чесапикское ассорти...
Названия блюд звучали как поэма. Бидж, выросшая на побережье, даже и не догадывалась, как соскучилась по всякой морской живности.
Когда официант кончил перечисление, Фрида нетерпеливо воскликнула:
- Мне жареную камбалу!
- Тебе лучше подойдет тушенный в горшочке цыпленок. Ты худая и бледная - только посмотри на себя! Ей цыпленка в горшочке, - твердо закончила Олла.
Официант беспомощно переводил взгляд с Фриды на ее мать и обратно. Фрида сидела, потупив глаза, и он, пожав плечами, что-то пометил в блокноте.
- Рыба - это не для меня, - решительно заявил отец Фриды. - Я любитель мяса и картошки. - Он и правда чем-то напоминал свою любимую еду: мясистое лицо, округлое тело. Кроме того, как заметила Бидж, это было единственное высказанное им с определенностью мнение.
- Мне камбалу, - сказала Бидж. Мать Фриды подняла брови.
- Вам тоже лучше было бы заказать цыпленка. Гораздо питательнее. В конце концов... - Она показала на живот Бидж, как будто говорить о нем не следовало, но принимать во внимание было необходимо.
- Я предпочитаю камбалу, - твердо повторила Бидж и добавила, обращаясь к Фриде: - Может, и ты захочешь попробовать часть моей порции?
Фрида подняла глаза.
- Спасибо, с удовольствием.
Разговор за обедом шел достаточно оживленный, но Бидж нашла, что это оказался самый длинный обед в ее жизни.
Когда подали салат, она подумала, что была бы благодарна судьбе, если бы имела таких всем интересующихся родителей.
За жарким она уже размышляла о том, что предпочла бы провести короткое время с любящим родственником, чем целый день с кем-то, кто так открыто выражает свое разочарование в ней.
Во время десерта Бидж искренне удивлялась, как можно единственную чашку кофе пить так бесконечно долго. И еще она тоскливо подумала, что могла бы пробиться к выходу при помощи ловилки в своем рюкзаке.
Олла следила за каждым глотком, который делала Фрида, и начинала волноваться, стоило той начать жевать медленнее. Замечания следовали одно за другим;
Фрида, подумала Бидж, получила очень подробные указания, как себя вести за столом.
Однако были и темы, которые заинтересовали Бидж. Она спросила о ферме родителей Фриды, где, как ей было известно, выращивались в основном кукуруза и соя.
- Самый жирный чернозем, какой вы только можете найти, - с гордостью сообщил Пауль. - Принесенный ледником. Слой почвы толщиной в пять футов.
- Вы живете далеко от города? - поинтересовалась Бидж.
- В десяти милях. - Олла поправила свою салфетку, что делала непрерывно. - Бедняжке Фриде было там одиноко - она ведь единственный ребенок. Ну да ничего, она никогда не жаловалась.
Бидж, выросшая в пригороде, ужаснулась.
- Но ведь она же не все время была одна?
- Ну, только между тем моментом, когда ее привозил школьный автобус, и нашим возвращением домой. Я работала в городе, в фирме по торговле недвижимостью, а Пауль, чтобы свести концы с концами, должен был целые дни пропадать в поле. Фрида, даже и когда была маленькая, всегда умела позаботиться о себе. - В голосе Оллы прозвучала гордость. - О, одно время она пела в хоре, но ей было трудно попадать на репетиции, верно, милочка? Особенно если их назначали на время, когда я уже уезжала с работы. - Фрида криво улыбнулась. - Ну да у нее всегда были книги, был телевизор, так что она прекрасно проводила время. - На секунду на лице Оллы появилось виноватое выражение. - Конечно, это не особенно помогало ей находить друзей. Фрида, знаете ли, всегда была такая застенчивая.
- А другие дети ее возраста поблизости были? - Бидж поймала себя на том, что, по примеру Оллы, начала говорить о Фриде в третьем лице. - Фрида, у тебя были приятели-ровесники?
Фрида вздернула голову.
- Ширли Джонсон. Она жила милях в двух и была ненамного старше меня. - В присутствии родителей Фрида начала говорить с несколько гнусавым выговором Среднего Запада, чего раньше Бидж никогда за ней не замечала. - И Лерой Тилкс, он еще пытался назначать мне свидания, когда мы учились в старших классах. - На лице Фриды промелькнуло отвращение. - Думаю, просто потому, что я жила ближе всех.
- Ну, это просто ерунда, - возразила Олла с фальшивым воодушевлением. - Я уверена, что ты тогда была достаточно хорошенькой... - Она громко вздохнула.
Бидж сменила тему.
- Тогда-то ты и начала интересоваться животными?
Пауль бойко затараторил прежде, чем Фрида успела ответить:
- Вы бы только ее видели! После того, как ей исполнилось шесть, она все время приставала к нам, чтобы завести кошку или собаку или еще какую живность. Ясное дело, нам было не до того - я возился с фермой, а мамаша работала в городе, да только Фриде все было нипочем. - Он наклонился вперед, явно собираясь поразить собеседницу. - Она наклеила картинки в два здоровых альбома, повырезывала их из всех журналов - все котятки да щеночки. Страниц по пятьдесят каждый - взяла старые альбомы, которые мы купили для фотографий, да так и не использовали: не снимали так много, как намеревались. Один - для собак, другой - для кошек. - Он ухмыльнулся. - Теперь это, кажется, называют виртуальными зверюшками.
- Она и лошадей любит, - сказала Бидж. Фрида удивленно повернулась к ней. Олла казалась не менее удивленной.
- О да. Она занималась и выездкой, и даже немного стипль-чезом. Специально ездила в окрестности Мадисона ради этого. Какое-то время получала призы, но выступления оказались ей не по вкусу. Пауль думает, что ей не нравились толпы народу, но я-то знаю лучше: Фрида любит лошадей, но боится их. - Она снисходительно улыбнулась дочери. - Она такая робкая.
Фрида что-то неразборчиво пробормотала. Бидж, пытаясь сопоставить ту девушку, которую видела перед собой, и смелую наездницу, перескочившую с одного кентавра на другого, чтобы наложить турникет на кровоточащую руку подростка, прочистила горло.
- Мне приходилось работать вместе с Фридой в... полевых условиях. Она замечательный ветеринар, вполне уверенный в себе.
Олла печально посмотрела на нее.
- Очень мило с вашей стороны так говорить. - Без всякого предупреждения она вдруг спросила: - Скажите, вы замужем? - Бидж сморщилась. - Нареченный у вас есть? Или приятель? - Последние слова она выдавила из себя, словно преодолевая отвращение и стыд.
Бидж наконец ответила с улыбкой:
- У меня есть парень. - Вдаваться в подробности она не стала, и Олла, подняв брови и пристально посмотрев на нее, тоже переменила тему. Однако было ясно, что спускать незнакомке, посмевшей защищать Фриду, она ничего не намерена.

* * *

Когда обед закончился, произошел бессмысленный и в высшей степени неловкий спор из-за того, кому платить. Пауль схватил чек, но когда Бидж стала возражать, громогласно вмешалась Олла:
- Нет, нет, это наш долг. В конце концов вы должны подумать о будущем. - Она молча, но выразительно показала на живот Бидж.
Бидж спокойно поблагодарила родителей Фриды, потом извинилась и ушла. Ей было трудно сидеть, не меняя позы, за обедом, и она сочла, что вытерпела достаточно.
Выйдя из туалета, она опустилась в одно из кресел в вестибюле. Официантка, едва ли намного старше Бидж, пробегая мимо, бросила на нее любопытный взгляд.
- Спорю на что угодно, у тебя будет девочка, голубушка. У тебя вон как опустился живот, а срок ведь еще не подошел.
Действительно, ребенок сместился низко, неправдоподобно низко. И к тому же Бидж чувствовала неприятную тяжесть в желудке; с опозданием она пожалела о том, что слишком много ела за обедом - чтобы избежать участия в разговоре.
Кристоффы вышли из своего номера, и Олла с явным облегчением сказала:
- Вот вы где, милочка! Устали? - Она механически похлопала Бидж по руке. - Да, это утомительное дело.
- Спасибо за обед. Было очень приятно с вами познакомиться. - Бидж приподнялась в кресле, удивляясь тому, какой усталой себя чувствует.
- Не вставайте, не вставайте! - Олла в панике замахала руками. - Вы... э-э... что ж, желаю всего хорошего.
Пауль, к удивлению Бидж, чмокнул ее в щеку.
- Рад был с вами познакомиться. Вы уж присматривайте за нашей девочкой.
Олла и Пауль вышли из отеля. Фрида уныло тащилась следом за родителями.
Бидж через широкое окно наблюдала, как Фрида усаживает их в автомобиль. Хотя она была такого же роста, как ее отец и мать, она встала на цыпочки, целуя их на прощание.
Когда родители Фриды выезжали со стоянки, под их машину кинулся убежавший от хозяина пес. Фрида метнулась вперед, ухватила собаку за ошейник и оттащила на тротуар, почти не обращая внимания на движение по мостовой. Она отчитала беглеца, поцеловала в нос и передала перепуганному хозяину, растерянному первокурснику. Бидж смотрела, как она что-то сказала ему - наверное, о необходимости водить собаку на поводке, - а потом повернулась ко входу в отель. Перемена была разительной.
Энергично шагая, она вошла в вестибюль, села в кресло рядом с Бидж и сделала долгий выдох, словно задерживала дыхание во все время обеда.
- Ну вот ты и познакомилась с ними, - сказала она, поворачиваясь к Бидж.
Бидж искала подходящие слова.
- Я рада, что познакомилась.
- Мне очень жаль, что вопросы мамы смутили тебя.
- Да нет. - Бидж почувствовала, что в это никто не поверит. - Просто мне было трудно на них ответить.
Фрида сказала с неожиданной злостью:
- Она здорово умеет такие вопросы задавать. - Бидж на это нечего было ответить.
То, что случилось в следующий момент, было для Бидж совершенно неожиданным: внезапная острая боль, длившаяся, казалось, вечность, пронзила ее живот.
Она со свистом втянула воздух и зажмурилась. Когда она открыла глаза, боль исчезла.
Фрида смотрела на часы.
- У тебя раньше бывали такие боли?
- Я никогда ничего подобного не испытывала, - ответила Бидж. Она задыхалась, все еще в напряжении от перенесенной боли.
- Похоже, тебя основательно прихватило. Встать сможешь? - Фрида помогла Бидж подняться с кресла. - Скажи мне сразу же, если это повторится. Она внимательно смотрела на Бидж. - Есть ведь такая вещь, как ложные схватки. Еще рано чему-то начинаться всерьез...
Фрида еле успела подхватить Бидж, когда та упала. Бидж пришла в себя, снова сидя в кресле. Фрида рылась в сумке в поисках мелочи, нетерпеливо выбрасывая вещи.
- Теперь понятно, почему я сразу возненавидела эту сумку... Бидж, тебе нужно в больницу.
- Нет. - Бидж представила себе, что произойдет, если она попадет в больницу и родит там. Она совершенно не собиралась производить ребенка на свет вне Перекрестка. - Я поеду обратно...
Но Фрида решительно помотала головой. Бидж только в этот момент ощутила, что кресло, в котором она сидит, совершенно мокрое. У нее отошли воды.
Она поспешно поднялась и оглянулась на темное блестящее пятно, смущенная почти так же, как когда в возрасте четырех лет оскандалилась в автомобиле, не дотерпев до туалета.
- Бидж! - резко окликнула ее Фрида. Бидж проследила за ее взглядом. Фрида показывала на ее ногу, по которой текла струйка водянистой крови. - Что-то пошло не так...
Бидж судорожно вздохнула и показала Фриде на телефонный справочник.
- Позвони доктору Люсилле Бодрэ. Скорее.

Глава 16

Поездка в автомобиле Фриды для Бидж проходила как бы вне реальности, словно во сне; лишь периодически она отвлекалась от резкой боли в животе, чтобы смутно удивиться, как много они успели проехать. В один из моментов просветления она поняла, что они остановились у ветеринарного колледжа, и перед ней возникла яркая и устрашающая картина: ее оперируют на грязном металлическом столе рядом с конюшней. Это просто смешно, твердила она себе, - никто не будет делать операцию в нестерильных условиях, - но прогнать видение никак не удавалось.
Конфетка Доббс и Лори Клейнман сломя голову выбежали из здания; Конфетка рывком открыл дверцу для Лори, которая прыгнула внутрь с разбегу. Потом они заехали на сельскохозяйственную испытательную станцию за Люсиллой Бодрэ, которая втиснулась в машину рядом с Лори и скомандовала:
- В Мемориальный госпиталь Джошуа Кэди. И побыстрее. За Эдди, который там работает, есть должок.
- Как ему удастся скрыть прием родов? - нахмурился Конфетка.
- Ну, при том, как в этом заведении поставлена регистрация пациентов, потерявшийся новорожденный - еще не самое страшное, - последовал не слишком обнадеживающий ответ.

* * *

Несмотря на ее протесты, Фриду оставили в вестибюле. У Бидж возникло твердое убеждение, что там же оставили бы и Конфетку, не пропусти он мимо ушей все возражения.
Бидж не выпускала из рук свой рюкзак со всем его содержимым - книгами, ловилкой и прочим, - даже когда ее отвели в операционную. Сначала доктор Бодрэ, потом Конфетка и, наконец, Лори пытались отобрать его; но Бидж вцепилась в рюкзак и сквозь стиснутые зубы выдавила:
- Он тут не будет мешать.
Лампы давали яркое бестеневое освещение, их можно было поднимать или опускать на любую высоту, поворачивать под любым углом. Даже несмотря на боль, Бидж не могла не ощутить зависти к оборудованию этой операционной.
Конфетка подал Люсилле Бодрэ белый халат так, словно помогал ей накинуть пальто, отправляясь на концерт. Она надела стерильную одежду, забыв даже поблагодарить его.
Приготовления были удивительно знакомы: стерильные простыни и салфетки, подносы с хирургическими инструментами, бутылки антисептика, иглы и хирургическая нить. Если бы не боль, Бидж почувствовала бы себя виноватой - с какой это стати она лежит в операционной...
- Тут присутствуют все, кто тебе нужен, Бидж, - сказал Конфетка. - Хирург, - он кивнул на Люсиллу Бодрэ, - анестезиолог, - Лори бросила на него неуверенный взгляд, - и педиатр, - показал он на себя.
Доктор Бодрэ строго посмотрела на него.
- По словам пациентки, вы можете присутствовать, доктор Доббс. - Она подчеркнула слово «доктор» как-то слишком уж демонстративно. - Только, пожалуйста, не путайтесь под ногами, если только я сама не попрошу вас оказать помощь.
Конфетка даже не ответил ей на это сердитым взглядом, и Бидж поняла, насколько он встревожен.
- Сначала основные показатели. - Доктор Бодрэ сунула в рот Бидж градусник и стала считать пульс, внимательно глядя на часы. Бидж с замиранием сердца поняла: врач пользуется моментом, чтобы собраться с мыслями.
Лори затянула на руке Бидж манжету тонометра.
- Ты знаешь, как работать с этим оборудованием? - спросил ее Конфетка.
- Мне приходилось делать переливание крови. - Лори взглянула на показания тонометра. - Сто пятьдесят на девяносто два.
- Ну, если учесть, как все началось, не так и плохо. - Доктор Бодрэ вынула термометр изо рта Бидж и спросила:
- Какая у вас обычно температура?
- Я теперь уже и не знаю.
Конфетка вытаращил на нее глаза, доктор Бодрэ просто недовольно покачала головой.
- Вам следовало регулярно мерить температуру с самого начала беременности. И посещали ли вы врача в последнее время? Наблюдались ли у акушера?
Бидж покачала головой. Новый приступ боли помешал ей ощутить стыд.
- Она была за границей, - рявкнул Конфетка. - Что теперь?
- Нужно задернуть занавес, отделяющий операционное поле.
- В этом нет необходимости, - возразила Бидж.
- Это решать мне как лечащему врачу.
- Но я не хочу.
Люсилла Бодрэ в отчаянии воскликнула:
- Послушайте, Бидж, я знаю, что вы сами оперируете, знаю, что вы опытны не менее меня. Это ведь будут не нормальные роды; все будет... иначе. Наблюдать, как это происходит с вами, странно. Я знаю по себе, - добавила она. - Мне делали биопсию родинки, и я смотрела, какой отвратительный шов накладывает безмозглый интерн... А это в общем-то ерунда по сравнению с тем, что предстоит делать мне. - Она ласково похлопала Бидж по руке. - Если хотите, мы отдернем занавес, когда малыш появится на свет.
- Конечно, хочу. - Бидж поморщилась от новой болезненной схватки. - И нельзя ли поторопиться?
Как только занавес был задернут, доктор Бодрэ скомандовала:
- Лори, ассистируйте.
- Вы хотите, чтобы я ее побрила? - откликнулась Лори.
- На несколько дюймов. - Люсилла наклонилась к Бидж. - Я собираюсь сделать разрез «бикини». Шрам получится меньше, да и мне манипулировать будет легко. Большого разреза на самом деле не требуется. Вы ведь понимаете, - добавила она, - что речь идет о кесаревом сечении?
Бидж кивнула; ей было очень неприятно, что она так мало знает обо всем этом. Такое развитие событий было для нее неожиданным.
Закончив выбривание, Лори стала протирать кожу антисептиком.
- Насколько далеко вниз?
Доктор Бодрэ показала. Бидж почувствовала, как холод антисептика распространяется по животу - гораздо ниже пупка.
- Лори, дайте катетер. - Доктор Бодрэ обвела взглядом лица своих ассистентов. - Он должен быть на подносе: Эдди человек дотошный. Кстати, он предложил помочь, если будет нужно.
Лори произнесла уже своим нормальным голосом:
- Эдди хорошо о вас заботится.
На лице Конфетки все еще была написана тревога, но в голосе его прозвучала нотка шутливого отчаяния:
- Вот видите, доктор, что мне приходится терпеть во время операций.
Доктор Бодрэ одарила их обоих взглядом, выражение которого Бидж даже в своем теперешнем состоянии оценила как явно не гиппократовское.
- Давайте-ка сосредоточимся на пациентке, - пробормотала доктор Бодрэ. - Лори хихикнула. - Вот что, дайте мне катетер. Ну, держитесь, Бидж. - Она смущенно моргнула. - Я хотела сказать: постарайтесь расслабиться.
Конфетка вынырнул из-за занавеса и заглянул в лицо Бидж.
- Держись, а я пока постараюсь тебя отвлечь. - Он положил ладонь ей на лоб.
Бидж поняла, что он намеренно перешел на эту сторону занавеса, и почувствовала к нему благодарность: во время операции не до соблюдения приличий.
Бидж изо всех сил старалась расслабиться, но, когда в тебя вставляют пластиковую трубочку, это не так легко сделать. Наконец доктор Бодрэ с облегчением сказала:
- Все в порядке.
Бидж многое бы дала, чтобы не слышать в ее голосе такого явного ликования: в конце концов она успешно осуществила всего лишь весьма второстепенную процедуру.
Доктор Бодрэ показала на сверкающую нержавеющей сталью стойку с капельницей.
- Пора начать вливание.
- Чего?
Реакция врача на вопрос была такой, словно кто-то посторонний явился в операционную и крикнул что-то на иностранном языке.
- Физиологический раствор и демерол...
Бидж, забыв о своей обычной вежливости, рявкнула:
- Зачем?
- Чтобы облегчить боль, - мягко ответила доктор Бодрэ. - И к тому же у вас кровотечение.
- Я думала, - тихо пробормотала Бидж, - это всего лишь воды.
- Ну, кровотечение не такое уж сильное - опасности для жизни не представляет. - Не успела Бидж немного успокоиться, как доктор Бодрэ добавила: - К тому же через минуту будет пора давать наркоз.
- Какого рода?
- Эпидуральный*. [Эпидуральный наркоз - местное обезболивание; анестетик вводится в спинной мозг.]
- А как насчет ребенка?
- Плода? А в чем дело?
- Плода! Это, случайно, не о моем ребенке речь? - Бидж осознала, что говорит с интонациями грифона.
- Так оно и есть, только, пожалуйста, перестаньте спорить. Лори, займитесь наркозом.
Лори и всегда-то была бледна, теперь же она позеленела.
- Я никогда не работала с пациентом-человеком.
Доктор Бодрэ натягивала хирургические перчатки; в раздражении она отпустила резину, от щелчка изнутри перчатки вырвалось облачко талька.
- Это самый обычный наркоз. Я буду давать указания по мере надобности.
- Только ты и можешь этим заняться, - обратился к Лори Конфетка. - Не хочешь же ты, чтобы доктор Бодрэ сама все делала.
- Нет, - решительно ответила Лори.
- Нет, - как эхо, раздался голос Бидж. Все вытаращили на нее глаза.
- Вы отказываетесь от наркоза?
- Я не могу себе его позволить.
- Ну, знаете ли, - жизнерадостно сообщила ей доктор Бодрэ, - вы не первая моя пациентка, которой я буду давать наркоз.
Бидж была достаточно опытна, чтобы уловить фальшивую уверенность в голосе врача.
- И которая же - двадцатая?
Последовавшее молчание было вполне красноречиво. Наконец доктор Бодрэ деловито сказала:
- Да, конечно, я обычно занимаюсь научной работой, но все-таки интернатуру я проходила в родильном отделении: так что и принимать детей, и давать обезболивающее матерям мне случалось. И, хотите верьте, хотите - нет, кесаревы сечения я делала тоже. Все роженицы поправились без осложнений, а дети родились совершенно нормальными...
Доктор Бодрэ умолкла, наконец полностью осознав стоящую перед ними проблему.
Бидж сотрясла мучительная судорога. Лори марлевой салфеткой вытерла пот ей со лба. Где-то рядом Конфетка проговорил:
- Бидж, у нас нет выбора.
- Нет, - упрямо повторила она.
Все снова посмотрели на нее. В этой операционной под бестеневыми лампами ловилка в ее руке казалась неуместным анахронизмом.
Конфетка покачал головой.
- Бидж, ты просто испытываешь предоперационную панику. Так не годится.
Это были жестокие слова. Предоперационная паника - ее испытывают первокурсники...
- Дело не в этом, - покачала головой Бидж. - Причина - не страх.
- Это же кесарево сечение, а не какая-то царапина.
- Никакого наркоза, - твердо сказала Бидж. Она много размышляла, когда поняла, что кесарево сечение может оказаться неизбежным.
- Это безумие, - пробормотала доктор Бодрэ, но тут же прижала руку в перчатке к скрытому маской рту: это, конечно, соответствовало действительности, но говорить так было бестактно.
Бидж обратилась к ней одной:
- Никто не может гарантировать, что наркоз не повредит новорожденному.
- Не глупите. - Доктор Бодрэ перешла за занавес. - Эти анестетики применялись при миллионе кесаревых сечений, и почти всегда никаких нежелательных последствий для маленького человечка... - Она остановилась и так закусила губу, что капелька крови проступила сквозь маску.
- Ну вот, Люсилла, - вздохнул Конфетка, - теперь ты понимаешь, зачем я прорвался сюда? Хочешь провести консилиум?
- Что за младенец ожидается? - медленно спросила та.
- Наполовину фавн, наполовину человек. - Конфетка повернулся к Бидж: - Поправь меня, если я не прав.
Бидж бессильно покачала головой; ей сейчас было не до обид.
- Но ведь есть эпидуральные анестетики, которые безопасны и для человека, и для козла. Какая должна бы быть дозировка, чтобы не повредить малышу-фавну?
Лори неожиданно сказала Бидж:
- Лапушка, я ненавижу делать что-то на глазок, но тут я справлюсь.
Бидж покачала головой.
- Только не в этом случае.
- Тогда чего ты от нас хочешь?
Бидж глубоко вздохнула и ответила так спокойно, как только могла:
- Как делали кесарево сечение до изобретения наркоза?
Доктор Бодрэ поежилась. Конфетка медленно произнес:
- На этот вопрос я могу ответить. Пациента привязывали к столу, и еще кто-нибудь его держал.
Перед Бидж промелькнуло воспоминание из детства: диорама поля сражения времен Гражданской войны - генералу Джексону* [Джексон Томас Джонатан (1824-1863) - генерал армии конфедератов, герой Гражданской войны. В мае 1863 г. в битве при Ченселлорсвилле сыграл решающую роль в победе над северянами, но был случайно ранен своими солдатами и лишился руки.] ампутируют руку. Хирургу помогает здоровенный детина, готовый схватить Джексона и удерживать его.
- Меня может держать Лори. Я должна...
Доктор Бодрэ спокойно ответила:
- Не пойдет. Бидж, вы знаете, каков был процент смертельных исходов при кесаревом сечении в те времена? Семьдесят пять процентов. Значительная часть, конечно, за счет инфекции, но и очень многие - от шока. Я не могу пойти на это, - заключила она честно, но тут же добавила: - Да и вы тоже. Обычно, если мать умирает, существуют способы выкормить малыша; в этом же случае это может оказаться затруднительным.
- Мы, конечно, можем попытаться, с помощью Стефана, - сказала Лори, - но, Бидж, этому просто нельзя дать случиться. Согласись на эпидуральный наркоз.
Бидж скрутила новая судорога. Наконец она кивнула.
- Только, пожалуйста, будьте осторожны. - Она понимала, что ее слова звучат глупо, но должна была их сказать.
- Обещаем, - ответила Лори. Доктор Бодрэ взглянула на Конфетку и холодно распорядилась:
- Приготовьте пациентку.
Конфетка не колеблясь взялся за дело.
- Все готово, доктор. - Конфетка поколебался, что не часто с ним случалось, и добавил: - Просто делайте разрез, как обычно.
Люсилла Бодрэ бросила на него поверх маски взгляд, которого Бидж предпочла бы не заметить, и подняла скальпель.
Она легким движением рассекла мышцы, и Бидж испытала такую острую боль, что на мгновение ей показалось: лампы в операционной стали светить слабее. Почти тут же боль исчезла, и Бидж ощущала только присутствие скальпеля - как чего-то неприятного, чего не должно бы быть у нее в животе.
Конфетка протянул руку и вытер пот со лба Бидж. Лори крепко держала ее за плечи, и давление ее рук воспринималось как поддержка и обещание помощи.
- Ладно, - сказала доктор Бодрэ. - Раз уж вы хотите знать, что происходит, я собираюсь сделать два разреза: первый рассечет брюшину, второй - стенку матки. Пожалуйста, - добавила она устало, - не отбивайтесь своим клинком.
Она снова подняла скальпель, блеснувший в ярком свете хирургических ламп, и Бидж, которой никогда в жизни не приходилось переносить операций - даже миндалины ей не удаляли, - почувствовала непередаваемый ужас.
Снова возникла всепоглощающая боль, такая сильная, что Бидж даже не могла бы сказать, где именно ее источник. Она закрыла глаза, словно борясь с мигренью. Так же внезапно боль отступила, осталось только странное, непривычное ощущение: словно ее живот - тесто, и кто-то режет его на кусочки.
После первого разреза доктор Бодрэ, казалось, стала другим человеком.
- Ну, это было совсем легко. Как вы там, Бидж? В порядке?

Предыдущая страница 12 Следующая страница


13 Ник О'Донохью

Бидж, не доверяя собственному голосу и к тому же не в силах преодолеть внезапную сухость в горле, кивнула.
- Прекрасно. Теперь я использую крючки, чтобы расширить отверстие. Вы почувствуете, когда я наложу зажимы на сосуды, и может быть, холодок от воздуха там, где его раньше не было.
Бидж, увлеченная описанием, гадала, как это все выглядит. Одновременно она ощутила какое-то натяжение в животе. Конфетка снова вытер пот с ее лба.
Доктор Бодрэ сказала с полной уверенностью в своих действиях:
- Теперь очередь стенки матки. Я делаю сечение по Керру: низкий поперечный разрез. Мышцы здесь более тонкие, да и кровеносных сосудов меньше. И еще: при этом вы не лишитесь возможности в будущем рожать обычным путем, если захотите. Ну, начали.
На этот раз Бидж не почувствовала скальпеля. К тому же боль от перемещения плода вниз, которому препятствовали мышцы матки, прекратилась. Бидж подумала: а так ли уж необходимо было хирургическое вмешательство...
- Еще крючки... Ну вот и малыш. - Бидж ощутила сначала давление, потом что-то потянули из нее - это Люсилла взялась за головку новорожденного. Потом нахлынула тошнота; ощущение было такое, словно она оказалась в падающем лифте: все внутренние органы куда-то переместились...
Бидж смотрела на новорожденную девочку. У нее был такой же курносый носик, как на детских фотографиях у самой Бидж, по пять пухлых пальчиков на руках, гладкая кожа, изящное тельце. Стройные безволосые ножки заканчивались маленькими розовыми копытцами.
Новорожденная была вся мокрая, ее кожа имела синюшный оттенок.
- Отсасывающую грушу, - поспешно сказала доктор Бодрэ и чуть ли не воткнула ее в ротик малышки.
- Ужасно много жидкости, - резко сказала Лори.
- При кесаревых сечениях всегда так, - ответила доктор Бодрэ. - Для чего, по-вашему, родовые пути? По ним воды и выжимаются при схватках. - Она перевернула новорожденную вниз головой и пошлепала ее, чтобы помочь легким освободиться от околоплодной жидкости. Нескончаемо долгий момент девочка неподвижно висела в ее руках бездыханной.
Потом она резко втянула воздух и разразилась ужасно громким блеющим воплем. Через секунду она снова заблеяла, и Бидж, что редко с ней случалось, громко рассмеялась и потянулась к дочери рукой, вывернувшись из хватки Лори.
Но доктор Бодрэ отвела ее руку.
- Подождите. Нужно еще сделать апгаровскую оценку*... [Шкала Апгара - метод оценки физиологического и неврологического развития новорожденных.] - Она умолкла, глядя на часы. - Через несколько секунд нужно будет оценить цвет кожи, мускульный тонус, рефлексы, а Конфетка... доктор Доббс проверит пульс и дыхательную систему. Каждый показатель - от одного до двух баллов... - Она кивнула Конфетке, и они начали обследование.
Через несколько минут, о чем-то вполголоса посовещавшись с Конфеткой, доктор Бодрэ сказала:
- Пять и пять десятых.
Бидж, все еще протягивавшая руки к малышке, спросила:
- Вы назвали пять категорий, каждая оценивается от одного до двух баллов. Значит, максимальный общий балл - десять?
- Дорогая, я всегда говорил, что ты слишком сообразительна, - мягко ответил Конфетка.
После этого Бидж стало казаться, что новорожденная выглядит ужасно слабенькой.
- Какое имя вы для нее выбрали? - спросила доктор Бодрэ. Когда Бидж не ответила, она повторила дрожащим голосом: - Я хотела бы знать имя, и побыстрее. Такова традиция там, откуда я родом.
Доктор Бодрэ, вспомнила Бидж, выросла в Луизиане, где принято было придавать большое значение крещению новорожденных. Это не особенно обнадеживало.
- Лорел. - Она сглотнула. - Лорел Стефания.
В операционную вошла Фрида.
- Бидж, у тебя все в порядке?
- Думаю, что да. - Бидж крепко прижала к себе дочь, испытывая новое и восхитительное чувство. - Ты лучше их спроси.
- Ответ неопределенный, - резко бросила Лори. - Спроси об этом через некоторое время.
- Это не годится, - не менее резко сказала Фрида. У Конфетки отвисла челюсть, а брови Лори поднялись так, что челка почти их скрыла. Фрида повернулась к Люсилле Бодрэ. - Доктор! Пожалуйста, скажите мне сначала, как дела у пациентки, потом - как у новорожденной.
- Они обе пациентки, - ответила та. - У Бидж все хорошо. - Она что-то быстро делала руками, и Бидж только тут заметила, что занавес снова задернут. - Сейчас сделаем шкалирование по Апгару еще раз. - После бесконечно тянувшейся минуты ожидания и новых тихих разговоров она изумленно произнесла: - Десять ровно. Бидж, почти у всех детей показатели обычно улучшаются, но у твоей дочки они улучшились чертовски намного.
- Она особая, - твердо сказала Бидж и впервые уловила в своем голосе нотки, которые привыкла слышать в голосе своей матери.
- О Боже, - ахнула Люсилла Бодрэ и произнесла неестественно веселым голосом: - Бидж!
- Да? - Бидж разрывалась между двумя ощущениями: желанием сосредоточиться на Лорел Стефании и сильной пульсирующей болью, на которой ей не хотелось сосредоточивать внимание. Бросив рассеянный взгляд на собственную руку, она заметила, как побелели пальцы, сжимающие ловилку.
- Плацента необыкновенно велика. Вы ничего не хотите сообщить мне?
- Не похоже, чтобы она захотела ее съесть, - резко бросил Конфетка. Бидж встретилась с ним глазами, и тут произошло такое, что в любое другое время поразило бы ее: уши Конфетки запылали, он залился краской и отвернулся.
Но она была слишком занята: Лорел уже принялась сосать, так же деловито и целеустремленно, как новорожденный ягненок. Ее ручки вцепились в Бидж; координация движений у малышки была гораздо лучше, чем у любого человеческого новорожденного, и это наполнило Бидж глубоким удовлетворением.
Наконец Лорел насытилась. Фрида, глядя на Лорел широко открытыми глазами, осторожно подняла ее, чтобы Бидж могла поцеловать дочку.
- Пожелай ей спокойной ночи, - сказала девушка весело, словно в операционной ничего особенного не происходило и жизнь текла своим обычным чередом. - Я поукачиваю ее, пока мы не решим, что делать дальше. - Она уселась в углу, ласково качая девочку. Лорел сразу же заснула.
- Ну и хватка у девчонки, - пробормотал Конфетка, и было неясно, имеет ли он в виду Лорел или Фриду. Или, может быть, саму Бидж, хотя та впервые и окончательно перестала чувствовать себя девчонкой.
Бидж пошевелилась, и резкая боль сразу сказала ей, что этого делать не следует.
- Вы наложили швы? - спросила она доктора Бодрэ.
- Пока вы кормили новорожденную. Все прошло нормально. Не двигайтесь, и все будет в порядке. - Она с удивлением взглянула на Бидж, вытирая пот с лица. - Не могу поверить, что вы ничего не заметили.
- Это шок, - сказала Лори, подходя ближе. - Вы здорово справились, доктор. Знаешь, Бидж, самое страшное позади. Болит сильно?
Бидж позволила себе осторожно пошевелиться, и на нее обрушился ужасный физический дискомфорт. Ловилка выпала из ее руки и зазвенела на полу.
- Ну, теперь, когда Лорел Стефания благополучно появилась на свет, вы согласны на обезболивающие? - спросила доктор Бодрэ.
Бидж ответила вежливо, тщательно выбирая слова:
- На все, какие только у вас есть, - и потеряла сознание.

Глава 17

Почти в тот же момент, когда Бидж проснулась, в ее комнате появился Стефан. Он расцеловал маленькую Лорел, потом Бидж.
- Я пришел сразу, как только узнал новости. А потом оказалось, что ты спишь, а потом я увидел мою Лорел. - Он лучезарно улыбнулся. - Нашу Лорел. Ох, Бидж, я так счастлив, что все прошло благополучно, и так сожалею, что тебе пришлось страдать!
У Стефана с собой оказались два больших пакета: в одном были игрушки, в другом - детская одежда и обувь разных размеров. - Пока не наступят холода, она будет по большей части бегать голышом.
- Что-нибудь еще мне нужно знать заранее?
- Только то, что она почти сразу начнет ходить и... и что она будет веселой девчушкой - как и все представительницы моего племени. - Стефан говорил уверенно, но избегал смотреть Бидж в глаза.
Бидж выудила из пакета с игрушками пластиковую свирель.
- Она же еще совсем маленькая - ей рано играть такими вещами.
Стефан бросил на нее виноватый взгляд и выскользнул из комнаты. Он еще дважды посещал Бидж в госпитале, оба раза приносил роскошные букеты, но старался избегать серьезных разговоров.

* * *

Через два дня после родов, несмотря на отчаянные протесты Люсиллы Бодрэ, Бидж вернулась на Перекресток. Доктор Бодрэ отчасти возражала еще и потому, что буквально влюбилась в свою первую маленькую пациентку со времен интернатуры. Она проверяла состояние Бидж каждые два часа (первую ночь та была слишком одурманена лекарствами, чтобы это замечать). Наконец Бидж спросила ее:
- Как у меня идут дела?
- Прекрасно. Вы поправляетесь даже несколько быстрее, чем это происходит обычно. - Заметив ее настороженный взгляд, Бидж тактично не стала спрашивать, есть ли той с чем сравнивать.
- А Лорел? - поинтересовалась Бидж, хотя и так знала - поскольку кормила малышку каждые три часа.
- У нее все замечательно. Есть некоторые необычные особенности... - Бидж нашла, что с ее стороны очень мило так выразиться о ребенке с копытцами. - Но в целом все хорошо. И она тоже приходит в себя после родовых травм быстрее, чем другие новорожденные. Много, много быстрее, - неохотно признала доктор Бодрэ. - Бидж, не буду вас обманывать: мне пришлось перерыть все учебники - я ведь никогда не была педиатром. Лорел значительно опережает в развитии других детей такого возраста. - Люсилла отвернулась к пыльному окну: Бидж поместили в подсобном помещении, где обычно хранилось больничное оборудование. Наконец врач сказала:
- Вы хорошо знакомы с мифологией, Бидж?
- Немного, - осторожно ответила та.
- А я очень много читала, еще до того, как стала учиться медицине. Мне это так всегда нравилось. Гермес и Геракл, Тальесин из уэльских легенд и Кухулин из ирландских - все они были дети богов, и все очень быстро взрослели. - Она ласково улыбнулась Бидж. - Не пугайтесь: я вовсе не имею в виду, что отец Лорел - бог или что вы - богиня.
- Рада это слышать.
- Не имею я в виду и того, что богиня - сама Лорел. Я хочу сказать, что в свое время люди, обратившие внимание на раннее возмужание Гермеса или Геракла, возможно, столкнулись с тем же феноменом - сверхранним развитием новорожденного. - Она улыбнулась про себя, и Бидж догадалась, что Люсилле Бодрэ ужасно хотелось бы написать научную статью о «сверхраннем развитии новорожденных». - Это было приписано их божественному происхождению, а на самом деле они, как представители другого вида, имели просто иную скорость взросления.
- Звучит весьма разумно. - Бидж совсем не хотелось сейчас обсуждать возможность божественного происхождения Лорел. - Доктор Бодрэ, вы же знаете о некоторых... - Бидж запнулась, - свойствах Перекрестка, отражающихся на состоянии здоровья его жителей. - Она заглянула в лицо Люсилле. - Точнее, о его влиянии на некоторые болезни. Нет ничего, что беспокоило бы вас в Лорел? - Люсилла Бодрэ знала, что Бидж страдала хореей Хантингтона, но очень мало представляла себе то, что Протера, а следом за ним и Бидж называли эффектом поля. - Никаких симптомов? Но ведь выздоровление на Перекрестке ускоряется. - Она посмотрела в глаза доктору Бодрэ. - И для Лорел Стефании, и для меня лучше вернуться туда. Это было бы лучше для любого вашего пациента. - Бидж подчеркнула последнее слово.

* * *

Караван машин - грузовик Бидж впереди и фургон с Конфеткой и студентами-ветеринарами сзади, - подпрыгивая на ухабах, поднимался по склону холма к коттеджу Бидж. Фрида, которая правила грузовиком, оглянулась на свою пассажирку.
- Как ты себя чувствуешь?
- Просто устала. - На самом деле Бидж была совершенно вымотана, хотя только проверяла по дороге, правильно ли Фрида разбирается в карте. Все ее тело болело из-за необходимости сидеть в кабине, и ей определенно требовалась свежая марлевая салфетка. Она представления не имела, будет ли у нее возможность сменить прокладки без свидетелей. Бидж озабоченно оглянулась на дочку на детском сиденье: это был подарок Конфетки и Элейн Доббс. Бидж почти не знала Элейн, но сделала подарок ее новорожденному сыну, и теперь Элейн ответила ей тем же. Лорел Стефания и не думала спать и вовсю колотила копытцами по пластиковым боковинам, успев за время путешествия все их исцарапать.
- Я за ней пригляжу, - весело сказала Фрида. Разрешать проблемы, встающие перед другими людьми, было ей всегда легче, чем свои собственные.
Бидж поковыляла от грузовика к дому. Прижав Лорел к плечу, Фрида подбежала, чтобы ей помочь, потом, спохватившись, сдернула простыню со Знака Исцеления - изображения животного с забинтованной лапой над дверью.
Бидж посмотрела на него, потом перевела взгляд на улыбающуюся Фриду.
- Открыто, - сказала та.
Бидж устало кивнула и вошла в дом. Остановившись в дверях, она огляделась. Ее коттедж был всегда так ей дорог: она сама покрасила стены, чтобы помещение выглядело веселее и чтобы легче было убирать его часть, отведенную под операционную; она развесила по стенам пестрые шерстяные коврики, расставляла и снова переставляла шкафчики, чтобы ветеринарные принадлежности занимали не много места и были всегда под рукой.
Теперь же она во всем видела только опасность. Коврик на стене вместе с планкой, к которой он крепился, можно было сдернуть вниз, и планка ушибла бы малютку. Бидж совсем не была уверена, что краска и грунтовка, которую она использовала, не окажутся ядовитыми. Ящики же шкафов легко открывались, а в них хранились самые разные - в том числе и опасные - предметы.
- Ящики! - вскрикнула Бидж. Она потянула один, и всего в футе над полом в полной доступности оказался сверкающий набор скальпелей.
Бидж опустилась на один из кухонных стульев и разрыдалась.
В это время вошел Коди.
- Доктор Воган... Бидж! Что случилось?
- Острые... - выдавила она из себя. Ее плечи сотрясались, все тело, еще не вполне оправившееся после кесарева сечения, болело. Она безутешно плакала, не в силах справиться с собой.
- Послеродовая депрессия, - решительно определил Конфетка. - У Элейн это тоже было. Она ревела из-за всякой ерунды - это она-то, обычно такая крутая... Ладно, Бидж, возьми-ка ее. - Он забрал Лорел у Фриды и протянул малышку матери.
Бидж затрясла головой: ей страшно было коснуться ребенка. Что, если она неловко повернет девочку или уронит ее?
- Ну давай, голубушка: ты же самый близкий ей человек в целом мире.
Бидж всхлипнула:
- Как все печально... - Она прижала к себе Лорел Стефанию и принялась раскачиваться, тяжело вздыхая. Девочка открыла было глаза, но тут же зажмурилась и присоединила свои вопли к плачу Бидж.
- Доктор Доббс, дело всегда бывает так плохо? - спросила Валерия; выражение ее лица говорило о том, что если это так, то она, пожалуй, лучше даст обет безбрачия...
Конфетка быстро покачал головой.
- В такой крайней форме это бывает с одной женщиной из тысячи. Может быть, какой-то физиологический сдвиг в связи с возвращением на Перекресток или... ну, какие-то другие изменения. - Фрида продолжала вопросительно смотреть на него. Конфетка не обратил внимания на ее взгляд. - Или тут дело в природе ребенка.
- Вы хотите сказать, что с Лорел что-то не так?
Все мужчины невольно попятились от Бидж. Конфетка поспешно сказал:
- Она прекрасная девочка, Бидж. Просто замечательная. И к тому же хорошенькая. - Конфетка сделал глубокий вдох, стараясь придать разговору более спокойный характер. - Но ведь она не совсем человечек, и... ну, я думаю, гормональный баланс у тебя возвращается к норме быстрее, чем это происходит обычно.
Бидж вытерла глаза.
- Это я знаю.
Неожиданно рядом с ней оказалась Фрида с носовым платком в руке. Бидж высморкалась и промокнула слезы.
- Я не собиралась устраивать такой спектакль.
- Ты ничего с собой не можешь поделать, - сказал ей Конфетка, стараясь, чтобы его слова прозвучали ласково. - Ты скоро придешь в себя. - Он повернулся к студентам. - Тащите-ка сюда все имущество из грузовика.
Те быстро забегали. Колыбель, две коробки купленной наобум детской одежды и бесконечное количество упаковок подгузников появились в коттедже.
Несмотря на ужасное самочувствие, Бидж улыбнулась:
- И куда только я все это положу?
- А ведь тут был такой порядок! - серьезно посетовал Коди.
Мэтт стоял у двери и, хмурясь, смотрел на фургон. Вдруг он напрягся.
- Доктор Доббс!
Конфетка мгновенно выскочил из коттеджа. Бидж, доставая из рюкзака ловилку, ничуть не удивилась, заметив, как рука Конфетки скользнула в карман; Фрида, смотревшая ему вслед широко открытыми глазами, тоже явно поняла значение этого жеста.
Вместо того чтобы кинуться к двери, Бидж осторожно опустила Лорел в колыбель, стараясь не повредить своих швов. - Что там, доктор Доббс?
- Пациент, - ответил Конфетка. Бидж повернулась к двери.
- Только пациент или и клиент тоже?
- Чертовски трудный вопрос... - начал было Конфетка, но тут же резко крикнул: - Фрида! Валерия! Назад!
Бидж выглянула в дверь. Фрида и Валерия бежали вверх по склону навстречу единорогам, которые неторопливо приближались, сбившись в тесную группу. В середине одно животное несло на спине другое. На обоих виднелись красные пятна.
Бидж поколебалась, но потом следом за Коди двинулась к грузовику.
- Коди, вернись и вымой операционный стол. Мэтт, - крикнула она в направлении двери, - перевязочный материал на полке над окном... - Продолжая отдавать распоряжения, Бидж представила себе, как тяжело им всем придется в ближайшие недели: ей ведь нужно будет возиться и со стерильными бинтами, и с пеленками, пока Лорел не станет постарше. Вся ее упорядоченная жизнь теперь нарушится. - Я займусь анестезионным аппаратом. Конфетка, вы мне не поможете?
Конфетка придвинул аппарат вместе с газовыми баллонами к операционному столу, быстро проверил соединение трубок, оглянулся и тихо позвал:
- Мэтт. - Тот пристально посмотрел на него. - Простыни. Быстро.
- Это тоже часть нашей практики?
- Теперь - конечно. - В голосе Конфетки появилась сталь, и Бидж почти ожидала, что он снова сунет руку в карман.
Мэтт пожал плечами, потянулся к полке над окном и достал оттуда целую упаковку стерильных простыней.

* * *

Валерия на секунду заколебалась, когда они с Фридой оказались перед частоколом обращенных к ним рогов. Фрида решительно нырнула в гущу животных, и единороги расступились, пропуская ее. Валерия кинулась следом.
Фрида принялась ощупывать раненого единорога, а Валерия осмотрела того, который его нес.
- Я обнаружила три раны - одну на брюхе и две поперечные на боку. Глубокие. Поперечная начинается на плече и тянется через грудную клетку...
- Могу добавить, - мрачно сказала Валерия. - С этой стороны четыре царапины, расположенные в правильном порядке, и глубокая колотая рана. Ты лучше займись ею: мне не нравится, как он дышит.
Фрида обежала единорога, который нес товарища, сзади и ахнула. По спине животного с двух сторон стекала кровь, показавшаяся ей более яркой, чем обычно. Пострадавшее животное глубоко вздохнуло, и Фрида услышала булькающий звук; вокруг колотой раны появились пузырьки.
- Проникающая рана груди, - сказала она решительно.
- Да, пожалуй, - подтвердила Валерия. К этому моменту они уже почти достигли двери коттеджа. Фрида и Валерия попятились, когда единороги остановились и повернули к ним головы. Девушки посмотрели друг на друга и в один голос закричали:
- Доктор Доббс!
Он появился немедленно и первым делом быстро осмотрелся.
- Ясно. Коди, помоги. Мэтт, подкати операционный стол к самой двери.
- Для этого есть ишаки.
- Ну, в данный момент наблюдается определенная нехватка ишаков. - Бидж почувствовала, что Мэтт начинает ее злить: это было следствием то ли его упрямства, то ли ее повышенной чувствительности.
Мэтт выкатил стол, хотя по его виду было заметно, что его терпение тоже на исходе.
Коди, шатаясь и согнувшись в три погибели, тащил раненого единорога; окровавленное тело качнулось, когда Валерия подбежала справа и подставила плечо. Жилы на шее девушки напряглись от усилия. Тут же к ней присоединилась Фрида, затем Конфетка, который постарался взять на себя большую часть нагрузки.
Ветеринары положили единорога на операционный стол на спину. Ноги животного оказались согнуты, как лапы спящей кошки. Поза была неестественной и неудобной, но единорог все так же спокойно и серьезно смотрел на людей, хотя его быстрое дыхание вырывалось из груди с трудом.
Валерия, отступив от стола, поднесла руку к носу.
- Пахнет как будто специями.
- Мои руки тоже так пахнут, - сразу же ответил Коди.
Фрида коснулась бока животного там, где не было крови.
- Он весь в поту. Думаю, ему очень больно. - Она взглянула на Конфетку. - Нужно начать с раны в груди.
Мэтт нахмурился, но прежде чем он успел вмешаться, Конфетка распорядился:
- Коди, начинай. Твоя очередь вести пациента.
Коди недоуменно взглянул на него.
- Вы хотите, чтобы я сделал доклад? Сейчас?
- Нет. - Конфетка был мрачен, даже сердит. - Начинай обрабатывать проникающую рану груди. Руководи всей командой. - Конфетка двинулся прочь. - Мне нужно сообщить о случившемся кое-кому. Бидж, присмотри за ними и не дай студентам влипнуть в неприятности.
Когда дверь за Конфеткой уже захлопнулась, Коди просительно сказал ему вслед:
- Не могли бы вы сообщить об этом потом? - Юноша обернулся к стоящим вокруг однокурсникам, оглядел их растерянные лица, облизнул губы и выдавил: - Ладно. Разделимся на две группы - одна будет помогать, другая - оперировать. Валерия, Фрида, займитесь капельницей с противошоковыми препаратами. Мэтт, будешь мне ассистировать, хорошо, друг?
Мэтт, совсем не казавшийся чьим-нибудь «другом», стал налаживать анестезионный аппарат, пока Коди выстригал шерсть вокруг раны.
Бидж, наблюдавшая за всем этим, неуклюже натянула на себя операционный халат. Как это ни было удивительно, Лорел уснула в своей колыбельке. Бидж опустилась рядом на колени, осторожно поцеловала дочку и присоединилась к студентам, держа на весу вымытые руки в стерильных перчатках и пододвинув ногой высокий стул, чтобы оперировать сидя.
Коди поднял на нее глаза.
- Я специализировался в хирургии грудной клетки, доктор Воган, но животные этого вида мне незнакомы. Пожалуйста, помогайте мне всеми советами, какие только можете дать. Она кивнула.
- Вам не понадобится привязывать пациента к столу. Единороги все равно этого не терпят. - Мэтт смотрел на нее с мрачным выражением лица. С тех пор, как появился раненый единорог, он явно пребывал в напряжении.
- Мэтт, не введешь ли ты ему лидокаин? - обратился к нему Коди. - Если мы применим газовый наркоз до того, как закроем проникающую рану, боюсь, пациент может этого не перенести.
- А не думаешь ли ты, что сначала следовало бы сделать рентгеновский снимок? Потом мы могли бы дать ему кислород и перевезти в клинику колледжа.
Коди оглянулся на Бидж; та покачала головой.
- Он этого не выдержит. И у меня здесь только портативный рентгеновский аппарат - он недостаточно мощен, чтобы сделать снимок грудной клетки единорога.
Валерия обложила рану простынями и стерильными салфетками, пока Коди выстригал шерсть вокруг остальных порезов и царапин и обеззараживал их бетадином и спиртом, потом протянула руку за шприцем с лидокаином, который неохотно приготовил Мэтт. Коди начал делать круговую блокаду анестетиком вокруг раны в груди, а Фрида тем временем шептала единорогу:
«Лежи смирно. Мы обезболим рану, тебе станет легче дышать. А потом мы дадим тебе лекарство, от которого ты уснешь, и уже тогда займемся другими ранами».
- Когда ты вернешься в наш мир, - презрительно бросил Мэтт, - ты тоже собираешься читать лекции пациентам?
- Конечно, я буду разговаривать с ними. - Фрида покраснела и подумала, что ей может не захотеться в будущем разговаривать с кем-либо, кроме животных. Она взглянула в спокойные, умиротворенные глаза единорога и не добавила больше ничего.
Пока Коди готовился к операции - мылся, натягивал стерильные халат и перчатки, - Бидж проверила, какого цвета слизистая рта у единорога. Она была бледной, с синеватым оттенком. Бидж жестом показала Фриде, что животному нужно дать кислород.
- Спасибо вам всем. Вы ведь не обязаны мне помогать.
- Конечно, обязаны, - ответил Мэтт. Он проверял содержимое подноса с хирургическими инструментами, перевязочный материал, необходимые препараты: все оказалось на месте и в порядке. - Нам не было оставлено выбора.
- Любезность под нажимом, - пробормотала Валерия.
Коди подмигнул ей и Бидж; та улыбнулась в ответ.
- Мы - команда на все случаи жизни, - сказал Коди. - После этого мы еще вымоем ваш грузовик. - Он повернулся к Мэтту. - Давай-ка начнем с раны в груди. Я знаю, у тебя хорошее ухо: выслушай оба легких.
Стетоскоп Мэтта был наготове еще до того, как Коди договорил.
- С этим легким все в порядке. Дышит он быстро, но это всего лишь следствие испытываемой боли. Другое легкое... - Мэтт снова приложил стетоскоп. - Никакого движения воздуха вообще. - Он бросил на Коди сердитый взгляд. - Почему ты не сказал мне, что у единорогов сплошное средостение?
Коди пожал плечами.
- На этой неделе мне еще не случалось заниматься проникающими ранениями груди у единорогов. Но ясно, раз воздух поступает только в одну половину груди, значит, между легкими должна быть сплошная перегородка.
- Ну так вот, легкое с той стороны, где рана, спалось; нужно поставить трубку для вентиляции.
- Пока Коди зашивает проникающую рану, - сказала Бидж, глядя, как быстро тот это делает, - остальным нужно приготовить все необходимое для откачивания воздуха из грудной клетки. - Она показала на шкафчики и ящики. - Достаньте стерильный тройной кран с гайкой-барашком и трубками восемнадцатого калибра, дюймовую клейкую ленту и самый большой стерильный шприц, какой только найдется.
- Подождите. - Теперь в голосе Мэтта звучал неприкрытый гнев. - У вас нет ничего, кроме крана и шприца? Как же вы беретесь практиковать, имея такое долбаное оборудование? Как вам только в голову такое пришло?
- Ей пришлось учиться обходиться подручными средствами, - рявкнула Валерия, и у Фриды чуть не подкосились ноги, когда она поняла, какого важнейшего умения лишен Мэтт.
- Ну, поехали, - сказал Коди. Он протер спиртом место ниже аккуратно зашитой раны и осторожно ввел катетер восемнадцатого калибра с гайкой-барашком скосом вверх между ребер. Короткая гибкая трубка соединялась с тройным краном и шприцем объемом 60 миллилитров. Приоткрыв кран, Коди наполнил шприц отсосанным из грудной клетки воздухом, потом закрыл кран и выпустил воздух из шприца; процедура была повторена несколько раз.
Через какое-то время - казалось, прошли века - Коди почувствовал сопротивление поршня и объявил:
- Давление отрицательное. - Он извлек собранное на живую нитку приспособление и облегченно улыбнулся, заметив, как легко стал дышать единорог и какой здоровый розовый цвет приобрела слизистая рта.
- Коди... - Бидж обессиленно опустилась в кресло рядом с анестезионным аппаратом.
- Да, мэм?
Бидж была слишком измучена, чтобы поразиться тому, что ее назвали «мэм». Она мягко спросила:
- Что ты собираешься делать дальше?
- А, да. Нужно сделать пункцию, чтобы выяснить, нет ли внутрибрюшинного кровотечения...
- Почему бы сразу не применить глубинные бомбы? - вмешался Мэтт. - Послушай, тут требуется ультразвуковое обследование. - Коди автоматически бросил взгляд вокруг.
- Мне очень жаль, но такой аппаратуры здесь нет, - ответила Бидж.
Коди задумчиво нахмурил брови.
- Что ж, если повезет, то никакой крови там и не окажется. - Он выстриг шерсть и протер спиртом маленький пятачок на животе единорога, потом плавным и быстрым движением ввел иглу и стал тянуть поршень шприца.
- Коди, почему это у тебя губы шевелятся? - спросила Валерия.
- Я вроде неожиданно стал ужасно религиозным, - ответил он, не поднимая глаз. Все его внимание было сосредоточено на шприце. - Люди, братья и сестры! Ничего, кроме воздуха!
Бидж втихомолку порадовалась. Она была не в таком состоянии, чтобы еще руководить полостной операцией.
- Теперь его состояние стабилизировалось, - объявил Коди. - Можно дать наркоз и заняться другими ранами. Давайте-ка через капельницу введем антибиотики широкого спектра действия. Я, правда, не знаю, какие подходят единорогам, но, черт возьми, этого пациента мы должны вытащить. - Он жизнерадостно огляделся. - Вперед, ребята.
Ему улыбнулась Фрида; Бидж, несмотря на свою сегодняшнюю эмоциональную неустойчивость, улыбнулась тоже. Даже Мэтт выдавил из себя улыбку.
Но Валерия, ощупывавшая ноги единорога, внезапно замерла на месте.
- Ох... - Все обернулись к ней. - Еще одна проблема. - Она подняла ногу так, чтобы было видно копыто. Оно оказалось отрублено или отпилено ниже раздвоения; кровоточащая рана тянулась до начала бабки.
Все безмолвно смотрели на изувеченную ногу. Наконец Фрида выдавила из себя:
- А как с остальными?
Ветеринары обследовали единорога. Сразу же стало ясно, почему его несло содружество.
- Что ж, - мрачно заключил Коди, - это не самое страшное повреждение - просто еще одно, прибавившееся к остальным. Сделать нужно вот что...
- Прикончить его, - перебил Коди Мэтт. Тот повернулся, открыв от изумления рот. - Черт возьми, вы же прекрасно знаете, что случилось бы с любой нормальной скотиной, у которой такие травмы. Вы еще говорили, будто теперешняя практика поможет нам в дальнейшей работе; ну так докажите это.
Коди перевел взгляд на единорога. Единственное, что не пострадало, был его спиральный рог, сохранивший все свое совершенство.
- Но это же не скотина.
- Именно. И это животное - совсем не то, что может встретиться в нашей ветеринарной практике в дальнейшем. - Мэтт сделал шаг вперед. - Прикончи его, Коди. Нет смысла возиться дальше.
Коди покачал головой и снова придвинулся к пациенту. Мэтт хладнокровно ударил его по здоровой ноге под колено. Не ожидавший этого Коди рухнул как подкошенный. Остальные вытаращили глаза, пораженные так же, как если бы кто-то выругался в церкви.
Мэтт ответил им спокойным рассудительным взглядом, делая еще шаг к операционному столу.
- Бидж, что у вас есть для эвтаназии? Иначе придется изобретать что-то вроде мизерикордии* [Мизерикордия - кинжал, обычно трехгранный, которым рыцарь наносил последний смертельный удар своему поверженному противнику.]: нужно избавить животное от мучений.
Бидж переступила с ноги на ногу, гадая, какую нагрузку сможет выдержать ее тело. Фрида в это время печально сказала:
- Ты не прав, Мэтт. Извини меня. Прав Коди, и к тому же это его пациент. - Мэтт бросил на нее ничего не выражающий взгляд. Девушка повернулась к Валерии. - Как ты считаешь?
Та смотрела на Мэтта с такой яростью, что на лбу у нее набухли вены.
- Я убить готова этого мерзавца. Если мне не дадут этого сделать, я, ясное дело, поддержу Коди.
- Я представляю клиента, Мэтт, - вмешалась наконец Бидж. - Делать вы будете то, что я скажу. - Она взглянула на Лорел, чтобы убедиться, что малышка по-прежнему спит. - И еще вот что. В этой стране я вправе убить тебя, но предпочту просто помешать что-либо предпринять. - Она, собрав все мужество, протянула руку Коди: поднимать такую тяжесть ей было нельзя. - Что ты собираешься делать дальше, Коди?
Он не обратил внимания на протянутую руку, поднялся сначала на колени, потом встал на ноги; руки в перчатках он держал на весу и сумел сохранить их стерильность.
- Нужно обработать копыта фурацином, - сказал он, словно ничего не случилось, - чтобы предотвратить воспаление. У нас в грузовике есть достаточный запас. Потом забинтуем ноги и будем надеяться, что ткани восстановятся. Как вы считаете, Бидж?
Бидж кивнула, заинтересованно отметив, что она снова была для него просто Бидж, не «доктор Воган» и не «мэм».
- Прекрасно. Фрида, добавь изофлуран к кислороду, который пациент получает через маску. Валерия, мойся, поможешь мне наложить швы - крестообразные на большие раны, непрерывные на мелкие порезы. Мэтт... - Коди очень старался, чтобы голос его прозвучал ровно, но не смог избавиться от напряженной нотки: - Ты тоже мог бы помочь, чтобы нам поскорее все закончить.
Мэтт покачал головой. Бидж вздохнула и сказала:
- Доктор Доббс, вы лучше войдите. Из-за двери появился Конфетка, и студенты изумленно вытаращили на него глаза.
- Нет, я не предупредил заранее доктора Воган. Но неужели вы думали, что я брошу вас одних разбираться с чрезвычайной ситуацией? Коди, ты просто молодец: не потерял голову и не дал команде перессориться. Мэтт, убирайся.
- Вся эта практика бесполезна, - возразил тот, делая шаг к Конфетке. - Более того: неэтична и незаконна.
- Уж не собираешься ли ты вызвать меня на дуэль? - мягко поинтересовался Конфетка.
- Я утверждаю, - очень громко выкрикнул Мэтт, - что вы не по назначению используете средства. Я утверждаю, что вы лжете администрации колледжа о том, как используете лекарства и труд персонала. - Почти не обращая внимания на остальных студентов, он закончил: - И у меня есть доказательства: вы не сможете отчитаться в расходах.
Конфетка сунул руку в карман. Мэтт попятился и остановился, уперевшись в стену. Конфетка вытащил из кармана пачку бумаг и криво улыбнулся.
- Револьвер у меня в другом кармане, Мэтт. - Он подал бумаги Мэтту. - Прочти-ка это.
Тот взял протянутую пачку. Бидж было видно, что все это - копии счетов: затраты на медицинские препараты, бензин, даже обеды в «Кружках», с подробным перечнем съеденного. На каждом из них значилось «уплачено» и стояла печать: «Ветеринарная клиника Перекрестка «Знак Исцеления». Расписки были подписаны Кружкой.
Конфетка забрал у Мэтта копии.
- Оригиналы находятся в бухгалтерии Западно-Виргинского университета, Мэтт. Кружка зарегистрировался там как клиент и покупатель уже несколько лет назад; он регулярно покупает у колледжа списанное оборудование, приобретает книги через библиотеку и все такое прочее. У него есть даже счет в «Банке Дана и Брадстрита» в Кендрике.
Мэтт смотрел на счета так, словно их не могло существовать в природе, словно взглядом можно было заставить их исчезнуть.
- Совсем как с твоими академическими успехами, Мэтт, - все так же мягко продолжал Конфетка. - Ты можешь выполнять рутинную работу, но тебе не хватает воображения.
Мэтт ничего не ответил.
Конфетка прислонился к стене коттеджа; на мгновение он стал казаться стариком.
- Мэтт, меня не очень беспокоит то, что ты не справляешься, оказавшись в необычной ситуации. А вот что беспокоит меня чертовски, так это твоя проклятая самоуверенность: настоять на своем тебе важнее, чем сохранить жизнь пациенту. Коди делал все от него зависящее, чтобы спасти животное, а ты намеревался его прикончить, и это тебя ничуть не смущало, верно? - Мэтт снова ничего не ответил. - Твой ум работает как-то не так, ты не можешь справиться с тем, с чем столкнулся этим летом, и поэтому ты готов уничтожить меня профессионально, лишь бы избавиться от необходимости смотреть правде в глаза.
Мэтт взглянул в окно, за которым новорожденный единорог сосал свою маму, и решительно отвернулся, снова уставившись в стену.
Фрида положила ему на плечо затянутую в перчатку руку - легким свободным движением, совсем не так, как она сделала бы это всего месяц назад.
- Думаю, тебе важнее всего поскорее отсюда убраться.
Мэтт повернулся и вышел. Через секунду Фрида сказала:
- Он просто сидит в кабине.
- Хорошо. - Конфетка потер глаза. - Закройка ты дверь, вымойся заново и помоги нам закончить операцию.

* * *

Они как раз снимали перчатки и халаты, когда кто-то стал скрестись в дверь, тихо, но настойчиво. Конфетка выглянул в окно.
- Бидж, ты собираешься держать пациента здесь?
Коди и ухом не повел. Бидж ответила:
- Доктор Доббс, это не мой пациент.
- Верно. Извини, Коди Я думаю, содружество намерено забрать единорога. Ты хотел бы, чтобы доктор Воган наблюдала за твоим пациентом, или считаешь, что ему можно позволить выздоравливать самому?
Коди обвел взглядом операционную, надеясь найти подсказку, глубоко вздохнул и наконец решил:
- Если Бидж присмотрит за ним в течение недели и если единороги способны выполнять медицинские рекомендации, думаю, все будет в порядке.
- Конечно, я присмотрю за ним, - ответила Бидж. - И я буду рада, когда бы ты ни явился для осмотра, даже и без остальных. Мне может понадобиться твой совет.
За спиной Коди Фрида и Валерия широко улыбнулись.
- Спасибо, - пробормотал тот и с невинным видом обратился к Конфетке: - Теперь мне, наверное, следует дать родственникам пациента рекомендации?
Конфетка, почти не поколебавшись, ответил:
- Пожалуй. Нельзя быть, конечно, уверенными, что единороги все поймут, да и вообще они все равно будут делать то, что захотят.
Пока Коди составлял перечень советов пациенту, тот начал приходить в себя после наркоза Немедленно появились два единорога, осторожно оттолкнули Коди в сторону и вошли в коттедж, звонко цокая копытами по доскам пола. Наклонив рога, они подсунули их под распростертое на операционном столе тело и подняли пострадавшего так, что его ноги легли им на спины; потом выплыли в дверь, которая, казалось, совсем не препятствовала их движению.
Последним в дверь заглянул любопытный детеныш. Он доброжелательно оглядел студентов, потом перевел глаза на Конфетку и Бидж. Малыш боднул своим прорезающимся рогом дверь, и раздался тихий чистый звон, поразивший всех присутствующих. Потом единороженок повернулся и последовал за содружеством. Через несколько минут животные скрылись из виду.
Студенты тоже засобирались, стали выносить окровавленные бинты и салфетки, задвигать на место аппаратуру. Валерия с несколько вызывающим видом сунула в колыбель Лорел пушистую игрушку - барашка и поспешно нырнула в фургон, прежде чем Бидж успела поблагодарить ее.
Конфетка вернулся в коттедж, неся несколько упаковок стерильных салфеток, халаты и резиновые перчатки - Это вместо использованных. - Он положил их на полку и тщательно вытер стол. Бидж только наблюдала за ним: она была слишком усталой, чтобы помогать. - Мы заберем с собой инструменты, чтобы простерилизовать их, и простыни и халаты для автоклава. Тебе не следует сейчас заниматься всем этим. Как ты, справишься одна?
- Все будет хорошо - Бидж посмотрела через дверь на грузовик; студенты сидели в нем, напряженно выпрямившись, и молчали. - А как справитесь вы?
- Что? А, ты говоришь о Мэтте... Черт возьми, я давно ожидал чего-то подобного.
- Как он до сих пор-то учился?
- Ты, наверное, забыла уже свои студенческие годы. Некоторые люди стремятся получить диплом, просто чтобы спрятаться от трудностей. У них появляются клиенты, и они прекрасно справляются, совсем не задумываясь о характере своей работы, потому что колледж обеспечивает им надежный тыл. Бидж, он ведь не просто не принял Перекресток: он не справляется с реальностью - с любой реальностью. Он ненадежен. Я должен был заставить его осознать это.
- Только нужно ли было это делать при других студентах?
Конфетка удивленно ответил:
- Но ведь я и их должен учить, Бидж.
Бидж протянула руку и коснулась пачки счетов, торчащей из кармана Конфетки.
- Вы никогда не говорили мне об этом.
Конфетка засунул бумаги поглубже в карман.
- Это не твоя проблема. Такими вещами занимаемся мы с Кружкой. Тебе было не до того, да ты еще и не навострилась в этих делах. - Он ухмыльнулся, но улыбка получилась усталой.
- Но Мэтт ведь получит диплом, - пробормотала Бидж.
- Проклятие, он и практиковать будет. Только в один прекрасный день что-то у него не получится, а он будет говорить, будто все делал по учебнику и во всем прав. Такие всегда верят в свою непогрешимость - Конфетка посмотрел в окно на грузовик. - И все-таки я должен был попробовать заставить его понять.
Он еще раз протер стол дезинфицирующей жидкостью, потом взглянул на свою окровавленную одежду.
- Здорово пришлось потрудиться над этой бедной животиной. Ты поняла, что значит та метка из пересекающихся линий? - Бидж молча кивнула. - Почему ты ничего не сказала студентам? - Однако ответ был ему ясен.
- Зачем им знать, что кто-то играет в крестики и нолики на живой плоти.
Конфетка кивнул.
- Кто-то, достаточно сильный, чтобы напасть на единорога и победить. Я не сумел бы. - Это был один из немногих случаев, когда Конфетка признавался в собственной неспособности что-то совершить. - Но кто сумел? Кто это сделал?
- Я не уверена...
- Да ладно! Я же знаю, как ты умеешь думать. Это должен быть кто-то очень ушлый, а таких вокруг не так уж и много.
Бидж принялась перечислять:
- Диведд - самый очевидный подозреваемый. Потом, может быть, Гредия: я привела ее обратно на Перекресток, чтобы она родила здесь, и теперь она охотится, чтобы прокормить выводок. Еще Фиона: она пока не пришла в норму. И, наконец, молодые грифоны и их родители; все это началось после появления у грифонов потомства.
Конфетка кивнул.
- Надеюсь, ты знаешь что делать.
Бидж с опаской вспомнила о грим и тех существах, домашними зверюшками которых они были.
- Да не совсем.
Когда Конфетка отправился к грузовику, к Бидж подбежала Фрида.
- Ты уверена, что не нуждаешься в помощи?
- Все будет в порядке. - Вспомнив о событиях последних часов, Бидж добавила: - Если нужно, мне помогут Фиона или Кружка.
Фрида с сомнением посмотрела на нее.
- Я вернусь, как только смогу, - сказала она решительно. - И, держу пари, Лори тоже явится, так что я приеду вместе с ней. Или опять одолжу у Конфетки Скайуокер. - Она грустно взглянула на небо. - Как ты думаешь, Роланд и Оливер не прилетят?
Бидж хотела было поделиться своими опасениями, но заметила выражение глаз девушки.
- Они сказали, что на некоторое время отлучатся. Я не знаю, как долго они будут отсутствовать.
Фрида молча кивнула и повернулась к двери - Конфетка уже начал сигналить. Бидж осталась в коттедже, который сильно напоминал сцену кровавого преступления.
Лорел, крошечная и издающая невнятные звуки, оказалась удивительно успокаивающим зрелищем.

Глава 18

Около недели Бидж отдыхала. За это время не появился ни один пациент; Бидж подозревала, что это дело рук Кружки, но особенно не беспокоилась.
Бидж приходила в себя, ухаживала за Лорел и играла с ней. Малышка доставляла на удивление мало хлопот: она крепко спала полночи и снова засыпала немедленно после того, как была накормлена. Днем она играла со своим пушистым барашком или грызла купленные Стефаном погремушки и мячики. Бидж с беспокойством обнаружила, что у Лорел уже режутся зубки; открытие сопровождалось несколькими болезненными укусами, но потом им удалось прийти к взаимопониманию.
Единственный настоящий кризис случился в середине недели, когда Лорел научилась ползать. Бидж, совершенно к этому не готовая, обследовала весь коттедж на четвереньках, убирая все, что могло представлять хоть малейшую опасность для девочки. Потом она тщательно вымыла пол под возбужденное блеяние Лорел: та выглядывала из колыбели и явно хотела поиграть с водой.
После этого Бидж заперла дверь, улеглась в постель и хорошо выспалась, пока Лорел удовлетворенно обследовала дом.
К концу недели Лорел уже научилась вставать на ножки, цепляясь за мебель и с любопытством оглядываясь вокруг. Бидж вела дневник; она старалась записывать как можно больше, боясь пропустить что-то важное.
Через неделю кто-то постучал в ее дверь. К изумлению Бидж, это оказался Кружка; в его руках было тельце птицы. Бидж забрала его и вопросительно взглянула на трактирщика.
- И что? - спросил тот.
Бидж недоуменно покачала головой.
- Мне просто трудно представить тебя где бы то ни было вне гостиницы.
- Гостиница - это то место, где я работаю, а также, если присмотреться, крепость; мне приходится проводить там много времени. Я люблю свою гостиницу. - Он вздохнул. - Но нужно и выходить наружу. Бидж, я стар; сплю я не очень хорошо, поэтому утрами выхожу на прогулку. Сегодня утром я нашел вот это.

Предыдущая страница 13 Следующая страница


Исцеление Перекрестка 14

Они оба смотрели на тушку дронта; у него была свернута шея. Бидж не видела додо с тех пор, как, измученная беспомощностью глупых птиц, с помощью друзей переселила их в заповедник на маленьком острове в южной части Перекрестка.
Тушка оказалась ощипана, словно для жарки. Бидж перевернула птицу в поисках других ран.
- Перья были там же, где и она сама?
- Нет. Рядом оказалось только вот это. - Кружка показал ей мятую тряпку.
Бидж осмотрела домотканую материю, потом снова взглянула на додо.
- Значит, кто-то нес ее...
- ...И оставил на плоском камне у дороги, чтобы нам было легко ее найти. Так что же это такое? Приношение? Угроза? - Кружка смотрел на мертвую птицу так, словно ожидал от нее ответа. - Или это такая шутка?
Бидж тоже смотрела на птицу - неподвижную и тяжело оттягивающую ей руки.
- Одно не вызывает сомнений, правда? Это дело мыслящего существа, но не вир. - Она завернула тушку в покрытую пятнами крови тряпку. - Я оставлю ее в погребе, пока не вернусь.
- Там же, где молоко, масло и прочее? - с отвращением спросил Кружка.
- Ну, не совсем рядом, - улыбнулась Бидж. У ветеринаров имелась скверная привычка хранить в своем холодильнике вместе со всем остальным анализы кала своих пациентов. Однажды при посещении клиники Бидж видела большой морозильник, набитый телами собак, которые должны были кремировать, где в уголке, в нарушение всех правил, мирно хранилась купленная одним из техников для праздничного обеда мороженая индейка.
Бидж направилась к погребу; Кружка пошел следом, все еще выражая неодобрение.
- Ну конечно, не то чтобы ты хранила здесь кошерную пищу... Послушай, юная леди, уж не собираешься ли ты отправиться на остров?
- Придется, - вздохнула Бидж. Она закрыла дверь погреба и поспешно вернулась в дом: Лорел должна была вот-вот проснуться, и Бидж хотела быть рядом. - Нужно только сначала покормить малышку, а потом я отправлюсь.
- Одна? - воздел руки Кружка, приготовившись спорить.
Бидж тут же повесила на его левую руку пакет с подгузниками.
- Да, если ты присмотришь за Лорел.

* * *

Из окна гостиницы была видна группа кентавров: они паслись на уходящей к реке равнине. Бидж поцеловала Лорел и побежала к ним.
Полита галопом подскакала к ней, как только увидела. Предводительница кентавров выглядела прекрасно: шрамы на ее спине стали сглаживаться, а вновь обретенная свобода была именно тем, в чем она нуждалась.
Бидж еще не успела запыхаться; она выпрямилась во весь рост и произнесла:
- Я приветствую тебя, Каррон.
- Я приветствую тебя, доктор, - поклонилась Полита. Уже обычным голосом она спросила: - Бидж, что-нибудь случилось?
- Я еще не знаю. - Бидж оглянулась на остальных; кентавры наблюдали за скачками и борьбой, которую устроили подростки. Почти у всех, и мужчин, и женщин, в этой группе были сыновья или дочери. - Мне нужно отправиться на юг, и я надеялась...
- ...Что тебя подвезут? - Полита нахмурилась. - Бидж, немногие из нас согласятся теперь, чтобы на них сел всадник.
- Я знаю. Мне очень жаль. - Она действительно глубоко сочувствовала кентаврам. - Полита, дело не терпит отлагательств.
- Тебя отвезет Хемера, - решительно сказала Полита и закричала: - Хемера! - С берега прискакала девушка-кентавр; увидев Бидж, она застенчиво улыбнулась и помахала ей рукой.
- Хемера, - властно обратилась к ней Полита, - Бидж нужно попасть в южные края. - Лицо Хемеры вытянулось, и Полита добавила: - Ты позволяла ей ездить на тебе раньше, до нашего плена, позволишь и теперь - разницы нет.
Хемера кивнула, тряхнув рыжими волосами. Когда она подняла руку, чтобы поправить их, на запястье стал виден все еще воспаленный след от наручников.
- И на этот раз, - строго предупредила Полита, - не бросай ее, что бы ни случилось.
Хемера покраснела. Однажды - и не так уж давно - она убежала от Бидж во время путешествия как раз в те места.
- Спасибо, что отвезешь меня, - только и сказала Бидж. Она неуклюже влезла на спину Хемеры. Та взяла коромысло для переноски грузов и двинулась на юг.

* * *

Их поездка была приятной и лишенной происшествий. По ведущей на юг дороге, одной из немногих сохранившихся на Перекрестке римских коммуникаций, путешествовать было легко. Бидж дремала, сидя верхом, пока они не добрались до поворота к лежащей на юго-западе бухте.
Хемера насторожилась, когда они вступили в сухие степи, окружающие жилище грифонов; Бидж, крепко держась за талию мчащейся галопом Хемеры, тоже напряглась. Однако никто из грифонов не появился. Впрочем, трава по обеим сторонам дороги была такой высокой, что в ней вполне мог скрыться человек в полный рост или приготовившийся к прыжку лев...
Хемера заговорила в первый раз с тех пор, как они пересекли реку Летьен:
- Грифоны убили бы меня?
- Старые могли бы, - ответила Бидж. - Не думаю, что это сделал бы кто-нибудь из молодых. - Это было довольно слабым утешением, но они все же благополучно добрались сквозь высокие травы до берега сверкающей на солнце бухты.
Справа лежали мангровые заросли; корни деревьев выступали над поверхностью прозрачной воды. Слева тянулось соленое болото, и дикий овес степи уступал место водным растениям; песчаные дюны были окаймлены полосой принесенных приливом водорослей и плавника. Над головами путешественниц взлетали огромные стаи американских журавлей - болезненное напоминание Бидж о том, что никому не ведомо, какой еще исчезающий вид процветает на Перекрестке.
Хемера неуверенно приблизилась к кромке воды. Кентавры почти никогда не бывали на морском берегу; девушка находила открывшиеся перед ней водные просторы пугающими. Небольшая волна набежала на берег, и Хемера с испуганным восклицанием отпрыгнула назад.
Бидж покровительственно и немного насмешливо успокаивала ее, пока не заметила несколько мертвых тел, покачивающихся на волнах. Копыта на ногах говорили о том, что это были останки оленей. Однако Бидж внезапно охватил страх, и она стала внимательно приглядываться к их торсам, пока не убедилась, что это именно олени. Туши казались хорошо разделанными: весь жир был с них срезан.
Бидж соскользнула со спины Хемеры, крепко сжимая в руке ловилку. Кроме беспокойных журавлей, других живых существ поблизости заметно не было. Бидж внимательно прислушалась, но единственные звуки, которые она уловила, издавали птицы.
- Это сделали грифоны? - спросила Хемера слабым голосом.
- Не думаю. - Бидж потрогала одно из тел. Поскольку они находились в воде, невозможно было определить, как давно животные погибли. Мелкие крабы уже окружили туши, отъедая кусочки обнаженной плоти. - Олени ведь не просто убиты: их зарезали, освежевали и бросили. Грифоны съели бы добычу, раз уж взяли на себя труд разделать ее... - Она увидела выражение лица Хемеры и переменила тему. - Хемера, у меня тут есть дело. Это не займет много времени.
Чувствуя легкое смущение, Бидж разделась. Оставив узелок с одеждой на коромысле Хемеры, она с сожалением оставила и ловилку: плыть с ней было бы очень неудобно. Бидж приблизилась к воде, обойдя трупы оленей. В последний момент она обернулась к Хемере.
- Мне очень жаль, что приходится оставлять тебя одну.
Хемера кивнула.
- Я понимаю. - Стараясь казаться храброй, она добавила: - Я подожду тебя здесь.
Бидж бросила взгляд на лежащий посреди бухты остров.
- Подожди какое-то время. Если я не вернусь или появится кто-то, кого ты боишься, беги. Убегай без колебаний, - закончила Бидж. - Скажи Каррону, что таков был мой приказ.
Хемера кивнула, но расставила ноги и уперлась копытами в песок, как упрямая лошадка, отказывающаяся идти.
- Я подожду здесь.
Бидж улыбнулась ей.
- Все будет хорошо. - Она повернулась и, стараясь сохранить улыбку на лице, вошла в воду.

* * *

Вода была теплой, почти как в ванне. Бидж шла, пока могла, зарывая пальцы ног в ил, чтобы сохранить равновесие. Когда вода дошла ей до груди, она поплыла, напоминая себе, что это хорошее упражнение для скорейшего заживления последствий операции. Она плыла то на одном боку, то на другом: хотя швы и не болели, Бидж не хотела рисковать.
Выйдя на берег, она порадовалась теплому солнцу и отсутствию ветра. Бидж посмотрела на поднимающийся в отдалении холм. То, что ни один дронт не выглядывает из-за камней, ее не удивило: эти птицы не отличались любознательностью, да и не имели причин появляться на берегу. Тропинка, взбегающая по склону, все еще была видна, она только слегка заросла травой. Бидж стала медленно подниматься, жалея о том, что не обута, - мелкие камешки заставляли ее морщиться.
Дойдя до вершины холма, Бидж заметила группу неподвижных додо, пристально глядящих на одного из них, находящегося в центре. Это обеспокоило ее: дронты не были способны к такому сосредоточенному вниманию, какое демонстрировали эти птицы. Оглянувшись, Бидж увидела подобные группы, собравшиеся словно для какого-то совместного мероприятия, по всему острову.
Первый дронт, к которому она приблизилась, оказался насажен на палку, замаскированную за одной из ног птицы. Другая согнутая лапа была подвязана лубом. Короткие крылышки дронта были напряженно выпрямлены, как будто птица старалась сохранить равновесие. Три другие додо, с лентами в перьях на шее, образовывали группу зрителей.
Первая птица находилась посередине узора из квадратов и треугольников, начерченных на земле; в центре каждой фигуры виднелся камешек.
Бидж заморгала. Детская игра в «классики»...
Бидж долго смотрела на это зрелище, отказываясь осознать значение того, что видела, потом еще раз оглядела весь остров. Групп дронтов было несколько десятков, и каждая даже издали отличалась от других.
Перед одной располагался ряд согнутых в арки веток. Птицы, насаженные на палки, держали в лапах какое-то подобие ракеток, глядя незрячими глазами на крокетные шары - собственные высохшие яйца.
Другая группа, выстроившись в две линии перед овальным камнем, словно ожидала команды «мяч в игре», которая так никогда и не прозвучала.
Бидж потребовалось время, чтобы узнать другие игры: чехарду, «делай как я»...
Теперь она быстро переходила от одной группы к другой, в ужасе узнавая все новые и новые игры и высматривая хоть какие-то признаки жизни. Некоторые виды спорта определить она так и не смогла, хотя мячи, клюшки и ворота делали смысл этих муляжей совершенно ясным.
В одном месте Бидж задержалась перед дронтами, изображавшими что-то непонятное, но мучительно знакомое. Одна из птиц была укреплена на палках и выкрашена какой-то розовой краской - возможно, приготовленной из растущих рядом цветов. В нескольких футах от первой находилась еще одна птица, обработанная таким же образом. Чуть дальше - еще одна, голова которой оказалась насажена на свернутую из коры трубочку, так что возникало впечатление утрированно длинной шеи.
Позади птиц в землю были воткнуты два шеста с поперечиной наверху. Раковина мидии на короткой палке торчала в середине прямоугольника.
Бидж несколько минут смотрела на это сооружение, прежде чем поняла, что видит карикатурное изображение двери с дверной ручкой. Теперь вся сцена приобрела гнусную осмысленность: перед Бидж был издевательский макет дома, где живет выводок фламинго. Бидж ощутила тошноту; отвернувшись, она побежала осматривать другие группы.
Около каждого скопления птиц Бидж напрасно искала доказательств тому, что ошибается; в конце концов лужи крови под телами убедили ее: дронты были насажены на колья живыми.
Не глядя под ноги, Бидж споткнулась, дернулась вперед и удержала равновесие с отчаянным усилием, как человек, окруженный хрупкими бьющимися предметами. Она оглянулась, высматривая яйца. Их нашлось около дюжины: яйца, наверное, закатились в ямки во время погони за дронтами или сами додо беспечно столкнули их туда.
С бесконечной нежностью Бидж собрала их в одно место, воткнув рядом палку с привязанными к ней грустно трепещущими на ветру сухими листьями, чтобы отметить место, где остались последние имеющие шанс уцелеть - в каком бы то ни было мире - дронты.
Закончив, Бидж отряхнула с рук пыль и оглядела карикатурную спортивную площадку вокруг себя. До нее только сейчас дошло, что на трупиках птиц не было следов деятельности хищников или насекомых: то, что случилось здесь, случилось всего несколько часов назад.
Над островом пронесся порыв ветра, и Бидж подпрыгнула и стала в ужасе озираться. Тот, кто это сделал, мог сейчас наблюдать за ней...
Бидж медленно двинулась к берегу и скользнула в воду. Осознав, как панически она колотит руками и ногами, Бидж сделала глубокий судорожный вдох и заставила себя плыть, стараясь производить поменьше шума.
Бидж пришла в себя, только когда ушибла ногу о дно. То, как колотилось ее сердце и как она запыхалась, показало ей, что плыла она с рекордной скоростью, хоть у нее и сохранилось чувство замедленности движений, обычно преследующее человека во время кошмара. Когда она встала на дно, оказалось, что вода доходит ей только до колен.
Бидж поспешно выбралась на берег, озираясь по сторонам. Тела оленей исчезли. Не было и Хемеры.
Бидж услышала справа всплеск и резко повернулась. Мелькнуло коричневое тело, покрытое какими-то желтоватыми подтеками, и скрылось среди травы. Капли воды бусинами скатывались с шерсти существа.
Бидж не сразу поняла, что предстало ее глазам: это был грим, с покрытым чем-то телом, который старался от нее спрятаться.
Она озадаченно посмотрела по сторонам и заметила что-то ныряющее в набегающих на берег волнах. Бидж, пятясь, приблизилась к предмету.
Это оказалось тело американского журавля с выщипанными на животе перьями. Отмытая морем тушка поразительно походила на полуфабрикат в витрине мясной лавки: нечто приготовленное для потребления человеком. Бидж моргнула и присмотрелась внимательнее. Да, она не ошиблась: мясо было освобождено от всех жировых прослоек, так же как это было сделано с телами оленей.
Перед Бидж возникла картина: грим, соскребающие жир, обмазывающие им свои тела и плывущие... плывущие... Куда им так нужно было доплыть?
Она взглянула на остров посреди бухты и поежилась.
- Нет.
Ответа не последовало. Несколько журавлей пролетели над соленым болотом, но ни один из них не сделал попытки там опуститься.
- Хемера... - тихо позвала Бидж, потом еще раз, уже громче: - Хемера! - Ответом была тишина.
Бидж стала рассматривать следы на берегу, отметины, оставленные телами оленей там, где их тащили по песку. Ее внезапно охватила слабость.
- Теперь я понимаю, - громко сказала Бидж. Кусты и трава вокруг оставались безмолвными.
- Вот для чего вам был нужен жир, - продолжала Бидж. - Чтобы не намокать. - Бидж помолчала и закончила: - Кружка предположил, что дронт, оставленный у дороги, мог быть шуткой. Мы тогда еще не знали, что это всего лишь часть ваших развлечений.
Сухие стебли зашуршали, и вокруг появились сотни грим; впереди них выступал Гек. Примерно дюжина грим была покрыта жиром; тот, которого Бидж заметила раньше, счищал его с себя. Грим улыбались Бидж, вывалив языки.
Бидж стояла перед ними, пытаясь прикрыть наготу, хотя и знала, что это глупо и что она не более беззащитна, чем если бы была полностью одета. Мысль эта не слишком утешала.
Гек скакал теперь на задних лапах.
- Мы еле успели все закончить вовремя, - пролаял он на хорошем английском языке. - Удивлена?
- Конечно, - ответила Бидж.
- До чего же здорово! Мы не думали, что ты догадаешься, особенно после того, как мы резали мясо, чтобы обмануть тебя.
Бидж понадобилось какое-то время, чтобы понять: «резали мясо» означает «мучили животных».
- Но теперь наша большая шутка удалась, и мы можем поговорить, - сообщил Гек. - Это прекрасно! Нам много есть что сказать. Да и тебя послушать хочется. - Он в улыбке оскалил зубы. - Хочется заставить тебя разговориться.
- Вы собираетесь меня убить? - спокойно спросила Бидж.
Гек закатил глаза.
- Разве так было бы интересно? Даже когда до этого дойдет дело, мы не будем торопиться. Для существа, играющего в игры, ты многого не понимаешь: развлечения следует растягивать. Замечательный шрам. - Бидж подпрыгнула, когда Гек коснулся шва у нее на животе. - Было больно?
Бидж закрыла рукой шов, оставшийся после кесарева сечения.
- Немного.
- Так не годится, - сказал Гек неодобрительно, - Должно быть очень больно.
- Где Хемера?
Гек поднял голову и издал серию коротких повизгиваний, теперь Бидж поняла, что так он отдает команды.
Из-за деревьев появился десяток грим, которые тянули за свитые из растительных волокон веревки. Ими была связана совсем не сопротивляющаяся Хемера: на ее шее была туго затянутая петля. Глаза девушки были раскрыты так широко, что белки виднелись и выше, и ниже радужки.
- Мы не хотели, чтобы она убежала от тебя.
Бидж кинулась вперед и ослабила петлю, потом взяла Хемеру за руку. Та стиснула ее пальцы со всей силой кентавра, чуть не переломав их.
- Все будет в порядке. - Бидж стала гладить конскую спину. - Все будет хорошо.
Грим засмеялись: едва ли это могло соответствовать действительности.
Ловилка Бидж все еще оставалась в мешке, перекинутом через плечо Хемеры. Бидж вытащила ее и заняла оборонительную позицию, хотя и не смогла бы защитить их обеих от столь многочисленных противников.
- А мы об этом забыли, - раздраженно бросил Гек. - Фехтование. Мы не сделали из птиц на острове группу фехтовальщиков.
Хотя это было очевидно и так, Бидж спросила:
- Вы ведь бывали на Земле - моей Земле - и раньше?
- Много раз. - Гек повернулся к другим Грим и крикнул: - Луп-гару!
Те радостно откликнулись:
- Луп-гару!
- Мнгуа!
- Мнгуа!
- Гек!
- Гек!
- Гек из Индии, - удивленно сказала Бидж. - Так это все-таки был не мангуст.
Гек снова взглянул на Бидж.
- Конечно, нет.
- А как же порезы? И раковины?
- Раковины - это было превосходное развлечение. Знаешь, как трудно засовывать их в горло? Для этого большие руки не годятся - а ты так ничего и не поняла.
Голос Бидж лишь слегка дрогнул, когда она спросила:
- Зачем вы убили всех дронтов?
- Они были такие глупые, - пожал плечами Гек, - их так интересно было ловить. Нужно же чем-то занять время.
- Некоторые из ваших... шуток я не поняла.
- Мы ведь бывали во многих мирах. Путешествовать тоже интересно. Видишь новые места, новые явления, встречаешь новых людей, убиваешь их всех. - Он назидательно помахал перед Бидж лапой. - Ты, нехорошее мясо, отрезала нас от многих миров. Закрыла все дороги - ты и тот мертвый теперь толстяк. Мы истребили уже всю дичь в том мире, где вы нас закрыли, а выбраться оттуда не могли. - Он сложил на груди передние лапы. - Мы уже начали голодать.
- Как же вы выжили?
Гек пожал плечами - странный жест для собачьего тела.
- Мы ели друг друга. Это не так интересно, но тоже ничего.
- Вы собираетесь всех нас истребить? - просто спросила Бидж.
Грим расхохотались. Гек, повизгивая, ответил:
- Конечно, глупое мясо, собираемся. Только не сейчас. - Он показал на Хемеру. - Садись на нее и отправляйся: скажи своим друзьям, чтобы приготовились. Мы дадим вам всю ночь на то, чтобы составить план, а потом сосчитаем до ста. А может быть, до семи. Он повернулся к Бидж спиной и закрыл лапами глаза. Бидж поспешно оделась и вскочила на Хемеру - впервые в жизни сделав это без усилий. Хемера помчалась галопом прежде, чем Бидж как следует уселась у нее на спине. Они проскакали ярдов пятьдесят, когда позади раздался шум, и Бидж оглянулась через плечо. Грим повернулись им вслед, и Гек с устрашающим рычанием выкрикнул:
- Раз, два, три, четыре, пять - я иду искать! Кто не спрятался - мы не отвечаем!
Грим кинулись в погоню, оскалив клыки. Хемера взвизгнула и взвилась на дыбы, чуть не сбросив Бидж, потом помчалась вперед с удвоенной скоростью. Грим со злобным воем бежали следом.
Бидж изо всех сил цеплялась за Хемеру, потом, когда вой прекратился, оглянулась. Грим больше не преследовали их: они катались по земле и хохотали, вывалив языки. Еще долго Бидж казалось, что она слышит этот смех.

* * *

Обратное путешествие заняло совсем мало времени. Бидж очень хотелось проложить новую дорогу, чтобы еще больше сократить путь, но она вовремя спохватилась: грим последуют за ними и получат доступ во все те миры, через которые дорога пройдет. К концу пути Хемера задыхалась, ее бока ходили ходуном. Когда они достигли переправы, девушка-кентавр даже не приостановилась, отчаянно кинувшись в реку. Бидж, чувствуя ее изнеможение, поспешно соскользнула со спины Хемеры и поплыла рядом, держась за руку кентавра.
Политы и ее народа у реки не было видно; должно быть, они перешли на другое пастбище. Хемера галопом поскакала вверх по склону к «Кружкам»; и с нее, и с Бидж еще текла вода. Когда они попали на ведущую к гостинице дорогу, копыта Хемеры громко застучали по камням.
Бидж поморщилась: перед гостиницей стоял ее грузовик. Если только его пригнала не Фиона, значит, кто-то прибыл из того, другого мира; значит, еще больше людей подвергнется опасности.
Около грузовика стояли грифон и Лори, разговаривая с Фионой. Бидж испытала облегчение, но тут же и угрызения совести: ведь порадовалась она, увидев, что приехал не Стефан.
Бидж спрыгнула на землю. Ее ноги, так долго сжимавшие бока Хемеры, подкосились, и она устояла, только оперевшись на покрытый пеной бок девушки-кентавра.
- Предупреди Политу. Позаботься, чтобы все кентавры узнали о грозящей опасности.
Хемера кивнула, все еще задыхаясь, и ускакала прежде, чем Бидж успела выпрямиться.
Забыв о необходимой осторожности, из гостиницы выбежал Диведд, сжимая в руке Танцора; следом появился Кружка с Лорел на руках.
Бидж схватила малышку и изо всех сил прижала к себе, зажмурив глаза.
Наконец грифон мягко произнес:
- Если у тебя нет важных новостей, ты пугаешь нас без достаточной причины.
Бидж посмотрела на него, потом на всех остальных, сделала глубокий вдох и спокойно сказала:
- Я совершила ужасную ошибку.

Глава 19

- Что ж, - мрачно сказал Кружка, - нас снова завоевывают. И на этот раз успешно.
- Трудно поверить, будто никто до сих пор не замечал, что они разумны, - заметил грифон.
- Они умело скрывали свою разумность, - с горечью ответила Бидж. - Для них это была захватывающая игра.
- О да. Игривые маленькие хищники. - Грифон серьезно смотрел на Бидж - Доктор, помнишь, я говорил тебе, что разумность и жестокость не исключают друг друга?
Бидж забыла эти его слова, но теперь очень хорошо понимала их значение.
- Я хочу домой, - неожиданно сказала Фиона. Бидж воспользовалась моментом - Бери грузовик Я проложу новую дорогу и закрою ее за тобой. Возьми с собой Лорел.
Но Лори покачала головой.
- В чем дело? - Но Бидж внезапно и сама догадалась. - Ее генетический тест?
- Результаты получены вчера. Из-за этого мы и приехали - Лори неохотно договорила: - Тест положительный.
Бидж сидела совершенно неподвижно, пока Лори говорила и говорила, не в силах остановиться:
- Это не будет еще иметь значения многие годы. К тому времени могут найти лекарство от хореи Хантингтона: ведь даже болезнь Герига поддается теперь медикаментозному лечению, а пока она будет оставаться на Перекрестке…
- Оставаться на Перекрестке, - мягко прервал ее грифон, - сейчас вредно для здоровья по другим причинам. - Он протянул Бидж лапу. - Мне ужасно жаль.
Бидж пожала лапу. Когти были твердыми, неуязвимыми, такими надежными... Новость, которую сообщила Лори, казалась мерзкой, фантастической, совершенно неправдоподобной.
- Понимаешь, - повторила Лори, - это не будет иметь значения, пока она не станет взрослой, да и потом еще долго. Она ведь еще совсем маленькая. Бидж, что с тобой?
- Фавны очень быстро взрослеют, - пробормотала Бидж.
Она почувствовала, как дрогнула лапа в ее руке, но голос грифона прозвучал ровно:
- Мы все будем иметь удовольствие наблюдать, как растет малышка.
- Это не имеет значения, - вмешалась Фиона. - Я сказала, что хочу домой, однако это не означает, что я туда отправлюсь. - Она слабо улыбнулась Кружке. - Мне пора усвоить: ничто не дается задаром.
Кружка с ласковой улыбкой похлопал ее по руке, потом повернулся к остальным.
- Не хочу давить на вас, но нам предстоит сражение. Мы должны или принять бой, или бежать. Все вы это понимаете?
- Не осталось ли еще бутылочки вина? - поинтересовалась Фиона.
Кружка поколебался, потом махнул рукой - Почему бы и нет? Они в подвале, за пустыми бутылками. Не забудь захватить штопор.
Фиона снова попыталась улыбнуться, но это у нее плохо получилось.
- У меня на швейцарском армейском ноже есть все - включая штопор. - Она отправилась в погреб.
- С ней все будет в порядке? - забеспокоилась Лори.
- «В порядке» - довольно расплывчатый термин, - ответил Кружка.
Когда Фиона вернулась, все удовлетворенно кивнули. Она разлила вино по стаканам (Диведд отказался от такой малости и предпочел пить из горла) и села в одиночестве у края стола, делая частые мелкие глотки и нервно оглядывая остальных.
- Как ни люблю я застольные разговоры, - сказал грифон, - у нас есть более неотложные дела.
- Да, пора, - кивнул Кружка, поднимаясь. Он отодвинул стол, нажал ногой на пружину и отступил в сторону, когда доска откинулась. - Нужно выяснить, с кем мы успеем связаться, и тогда... - Он замер.
Грифон мгновенно оказался с ним рядом.
- Что-нибудь случилось?.. - Но тут он тоже внезапно умолк, глядя вниз.
Бидж подошла к ним, наполовину уверенная в том, что увидит.
Тайник, где Кружка хранил оружие, был пуст - в нем осталось всего десять ловилок. Дальний конец ящика-тайника был прогрызен, к дыре вел туннель. Надпись большими буквами с ржаво-красными потеками на стенке тайника гласила: «Игра по правилам».
Кружка быстро опустился на колени и вытащил оставленные ловилки.
- Наружу. Сейчас же. - Они вышли.

* * *

Подчиняясь приказам Кружки, они загрузили в фургон и в собственные рюкзаки припасы. Когда все было готово, трактирщик подошел к двери гостиницы.
- Нужно запереть. - Он захлопнул дверь и щелкнул замком. Бидж следила за ним, удивляясь: зачем запирать дом, в который все равно прорыт ход? Острием ловилки Кружка начертил на двери три треугольника, стрелку под ними, несколько дуг и многоугольников. Закончив, он быстро повернулся к остальным. - Отправляемся.
Они шли по ведущей на запад дороге, пока не достигли холмов у Горной реки. Сразу за переправой лежала долина, окруженная утесами. Дорога, ведущая в нее, скоро превратилась в звериную тропу, а потом и вовсе исчезла.
Кружка бросил на землю оружие и свой рюкзак.
- Здесь мы и расположимся.
Остальные тоже опустили поклажу на землю; грифон просто наклонился и позволил грузу соскользнуть со спины.
Бидж повернулась и осмотрела долину. Это была полукруглая впадина, обрывающаяся к реке. Слева поток прорыл ущелье, и доступ в долину был возможен лишь в одном месте. Кружка выбрал почти неприступную позицию.
Они пришли сюда кратчайшим путем; Фиона ехала в грузовике по дороге, потом свернула вверх по склону холма. Она добралась до крутого подъема рядом с обрывом - двигатель ревел, колеса мучительно преодолевали последние метры. Наконец рывком фургон перевалил через край долины, в кузове задребезжали бутылки, и Фиона затормозила на ровном месте, где ее ждали остальные.
Кружка заглянул в окно кабины.
- Фиона, голубушка, ты захватила и пустые бутылки тоже.
- Черт бы их побрал, - буркнула она неразборчиво, выключила двигатель и вылезла из грузовика, сжимая в руках одну из полных бутылок.
Кружка бросил на нее любопытный взгляд. Он опустился на землю, и все расселись вокруг него.
- Нам понадобится топливо, - сказал трактирщик. - И следует расставить часовых. Я понимаю, что это покажется странным, но еще мне было бы нужно несколько шестов футов шести длиной и толщиной в дюйм.
В ответ на последнее требование Диведд снисходительно пожал плечами и исчез в лесу. Вскоре все услышали свист меча в подлеске.
Кружка повернулся к остальным.
- Теперь нам нужно составить план.
- Мы могли бы сбежать, - снова предложила Фиона.
- Я прожил здесь всю жизнь, - твердо ответил Кружка, - и здесь и умру.
- Даже если бы мы могли сбежать, - вмешалась Бидж, - подумай о тех, кто останется. - Она показала вверх. Там, высоко на склоне северных гор, паслись единороги, спокойные и невозмутимые, как всегда. «Интересно, - подумала Бидж, - если со мной что-нибудь случится, спустятся ли они, чтобы позаботиться обо мне?» Такая перспектива казалась маловероятной, но такими же казались и все другие перспективы.
Кружка, проследив за ее взглядом, спросил задумчиво:
- Как вы думаете, они станут защищать нас?
Грифон постучал когтями по камню, обдумывая вопрос.
- Сомневаюсь, что они сочтут нашу цель достаточно духовной. - И добавил с раздражением: - Хотел бы я, чтобы они имели самое обыкновенное понятие об обязанностях.
- Это слишком напоминало бы чувство вины, - ответила Фиона. - Они же чисты. Нет вины, нет и обязанностей.
- Как насчет кентавров?
- Они помогли бы, если сумеют нас найти, - проворчала Лори.
- Они нас найдут, - уверенно сказала Бидж. - Кружка оставил им послание. - Все удивленно повернулись к ней. - То, что выцарапано на двери. Ты ведь давно условился с Политой о шифре, верно, Кружка?
Трактирщик усмехнулся, на мгновение став прежним Кружкой.
- До чего же ты сообразительна!
Диведд вернулся; он тащил охапку растопки.
- Там есть и несколько бревен. - Лори отправилась в лес с Диведдом, а грифон настороженно посмотрел ей вслед.
- Думаю, ему можно доверять, - осторожно заметила Фрида. - С ней ничего не случится.
Грифон повернулся к ней.
- Ценю твою лояльность по отношению к Диведду; я в нем и не сомневался. С другой стороны, утверждение «ничего не случится» в настоящих обстоятельствах представляется мне довольно сомнительным.
- Он прав, - сказал Кружка. - Мы сделали, что могли, но это не так уж много. - Диведд подошел к ним с кучей свежесрубленных шестов. Кружка забрал их у него и принялся заострять своей ловилкой.
Фрида стала разжигать костер, хотя никто ей этого и не поручал. Необычно молчаливый грифон принялся помогать ей.
Когда до заката оставался час, они услышали музыку. Диведд изумленно поднял глаза.
- Кто бы это мог быть? Мясоеды таких мелодий не знают. - Бидж музыка показалась знакомой: немного похоже на деревенский танец, немного на рок-н-ролл.
- Каджун, - неожиданно сказала Фиона. - Звучит как каджунская мелодия. Боже мой, это же зидеко.
Бидж почувствовала, как тяжесть опустилась на ее плечи.
- Они нашли нас.
Грим приближались к долине, водя хороводы. Некоторые из них завернулись в сотканные мясоедами шерстяные коврики; другие были одеты во что-то похожее на земные сари и джеллабии. Бидж заморгала, глядя на них. Все грим что-нибудь несли: кто ловилки, кто копья, кто музыкальные инструменты. Они увлеченно танцевали, легко передвигаясь на задних лапах.
Глядя на них, Бидж с горечью гадала: и как она могла счесть их неразумными существами?
Грим прошли в сорока футах от них, распевая что-то на смеси английского и французского. Иногда все они запрокидывали головы и издавали в унисон вопль:
«Луп-гару!»
Существо во главе группы грим играло на волынке. Оно остановилось на виду и подняло свой инструмент. Бидж прищурилась; волынка, похоже, была сделана из... Фрида ахнула и показала на волынщика.
- Лицо!
Пузырь волынки был сделан из кожи, содранной с мясоеда. Глаза, рот и нос оказались плотно зашиты. Все в ужасе смотрели, как лицо мясоеда гримасничает, когда грим сжимает волынку. На какое-то мгновение лицо застыло, и Бидж узнала приятеля Диведда Мохнрра.
Диведд взревел, взмахнул Танцором и ринулся вперед.
Казалось, без всякого намерения Кружка выставил шест, который обстругивал, так что Диведд споткнулся и растянулся на земле. Тут же вскочив, он в ярости приставил Танцора к груди трактирщика.
Тот легко отбил клинок в сторону шестом.
- Мы с тобой разберемся утром. - Глаза Фриды расширились: таким властным оказался голос Кружки.
Что-то словно сломалось в Диведде; он кивнул, опустив глаза, потом уселся в сторонке, обхватив себя руками и ежась. Фиона обняла его и протянула бутылку с вином. Диведд сделал большой глоток.
После заката грим снова протанцевали по склону холма. Еще позже у реки загорелись костры. Грим продолжали веселиться; музыка не умолкала.
Фиона снова отхлебнула из бутылки и спросила:
- Бидж! Не могли бы мы все-таки сбежать?
Бидж взглянула на огни костров.
- Они ведь учуяли нас здесь, верно? Это хищники, они могут идти по следу, и слишком быстро, чтобы я успела закрыть дорогу. А потом они найдут другие дороги, в другие миры. - Она добавила, потому что кому-то это нужно было знать: - И я не уверена, смогу ли снова проложить Странный Путь, если мы все покинем Перекресток и я закрою все дороги на него.
- Сейчас неподходящее время для экспериментов, - кивнула Фиона. Она протянула бутылку Бидж, которая отпила всего маленький глоток: ей ведь нужно было кормить грудью Лорел.
Бидж думала о тех видах, о своих друзьях, которых она привела обратно на Перекресток: кентаврах, единорогах, Гредии, Руди и Бемби. Что же она наделала! И все дороги остались открытыми...
Когда тьма совсем сгустилась, они открыли третью бутылку вина, потом четвертую. Разговаривать никому не хотелось.
Кружка печально взглянул на последнюю бутылку.
- Я берег это вино для особого случая. - Он пожал плечами. - Бывают такие годы, когда ничего не удается.
Фиона протянула руку, он передал бутылку ей и стал смотреть, как она допивает последние капли.
- Всем спать. Утром нам понадобятся силы.
- Ты не можешь заставить людей спать по приказу, - нахмурилась Фиона.
- Конечно, могу. Я просто не могу заставить их повиноваться. - Сам Кружка остался сидеть, обстругивая шесты.
Фиона отодвинулась от Диведда и улеглась, что-то бормоча себе под нос. Через минуту она уже похрапывала.
Диведд слабо улыбнулся, глядя на нее.
- Быстрее, чем гусь покака... - Он оборвал себя, взглянув на Бидж. - Быстрее, чем лошадка бегает. - Он подошел к Бидж. - Как насчет Лорел?
- Уснула даже еще быстрее, чем Фиона, - не задумываясь, раздраженно бросила Бидж. - А она не стала терять времени.
Фрида с любопытством взглянула на Бидж. Диведд ухмыльнулся, ничуть не обидевшись.
- Когда живешь в гостинице, и не такому научишься. - Он снял с себя штаны и сделал из них подстилку. - Положи малышку сюда, между нами.
Бидж сделала из скатерти, в которую была завернута провизия, что-то вроде подушки и улеглась.
Бодрствующий Кружка продолжал обстругивать вырубленные Диведдом шесты. Его лицо в свете костра оставалось бесстрастным. Через некоторое время Бидж обнаружила, что Диведд тоже не спит и сидит, всматриваясь в темноту. Вскоре Бидж уснула.

Глава 20

Проснувшись, Бидж обнаружила, что Диведд спит, сжимая в руках меч, свернувшись калачиком вокруг Лорел. Его дыхание шевелило волосы малышки, и они щекотали ему нос, но Диведд не просыпался.
Бидж села и увидела глядящую на них с улыбкой Политу.
- Ты платишь ему за то, чтобы он охранял ребенка?
- Я платила ему, чтобы он охранял меня. - Бидж оперлась на локоть. - Может быть, платила недостаточно.
Бидж встала и поспешно оделась: костер почти угас, а утро было прохладным. Всюду вокруг бесшумно двигались кентавры, занимаясь порученными им Политой делами: кто-то упаковывал вещи, кто-то заливал водой разожженные ночью костры, кто-то присматривал за молодняком.
К Бидж присоединилась Фрида, одетая в футболку с эмблемой Западно-Виргинского университета, которая была ей сильно велика. Она посмотрела на кентавров и сказала:
- Они не выглядят бойцами.
- Мой народ будет сражаться, - решительно заявила Полита - без радости, но и без сожаления.
Фрида бросила взгляд на берег реки, где все еще дымили костры грим. - И сколько же кентавров вызвались добровольцами?
Полита была явно поражена таким вопросом.
- Я просто приказала им.
Фрида хотела спросить еще о чем-то, но передумала.
Бидж кормила Лорел и сказала рассеянно:
- Кружка скажет вам, какую позицию занять.
Полита, казалось, оскорбилась. Кружка, слышавший разговор, поспешно вмешался:
- Каррон, если мне будет позволено... - Предводительница кентавров обернулась к нему. Кружка показал на ущелье слева от их лагеря. - Твой народ мог бы расположиться там, у самой воды. Тогда вы могли бы противостоять целой армии. В самом узком месте хватит двоих воинов, а в устье ущелья - шестерых. - Он почтительно поклонился. - Если ты сочтешь это правильным...
Полита выпрямилась во весь рост, возвышаясь над трактирщиком.
- Мы будем защищать ущелье, пока хоть один из нас жив, Кружка.
Он снова поклонился и подмигнул Бидж, когда Полита не могла этого видеть. Бидж была слишком занята Лорел, чтобы улыбнуться ему в ответ.
- Ты можешь сказать, сколько их там собралось? - спросила Фрида и тут же закусила губу: она спрашивала об этом слишком часто.
Но Бидж вопрос не обеспокоил.
- Новых данных нет. Может быть, три сотни, может - больше.
Фрида встала, сжимая ловилку. Она выглядела так, словно спрашивает университетского преподавателя драматургии, как следует подавать реплику.
- Где мне находиться?
Кружка погладил ее по голове.
- Где угодно, красавица моя, только не здесь. Держись со мной рядом, если не придумаешь ничего лучше.
- Вот что получается, когда проспишь, - грустно сказал Диведд. - Он теперь заберет себе всех хорошеньких воительниц, а мне придется сражаться вместе с какими-нибудь дикими кабанами.
- Эх ты! - засмеялась Фрида.
Диведд, нарочито пошатываясь, прошептал Бидж:
- Последи, чтобы я не выронил меч: очень уж спать хочется.
- Не роняй, не роняй, - пробормотала Бидж, испытывая облегчение. Настроение ее улучшилось еще больше, когда он пощекотал Лорел Стефанию, заставив ее захихикать и начать брыкаться.
- Ты бы хоть подождал, пока девчушка подрастет, - неодобрительно сказал Кружка. Он собирался сказать что-то еще, но замолчал, прислушиваясь. - Что это?
Ушки Лорел насторожились. Остальные тоже прислушались: со стороны реки донеслись приглушенное звяканье, барабанный бой, резкие звуки рогов или труб, странное заунывное пение.
Фрида пыталась рассмотреть что-нибудь в утреннем тумане.
- Звуки похожи на удары металла о металл. Чем они это делают?
- Ловилки, - догадался Кружка. - Они подвесили одну и бьют по ней другой. - Он покачал головой. - Я столько их точил и полировал, а теперь... Мерзкие животные!
Бидж услышала тонкий пронзительный звук самодельной волынки и зажмурилась.
Появились Фиона, Лори и грифон. Глаза Фионы покраснели от недостатка сна, но взгляд ее был яростным. Лори была мрачна, орлиные глаза грифона, как всегда, смотрели бесстрастно. Грифон подошел к краю долины, чтобы осмотреть окрестности.
- Итак, командир, как скоро, по-твоему, они сумеют зайти нам во фланг или с тыла?
Кружка пожал плечами.
- Трудно сказать. Когда им надоест атака в лоб, они что-нибудь придумают. Одно утешительно: убивать нас они не собираются, по крайней мере сразу.
- Меня им убить придется, - сказала Фиона. Она сжимала пустую бутылку из-под «Кот дю Рона» так, что пальцы побелели. Пьяной она ничуть не казалась.
Кружка отошел к полотнищу, натянутому на что-то.
- Каррон! - Полита подскакала к нему, и Кружка поклонился ей. - Позволь мне выразить признательность за твою готовность сражаться вместе с нами.
Она величественно кивнула.
- Конечно, мы будем биться.
Кружка улыбнулся.
- Позволь мне также предложить тебе это. - Он сдернул ткань с лежащих на земле шестов. Полита неуверенно взглянула на них и сказала:
- Они, конечно, хороши, но те коромысла, что мы используем для переноски грузов, имеют зарубки на концах...
- И к тому же не заострены, верно? - В уголках глаз Кружки появились веселые морщинки. - Сначала это лучше скрыть, но когда грим начнут нападать, бейте их острыми концами. Мне очень не нравилась мысль, что эти твари могут вцепиться в ваши прекрасные ноги.
- Они сначала познакомятся с нашими копытами, Кружка. - Но Полита улыбнулась и хлопнула в ладоши. - Кассандра! Хемера! Раздайте шесты всем взрослым воинам!

* * *

Лорел, окончательно проснувшись, забарахталась в руках Диведда и лягнула его. Он резко сел, сжимая в руке меч, потом понял, в чем дело, и пощекотал Лорел животик. Малышка ухватила его за палец и стала изо всех сил тянуть. Диведд скорчил гримасу, и девочка засмеялась.
- Где ты собираешься оставить ее на время битвы? - тихо спросил Бидж Диведд.
Бидж показала на одинокое дерево, достаточно удаленное от склонов долины.
- Я повешу ее люльку там.
Диведд посмотрел на нее как на убийцу.
- Господи и все его потроха, Бидж! Это же война!
- Я предпочла бы, чтобы она находилась где-нибудь в другом месте, - резко ответила Бидж. Обычно ей удавалось скрывать свои чувства, но, когда дело касалось Лорел, совладать с эмоциями она не могла. - Я думала об этом всю ночь.
- Разве нельзя отправить ее в какой-нибудь другой мир с кем-нибудь? Если бы ты попросила, наверняка кто-то взялся бы за это.
- Я думала о такой возможности, - призналась Бидж. - Мне очень хотелось бы так поступить. - Это было самое сильное искушение в жизни Бидж - отдать Лорел кому-нибудь и сказать: «Я богиня, сделай это для меня». Но после разговора с Лори... - Лорел не выживет нигде, кроме Перекрестка. А не взялся бы ты спрятать ее где-нибудь на Перекрестке? - неожиданно спросила Бидж Диведда. Она увидела, что тот колеблется. - Из нее получится замечательная крестьянка. - Лорел сонно улыбнулась им.
Диведд встревоженно посмотрел на малышку.
- Разве кто-нибудь из кентавров не лучше подойдет для этого? Они и бегают быстрее, и кто-нибудь из женщин смог бы кормить девочку, я думаю... - Он помолчал и наконец решительно сказал: - Я нужен здесь. Я хотел стать фермером, но я нужен здесь. Я хотел... - Он долго смотрел на берег, где становилось все более шумно. - Я действительно хотел бы, чтобы единственное существо из всех нас выжило... - Он отдал Лорел Бидж, резко повернулся и начал разминаться, делая мощные замахи Танцором.

* * *

Барабанный бой раздавался все громче, дым делался гуще. Иногда доносились обрывки песни на кaкoм-тo неизвестном языке, сопровождающиеся визгливым смехом.
Лори поморщилась.
- Сколько еще нам предстоит это слушать?
Кружка ответил, не поворачивая головы:
- Столько, сколько они пожелают.
Лори сердито потопала к грузовику.
- Ужасно. Весь этот мир снова на грани уничтожения, и нас захватят и замучают какие-то недоразвитые оборотни с идиотским чувством юмора, и мой любимый погибнет в битве... Я, - объявила она с устрашающим спокойствием - сейчас закурю.
Она порылась в бардачке, нащупала пачку и ловко - сказалась многолетняя практика - вытащила сигарету одной рукой.

Предыдущая страница 14 Следующая страница


15 Ник О'Донохью

Фиона поднялась с земли.
- Не закрывай дверцу - Она подтащила к грузовику свою сумку, в которой зазвенели пустые бутылки.
Через несколько минут Фиона вернулась, неся несколько бутылок, каждая из которых была на две трети наполнена. Бидж почувствовала запах бензина.
- Тебе помочь затыкать их тряпками?
- Держись подальше от костра, - строго предупредил Фиону Кружка. - Она попятилась и опустила бутылки на землю. - А мысль удачная.
- Это называется коктейль Молотова.
- Подумать только. - Кружка взял две бутылки и перелил жидкость из одной в другую. - Нужно наполнять бутылку доверху, юная леди, иначе, когда ты подожжешь фитиль, пары взорвутся раньше, чем ты успеешь кинуть бутылку. - Он улыбнулся странной печальной улыбкой. - Если бы у нас было время, я научил бы тебя делать фитили из спички и клейкой ленты. Надо же, как это все напоминает мне детство... Еще бензин есть?
Фиона виновато сказала:
- Я оставила немного в баке. - Она взглянула на Бидж. - На случай, если грузовик еще понадобится.
- Спасибо. - Бидж была тронута: Фиона нечасто вспоминала о нуждах других людей.
- В следующий раз, - проговорил Кружка, - прежде чем взять что-то, спрашивай.
Фиона нахмурилась.
- Это глупо. Ты мог не разрешить.
Кружка устало потер глаза.
- Давай я покажу тебе, как вставлять фитили. Нужно затыкать бутылки как можно плотнее, перекручивая фитиль... - Он устроился рядом с Фионой, совсем забыв о своих обязанностях командира.
Хемера раздала шесты кентаврам и теперь подошла к Фриде.
- Можно мне попросить тебя кое о чем? - спросила девушка.
Хемера поколебалась, потом кивнула. Они отошли в сторонку, тихо разговаривая.
Грифон, который не покидал свой наблюдательный пост, взглянул на них и удовлетворенно кивнул.
- Если они увлекутся разговором, то могут не заметить первой волны нападающих. - Он снова стал всматриваться в раскинувшийся перед ним склон.
Через минуту он бросил на соратников пронизывающий взгляд.
- Не хотите ли послушать новости? Не похоже, что спокойно здесь будет еще долго. - Все подошли к нему и стали встревоженно всматриваться из-за камней. - Леди и джентльмены, - грифон прочистил горло, - мы собрались здесь на поле боя, где, возможно, решится судьба Перекрестка. Хотел бы я заверить вас, что мы все останемся живы.
Бидж сообразила, что это вариант его обращения к летчикам Королевского воздушного флота.
- Меня не радует перспектива умереть. Она никого не радует, конечно. Мир так прекрасен. - Он слегка подвинулся поближе к Лори. - Но если мне предстоит погибнуть - а это рано или поздно ждет нас всех, - то я всегда хотел встретить смерть среди друзей, умереть за что-то, во что я верю. Если сегодня меня ждет гибель, то так оно и случится. Благодарю вас всех за то, что вы сейчас здесь вместе со мной. Я не мог бы пожелать себе лучших товарищей.
Все молчали. Неожиданно Фиона издала радостный вопль, показывая на небо.
На юге появилась расплывчатая точка, увеличивающаяся с каждой секундой. Потом точка превратилась в кольцо могучих тел, чьи крылья ритмично рассекали воздух. Потом грифоны повернули, облетая долину, и стало видно, что это не кольцо, а конус.
- Прекрасно держат строй, - одобрительно сказал грифон. - Отсюда трудно определить их численность. Эти весельчаки внизу понервничают.
Грим, забыв о своих музыкальных инструментах и оружии, испуганно озирались. На минуту они стали выглядеть просто испуганной дичью, высматривающей укрытие.
Эскадрилья молодых грифонов пролетела над долиной, и Бидж увидела, что возглавляет их Роланд. Он кивнул, и грифон поднял крыло, приветствуя сына; но тут же его плечи печально опустились.
- Их не больше чем три десятка. На секунду у меня появилась надежда, что... Ладно, не имеет значения. - Он посмотрел вслед молодым грифонам и пробормотал: - Они что-то высматривают. Что бы это могло быть?
По-видимому, обнаружив желаемое, грифоны развернулись и кинулись на грим, которые тем временем успели перегруппироваться. Внезапно вершина конуса - Роланд с Оливером - рванулась вниз.
- Нет... - прошептал грифон, потом повторил громко, словно сын мог его слышать: - Нет! - Впервые Бидж услышала в его голосе страх.
Молодые грифоны повторили маневр предводителей, пикируя вниз на ожидающих нападения грим. Когда до земли оставалось всего несколько футов, конус распался, грифоны разлетелись в стороны, словно боевые самолеты на авиационном параде. Молодые грифоны на бреющем полете, выставив когти, напали на врага.
Фиона радостно завопила. У грифона, словно помимо его воли, вырвалось:
- Молодые идиоты, вас же перебьют!
Кружка предостерегающе поднял руку.
- Не вздумай горячиться!..
Его голос утонул в шуме развернувшихся во всю ширь крыльев грифона. Одним могучим рывком тот взвился над краем долины и бесшумно скользнул к месту схватки.
Кружка пожал плечами и устало пробормотал:
- Что ж, так тому и быть. - Он поднял рог и протрубил сигнал к атаке. Трактирщик словно стал выше ростом, внезапно превратившись в могучего сурового воина.
Бидж чуть не сбила с ног Лори: с сигаретой в зубах, щурясь от дыма, она мчалась вниз по склону, размахивая ловилкой. Позади нее бежала Фиона, тащившая бутылки с зажигательной смесью. Бидж в последний раз оглянулась на Лорел, подбежала к ней, поцеловала и тоже бросилась вниз по склону, торопясь догнать остальных. По дороге она высматривала Фриду и гадала, что ждет их всех.
Атака, казалось, длится вечность, хотя долину от расположения грим отделяло не больше четверти мили.
Бидж взглянула на строй противников, развернувшийся, чтобы отразить нападение молодых грифонов. Грим наносили удары по нацеленным на них когтистым лапам; один из них высоко поднял свое знамя, и молодой грифон запутался в нем. Он рухнул на землю, и тут же четыре коричневых тела метнулись к нему, издавая победные крики. Бидж в ужасе чуть не зажмурилась.
Один из грим, увидев новых нападающих, предостерегающе тявкнул; строй тут же развернулся, и грим контратаковали. Правда, в этой группе было меньше пятидесяти зверей, но ведь и ее соратников, подумала Бидж, так ужасно мало... Она снова оглянулась, высматривая Фриду.
Грохот более мощный, чем барабаны грим, раздался слева. По склону холма во главе своего племени устремилась Полита. Она обеими руками поднимала заостренный шест. Яростный боевой клич Политы подхватили все кентавры.
Бидж снова кто-то сбил с ног. На этот раз на нее налетел Диведд, в панике спешивший оттащить ее в сторону. Однако он мог не беспокоиться: Хемера перелетела через ряды защитников Перекрестка, распластавшись в прыжке. Ее волосы, грива и хвост развевались, словно знамя. На спине девушки-кентавра, крепко обхватив ее ногами, сидела Фрида; она сжимала копье в руках и громко выкрикивала указания своему скакуну.
Диведд поднялся сам и протянул руку Бидж.
- Для богини ты что-то часто падаешь.
- Это меня часто толкают, - пропыхтела она и вместе с Диведдом кинулась вслед за остальными.
Грифон бесшумно приземлился в двадцати футах впереди них. Оказавшись в тылу передового отряда грим, он развернулся и начал крушить врагов острыми когтями и безжалостным клювом. Грим в панике разбежались, потом вернулись. Один из них подкрался к грифону сзади и вцепился ему в бок зубами и когтями...
...И тут же копье Фриды пронзило его. Хемера подскакала к грифону и лягнула задними копытами других нападающих. Грим отступили.
Как это ни удивительно, Фриде удалось не выронить копье. Она ударила им второго грим, и отдача чуть не сбросила ее со спины Хемеры. Раненый грим что-то злобно выкрикнул и... Бидж в ужасе не могла поверить своим глазам: перебирая лапами, он стал подтягиваться по копью, пока не смог дотянуться до Хемеры. Фрида беспомощно оглянулась: ее ловилка торчала за поясом, но, чтобы достать ее, пришлось бы выпустить копье.
Однако напавший на них грим внезапно сник. Лори, которая, казалось, успевала везде, выдернула из его тела окровавленную ловилку, и, взмахнув ею, нанесла удар еще одному противнику и кинулась на помощь грифону, вращая ловилку над головой как дубинку и яростно вопя.
К ним присоединился Кружка. Одним ударом ловилки он обезоружил и разрубил бросившегося на него грим.
- Защищайте грифона с тыла! Образуйте круг! - Он совсем не запыхался. Лори он сказал: - Где это ты научилась так орудовать ловилкой?
Лори резким ударом отбросила подкрадывавшегося к ним зверя.
- Женский хоккей на траве. Это тебя удивляет?
Кружка изумленно покачал головой. Бидж впервые за долгое время улыбнулась.
Кентавры заняли позицию вдоль тянущегося слева ущелья. Хемера и Фрида присоединились к ним. Фрида по-прежнему наносила быстрые удары копьем, хотя чаще ранила грим, чем убивала. Некоторые кентавры, взяв с нее пример, стали так же орудовать своими шестами.
Но тут один из грим, что-то выкрикивая, нырнул в гущу табуна. Кентавры пятились и вставали на дыбы: ударить грим в тесноте им не удавалось.
Грим оказался под животом Кассандры, опрокинулся на спину, весело махая хвостом и вывалив язык - совсем ручная собачка, которая просит, чтобы ей почесали пузико, - и нанес передними лапами удар, оставив на животе Кассандры глубокие параллельные раны. Несмотря на ужас, Фрида осталась наблюдательным ветеринаром: подчиняясь какому-то странному рефлексу, старая женщина-кентавр прижала руки к своему человеческому животу.
Полита оттолкнула Кассандру в сторону и яростным ударом копыта пригвоздила грим к земле. На ее лицо страшно было смотреть; взвившись на дыбы, она обрушила весь свой вес на хищника.
Но грим видели все это. Сунув оружие за пояса, они поползли вперед, стараясь подобраться к незащищенным животам кентавров. Те, испуганные этой новой тактикой, отступили. Хемеру при этом оттерли от остальных, и она внезапно оказалась окруженной целым морем грим. Фрида на ее спине отбивалась копьем, стараясь удержать нападающих на расстоянии.
Вдруг один из грим ухватился за древко копья и дернул его на себя. Фрида от неожиданности чуть не слетела с Хемеры, прежде чем выпустила копье. Грим встал на задние лапы и развернул оружие, целясь острием в горло девушке.
- Весело, а? - взвизгнул он. Грим уже занес копье для сокрушительного удара...
...И рухнул на землю, задыхаясь: на шее его захлестнулось тонкое боло* [Боло - род оружия, представляющий собой веревку с шарообразными грузилами на концах. Используется для охоты на быстроногих животных, спутывая ноги жертвы.], концы которого перекрутились.
Тут же еще два грим оказались полузадушенными: боло летели со всех сторон. В бой кинулся Бонди со своими соплеменниками; мужчины и женщины собирали боло и кидали их снова. Бонди размахивал своим мечом вождя, используя его больше для отражения нападений, поскольку лучше владел другим оружием. Он отсалютовал мечом Полите, но тут же вместе с остальными поспешно стал подбирать боло, чтобы кинуть их снова.

* * *

Бидж только изредка посматривала в сторону кентавров. Они с Диведдом бились рядом, почти под крылом у грифона. Бидж пришлось двигаться так быстро, как никогда в жизни. Иногда ее клинок встречал другой клинок, иногда попадал в мех. Однажды кто-то из грим вцепился в кончик ловилки и стал мотать головой, как игривая собака, хотя с губ его текла кровь. Он даже махал при этом хвостом. Бидж резким рывком высвободила оружие. Грим взвизгнул, почти комично зажав лапами пасть.
Когда она обернулась, Диведд сражался одновременно с тремя противниками; ему удавалось только отражать удары без надежды атаковать самому. Трое грим явно наслаждались развлечением.
Сделав выпад, Диведд повернулся так, что его спина оказалась незащищенной. Тут же один из грим прыгнул вперед. Бидж автоматически нанесла удар. Ее клинок легко рассек тонкую лапу. Грим выронил собственное оружие и бросился на нее.
Диведд, воспользовавшись этим, разделался с одним из своих противников, выбил меч у другого и, размахивая Танцором над головой, поспешил на помощь Бидж. Танцор разрубил хищника пополам прежде, чем тот успел даже взвизгнуть. Диведд серьезно обратился к Бидж:
- Постарайся не дать им себя ранить. - Это прозвучало бы забавно, если бы в его голосе не было такой озабоченности.
Люди Бонди метались между кентаврами и грим. Их оружие - боло и сети - было предназначено для поимки, не для того, чтобы убивать. Скоро грим поняли, как освобождать друг друга, и принялись посреди сражения играть и экспериментировать с новыми для них предметами.
Один из них подбросил сеть в воздух и накрыл ею спикировавшего Оливера; тот протащил ее на какое-то расстояние и упал рядом с грифоном.
Старший грифон отшвырнул крылом двух грим, легко перепрыгнул через остальных и одним движением острого клюва разрезал сеть.
Потрясенный случившимся, Оливер поднялся на ноги.
- Благодарю, сэр.
- Присоединяйся к сражающимся, - резко ответил грифон. - Как идет бой?
- Мы все еще проигрываем. - Оливер согнул и разогнул крылья, прежде чем взлететь; он потерял несколько маховых перьев. - Впрочем, мы знали об этом заранее.
- А понимали вы, что вместе с вами погибнем и все мы? - пробормотал грифон.
Бидж, вместе с Лори отражавшая атаки грим бок о бок с грифоном, почувствовала, что надежда покидает ее.

* * *

Защитники Перекрестка сражались мужественно, но грим было почти три сотни; через некоторое время их осталось двести пятьдесят, но они окружили своих противников, делая обманные движения и играя с ними в ожидании, когда те устанут и начнут делать ошибки. Люди, которых привел Бонди, кентавры и воины Кружки оттеснялись все ближе друг к другу.
Грим быстро нашли новую тактику борьбы с молодыми грифонами: пока один из грим отражал атаку с воздуха, другой старался, повиснув на грифоне, заставить его опуститься на землю. Одна группа грим шныряла под ногами у кентавров и кусала их, другая в это время теснила, угрожающе размахивая ловилками. Постепенно кентавры и отряд Кружки оказались прижаты друг к другу. Молодые грифоны под командой Роланда все еще летали над грим, но растерянные молодые бойцы уже были не способны нанести тем значительный урон.
В конце концов получилось так, что грифон и Кружка сражались спина к спине, с легкостью отражая удары, но почти не имея возможности нападать.
- Видишь, к чему они стремятся? - сказал грифон.
- Навалиться на нас, чтобы мы не могли сопротивляться, потом обезоружить, - кивнул Кружка и крикнул Фионе: - Используй бутылки!
Фиона была уже совсем обессилена, но слишком разъярена, чтобы обращать на это внимание. Она заткнула окровавленную ловилку за пояс и вытащила одну из бутылок из своего рюкзака.
- Держи ее крепко. - Кружка поджег фитиль и сказал так спокойно, как будто учил девушку играть в бейсбол: - Теперь швырни ее в скалу посреди вражеской позиции, так, чтобы бутылка разбилась. Давай, быстро!
Фиона загипнотизированно смотрела на пламя; резкая команда Кружки заставила ее встряхнуться, и она бросила бутылку в скалу футах в пятнадцати от себя - туда, где грим готовились к очередной атаке. В тот же момент Кружка рявкнул:
- Вперед!
Удар был успешным, и к тому моменту, когда грим сомкнули ряды, нападающие продвинулись так, что теперь кентавров и отряд Кружки разделяло восемь футов. Кружка зажег новую спичку и повернулся к Фионе.
- Давай другую. И учти: очень много значит, куда ты попадешь.
На этот раз Фиона бросила бутылку быстро - слишком быстро. Покрытая кровью лапа взметнулась в воздух и ухватила бутылку за горлышко. Грим радостно замахал бутылкой, вопя:
- Она теперь моя! Моя! Моя!
Бутылка взорвалась, и зверь оказался залит пылающим бензином; воющий, мечущийся огненный шар прокатился вдоль рядов грим. Бидж закашлялась, когда порыв ветра принес удушливый, воняющий паленой шерстью дым.
Остальные грим колотили друг друга по спинам и, заливаясь смехом, вытирали слезы с глаз: они явно считали, что это самое смешное происшествие, какое они только видели. Отряд Кружки, которому это вовсе не казалось забавным, отвоевал еще десять футов. Однако грим очень быстро учились на своих неудачах: следующие три бутылки позволили продвинуться совсем ненамного. Фионе пришлось опять выхватить ловилку, и мучительное, но неизбежное отступление началось снова.

* * *

Фриде казалось, что она наносит удары, выдергивает копье из тел, отражает атаки уже много часов. Но прошло всего несколько минут, когда она обнаружила, что они с Бидж почти прижаты друг к другу. Фрида ухватила копье двумя руками и нанесла им удар, как игрок, отбивающий мяч в крикете, по лапам грим, выбив у него ловилку, потом ткнула его острием и привычным уже движением запястья высвободила оружие.
- Есть что-то, что я могла бы сделать? - крикнула она Бидж.
Та вытерла пот со лба. Как случилось, что она оказалась здесь, да и как ей удалось оставаться в живых в последние недели?..
- Ты молодец, - пропыхтела она. - Да и все мы... - Она с трудом успела вовремя отразить ловилкой удар, почти достигший цели.
Над ними низко пролетел Роланд, с когтей которого капала кровь.
- Не сдавайтесь! Берегите силы! Все еще может обернуться хорошо! - Он добавил тихо, обращаясь к Фриде: - Заботься о себе, госпожа, как я постараюсь позаботиться о тебе.
Фрида устало отсалютовала ему копьем и похлопала Хемеру по левому плечу. Они развернулись и снова устремились в бой.
Но усталость уже начала сказываться: резкий удар сбоку выбил ловилку из руки Бидж. Диведд прыгнул вперед, заслонил ее и оттолкнул, так что она упала на грифона. Фиона, наименее опытная из всех, тоже оказалась обезоружена ловким движением клинка противника; она растерянно застыла на месте, открыв рот. Как только она лишилась ловилки, грим перестали обращать на нее внимание, и Кружке удалось, ухватив девушку за плечо, оттащить ее в безопасное место.
Но тут же оказался побежден и сам Кружка: один из грим зацепил его ловилку рукоятью своей, другой зверь перепрыгнул через него, как в чехарде, и вцепился в руку трактирщика. Обливаясь кровью, тот отступил. Теперь осталось всего трое бойцов: Лори, Диведд и грифон. Лори бросила быстрый взгляд вокруг и фыркнула:
- Черт побери!
Соплеменники Бонди уже почти все оказались связаны их собственными боло; кентавры согнаны в тесный табун, и грим начали строить загон для них из отобранных у кентавров шестов. Несколько молодых грифонов, запутавшихся в знаменах грим и в сетях, беспомощно трепыхались на земле.
Погибла примерно половина грим. Это означало, что на сорок уцелевших воинов приходится все еще полторы сотни противников. Диведд оглянулся на Кружку. Бидж подумала, что он теперь выглядит как мальчишка, испуганный и одинокий.
- Что нам теперь делать?
- Умереть на месте. - Кружка развел руками. - Если удастся.
- Удастся, - резко бросил грифон. - Умрите, испытывая ярость и. счастье, умрите, чувствуя себя живыми. - Он взлетел вверх, разрубив одного из грим клювом почти пополам, схватил когтями выпавшую у того из лапы ловилку и перебросил ее Бидж; клинок, дрожа, вонзился в землю рядом с ней. - Умрите достойно.
Бидж схватила оружие, но сражалась она, ощущая отчаяние, а не счастье. Она бросила последний взгляд на долину, где на дереве висела люлька Лорел. Скоро девочка проголодается...

* * *

Диведд рухнул без чувств, когда на его голову обрушился мощный удар. На Лори грим набросили лассо. Грифон бросился к ней на помощь, и множество грим повисло на нем, придавив его к земле.
Бидж наносила и отражала удары, зная, что продержится всего несколько минут. Но тут Фрида резко выпрямилась на спине Хемеры и завопила так громко, что ее услышали и обороняющиеся, и нападающие. Ей ответил пронзительный яростный визг. Грифон так резко поднял голову, что вцепившийся в него грим отлетел прямо в середину группы кентавров. - Этого не может быть...
Бидж не верила своим глазам: на горизонте появился строй взрослых грифонов; они не делали никаких попыток скрыть ни своего числа, ни намерений. Они неотвратимо приближались.
- Боже мой, - оторопело пробормотал грифон, - ему это все-таки удалось. - Он высвободился, разбросав грим так, словно те были всего лишь мягкими игрушками, и рявкнул: - Роланд!
- Да, отец! - Роланд подлетел к нему. Тело молодого грифона было изодрано, крылья лишились многих перьев и были покрыты кровью.
- Отведи свой отряд к северу. Передай кентаврам, чтобы они сместились на левый фланг...
- Хорошо, отец. - Роланд трижды громко крикнул - это был явно условный сигнал: молодые грифоны с Оливером во главе кинулись отовсюду и напали на грим, удерживавших кентавров. Те от неожиданности отступили. Полита взвилась на дыбы, круша их передними копытами. Фриде пришлось изо всех сил уцепиться за Хемеру, когда та стала подражать Полите. Когда выжившие кентавры кинулись в атаку, Фрида уперлась в землю копьем, как шестом, перелетела через голову Хемеры и кинулась к людям Бонди. Освободив их от веревок, она показала на грим. Отряд издававших боевой клич взрослых грифонов был уже рядом. Грим заметались в панике. Фрида ударила копьем и убила одного из них прежде, чем грим сообразили, что нападение с воздуха сопровождается и наземной атакой. К этому моменту грифон расшвырял державших его зверей и тоже кинулся в бой; справа от него сражались Лори и Бидж, слева - поднявший свою ловилку Кружка. Пришедший в себя Диведд, шатаясь, размахивал Танцором. Фиона, решительно сжав губы, последовала за всеми.
Грим сплотили ряды, чтобы отразить атаку, тревожно оглядываясь на небо. Теперь уже было видно, какого цвета приближающиеся грифоны: серебряный, бронзовый, золотой, медный. Стали видны и их глаза, жестокие, беспощадные. Острые как бритва клювы блестели на полуденном солнце.
Серебряный спикировал с душераздирающим визгом. Остальные кинулись за ним - сплошная линия смертоносных когтей и клювов. Грим бросились врассыпную, но было поздно: взрослые грифоны выкашивали целые ряды противников. Через несколько секунд Гек, в рваном маскарадном костюме и шляпе с пером, бросил меч.
- Это больше не смешно.
- Вы капитулируете? - резко спросил Кружка.
- Называй это как хочешь, - недовольно ответил Гек. - Мы выходим из игры. - Он несколько раз тявкнул, и уцелевшие грим тоже побросали оружие на землю. Бидж изумленно заморгала: их осталось не больше шести десятков. Серебряный опустился на покрытую кровью траву рядом с грифоном. Он бросил взгляд вокруг: на раненых, на потрепанных в битве молодых грифонов, на побежденных грим - и сказал ровным голосом:
- Надеюсь, я получу действительно исчерпывающее объяснение всему случившемуся.

Глава 21

- Объяснения, - отчетливо и спокойно произнес Роланд, - давать буду я. Он опустился на землю рядом с грифоном и повернулся к Серебряному. Передние лапы молодого воителя кровоточили, покрытые укусами и нанесенными клинками ранами, на когтях запеклась кровь врагов. К нему присоединилась Фрида. Лори, качая головой, тоже подошла и взяла девушку за руку.
- Благодарю за спасение наших жизней, - поклонился Серебряному Роланд. На того это, однако, впечатления не произвело.
- Такое спасение не должно было стать необходимым.
Соратники Роланда, усталые и израненные, опустились на землю, заключив в кольцо уцелевших грим. - Не должно бы, - согласился молодой грифон. - Но мы оказались не в силах победить без вашей помощи. Вы могли, - добавил он задумчиво, - позволить нам погибнуть...
- Не говори глупостей, - резко бросил Серебряный. - Вы наши единственные потомки. Конечно, мы должны были прийти на помощь... - Глаза хищника раскрылись широко, как у совы. - И ты знал об этом.
- О, - лукаво пробормотал грифон, - он не просто знал, он рассчитывал на такое.
- Это же твой сын, - раздраженно посмотрел на него Серебряный. - Неужели ты не мог его вразумить?
- А разве ты смог вразумить свою молодежь? - тихо ответил грифон, и Серебряный отвел глаза. - Впрочем, мне приятно встретиться с тобой - хотя я и не думаю, что наш разговор будет долгим.
- Разумеется. - Серебряный повернулся к Роланду. - Что же касается тебя, молодой дуралей...
- Можешь для удобства называть меня Роландом.
Серебряный в ярости ударил когтистой лапой по камню, оставив в нем глубокие борозды. Оливер, как всегда начеку, когда другу грозила опасность, придвинулся ближе.
- А меня зовут Оливер.
- А это, - раздался голос, - просто Кларк Кент.
Оливер отвернулся от Серебряного и шагнул навстречу двум молодым грифонам, которые несли третьего, уложив его на шесты, позаимствованные у кентавров. Голова раненого поникла, переломанные крылья волочились бы по пыли, если бы их не поддерживали друзья.
Роланд преклонил колени и осторожно обхватил голову Кларка Кента когтями. Глаза раненого приоткрылись.
- Мне очень жаль... От меня было так мало пользы...
- Не смей так говорить. - Роланд пригладил окровавленные перья; многие из них отсутствовали. - Ты мужественно сражался и спас многих из нас.
Один глаз Кларка Кента открылся полностью.
- Вы победили?
- Ты победил, - твердо поправил его Роланд. - И поэтому победили мы.
- Ax... - Хотя Кларк Кент мог двигать только головой, все его тело, казалось, расслабилось. - Ну, тогда все в порядке. - Далекий крик заставил всех взглянуть на небо. Привлеченный, вероятно, окровавленными телами, в вышине легко парил коршун. - Мне будет не хватать полетов... - грустно сказал Кларк Кент. И умер.
Фрида и Бидж кинулись к нему, не обращая внимания на старших грифонов. То, как была повернута голова Кларка Кента, сказало им все: позвоночник оказался сломан.
Фрида гневно взглянула на грим полными слез глазами, но промолчала. Потом подошла к Роланду, оторвала полосу ткани от своей рубашки и начала обрабатывать его раны.
- Я запрещаю тебе прикасаться к нему, - рявкнул Серебряный.
- Тогда убей меня, - так же резко ответила девушка, продолжая стирать кровь и даже не взглянув в его сторону.
Словно из ниоткуда рядом с Бидж возник запыхавшийся Диведд и толкнул ее локтем. Он держал одной рукой сонно улыбающуюся Лорел, другой смахнул кровь с лица и стал делать гримасы, чтобы развеселить малышку.
Бидж не давала покоя все та же мысль: откуда молодые грифоны узнали, что нужно прийти на помощь? Она вопросительно взглянула на Роланда, но тот поспешно отвел глаза, словно догадавшись о ее невысказанном вопросе.
Бидж повернулась к Серебряному; неожиданно ей все стало понятно.
- Вы знали, - просто сказала она. Серебряный кивнул.
- Да. И, как ты понимаешь, сообщили об этом своей молодежи. Глупо с нашей стороны. - Он бросил на Роланда холодный взгляд. - Мы посоветовали им быть осторожными с грим, и я заставил их поклясться, что они не станут предупреждать тебя.
Бидж посмотрела на Роланда.
- Противоречащие друг другу обещания...
- Идиотские детские игры, - сердито перебил ее Серебряный. - Вместо того, чтобы оставаться в стороне, как диктует здравый смысл, они улетели с Перекрестка за подкреплениями... - Бонди неуверенно поклонился, но Серебряный не обратил на него внимания. - Привели их сюда по какой-то Богом забытой речной дороге, которую ты, сударыня, легкомысленно не закрыла. Поставили под угрозу все, что нам дорого!
- Этому следовало бы случаться почаще, - сказал Роланд. - Рискуйте всем, что вам дорого, и вы поймете, почему оно вам так дорого.
Стоящая рядом с ним Фрида во второй раз обратилась к Серебряному:
- Вы почувствовали бы себя счастливыми.
- Вы почувствовали бы себя нужными, - тихо добавил Роланд.
Это явно задело Серебряного. Он бросил:
- Ты наслушался этих слабых, сентиментальных, совершенно никчемных существ. Они так легко гибнут, и гибнут толпами. Тебе не следовало бы зря тратить время на привязанность к ним.
- Моя мать раньше выращивала орхидеи, - сказала Фрида. Серебряный повернулся к ней, на мгновение растерявшись. Фрида все так же занималась ранами Роланда и говорила, не поднимая глаз. - У нее была для них специальная оранжерея, система обрызгивателей, она тратила на орхидеи очень много времени. Когда я была школьницей, на заднем дворе еще сохранился ее рабочий стол - мы за ним ели бутерброды и пили фруктовый пунш. Мать рассказывала, какими красивыми были цветы, но как трудно оказалось их выращивать. Поэтому она и бросила это дело, еще до того, как я родилась: она сказала, что ей надоело тратить время на такие слабые и недолговечные создания. - Теперь Фрида наконец повернулась к Серебряному. - Думаю, если бы она не сдалась, моя жизнь оказалась бы лучше. И ее собственная тоже.
Роланд повернул голову и ласково погладил руку Фриды своим грозным окровавленным клювом. Серебряный заморгал.
Лорел что-то весело залопотала, тыкаясь в грудь Бидж. Та отвлекла малышку, позволив ей пососать свой мизинец, и обратилась к Серебряному:
- Ты позволил мне рисковать жизнями тех, кто мне дорог, после того, как я спасла ваших детей!
Молодые грифоны пораженно смотрели на нее. Серебряный грубо бросил:
- Я хорошо заплатил тебе: ты осталась жива той ночью, несмотря на свою дерзость.
- Ты похитил меня, - ровным голосом произнесла Бидж, - и угрожал мучить и убить, хотя и нуждался в моей помощи. И ты знаешь, что я снова пришла бы на помощь грифонам. - Она заметила, как Фрида и Лори встали позади нее. - Или еще кто-нибудь из нас. Полагаю, ты в следующий раз, когда Перекрестку будет угрожать опасность, предупредишь нас.
Серебряный, снова вцепившись когтями в камень, гневно посмотрел на нее.
- Ты безрассудна, раз столь непочтительно просишь хищника об одолжении.
- Это не просьба, - ответила Бидж. Серебряный в ярости повернулся, собираясь взлететь.
- Рамайэль! - громко и отчетливо проговорил грифон. Серебряный замер на месте, словно громом пораженный. Некоторые взрослые грифоны ахнули. - Не так давно на Перекрестке шла война. Я встал на твою сторону - против тех, кого больше всего люблю, - ради спасения химер. Нужно ли напоминать тебе, почему?
- Ты сказал более чем достаточно, - дрожащим от гнева голосом ответил Серебряный.
- Я еще только начал. Вы отвергли меня, но я был вам верен. Никогда больше не вредите Перекрестку - ни когтями, ни пренебрежением. - Серебряный открыл клюв, чтобы ответить, но грифон добавил: - Иначе я вызову тебя на бой за место вождя. И я выиграю бой. Я сражался в трех войнах и учился воевать в двух мирах. Подумай об этом, а теперь улетай.
Серебряный на секунду задумался, потом расправил крылья и, ни слова не говоря, полетел на юг. Другие взрослые грифоны так же молча последовали за ним.
- Я повидаюсь с ним. Он изменит свои взгляды, - сказал Роланд.
Его отец покачал головой.
- Твой дед не переменится. Как я не могу стать тобой, так и ему невозможно сделаться тем, чем стал каждый из нас.
Среди пленников произошло движение, и вперед неожиданно вырвался Гек.
- Вы слишком много разговариваете. Вы и не думаете сражаться. Какое же в этом развлечение? Грифон кивнул.
- Очень точно замечено. - Он повернулся к захваченным в плен грим. - Роланд, не время ли поразвлечься?
Грим сбились в тесную кучу, глядя на молодого грифона широко раскрытыми глазами.
- Сражение - это не игра, и правосудие свершается не ради развлечения, - сказал Роланд, оглядывая их. - Гек! Выйди вперед.
Предводитель грим вышел из толпы соплеменников. Бонди, сменивший боло на меч, двинулся следом.

* * *

- Гек, - обратился к вожаку грим Роланд, - ты должен понести наказание за то, что сделал ты сам, за то, что сделал твой народ. Раз вы способны мыслить и говорить, вы можете отличать добро от зла, но выбрали вы зло. Поэтому я прошу своих соратников позволить мне назначить тебе наказание...
- Нет. - Грифон размеренными шагами двинулся вперед.
- Ты просишь о снисхождении к нему, отец? - пораженно спросил Роланд.
- Я прошу о чем-то совершенно ином. - Грифон обвел взглядом собравшихся. - Нам сегодня пришлось выслушать много всякой чепухи насчет рыцарства. Я ничего против не имею - можно поговорить об этом и еще. Я был генеральным инспектором в этой стране многие годы. Некоторым из вас это было известно. Другие узнали о том, каковы мои функции, только после последних событий. Эта тварь, - он указал на Гека, который злобно завизжал, - совершила множество преступлений. Я по праву генерального инспектора требую его жизнь.
После короткой паузы Роланд кивнул.
- Ты поступишь с ним так, как он того заслуживает. Его жизнь принадлежит тебе. - Спохватившись, молодой грифон спросил: - Командующий Кружка, моя Бидж, - вы согласны?
- Делай то, что находишь нужным, - сказала грифону Бидж.
Кружка устало добавил:
- Юноша прав. Его жизнь принадлежит тебе, как и всегда принадлежала. Грифон выпрямился.
- Вы можете смотреть, можете уйти - то, что должно быть сделано, будет сделано. - Его когти блеснули в солнечном свете; он обратился к Геку, повторив слова Роланда: - Выйди вперед.
Гек кинулся, но не вперед, а вбок. Его передние лапы обвились вокруг шеи зазевавшегося Бонди. «Сонная артерия», - автоматически подумала Бидж, устремляясь на помощь, но было слишком поздно: Бонди с изумлением на лице согнулся, прижимая руку к кровоточащей ране.
Он бросил быстрый виноватый взгляд на Политу, но тут же склонился перед Роландом.
- Твой... - хрипло выдавил он из себя, опускаясь на колени и глядя в золотые глаза. - О господин... - Его лицо неожиданно осветила счастливая улыбка... Роланд подхватил обмякшее тело.
- Пожалуйста, - обратился грифон к Геку, и у Бидж по спине пробежал озноб, когда она уловила трепет в голосе хищника, - не делай выполнение долга таким приятным для меня.
Гек вырвал меч из руки Бонди и с торжеством стал размахивать им.
Грифон вскинул правую переднюю лапу, отразив удар меча когтями, но не стараясь напасть сам. Сталь высекла из когтей искры. Гек с невнятным рычанием замахнулся клинком и сделал молниеносный выпад.
Грифон лишь слегка сжал когти; меч зазвенел, когда грифон остановил его всего в нескольких дюймах от своей груди. Гек взвизгнул, разбрызгивая слюну, и вскинул меч, целясь в ничем не защищенную голову противника.
Грифон точным движением лапы перехватил меч, и могучие когти рассекли сталь: по камням зазвенели обломки. Оскалив клыки, Гек попытался нанести удар рукоятью, но от единственного легкого движения грифона рукоять как пушечное ядро взлетела в небо. Однако Гек не прекратил атаки: он перекатился на спину, стараясь вцепиться в покрытый шрамами живот грифона... но его когти встретили пустоту. Грифон взлетел и лапами с выпущенными когтями пригвоздил противника к земле, выгнув спину так, чтобы оскаленные клыки Гека не достали его.
- А теперь, - сказал он отчетливо, - ты сможешь насладиться теми развлечениями, которые так часто предлагал другим.
Когти все еще удерживали Гека, и задние львиные лапы медленно начали рвать тело зверя. Какой-то частью сознания Бидж удивилась: почему-то она всегда обращала внимание на устрашающие передние лапы, недооценивая львиной части грифона.
Гек, пригвожденный к месту, рычал и пытался вырваться, но скоро мог уже только визжать от боли.
Фрида зажала уши руками, но тут же, к удивлению Бидж, отвела руки и стала, не отводя глаз, смотреть на казнь.
Следующие несколько минут были самыми длинными в жизни Бидж. Соплеменники Бонди, Полита и ее народ, молодые грифоны, Кружка и остальные люди тоже наблюдали. Из толпы грим сначала доносились заинтересованные повизгивания, но потом и они умолкли, и не стало слышно ничего, кроме воплей беспомощного Гека.
«Я не играю по таким правилам», - подумала Бидж; она терпела так долго, как только могла, но в конце концов не выдержала.
- Грифон...
- Да?
- Пожалуйста, кончай.
- Так, как он поступил с Бонди, или как-нибудь более изобретательно?
- Отец, - умоляюще произнес Роланд, - немного милосердия смягчит нашу печаль по погибшим сегодня.
После долгой паузы грифон кивнул.
- Да, вероятно, ты прав. - Он внимательно посмотрел на сына - и это не был его обычный взгляд хищника. - Что ж, это будет для меня чем-то новым. - Гек умер еще прежде, чем он договорил. Грифон поднял глаза от тела. - Бидж!
Бидж удивленно вздрогнула:
- Да.
Грифон редко сообщал кому-то собственное имя; может быть, поэтому он и других обычно не называл по именам - даже Конфетка был для него всегда «доктор Доббс».
- Ты до сих пор успешно со всем справлялась: командовала войском, заключала договоры, выносила приговоры. Однако мне не кажется, что это именно то, чего ты хочешь от жизни. - Бидж отчаянно помотала головой, с трудом сдерживая слезы. Лорел, почувствовав что-то неладное, залепетала и стала дергать мать за волосы. - Однако нам нужен правитель, король. Если не ты, то кто?
- Существует единственный подходящий кандидат - ты это прекрасно знаешь. Да что там - ты же это давно уже планировал. - Говоря это, Бидж осознала, что так оно и есть.
Грифон преклонил колени перед Роландом.
- Прости мне этот окровавленный клюв, мой повелитель...
- Отец! - Роланд рухнул на колени сам и попытался поднять грифона, потом оглянулся на молча стоящих вокруг людей и медленно и неохотно выпрямился.
Бидж тоже преклонила колено. Все остальные, даже Полита, последовали ее примеру.
Роланд посмотрел на склонившихся перед ним воинов: их раны и увечья после битвы были еще свежи - и медленно кивнул.
- Что ж, тогда я буду править вами. И служить вам. Поднимитесь.
Молодые грифоны радостно подпрыгивали, развернув крылья. Роланд подозвал Оливера, который, как всегда, был рядом.
- Когда я не смогу вести своих товарищей, это будешь делать ты.
Оливер склонил голову.
- Как пожелаешь, мой повелитель. - Гордость в его голосе свидетельствовала, что он давно уже хотел так назвать Роланда.
- Сейчас мы должны позаботиться друг о друге - перевязать раны, утешить скорбящих, похоронить павших. Среди нас мало погибших, - мышцы орлиной шеи и львиного туловища напряглись, - потому что грим хотели захватить нас живьем. Даже один ускользнувший от ожидавших его мучений - казалось им слишком много.
Уцелевшие соплеменники Бонди, стоя рядом с кентаврами, рыдали, не сдерживая слез. Роланд сделал шаг вперед и коснулся щеки погибшего вождя так нежно, словно срывал цветок. Потом неожиданно повернулся к Полите:
- Госпожа... Каррон, - тут же поправился он, - я знаю, этот человек сделал тебе и твоему народу так много зла, как только может сделать представитель одного вида - другому. Все, что я могу позволить себе просить... - Роланд заморгал, но продолжал: - В конце концов он рисковал жизнью и погиб ради нас всех. Я буду очень, очень благодарен тебе, если ты придешь, когда я буду хоронить его.
Полита глубоко вздохнула и зажмурилась; мускулы напряглись под ее все еще покрытой шрамами конской шкурой. Когда она открыла глаза, голос ее прозвучал спокойно:
- Не ты будешь хоронить его, Роланд. Он обещал служить Каррону и погиб, сражаясь вместе с кентаврами.
Мы соорудим для Бонди погребальный костер - как это принято в нашем племени, если только его собственный народ не станет возражать. - Она обратилась к соплеменникам Бонди: - Мы будем рады, если вы придете на похороны.
Роланд тоже повернулся к ним. Бидж проследила за его взглядом и впервые заметила, какими потерянными кажутся бывшие рабовладельцы.
- Вы прекрасно себя проявили, - сказал Роланд. - Вы сражались в незнакомой стране, против неизвестного вам противника, и вы спасли этот мир. Я скорблю, что вы лишились вождя... - Не зная, чем утешить людей, Роланд растерянно спросил: - Что я могу для вас сделать?
- Бонди не вернешь, - на ломаном английском неуверенно ответила ему старая женщина. - У нас теперь нет правителя... Как нам быть?
- Выберите себе нового вождя, - ответил Роланд и тут же поинтересовался: - Как вы выбираете нового вождя в обычных обстоятельствах?
- Когда вождь умирает, - ответил старик, теребя седые усы, - мы знаем, кто готов его сменить... Сейчас нет никого. - Он оглядел остальных, и те закивали.
- Понятно, - растерянно протянул Роланд. - Есть ли здесь кто-нибудь, кого вы хотели бы видеть своим предводителем?
Полита прижала руку к губам, когда несколько человек молча показали на нее, и отчаянно замотала головой.
- Пожалуйста, Роланд, не надо!
- Я и не хотел просить тебя. - Он беспомощно показал когтем на Бонди. - Но... они ведь знают только тебя! Пожалуйста, не смогла бы ты править ими, пока они не выберут своего собственного вождя?
Молчание было долгим. Наконец Полита с горечью сказала:
- Им не придется терпеть узду... Пусть будут благодарны за это...
- Никто не сравнится с тобой в величии, - с облегчением проговорил Роланд и поклонился Полите. - Правь этими людьми. - Прежде чем она смогла ответить, молодой грифон двинулся к раненым, отдавая приказы.
Полита подошла к своим новым подданным. Фиона, глядя вслед Роланду, пробормотала:
- Он теперь король? Не представляю себе, как он сможет носить корону.
Бидж следила, как Роланд переходит от одного воина к другому, оказывая помощь, благодаря за мужество, высматривая, где еще он нужен, - и ответила Фионе:
- Не понимаю, зачем она ему вообще.

Глава 22

Дорогу открыть оказалось легко, словно она никогда по-настоящему и не закрывалась. Только начала в этой стране чувствовалась хоть какая-то влага. Потом постепенно пыль одела растения по сторонам тропы, легла на одежду путников, даже на шерсть грим. Звери послушно бежали, высунув языки, некоторые скулили от полученных в сражении увечий. Фрида настояла - под неусыпным надзором Роланда - на том, чтобы зашить самые страшные раны грим. Бидж присоединилась к ней, но они, по настоянию грифона, не применяли обезболивающих средств. Новая предводительница грим хватала за лапы и подгоняла отстающих, как пастушеская собака, явно наслаждаясь страданиями визжащих от боли сородичей. Бидж обратилась к ней:
- Это ты теперь Гек?
- Гек? Нет, - тявкнула та. - Был только один Гек. Он теперь мертв. Здорово с ним разделались.
Интересно было смотреть, по крайней мере вначале. Меня зовут Гель.
- Гель... - Бидж не спускала глаз с дороги, стараясь сделать ее как можно более извилистой. - Тебе скоро придется возглавить их...
- Я уже предводительница. - Она толкнула хромого зверя, и когда тот споткнулся, схватила его за горло и швырнула на землю. - Что может быть лучше этого?
Бидж оглянулась на красновато-рыжее тело в пыли. Остальные грим только посмеивались, посматривая на товарища, которому не повезло.
- Не во всех мирах вам будет житься так же легко, как на Перекрестке.
- Ну и что? Мы выкрутимся. - Гель улыбнулась, показав все зубы. - Мы позаботимся о том, чтобы не скучать.
- Я знаю.
Растительность теперь стала более чахлой, вокруг поднимались облака пыли. По обеим сторонам дороги росли юкки, и ящерицы, испуганные появлением грим, удирали на перепончатых лапках, словно пыль была водой.
Над головами заверещала какая-то птица. Гель посмотрела в ее сторону голодными глазами.
- Мы бывали здесь раньше. Не очень-то много здесь пищи.
- Мы уже почти добрались, - ответила Бидж. Она свернула налево, и грим, окруженные со всех сторон грифонами, последовали за ней. Диведд, замыкавший шествие, вытащил меч.
Теперь они стояли на вершине холма.
Цветы, которые цвели здесь раньше, увяли. На деревьях виднелись засохшие ветки. Поток у подножия холма, превратившийся в еле заметную грязную струйку, тек в глубине оврага, склоны которого уже не скреплялись корнями засохшей травы. Земля была усеяна белыми высохшими костями.
Гель недоверчиво огляделась, принюхиваясь.
- Как это случилось?
- Вы уничтожили всех животных, которые ели траву, - из-за спины Бидж ответила Фиона и показала на обнаженные эрозией кости. - Сорняки задушили цветы, пчелы и бабочки погибли, птицы, питающиеся насекомыми, вымерли... Это называется катастрофическими изменениями.
Бидж кивнула на обмелевший поток.
- Но все же здесь еще есть вода. - На жидкой грязи у берега виднелись следы маленьких лап. - И некоторые животные уцелели. Может быть, вам придется попоститься, пока их популяция не увеличится. - Бидж с трудом находила подходящие слова. - Вы научитесь заботиться об этом мире.
Мимо медленно пролетел ворон. Все грим проводили его голодными глазами. Птица уселась на засохшем дереве и, в свою очередь, с интересом взглянула на грим, готовая к долгому ожиданию.
- Мы вернемся, - сказала Гель. - Мы очень сообразительны и изобретательны, мы найдем дорогу.

Предыдущая страница 15 Следующая страница


Исцеление Перекрестка 16

Бидж попятилась, не сводя глаз с грим. Диведд встал рядом с ней, описывая Танцором зловещие круги. Позади них Фиона и грифон тоже были настороже.
Когда Бидж двинулась обратно, дорога замерцала и стала расплываться. Грим кинулись следом, удерживаемые только страхом перед оружием. Гель прыгнула, метя в горло Бидж. В руках Диведда блеснул Танцор, и предводительница грим получила сильный удар по морде.
Обхватив лапами нос, Гель завопила:
- Не бросайте нас! Здесь же сухая, безжизненная страна! Мы здесь погибнем. И как удастся нам здесь развлекаться?
- Вы найдете способ. Вы же очень сообразительны и изобретательны, не забудь.

* * *

Бидж палкой провела черту поперек тропы. Это было похоже на то, как закрывается дверь из матового стекла: горячий воздух заструился там, где мгновение назад лежала дорога.
Грифон с недоверием смотрел на то место, где она только что была.
- Можно ее открыть снова?
- Не знаю, кто, кроме меня, мог бы ее открыть, - ответила Бидж, но тут же поняла, что это неудовлетворительный ответ: грифоны, да и некоторые другие крылатые, были способны перелетать из мира в мир. - По крайней мере это все, что я могу сделать.
- Почти все, - вмешался Диведд. Он обогнул Бидж, с легкостью неся одной рукой камень размером с арбуз, положил камень на склоне холма выше большого валуна, воткнул Танцора между камнем и валуном и навалился на меч. Камень ушел в землю, но валун сдвинулся совсем немного.
- Не поможет ли мне кто? - пропыхтел Диведд. - Чертов валун тяжелее, чем слезы мертвеца. - С помощью грифона он поставил наконец каменную плиту вертикально. Под руководством Бидж на нем нарисовали картинку: череп травоядного животного и увядший цветок. - Будет это понятно кому-то, кроме нас? - засомневался Диведд.
- Должно быть понятно, - ответила Бидж. - Чтобы находить дороги, нужно обладать интеллектом.
- В таком случае, - сообщил грифон, - я собираюсь тоже внести свою лепту. - Легко погружая в скалу коготь, он начертал на ней: «Lasciate ogniti speranza, voi ch'entrate». - Отступив на шаг, он полюбовался своей работой.
Кружка задумчиво произнес:
- «Оставь надежду, всяк сюда входящий...» Однако путешественники, не знающие итальянского, все же могут попасть в беду.
- Это только побудит их читать Данте, - ответил грифон.

* * *

Фиона оставила в баке грузовика совсем мало бензина; лампочка, предупреждающая о том, что горючее кончается, заморгала на панели задолго до того, как Бидж добралась до Кендрика. Всю дорогу, преодолевая многочисленные повороты и подъемы, она ждала, что двигатель вот-вот чихнет и заглохнет. Последние десять миль, уже в пределах Виргинии, лампочка больше не мигала, а горела непрерывно, и все пассажиры грузовика не спускали с нее глаз.
Это, правда, ничего не говорило Диведду. Он сидел рядом с детским сиденьем Лорел и сжимал в руках Танцора, притворяясь спокойным. Бидж только молилась, чтобы их не остановили смотрители национального парка, полицейские или кто-нибудь еще.
Первой грузовик на границе Джефферсоновского национального парка покинула Лори. Грифон грациозно слетел с крыши грузовика и подошел к кабине.
- Могу я получить карту?
Бидж протянула ему чертеж.
- Сверься с Книгой Странных Путей в университетской библиотеке. Я не собираюсь изменять дорогу, но лучше не рисковать.
- Никто из нас этого не хотел бы. - Грифон поклонился Фриде. - Было так приятно познакомиться, доктор. Я уверен, что снова буду иметь удовольствие видеть тебя, когда миз Клейнман устроит праздничный обед. - Он протянул в окно когтистую лапу. Фрида решительно пожала ее, не опасаясь острых когтей. Потом грифон помахал Диведду: - Думаю, мы скоро увидимся на Перекрестке.
Диведд в приветствии поднял рукоять Танцора.
- Добро пожаловать на мою ферму.
- Я уже предвкушаю это удовольствие, - ответил грифон, и Бидж отметила, что сарказма в его голосе нет. Грифон погрозил когтем Лорел Стефании.
- Что касается тебя, юная леди, - хотя я и сомневаюсь, что тебя можно так назвать, - когда мы в следующий раз увидимся, ты уж, пожалуйста, не носись как сумасшедшая, не танцуй где не положено, а главное, постарайся не блеять!
Лорел Стефания с блеющим смехом ухватила его за коготь и заколотила копытцами по уже изрядно ободранным бокам детского сиденья. Грифон вздохнул в притворном негодовании и отнял лапу, потом повернулся к Бидж.
- Моему сыну будут нужны советы. Не скупись на них.
- Буду давать столько советов, сколько смогу. Он в основном обучается сам.
- Боюсь, что нет. - Грифон очень нежно коснулся когтем ее левой руки. - Он читает по своему выбору, да, но кто-то научил его стать героем - за что я чрезвычайно признателен.
Они с Лори двинулись в лес и скоро исчезли среди деревьев. Бидж свернула к заправочной станции на окраине Кендрика, чтобы купить бензин. Она показала Диведду, как пользоваться насосом, - главным образом, чтобы занять его чем-нибудь. Следующая их остановка была у ничем не примечательного коричневого жилого дома; на стоянке перед ним оказалось мало машин - день был будний, и студенты отправились на занятия.
Бидж проводила Фриду до двери.
- Позволь поблагодарить тебя за все. Я поговорю с Конфеткой о тех занятиях, которые ты пропустила, - он найдет способ...
- Я пропустила всего четыре дня - к тому же два из них пришлись на выходные. Ничего страшного, я сама выкручусь. - Фрида изумленно огляделась: все вокруг выглядело таким обыкновенным, таким далеким от драматизма, таким легким... Одна или две битвы, сказала она себе, позволяют видеть любой кризис в должной перспективе. Любой кризис, кроме одного. - Роланд...
- Да. - Бидж почувствовала укол жалости. Она знала, что значит такое прощание, она видела выражение лица Лори и тень тех же чувств на лице Харриет Винтерфар достаточно часто, чтобы понять Фриду.
- Скажи ему, что я... Он должен знать - я... - Фрида выпрямилась и сказала отчетливо, старательно выбирая слова: - Скажи, что я люблю его - за благородное сердце, за мужество - и всегда буду скучать по нему.
- Я обязательно это ему передам. - Бидж огляделась и заметила, что картины и фотографии на стенах были изображениями животных и дикой природы - семейные портреты отсутствовали. Это помогло ей принять окончательное решение.
- И ты сама скажешь ему это, когда вы увидитесь.
Фрида бросила на нее потрясенный взгляд.
- Но он же не может посетить меня... - прошептала она.
- Не может, - признала Бидж. - Он король, он будет слишком занят. Ты же знаешь, сколько у него сейчас дел.
Фрида невольно улыбнулась. Роланд отправил Оливера и других молодых грифонов на поиски уцелевших яиц дронтов с наказом высидеть их и заботливо ухаживать за птенцами, когда те вылупятся. К их чести, ни один из слетков не отказался.
- Я тоже буду занята, - продолжала Бидж. - На Перекрестке появятся новые виды, новые хищники и жертвы; вероятно, многие животные пострадают, пока жизнь войдет в свою колею. К тому же мне понадобится время на воспитание Лорел. Поэтому будет нужен кто-то, кто сможет оказывать ветеринарную помощь под Знаком Исцеления, пока я буду отсутствовать, кто-то, кто сможет ездить в город за медикаментами...
- Не может быть!.. - Фрида затрясла головой, внезапно задохнувшись. - Ты же не можешь!..
- Если ты возьмешься за эту работу, - Бидж пыталась вспомнить слова Конфетки, - тебе придется обходиться без телефона, телевизора, видеофильмов. Может быть, от генератора и будет работать твой компьютер, но топлива у нас не очень много... И ты не сможешь рассказать друзьям и родным, где работаешь, а плату ты будешь получать золотыми монетами...
Фрида кинулась к Бидж и обняла так крепко, что той стало трудно дышать. Девушка громко смеялась, снова став красавицей.
- Меня все это не остановит. - Она отстранилась и покачала головой, все еще не в силах поверить в сделанное ей предложение. - Я на все готова ради такого!
Бидж кивнула с некоторым опасением: к энтузиазму Фриды еще нужно будет привыкнуть.
- Хорошо. Я пришлю тебе приглашение перед твоим получением диплома.

* * *

У ветеринарного колледжа Бидж остановилась ненадолго. Конфетки не было; она оставила записку в его ящике и передала через секретаршу информацию на случай, если он позвонит. Секретарша сообщила ей, правда, что доктор Доббс в отпуске и уехал куда-то на Западное побережье. Бидж терпеливо ответила:
- Я знаю. Поверьте, ему очень нужно получить это сообщение.
Она смотрела на коридоры, по которым проходила, и, как всегда, находила их унылыми и негостеприимными, но, к своему удивлению, больше не чувствовала, что они на нее давят.
Когда Бидж вернулась в вестибюль, навстречу ей поднялась Харриет Винтерфар.
- Я готова. - У нее был туго набитый портфель, из которого выглядывали одежда, книги и - что позабавило Бидж - небрежно завернутая бутылка белого вина.
Когда они выходили, мимо, чуть не задев их, молча и быстро прошел Мэтт. Оказавшаяся позади него Валерия прямо взглянула Бидж в лицо и сказала:
- Спасибо за ту сумасшедшую практику.
- На здоровье. Надеюсь, ты нашла ее полезной.
Валерия улыбнулась широкой счастливой улыбкой.
- Ни за что не хотела бы ее пропустить. Жаль только, что никому нельзя рассказать.
- Чем собираешься заняться потом?
- У нас амбулаторная практика. По крупным животным. Погоди, ты хочешь сказать - после окончания? - Бидж кивнула. - Понятия не имею. Посмотрим, что подвернется.
- Романтика, - пропел веселый голос, - приключения. - Рядом с Валерией появился Коди и, к изумлению Бидж, обнял девушку за талию.
Валерия поцеловала его и повернулась к Бидж:
- Что-нибудь не так?
Бидж сообразила, какое выражение, должно быть, появилось на ее лице: в этой части Виргинии не всегда благосклонно смотрели на пары, различающиеся по расовому признаку. Она поспешно сказала:
- Да нет. Просто, хоть я и работала с вами, я не подозревала о ваших близких отношениях.
- А тогда их и не было, - жизнерадостно сообщил Коди. - Но нам пришлось пообщаться, ну, так чего же?
- Так что же, - поправила его Валерия, нахмурившись, и снова поцеловала. - Похоже, я сошла с ума.
- Факт. И еще я не пойму, как у нас находится на это время. - Коди взглянул на часы. - На самом деле времени у нас нет.
Валерия убежала, Коди задержался в дверях.
- Это правда - то, что говорили вы с Конфеткой? Что Перекресток излечивает вирусные заболевания и даже, может быть, наследственные?
Бидж кивнула.
- По крайней мере некоторые. И плюс к тому эффект поля, хотя вне Перекрестка он не всегда сохраняется. Это очень трудно объяснить.
Коди кинул быстрый взгляд на свою правую ногу и улыбнулся Бидж.
- Ну конечно. Это и должно быть очень трудно объяснить. - Он помахал ей рукой и догнал Валерию; его рука обняла ее, не прошли они и нескольких шагов. Бидж задумчиво смотрела им вслед.

* * *

Бидж казалось, что последнюю часть поездки она совершила зажмурившись. Она медленно подъехала к тротуару и выключила двигатель, стараясь оттянуть время.
- Хочешь, чтобы я снова подождал тебя здесь с Лорел? - спросил Диведд. По его голосу было ясно, что на этот раз он предпочел бы пойти с Бидж. Харриет подняла глаза от своей книги.
- Я захвачу ее с собой. Пойдем, золотко. - Бидж сняла Лорел с ее сиденья, снова поразившись тому, как быстро малышка растет. Бидж надела на нее кожаные башмачки, набив в носки прокладки, и повела за собой; девочка, наполовину прыгая, наполовину танцуя, вошла следом за Бидж в дом.
Вилли уже уехал, благодарение Богу. Стефан был погружен в учебник органической химии, хотя уши его подергивались в такт громко орущему радио: студенческая станция передавала музыку из бродвейских спектаклей. Когда Бидж вошла, он подскочил на месте и страстно ее поцеловал.
Она быстро чмокнула его в ответ.
- Стефан, нам нужно поговорить.
- Не сразу. Дай мне полюбоваться на мою красавицу девочку. - Он протянул руки к Лорел. Малышка неожиданно засмущалась, обхватила ногу Бидж и уткнулась в нее лицом.
- Лорел Стефания, так не годится. - Бидж, к собственному изумлению, обнаружила, что говорит совсем как ее мать. - Ну-ка, повернись и поздоровайся. - Под влиянием внезапного озарения она добавила: - Видишь, какие у него ноги?
Стефан, когда занимался, снимал обувь. Глаза Лорел расширились, когда она увидела его копыта; девочка быстро подбежала к Стефану, издавая нечленораздельные звуки со скоростью пулемета. Тот подхватил ее на руки и поцеловал, шепча на ушко ласковые слова.
Когда он наконец взглянул на Бидж, та спросила:
- Когда она начнет разговаривать?
- Очень скоро. Через несколько недель.
- А читать?
- После того как начнет говорить - как только ты ее научишь.
- И сколько времени пройдет, прежде чем она станет взрослой? - Бидж никогда раньше не думала, что почувствует себя обманутой. Стефан старательно избегал смотреть ей в глаза. - Ты мог бы предупредить меня.
- Я пытался. - Он все еще не поднимал глаз. - Сначала. Я говорил тебе, что ты можешь счесть меня слишком молодым. Но ведь ты ветеринар, и я решил, что ты знаешь, и... Ох, Бидж, ты так была мне нужна!
- Ты тоже был нужен мне, - ответила Бидж. - Если бы я знала, что тебе всего пять лет... Стефан, сколько времени она еще будет ребенком? Как быстро она станет взрослой и покинет меня?
- Через два года она будет взрослой. Через три она захочет найти себе пару. Бидж, любимая, я не знал, что это причинит тебе боль.
- Я тоже не знала. - Она добавила дрожащим голосом: - И я хотела бы, чтобы ты перестал называть меня так, хоть я и люблю тебя.
Он растерянно посмотрел на нее. Лорел, недовольная тем, что на нее перестали обращать внимание, заколотила по плечу Стефана кулачками. Он рассеянно позволил девочке играть со своими пальцами.
Бидж со странным чувством обняла его.
- Вы с Лорел выглядите как старший брат и младшая сестра. Мне вы так очень нравитесь. Прости меня. Я знаю, что это несправедливо по отношению к тебе...
- Да, это несправедливо. - Однако Стефан не заплакал; за то короткое время, что Бидж знала его, он удивительно повзрослел. - Бидж, ты хотела бы, чтобы я ждал еще двенадцать, четырнадцать лет, пока стану достаточно взрослым для тебя? Я так не могу. - Он умолк, не находя слов, потом у него вырвалось: - Я ведь не грифон.
- В трудных ситуациях большинство из нас не похожи на грифона, - ответила Бидж. - Я хочу сказать - если ты намерен встречаться с кем-то, пожалуйста. Но только не скрывай от нее свой возраст.
- Но мне никто больше не нужен! - Стефан так крепко прижал к себе Лорел, что она стала вырываться и протестовать. Он опустил ее на пол и расстроенно смотрел, как девочка побежала к матери. - Ты все-таки будешь видеться со мной?
- Это я обещаю. Мы будем с тобой иногда обедать, разговаривать, даже танцевать. - Она заставила себя сказать, потому что это должно было быть сказано: - Мы только не будем больше заниматься любовью.
Он смотрел на нее с таким выражением, словно его сердце разбито.
- Ты принесла в мою жизнь так много замечательных вещей... - Он показал на свои учебники, на видеокассеты и компакт-диски, на афиши выступлений Астера, Келли, Нуриева на стенах. - Я отдал бы все это за тебя одну.
- Ты очень быстро взрослеешь. - Она поцеловала его в щеку. - Я это учту. - Она пощекотала его рожки. - Помнишь тот раз, когда я сказала, что ты будешь моим парнем? Ты был очень хорошим парнем.
Стефан кивнул, и на его глазах показались слезы, хотя он продолжал улыбаться.
- А ты была замечательной любимой.
Он дважды поцеловал Лорел, прежде чем они ушли. Бидж медленно выдохнула воздух, когда дверь закрылась за ними; она не могла себе заранее представить, каково окажется распрощаться с пятилетним возлюбленным.
Бидж передала Лорел Диведду.
- Застегни на ней ремни. - Она отвернулась и включила двигатель.
Закончив усаживать Лорел, Диведд наклонился вперед и коснулся ее щеки.
- Ты плачешь, доктор.
Бидж тщательно вытерла глаза.
- Иногда со мной такое случается. - Харриет Винтерфар, то ли из вежливости, то ли просто ничего не заметив, промолчала. Никто из них не произнес больше ни слова на всем пути до Перекрестка.

* * *

Несколько дней спустя Кружка, Харриет и Диведд вместе с Бидж двинулись в холмы над коттеджем. Сначала они шли по тропе, утоптанной скотом до каменной твердости. Потом тропа превратилась в вымощенный булыжником проселок, ведущий к предгорьям. Харриет нервно оглянулась, но туман скрыл и Перекресток, и дорогу впереди. Бидж свернула направо.
Вскоре послышался звук двигателя автомобиля.
- Это вы? - окликнула Бидж.
- Хотелось бы надеяться, что мы, - ответил голос Конфетки. - В этом тумане нельзя сказать с уверенностью.
- Дальше придется идти пешком, - сообщила Бидж безжалостно. - Я не собираюсь открывать здесь дорогу. Идите все сюда, на козью тропу.
Она услышала, как хлопнула дверца грузовика, потом до нее донесся разговор:
- Надеюсь, тебе понравится в тюрьме, голубушка.
- Я предпочитаю не быть пойманной, Конфеточка. - Раздался шум скользящих ног, и из тумана появилась Элейн Доббс с шестифутовым рюкзаком на раме за спиной. Она была в поношенной кожаной куртке, джинсах и прочных башмаках; на поясе висел нож. Ее длинные темные волосы цеплялись за стреляющее стрелками с транквилизатором ружье, а через плечо был перекинут спящий волк.
Бидж смотрела на нее, разинув рот, и только с опозданием вспомнила, что она сама все-таки богиня.
За Элейн следовал Конфетка со вторым волком на плече. Пожалуй, единственный раз в жизни его появление разрядило напряжение.
Как только волков опустили на землю, Бидж проверила цвет слизистых рта. Конфетка ухмыльнулся:
- Ты разве не доверяешь мне?
- А вы бы мне доверяли, вручи я вам заряженное ружье?
Элейн рассмеялась. Бидж взглянула на нее.
- Так приятно снова вас видеть. А их не хватятся?
Элейн кивнула.
- Хоть они только годовалые, их уже пометили. Ну да вину возложат на местных скотоводов. Бидж погладила тяжело вздымающиеся бока волков; дышали они быстро, но достаточно глубоко.
- Приживутся ли они здесь?
- Волки приживаются всюду, где могут найти пищу и где есть достаточно места. - Элейн посмотрела в туман. - Они же здесь будут волками альфа - один самец и одна самка.
Бидж, вспомнив Гредию и ее будущий выводок, пробормотала:
- По крайней мере пока. - Конфетка быстро обернулся к ней, но ничего не сказал.
Туман быстро таял, постепенно открывая долину; мутная белизна уступала место зеленым и коричневым тонам. Бидж намеренно отошла от остальных и, когда Конфетка присоединился к ней, сказала:
- Нам нужно поговорить о студентах, принимавших участие в практике.
- Точно. Оценка моих качеств как преподавателя. - Конфетка улыбнулся Бидж, но смотрел настороженно.
Бидж покачала головой.
- Вы хороший преподаватель. Меня просто интересуют мотивы, по которым вы подбирали студентов. Ну, Мэтта нужно было как следует встряхнуть.
Конфетка решительно сказал:
- Я хотел показать ему, что не все о диагностике и хирургии он узнает из учебника. Я хотел, чтобы он научился доверять своему воображению, научился искать помощи других, когда она ему понадобится. Если ты считаешь, что я был не прав, скажи мне об этом.
После недолгой паузы Бидж продолжала:
- Что касается Коди... Вы считали, что Перекресток нужен ему так же, как был нужен мне: из-за его ноги.
- Ты разве встречала кого-нибудь, кто получил бы от жизни все, чего заслуживал? Да, я считал, что Перекресток нужен ему именно поэтому. Я ошибался. Можешь смеяться надо мной, если хочешь.
- А вот относительно Валерии вы совершенно заблуждались, - покачала головой Бидж. - Да, она всегда разгневана, но у нее есть для того основания. Перекресток не может вылечить такого.
Конфетка фыркнул.
- Я и не думал ни о каком чертовом излечении. Я просто хотел, чтобы она на какое-то время убралась из распрекрасной Западной Виргинии.
- И еще вы думали, что они с Коди могут влюбиться друг в друга.
Вместо того чтобы удивиться или смутиться, Конфетка ухмыльнулся.
- Значит, это сработало!
Бидж рассердило его легкомыслие, и она воскликнула:
- Вам пора перестать играть жизнями других людей!
- Нет, мэм. - Спокойная твердость, прозвучавшая в его голосе, поразила Бидж так же, как и обращение «мэм». - А вот тебе пора начать.
Бидж взглянула на все еще непроснувшихся волков, на Харриет Винтерфар, незаметно подошедшую поближе к Кружке, на Роланда и Оливера, бдительно охранявших их сверху. Она посмотрела на новую проложенную ею дорогу, представив себе все ее ответвления и миры, куда они ведут.
- Я уже и начала, - ответила она.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 8)
  • Глава 12 (Страница 9)
  • Глава 13 (Страница 9)
  • Глава 14 (Страница 10)
  • Глава 15 (Страница 12)
  • Глава 16 (Страница 12)
  • Глава 17 (Страница 13)
  • Глава 18 (Страница 13)
  • Глава 19 (Страница 14)
  • Глава 20 (Страница 14)
  • Глава 21 (Страница 15)
  • Глава 22 (Страница 15)


Ник О'донохью - Исцеление Перекрестка

Ник О'донохью

Исцеление Перекрестка

Цикл: "Перекресток" - 3

 Читать книгу

Аннотация

Бидж Воган начинала как ветеринар для единорогов, вервольфов, грифонов и кентавров, как человеческая — и человечная — обитательница прекрасного параллельного мира, полного магических созданий и доброго волшебства.Теперь она стала почти богиней Перекрестка, могущественной и милосердной, и каждый мог рассчитывать на ее помощь, вступив под сень Знака Исцеления. Но силы Зла начинают новый поход против Добра, и, кажется, Бидж Воган снова и снова придется рисковать жизнью в борьбе с воинами Тьмы, что используют и магию, и меч, дабы принести на Перекресток кошмар кровавой бойни. В руках отважной женщины — исцеление Перекрестка...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel


Ник О'Донохью - Биография

Ник О'Донохью

На основную страницу

Биография

Среди зарубежных фантастов попадается немало скрытых личностей. На конвенты они не ездят, в творческих союзах не состоят, ничего о себе не сообщают. Американец Ник О'Донохью (родился в 1952 году) именно таков. Возможмо, скрытность писателя объясняется тем, что он преподает английскую литературу в университете: руководство некоторых американских ВУЗов неодобрительно относится к преподавателям, чьи интересы выходят за рамки академической среды. Что до творчества, то начинал как автор детективов. Дебютный роман «April Snow» (1981) открыл тетрологию о частном следователе Натане Филипсе. Затем писатель переключился на фэнтези. В течение 5 лет его рассказы появились в сборниках серии «Сага о Копье». В 1994—96-м вышло самое популярное его произведение, трилогия «Перекрестки», известная и российскому читателю. У нас трилогия выходила в издательстве «АСТ». Затем автор выпустил дилогию о гномах на войне «The Gnomewrench». С тех пор молчание...