Ник Горькавый - Астровитянка

1 Ник Горькавый

Всем умным молодым людям Земли, Луны и дальнего космоса.
Челябинскому Научному Обществу Учащихся - чудесному феномену, проросшему в трещинах официальных воспитательных структур.
С надеждой, любовью и благодарностью посвящается эта книга.

Пролог

Полумрак. Уютно пыхтит кофевар, в такт ему тихо поскрипывает обитое кожей кресло, на котором любит качаться Сюзан. На мониторе переплетаются кривые спектров каменной планетки, чей тусклый полумесяц уже не помещается в широкое окно рубки. Руки Сюзан, подсвеченные мигающими огнями, колдуют над пультом пилота, я - бездельничаю и смотрю на её профиль, на её тёмную шевелюру, в которой поблескивает неожиданная пёстрая прядка из каштановых, рыжих и даже белых волосков…
Динамик пошуршал, похрустел и вдруг запел-заговорил тонким детским голосом забавную песенку… - считалочку, что ли?

Чей нос? - Саввин!
Куда ходил? - славить!
Что выславил? - копеечку!
Что купил? - пряничек!
С кем съел? - с мамой…

Тут и мама-Сюзан удивлённый голос подала:
- В первый раз слышу эту прелесть!
- Я тоже, - хмыкнул я. - И где только Никки выкапывает такие древности?
- Айван! - сказала Сюзан, не поворачивая головы. - Мы будем на мысе Канаверал в полдень пятницы по восточному времени. Чем займемся в первую очередь?
Айван - это я.
- Выбирай сама: нужно сдать железо, срочно расконсервировать дом и маниакально кропать то-олстый отчёт за все шестьдесят месяцев полевой работы.
- Фу, гадость! - фыркнула Сюзан. - Лучше так: все срочные дела сложим в кучку, в кучке сверху сделаем ямку. Потом туда плюнем, а сами - тихонько, на цыпочках - за дверь и в машину. Через час снимаем номер в Хилтоне с окном на залив - как в прошлый раз - и сразу купаться! Волна пахнет тропиками, шелестит тёплая позёмка песка, и жизнь хорошеет на глазах…
- Гениально!
- Вечер проводим на веранде ресторана под пальмовой крышей. Мясо с кровью - прямо с углей, под солёный морской бриз и ледяное сухое вино. Потом, поддерживая друг друга, поднимаемся в комнату, которая освещена лишь луной и прибоем, и…
- Эй-эй, дальше не надо!
- … и море шумит в распахнутую дверь балкона и машет на нас длинными занавесками, а белые барашки ночного шторма видны прямо с подушки… Утром кофе пьём на лоджии, полной солнца и ветра, под крики чаек Тампы… О боги! Я мечтала вернуться к нашему морю все эти длинные марсианские годы…
Сюзан зажмурила глаза, и что-то даже блеснуло в её ресницах.
- Держись, Сюзан, осталась всего неделя лёту! Будет тебе море - с чайками и пеликанами! - От сочувствия и в моём горле защипало. - А пока - притащу-ка я кофейку моему бравому капитану…
Сюзан грустно вздохнула мне вслед:
- Возьми зелёную кружку, там магнит посильнее.
Я принес кофе, примагнитил его на пульт и нежно поцеловал свою усталую душеньку-пилота сначала в темечко, а потом в шею. Сюзан быстро обняла мою голову одной рукой и крепко чмокнула в небритую щёку. О, Ганимед! Как этой женщине удается всегда так умопомрачительно пахнуть?..
- На ваши драгоценные измерения, штурман… - к Сюзан вернулась властность командира, - осталось две минуты, и начинаем орбитальный манёвр. Пройдем по касательной, так что возьмёшь ещё качественный скан поверхности.
«Какой удачный день - по дороге домой случайно заметить М-астероид с двумя спутниками. Мы не смогли найти такого симпатягу за все пятьдесят вылетов в Главный Пояс… и вот - на самом его краю, так близко к Солнцу… - в который раз с энтузиазмом подумал я и сел в кресло. - Нелли будет вне себя от счастья, это такой козырь для неё…»
- Надо было все-таки доложиться на базу, - взыграла во мне лояльность.
- Ты что, не знаешь доктора Пфаффа? - хмыкнула Сюзан. - Такая волокита начнётся - планы, согласования, одобрения… и пролетает твой тройной астероид, махая платочком. Мы ведь даже не высаживаемся, только тесное сближение… Тридцать секунд до начала манёвра. Ты пристегнул Никки?
- Да, конечно. - Я глянул на боковой монитор. Наша девочка-белочка что-то рисовала, сидя в кресле с высокой спинкой.
- Десять секунд… пять…
И тут в воздухе зародилась странная вибрация. Она быстро усилилась и навалилась низким гулом. Я по-настоящему испугался:
- Дьявол! Что это?!
- Не знаю! - растерянно выкрикнула Сюзан.
Гул сорвался в невыносимый вой и сверлящую боль в ушах. Во рту замозжило металлическим вкусом. В пульте и стенных панелях затрещали и заискрились бешеные разряды. Контрольные индикаторы стали гаснуть целыми секторами. Сюзан лихорадочно пыталась что-то сделать, выправить - но всё было прах: с пульта исчезли огни корабельного компьютера, потом потухли сигналы от всех двигателей и реактора. Весь свет в рубке погас, даже аварийный, от батарей! Громкий треск и искрение в стенах тоже прекратились: за считанные секунды живой тёплый корабль превратился в неуправляемую глыбу металла, рубка освещалась лишь холодным светом астероида, и край его серого широкого серпа целился в наш беспомощный корабль, не успевший сделать поворот. Беда! Беда!
- Никки! - Я вскочил и рванул дверь в жилой отсек, но овальный стальной люк был невозмутим, как приваренная плита, как створка закрытого сейфа.
- Сделай что-нибудь, Айван, СДЕЛАЙ ЧТО-НИБУДЬ! - пронзительно закричала Сюзан, вцепившись в безжизненный пульт, а к прозрачной стене рубки плавно и беспощадно приближались скалы астероида.
Я без церемоний выдернул Сюзан из кресла и отшвырнул к люку. И сейчас же острая скала с хрустом навалилась на бронестекло. Стекло раскатисто лопнуло, вдавилось внутрь корабля потрескавшимся пузырём, и в разрывах трубно завыл ускользающий воздух. С пульта сорвалась кружка и устремилась к рылу серого каменного чудовища, влезающего в рубку в клубах пыли. Кофе выплеснулся струей и закипел в разреженной атмосфере. Но сюрреалистический кошмар происходящего не мог напугать меня - я был слишком занят, вручную вытягивая из стены плиту герметичной переборки. Трещали мышцы, и щелчками боли рвались связки. Сюзан изо всех сил помогала мне отгородиться от зверя. Послышался далёкий детский плач и сразу сорвался в визг ужаса. Плита соединилась со стеной: КЛАНГ! Успели!
В следующую секунду толстая сталь перегородки вздулась парусом, застыла на мгновение - и лопнула мне в лицо. Остро стегнуло виной: «Никки! Сюзан! Не смог! Не спас… Ты! Гад! Жри меня - оставь их!» Вдруг всё замерло и быстро потемнело. В этой теснеющей мгле раздался звонкий смех Никки, и ласковый голос Сюзан позвал меня: «Айван…»

Яростный рёв мужчины и женский крик прервались одновременно в оглушительном грохоте и леденящем скрипе разламывающегося корабля. Детский визг длился на секунду дольше, но когда усталый зверь продрался сквозь всю рубку и сердито ткнулся каменным рылом в наглухо закрытый люк, то визг сразу прекратился. Стальная дверь хрустнула и изогнулась, но выдержала. Под угасающий скрежет металла чудовище недовольно отодвинуло пыльную окровавленную морду от люка и замерло.
Мрак затопил раздавленную рубку, разлился по мёртвому кораблю - и стал тишиной.

Глава 1
ДЕНЬ ИСПОЛНЕНИЯ ЖЕЛАНИЙ

Звонко плеснув, метнулась в глубину рыба.
Жарко.
Дурманит духом свежескошенной травы, земли, лета. Солнечные лучи сквозь крышу оранжереи заливают густую зелень и ослепительно вспыхивают на ленивых волнах, расходящихся по маленькому прудику.
По дорожке среди высоких помидорных кустов лёгкой походкой идёт девочка лет тринадцати или четырнадцати. Её одежда собралась из разодранной на плече грязно-белой майки, когда-то красных шортов и тёмного линялого рюкзачка за спиной. На первый взгляд, это обычная девочка-подросток, худенькая, с тонкими чертами весёлого лица, длинными спутанными волосами и поцарапанными острыми костяшками коленок.
Девочка останавливается, внимательно высматривает среди пахучих листьев помидорного толстяка алой спелости и аккуратно срывает его, потом на соседней грядке отщипывает молодой укропный стебель и несколько фиолетовых лепестков базилика. Выпрямившись, она небрежно смахивает прядь волос, упавшую на лицо, - и тут проясняется не замеченная ранее странность в её облике: каждый волосок густой шевелюры девочки совершенно прозрачен. Брови и ресницы - тёмные, а волосы падают на лоб светлыми паутинками. Но даже тонкое стекло хорошо заметно в преломлении света - и солнечные блики, рассеиваясь в хаосе хрустальных прядей, заставляют их ярко переливаться.
Девочка подошла к крохотному прудику и сложила добычу на его каменный край. Настоянный травяной воздух с примесью речного запаха кружил голову. Девочка сладко потянулась и вдруг оттолкнулась от берега и, громко взвизгнув, нырнула в самую глубокую часть пруда - прямо в одежде и с рюкзаком.
Тёмные рыбьи спины в панике шарахнулись, а волна воды залила ближайшие кусты и смыла сухой лиственный мусор в пруд. Выплёскивая причудливые фонтаны крупных дрожащих капель и громко фыркая, девочка купалась с полчаса, ныряя и подолгу плавая возле донных камней, заросших илом и ленточными водорослями. Стеклянные волосы её стали почти неразличимыми среди тёплых водяных струй, и могло показаться, будто вокруг голой головы колышется прозрачная медуза.
Смахивая капли, льнущие к лицу, девочка выбралась из воды и уселась на самое солнечное место берега, покрытого тёмно-зелёным ползучим вьюнком. Её волосы, слипшиеся после купания, походили на причудливую хрустальную шапочку. Девочка закрыла глаза, подняла лицо к солнцу и громко продекламировала протяжно-завывающим, актерским голосом:

Это было у моря, где ажурная пена,
Где встречается редко городской экипаж…
Королева играла - в башнях замка - Шопена,
И, внимая Шопену, полюбил её паж.

Никогда-никогда девочка не была у моря! И смутно представляла себе, что такое этот экипаж, тем более городской. Но четыре строчки из старого фолианта волновали её до слёз. Они вмещали целый мир с бушующим морем, старинными замками и влюблёнными пажами. Из дворцовых ворот выбегали извилистые горные дороги, и по ним, изредка и - чудилось - не спеша, ездили эти самые экипажи. Из стрельчатых окон резных стройных башен приветливо выглядывали короли, королевы и их придворные, и славился там чудный композитор Шопен, чью музыку играли непременно на лютне или клавесине.
В этом мире были люди… много людей! Они жили в домах или замках, катались в каретах или автомобилях, смотрели друг на друга и влюблялись, внимая музыке. Миллионы, миллиарды людей! - это всегда поражало воображение девочки. «Уму непостижимо, клянусь улыбкой Пандоры, как они там все умещаются!» - часто думала она с наивным восторгом. И как же ей хотелось быть принцессой из старого каменного замка с башенками, заросшими зелёным плющом!
Девочка прислушалась к чему-то, запустила руку в мокрые волосы и вытащила оттуда запутавшегося малька. Она с прищуром рассмотрела его ошеломлённую рожицу, весело хмыкнула и бросила рыбёшку назад в пруд.
Под взволнованной поверхностью воды всё ещё метались потревоженные тени рыб. Девочка со стеклянными волосами встала на ноги и медленно двинулась вокруг пруда, всматриваясь в его глубину. Нашла глазами самую крупную рыбью спину, длиной сантиметров тридцать.
- Приветствую тебя, рыба Эрик! Пойдешь гулять - не забудь зонтик, сегодня обещали дождь! - незамысловато пошутила она тоненьким мультипликационным голоском. Потом отследила спину поменьше, ловко зацепилась одной рукой за берег, а другой молниеносно выхватила рыбу из воды.
Крепко зажав в ладони отчаянно бьющуюся радужную форель, девочка забрала красавец помидор и пучок зелени и направилась к выходу из оранжереи. Дверь, похожая на дверь сейфа, сама отворилась перед ней, а потом плотно закрылась.
Девочка прошла на кухню с видом на осенний лес и занялась приготовлением ужина. Вода дробными ручейками стекала с сосулек её волос и обильно капала с рюкзака, но Девочку совершенно не волновали ни мокрая одежда, ни неопрятные лужи на полу.
Она взяла острый нож, оглушила пойманную рыбу его массивной рукоятью и одним ударом лезвия отсекла форели голову. Ещё несколько удивительно быстрых и точных движений ножом - и бедная рыба очищена. Девочка хладнокровно посыпала специями и мукой ещё трепещущую тушку форели и положила её в накрытую стеклянной крышкой сковородку, где уже разогрелось и пощёлкивало оливковое масло.
После чего выбрала нужный угол обзора, различила шестиугольные узоры на поверхности горячего масла и произнесла довольным голосом:
- Только в нашем ресторане - самые свежие конвективные ячейки Бенара!
Девочка со стеклянными волосами оживлённо заговорила сама с собой:
- Вы утверждаете, что ваша восточная ручьевая форель Salvelinus fontinalis на вкус самая изысканная в мире? Советую вам придержать ваше мнение, пока не попробуете ту, что приготовит мистер Вульф!
Под потрескивание жарящейся рыбы девочка крупно накромсала в тарелку сочную помидорную мякоть, добавила соли и снова оливкового масла. Тем же ножом она нарезала укроп и базилик, придерживая их левой рукой. Потом ловко смахнула в салат свежекрошенную зелень, поднесла к лицу пальцы, мокрые от сока базилика, и с наслаждением вдохнула его запах.
И спросила любопытным басом:
- А что ты сделаешь на свою долю клада, Том Сойер?
Сама же и ответила более звонким голосом:
- Куплю себе новый барабан, настоящую саблю, красный галстук, щенка бульдога, а потом женюсь.
Опечаленный басок отметил:
- Том, ты, должно быть, совсем рехнулся!
Его перебил тоненький голос:
- Том, теперь я никого, кроме тебя, любить не буду, только и ты тоже ни на ком не женись, кроме меня.
Девочка заглянула под крышку сковороды, проверила самочувствие рыбы и заговорила уже двумя спорящими голосами - Умно-Благородным и Визгливо-Противным - такими интонациями мы обычно передаем свои споры с неприятным человеком, который во всём неправ.
Могло показаться, что этими голосами девочка пытается населить окружающее её пространство.
- Тщеславие - могучая вещь! Самые мелочные люди на свете - большие люди. И у них слюнки текут только на длинную свинью, - рассуждал Умно-Благородный Голос.
Визгливо-Противный, которого так и хотелось стукнуть по голове за несправедливое ехидство, заявил:
- Оставьте свой сарказм при себе, Вульф. Я понимаю, у вас в Нью-Йорке… - девочка произнесла слово «Нью-Йорк» сочно, даже приятно зажмурившись, - такие шуточки идут на ура, но здесь, в глубинке, мы проживем и без них!
- Меня возмущает ваш тон, ваш выбор выражений, ваши манеры и ваши методы работы! - не стерпел Умно Благородный.

Все приготовления к ужину делались девочкой энергично и с видимым удовольствием, но некоторые её движения, особенно походка, показались бы постороннему наблюдателю странно плавными, словно подводными. А босые ноги перемещались по дырчатому пластику пола с легким почмокиванием. Девочка достала из тостера два ломтика горячего хлеба, вытащила из настенного шкафчика вилку, столовый нож и поцарапанный хрустальный бокал. Ловко перевернув зарумянившуюся рыбу на другой бок, отчего по кухне поплыл умопомрачительный аромат свежего жаркого, она взяла початую бутылку густо-красного кьянти и налила себе полный бокал. По-видимому, эту спокойную и весёлую девочку со стеклянными волосами совершенно не волновало, что скажут взрослые про алкоголь в рационе подростка.

Завершили сервировку стола тарелочка с четвертинкой лимона и кувшин с букетом жёлтых душистых роз «Тулуз Лотрек». Девочка не преминула их с удовольствием понюхать, потом положила готовую рыбу на синюю плоскую тарелку и села, не снимая мокрого рюкзака, в удобное, хотя и низковатое для неё кресло.
- Когда в Айове ветер прекращается, то коровы падают!
На этом изречении девочка закруглила странные диалоги, причём осталось непонятным, кто из говоривших пас коров в Айове. Подняв бокал, она сказала умильным дребезжащим голосом Санта-Клауса на пенсии:
- Поздравляю тебя, Никки, с днём рождения! Желаю тебе совершить далёкое путешествие в сказочную страну и встретить там заморского принца… - конечно, прекрасного, чёрт побери! - Последние слова девочка сказала своим голосом и звонко рассмеялась.
Потом она глотнула из бокала и спросила в пространство надменным голосом принцессы из замка:
- А вы что подарите мне на день рождения, сэр Робби, старый абак?
- Сюрприз! Скажу после ужина, - раздался приятный баритон из рюкзака, оказавшегося обиталищем портативного компьютера.
- Ну-ну, ты, как всегда, тот еще темнила! - обычным голосом сказала Никки и с аппетитом навалилась на салат и рыбу.
Робби запустил блюзовую мелодию, и она понравилась Никки, судя по ободрительному кивку головы. Тихий лесной вид из окна вдруг сменился штормовым прибоем на острых скалах, и стало ясно, что это вовсе не окно, а просто большой экран.
Никки расправилась с праздничным ужином и откинулась на спинку кресла.
- Ну, давай, камень-кремень, выкладывай свой сюрприз, - голосом сытой Багиры промурлыкала она.
- Посмотри сюда… - невнятно произнёс придавленный Робби и заменил штормящие экранные волны видом звёздного неба.
- Ну-у… астероид, что ли, решил подарить, - разочарованно протянула Никки. - Так уже два раза дарил, всё равно никакого толку… Кто-нибудь давно переоткрыл его и назвал именем любимой кошки.
- Обрати внимание на эту светлую точку, показываю её положения на небе за последние два часа.
- И?..
- По моим расчётам - это корабль, и через восемь-девять часов он прибудет к нам…
Бокал Никки смахнулся со стола и стал очень медленно падать на пол.
- Копыта Козерога! Как?! Когда ты узнал?!
- Засек в телескоп два часа назад, думал - мелкий астероид. Сорок минут назад отсуммировал данные, рассчитал букет возможных траекторий, понял, что объект тормозится, прикинул возможное время прибытия и…
- И ты молчал целых сорок минут!
- Я решил, что тебе надо дать спокойно поесть, потому что силы тебе будут сейчас очень…
- Бездушная железяка!

Пятикилометровый астероид медленно вращался, подставляя Солнцу серые, изрытые кратерами бока. К освещенному краю космической каменной горы, пофыркивая маневровыми двигателями, подплывал патрульный крейсер Спейс Сервис с амбициозным названием «Марсианская Джоконда». В рубке «Джоконды» вполголоса переговаривались командир крейсера - лейтенант Дик Джонсон-бей и глава спасательной группы Патрик де Рубиник.
- Посмотри-ка! - Командир вдруг указал на тускло блестящую конструкцию из шаров и цилиндров, показавшуюся из-за горизонта астероида. - Разрази меня гром! Это не просто зонд, а целый корабль!
- Судя по всему, - напряжённо всмотрелся Патрик в экран, - малый исследовательский фрегат класса «фобос». Но оранжерея явно больше обычной… И не очень понятно с рубкой… Ага! Именно рубкой он и ударился. Похоже на зверски неудачную посадку…
- Эх, бедолаги… - Капитан крейсера был молод и откровенно расстроился.
- Компьютер, - скомандовал негромко глава спасателей. - Дай список судов, пропавших без вести в районе этих орбит.
На экране появились изображения семи кораблей.
- Класса «фобос» только два, - подытожил Патрик, - из остальных похож ещё древний «ганимед»… Нет, у него сбоку заметный выступ шлюза. Все случаи - старые: один «фобос» пропал в тридцать первом году, второй - десять лет назад. Значит, живых нет. Сигналы, очевидно, из автоматического аварийного блока. Почему только такие слабые? Корабль-то - удивительно, но почти цел… В подобных случаях SOS-системы поют на всю Солнечную систему в десятке диапазонов…
- Кого возьмешь? - спросил лейтенант Джонсон-бей.
- Пойду с медиком-стажером Бениной, пусть привыкает… - Патрик вздохнул и наморщил лоб. Из-за этой привычки на его загорелом лбу выделялись светлые полоски.

Две фигуры в скафандрах выбрались из шлюза приземлившегося крейсера, наклонились вперёд и плавно, будто в воде, двинулись к разбитому кораблю.
- Восьмого марта 52 года. Расследование аварии фрегата класса «фобос» на астероиде номер 4654. Запылённость обшивки небольшая… - Старший спасатель, не теряя времени, привычно бубнил в микрофон информацию для отчёта. Кибер-ассистент Патрика оформлял реплики в официальный отчет, уточняя имя и размер астероида, приставляя к годам всем известный век и убирая нечаянную ругань и жаргонизмы. - Не думаю, что он стоит здесь больше нескольких лет… Фатальные повреждения рубки… Уровень радиации снаружи в норме… Шлюз реголитом не засыпан, пробуем войти через главные двери…
Фрегат вблизи увеличился до размеров трёхэтажного дома, и стало видно, что весь он практически уцелел. Лишь шар передней рубки, принявшей на себя весь удар при несчастливой посадке, смялся под чудовищной силой инерции и глубоко вдавился в рыхлый грунт, усеянный оскаленными валунами и серыми скалами.
Патрик с Бениной подошли к главному шлюзу. Вдруг его массивные створки бесшумно раскрылись.
- Канис меня задери!.. - осёкся Патрик, всё ещё бормотавший в микрофон. - Рулевой компьютер цел, что ли? База, нас приглашают…
Они осторожно заглянули в проем люка и, не найдя ничего примечательного в открывшемся шлюзе, забрались в него. Входная дверь плавно закрылась, и в камере зашипел воздух.
- Святой Амбарцумян! Здесь даже воздуховоды исправны!
Когда же открылся внутренний люк шлюза, то космонавты остолбенели и онемели…
В ярко освещенной кают-компании их встречала высокая худая девочка с огненно-рыжими волосами, одетая в длинное, почти до пола, вечернее платье изумрудного цвета, очень помятое и не по росту. Глубокое декольте платья открывало неуместную белую майку-безрукавку с застарелыми пятнами и лохматой прорехой на плече, а на спине девочки красовался ещё и чёрный засаленный рюкзак. Пыльные босые ноги подростка нервно переминались на светлом пластике пола.
- Здравствуйте, люди! Приветствую вас на борту «Стрейнджера», - срывающимся голосом сказала девочка. - Как же вы медленно чалились! Проходите, пожалуйста, и садитесь! Гость - это драгоценный камень на подушке гостеприимства! - И она указала на роскошно сервированный стол.
- База, у нас живой человек!.. Очень странный… - очнулся и сдавленным голосом сообщил спасатель.
- Сам вижу… - ошарашенно откликнулся лейтенант Дик из рубки патрульного крейсера. - Эвакуируйте её немедленно!
- Спокойно, я ещё не разобралась…
Медик Бенина немедленно взяла ситуацию в свои руки, как и полагается, если вопрос идет не просто о разбитом корабле, а о живом человеке, и быстро отбросила шлем за спину.
- Здравствуй! Как у тебя мило! - улыбнулась она девочке.
Спасатель посмотрел на анализатор атмосферы, помедлил и тоже снял шлем.
- Привет! - хрипло сказал он.
Вдруг девочка смело подошла к ним и неожиданно потрогала прямые белокурые волосы Бенины - та стояла, замерев, - потом поерошила жёсткие каштановые кудри Патрика и даже слегка потянула их - тот только удивлённо таращил глаза.
- Демон Максвелла! Совсем другие! - явно огорчилась девочка и стремительно повернулась к столу.
Патрик и Бенина посмотрели друг на друга - Патрик вопросительно округлил глаза, но Бенина поднесла палец к губам - тихо, мол, - и сделала приглашающий к столу жест. Вслед за медиком спасатель послушно снял скафандр, и они прошли в середину кают-компании, всё ещё ошеломленно озираясь. Стол оказался сервированным на несколько персон, с целой батареей бутылок с вином и тарелок с разноцветными салатами. В центре стоял гигантский благоухающий букет жёлтых роз.
- Я знаю… я читала… вы с дороги и устали, вам нужно обязательно поесть и отдохнуть… Эх, так и не поняла, что значит «баньку истопить»…

1 Следующая страница


Астровитянка 2

Бормоча, девочка в почти лихорадочном возбуждении орудовала у плиты. Она достала из духовки огромное блюдо, полное жареной форели, и поставила его на стол.
- Вот… вы самый большой, вам - Эрика…
Она ловко нагрузила и подала Патрику тарелку с ещё скворчащей крупной форелью. Спасатель, прошедший через десятки аварий, кровь и трупы, всё никак не мог прийти в себя от такого странного оборота: на разбитом корабле вместо разгребания грязных обломков он попал на званый приём.
- Помилуй меня протуберанец!.. Кто это - Эрик?.. - растерянно спросил он, взяв тарелку и наколов на вилку кусочек рыбы с золотистой корочкой.
- Это я вам одного знакомого зажарила…
Патрик чуть не подавился.
- А! - махнула Никки рукой. - Он всё равно был неважным собеседником… Да и мне уже ничего не нужно… Я ведь могу отправиться с вами?
Она встрепенулась и ожидающе посмотрела на гостей.
- Конечно! Мы за тобой и прибыли… - дипломатично покривила душой Бенина, посматривая на окологлазный монитор. - Тебя зовут Никки?
- Да. Вижу, вы уже получили мой файл. А как ваши имена?
- Бенина Мильдоса-Рен.
- Патрик де Рубиник.
- Невыразимо приятно… Попробуйте зелёный салат, это авокадо. - Никки подвинула к ним одну из тарелок. - Я его редко делаю - очень медленно растет, ленивая скотина… Но безумно вкусен, особенно с оливковым маслом - его хорошо синтезирует мой биохимический реактор. Да и форель я хорошо готовлю… Так, конечно, мне кажется - сама рыба угрюмо молчит на эту тему.
- Всё просто потрясающе! - удивилась Бенина, попробовав угощение. - Когда ты столько наготовила?
- Да я уже девять часов за вами слежу! Волосы даже успела покрасить, лучшее мамино платье достала…
- А волосы зачем красила? - по-женски заинтересованно спросила Бенина.
- Ну… - уклончиво сказала девочка. - Рыжий вроде бы хорош к зелёному платью.
- Ты здесь… одна? - осторожно задала медик вопрос, который, как она опасалась, мог вызвать серьёзные осложнения.
- Да. - И девочка отвернулась к плите.
Патрик оторвался от вкусной форели и настороженно спросил, возвращаясь к профессиональным обязанностям:
- Никки, ты можешь рассказать, почему произошла авария?
- Я неважный летописец, - сказала Ники, не поворачиваясь, - пусть вам Робби расскажет…
- Кто это - Робби? Ещё один знакомый?
Баритон компьютера неожиданно наполнил рубку, заставив гостей вздрогнуть. Робби вступил в разговор очень официально:
- Докладываю резюме последнего полёта. Научный корабль МарсоИнститута «Стрейнджер» вылетел 15 февраля 42 года по маршруту Марс - Земля с двумя членами экипажа, Ливаном и Сюзан Гринвич. Пассажир - Ни коль Гринвич. В ходе полёта экипаж открыл второй, ранее неизвестный спутник астероида 4654 и решил пролететь возле редкой тройной планеты для сбора научных данных. Это противоречило запланированному маршруту, поэтому пилоты ничего не сообщили базе о предполагаемом маневре. Третьего марта, в момент сближения с главным телом астероида, на корабль было совершено внезапное нападение, в результате чего он столкнулся с планетоидом, рубка разрушилась, и экипаж погиб. Пассажир Никки Гринвич осталась жива.
Сразу три голоса слились в хоре:
- Что-что?!
- Какое нападение?!
- И ты мне ничего не сказал?!
Робби переждал шум и ответил сначала Никки:
- Извини, пожалуйста, но ты никогда не спрашивала прямо, а сам я счел эту информацию разрушительной для твоей психики в условиях подобной изоляции.
Бенина удивлённо подняла брови и машинально кивнула.
- На корабле есть множество доказательств нападения, - сказал Робби. - Практически вся электроника корабля в критический и точно рассчитанный момент времени была выведена из строя электромагнитным выстрелом. Боевые поля вызвали сверхсильные токи и массовые короткие замыкания в электрических цепях. Корабль оказался полностью парализован и разбился об астероид. Можете убедиться сами: начинка большинства микросхемных блоков расплавлена или повреждена. Я еле собрал из остатков слабенький SOS-передатчик.
- Кто… это сделал? - Никки опустилась на стул, и её синие глаза потемнели от давней боли.
- Не знаю… - ответил всезнающий Робби.
Бенина с тревогой смотрела на девочку. Лицо Никки побледнело и покрылось испариной. Бенина не знала, что в этот момент острая боль пронзила шею девочки, а её ноги стали неметь. Так всегда случалось, когда прошлое дотягивалось до Никки.
Робби уверял её, что это лишь фантомная боль. Робби - хороший друг, но он так и не понял своей электронной головой, что человек живет в мире иллюзий, которые реальнее реальности.
Любой ребёнок пребывает в непоколебимом и наивном убеждении, что родители всегда будут рядом с ним, ласковые и заботливые. Слишком ранняя потеря иллюзий может так ранить душу, что даже воспоминания будут причинять невыносимую боль - да-да, конечно, фантомную, но всё равно пронзительную, сбивающую с ног.
Через некоторое время девочка пришла в себя и даже подала гостям свежезаваренный чай. Кажется, он не привёл их в восторг, но это была последняя её заварка - сама девочка не пила чая уже года два.
Патрик встал из-за стола и отправился на осмотр корабля, обшаривая все углы своей коллекцией анализаторов. Никки всё ещё находилась в полушоковом состоянии от прилёта гостей и от драматического сообщения Робби, но по-прежнему старалась играть роль гостеприимной хозяйки - и где только научилась подобной светскости? Девочка показывала Бенине, как она тут хорошо устроилась, хвасталась оранжереей, розами и прудом с форелью. Бенина не подавала виду и даже вежливо восторгалась, но позже почти в истерике рассказывала лейтенанту Дику, с которым была на дружеской ноге:
- Десять лет без родителей и взрослых! Никакой медицинской помощи… О боги! Она молочные зубы дёргала себе сама!.. Волосы не стрижет, а пилит каким-то жутким резаком, непонятно, как голову себе не отрезала… Отслеживаются периоды серьёзного голодания… все руки в шрамах и мозолях! А эти живые цветы перед заклиненной дверью рубки! Провести всю жизнь возле могилы родителей… Ни школы, ни подруг… Я, взрослая, - с ума бы сошла! А она, поразительно, - весёлая, как жаворонок!
И вот вещи Никки упакованы в два больших кофра, и возле шлюза собралась группа людей: Патрик, Бенина, Никки, сам лейтенант. Дик, не усидевший в командирском кресле, и ещё один корабельный врач - глава крейсерного медотсека.
- Ты уверена, что твоих родителей нужно оставить на корабле? - осторожно спросил у девочки лейтенант в скафандре с откинутым шлемом. - Мы могли бы попробовать откопать рубку снаружи или вскрыть дверь изнутри…
- Что вы собираетесь делать со «Стрейнджером»? - в ответ спросила Никки.
- Ничего, - удивился лейтенант Дик. - Он полностью выведен из строя и давно списан. Все нужные данные с него мы сняли.
- Тогда он остается моим домом. С собственным семейным кладбищем… Родители тут были вдвоём так долго, что… не знаю, как вам это объяснить… - нахмурилась Никки. - У меня нет другого места, куда я могла бы их перевезти… а сюда я ещё вернусь.
Она замолчала, и Бенина стала облачать Никки в скафандр, принесённый с крейсера. Медик ничего не сказала насчёт изумрудного вечернего платья, хотя оно никак не подходило для скафандра, но попробовала снять с Никки чёрный рюкзачок, чтобы присоединить его к чемоданам.
- Нет! Нет! - вскрикнула громко Никки. - Нельзя!
Бенина отдёрнула руку от рюкзака.
- Почему? - озадаченно спросила она.
- Робби, объясни… - недовольно буркнула Никки, продолжая одеваться.
Робби из рюкзака произнёс длинную тираду, но не посвященные в таинства медицины поняли из неё только то, что при аварии у пассажирки Никки Гринвич был сломан третий шейный позвонок. С тех пор процессор Робби постоянно подсоединен к шейному импланту Никки, и его отключение вызовет паралич, немедленную остановку дыхания и необратимую смерть первой категории в течение шести минут…
Все слушали Робби в потрясённом молчании и полной неподвижности - за исключением Никки, деловито совмещающей скафандр, вечернее платье и рюкзак. Она уже застегнула шлем, и только тогда эмоциональная Бенина взялась за свой космический костюм, прерывисто не то вздохнув, не то всхлипнув.

По пыльной равнине, усеянной крупными камнями, Никки шла к незнакомому большому кораблю, и её сердце билось сильнее с каждой секундой. Для неё начиналась новая жизнь: неизвестная, волнующая и даже пугающая. Обе луны астероида летели за девочкой, освещая дорогу и провожая в дальнее путешествие. Даже немножко всплакнули вслед.
Шлюз «Марсианской Джоконды» превосходил камеру «Стрейнджера» в несколько раз. Для Никки всё казалось важным и значительным в этот момент: как отодвигается люк крейсера, какие светильники горят под потолком, как воздух не просто наполняет шлюз, а обдувает сильной струей скафандры, унося астероидную пыль в фильтры.
Наконец девочка шагнула в ярко освещенное нутро чужого корабля - с волнением Колумба, ступающего на землю Западной Индии. Сердце билось уже как сумасшедшее, а дыхание прерывалось: одно дело - принимать гостей в своей кают-компании, где всё знакомо, и совсем другое - самой попасть в чуждую среду обитания.
Никки оказалась в большом зале, где суетились десятка два людей и стояли небольшой реактивный шаттл, танкетка на гусеницах и трёхметровый в высоту робопаук на восьми ногах. Пока Никки, открыв рот, таращилась по сторонам, Бенина расстегнула ей скафандр и заботливо, как маленькому ребёнку, помогла выбраться из него.
Никки - озирающаяся, с рыжей лохматой головой, в зелёном мятом платье и с чёрным рюкзаком за спиной - опустила, не глядя, босую ногу на пол, вздрогнула и посмотрела вниз, на металлические холодные плиты, так отличающиеся от тёплого пластика её корабля. Плиты не имели обычной россыпи всасывающих отверстий и не притягивали её ноги к полу. «Здесь будет трудно ходить, - растерянно подумала Никки, - и для кровообращения это плохо».
На астероиде сила тяжести была в две с половиной тысячи раз меньше земной: бокал падал почти полминуты и ударялся о пол со скоростью десять сантиметров в секунду - в пятьдесят раз медленнее, чем на Земле. Над прудом висела сетка, не дающая непоседливым рыбам выпрыгивать и летать по оранжерее. Передвигаться по кораблю помогали вентиляционные отверстия в полу, которые вакуумными присосками притягивали босые ноги девочки. «А как же ходить здесь?» - Девочка схватилась за поручень, подняла глаза - и обнаружила вокруг себя целую толпу встречающих: вся команда крейсера, за исключением вахты, сбежалась к шлюзу - посмотреть на космическую Маугли. Десантники Спейс Сервис и матросы крейсерной команды держали в руках всяческие подарки для Никки и собрались поприветствовать её с максимально возможным дружелюбием и тактом.
- Никки, мы друзья! - стараясь отчётливо проговаривать слова, выступил вперёд огромный десантник, топая магнитными бутсами. - Не бойся нас! Это тебе!
Он протянул девочке яркую длинную конфету. Но расстояние между Никки и конфетой всё ещё составляло пару метров - видимо, предполагалось, что девочка сама подбежит за подарком.
- Это очень вкусно! - выступил в поддержку механик в чёрном комбинезоне и протянул Никки красное яблоко на столь же почтительном расстоянии - судя по всему, посланники человечества слегка опасались непредсказуемого поведения дикого детеныша, выросшего даже не в волчьей стае.
- Это можно кушать! Ням-ням! - Механик активно зашлепал губами и защёлкал массивной челюстью, наглядно подтверждая свои слова.
Приблизился третий контактёр - поварёнок в белом комбинезоне и с апельсином в руках.
- Ты нас понимай? Ты уметь говорить? - озабоченно спросил он, коверкая язык для большей понятности.
Ответа от изумлённой Никки, испытывающей шок от встречи с таким количеством странных людей, кухонный космический волк не получил и с досадой сообщил соратникам по контакту:
- Она совсем не бум-бум, Сверхновая мне в глотку!
Толстенький матрос решил испробовать другой смелый ход: он быстро сел на пол, скрестив ноги по-турецки, и высыпал перед собой кучу разноцветных кубиков. Потом он стал призывно махать Никки руками и хлопать ими по полу, приглашая её сесть рядом и принять участие в столь интересной игре. Чтобы подтвердить творческий восторг, испытываемый при этом, он стал мычать, гукать, ухать, закатывать от счастья глаза и даже звучно бить себя кулаками в плотную грудь. Речь, как не оправдавший себя способ коммуникации, он не использовал.
Наконец Никки пришла в себя, повернулась к Бенине, сдерживающей смех из последних сил, и заинтригованно спросила:
- Они всегда такие дураки, или это невротическая реакция на атипичный стресс.
Крейсер вздрогнул от такого хохота, какого он не слышал с момента схода со стапелей. Смеялись, конечно, только те кто не успел внести свою лепту в дело контакта, - хохоча, они быстро прятали по карманам сладости, цветные фломастеры и нехитрые игрушки. Четверо смелых побагровели и провалились сквозь землю, бросив кучку кубиков в зоне торжественной встречи двух цивилизаций. Никки наклонилась и взяла одно из орудий культурного сотрудничества:
- Отличный сувенир, спасибо, джентльмены!
Внутри крейсер Спейс Сервис оказался предельно функциональным, даже подчеркнуто примитивным, и, к удивлению Никки, не имел оранжереи.
- На ооновские деньги не пошикуешь, - объяснила Бенина. - Любой проект с излишествами зарежут. А ты всю дорогу будешь отдыхать в этой суперванне…
И Бенина подвела Никки, с любопытством рассматривающую незнакомые вещи вокруг, к противоперегрузочному кокону в тесном помещении без иллюминаторов.
- При каком ускорении вы летаете? - вздохнула Никки.
- Обычно один «же», при манёврах - до двух трёх… - сказала Бенина. - Тебе это совершенно противопоказано. Твой Робби - молодец! Он, как мог, заботился о твоём скелете и мышцах и дал тебе самый полный биохимический курс стимуляции роста тканей в низкой гравитации. Но до госпитального обследования я не могу разрешить тебе никаких нагрузок. Взлетаем через два часа, так что обедать тебе уже не стоит.
- Куда мы направляемся и как долго мне лежать в этом болоте? - спросила Никки, с отвращением глядя на «суперванну», залитую густой тёмно-зелёной жидкостью.
- На Луну! - оживлённо воскликнула Бенина. - Для тебя очень важно, что на Луне гравитация вшестеро меньше, чем на Земле… А какие в Луна-Сити бутики! Я сто лет не была на Луне… А долетим всего за пять дней!
- Да за это время я тут заквакаю и начну метать икру…
- Кто же мог напасть на «Стрейнджер»? - спросила Бенина лейтенанта Дика на следующее утро. К этому времени тройной астероид, необитаемый остров Никки, остался далеко позади, и крейсер вовсю мчался к самой желанной цели всех космонавтов - к двойной родине Земля-Луна.
- Совершенно бредовая история, - ответил лейтенант. - Флоты династий нередко втихую лупят друг друга, но это же исследовательский ооновский корабль! Кому сумели помешать эти учёные божьи одуванчики? Что у них можно отнять - коллекцию только-черти-знают-каких спектров никому, кроме них, не интересных звёзд? Анализы окаменелых какашек марсианских динозавров? Уголовный департамент Спейс Сервис уже начал расследование, пусть копают. Хотя прошло десять лет…
- Десять лет! Никак не пойму, - удивлённо пожала плечами Бенина, - как девочка смогла выжить так долго на разбитом корабле…
- Она не кажется тебе странной? - спросил лейтенант медика-стажера.
- Конечно! - ответила Бенина. - Упорное нежелание ходить в обуви; смешное вечернее платье; говорит со своим компьютером, как с человеком, да ещё разными голосами; всем волосы трогает… Но это сущие мелочи - поразительнее всего то, что ей удалось вырасти на астероиде в близкого к физической норме подростка. Её компьютер - большая умница и нахал: добиваясь наилучшего физического развития девочки, он проводил над ней такие смелые эксперименты! В обычных условиях ни один медик на них не решился бы. Робби заставлял её часами ходить в скафандре - имитаторе нагрузок. С точки зрения нормального человека - это просто жестокость! Более того - девочка умна, свободно поддерживает разговор и не впала в шок при виде людей. Чудеса! Ну, и что мы будем с делать с этим… с этой Маугли?
- Согласно её документам, - вздохнул лейтенант, - у девчонки нет близких родственников. По закону, таких несовершеннолетних детей мы должны передавать в Детскую комиссию.
- В приют? - ахнула Бенина. - В эту колонию для генетического трэша? А ты знаешь, что там девяносто процентов детей сидит на фармакоррекции?
- Я слышал, что кто-то находит себе новых родителей, - вздохнул Дик. - У Никки нет явных генодефектов, так что…
- Ну да, конечно! - саркастически сказала Бенина. - Кто-то вдруг раз - и удочерит девочку со сломанным позвоночником и подключённым компьютером. Сейчас даже одинокие люди оплачивают искусственное рождение собственных детей… Никто уже не усыновляет чужих. Родители из «нижних пяти процентов» массово отправляют в интернаты детей с плохим геноиндексом - врождённым клеймом неудачников. Приюты переполнены, и о них рассказывают кошмарные истории. Я бы таких родителей самих куда-нибудь отправляла! - мрачно закончила она.
- Думаю, ты преувеличиваешь, - осторожно сказал Дик. - В интернатах живет множество детей…
- А ты знаешь статистику: родители, отдающие своих детей в приюты, часто сами вышли оттуда? У них коэффициент интеллекта отстает от среднего, и рождаемость в их семьях существенно ниже нормы. Многие врачи полагают, что психотропики отрицательно влияют на высшие человеческие эмоции и на творческий потенциал мозга, - со злобной миной сказала Бенина. - Но их никто не слушает, выпуск психопрепаратов - очень выгодный бизнес…
- Материнский инстинкт - это базисный драйв! Как его могут изменить? - удивился лейтенант.
- Ты даже не представляешь, чего там только не могут… - саркастически процедила Бенина. - Приютская нейрофармакология нацелена на социолояльность и трудолюбие. Родительские чувства там не в фаворе.
- Такая евгеническая программа заметно гуманнее нейтронной стерилизации, о которой трындит Партия Генетического Возрождения, - хмыкнул лейтенант.
- Тарантул с ней, с большой политикой! - воскликнула Бенина. - Что нам делать с Никки?
- Ты - её лечащий врач на данный момент, - вздохнул Дик. - Организуй Никки аварийную медицинскую страховку - хотя бы временно спасешь её от приюта. Я тут бессилен и связан жёсткой инструкцией. Мы не можем взять и высадить девчонку в Луна-Порте. Любой полицейский отправит её в тот же детский дом, а ещё хуже - она попадет в руки подпольных дилеров… Что и говорить, симпатичная девочка в её возрасте… Да ещё секта натуралистов активизировалась в Луна-Сити… Клонированные печёнки, видишь ли, им не нравятся… Сволочи, извращенцы… Самих бы порезать на запчасти…
Бенина глубоко задумалась под мизантропическое брюзжание лейтенанта Дика.

Глава 2
ДЖЕРРИ

Джерри, высокий худощавый подросток с длинными тёмно-каштановыми волосами и голубыми глазами, тоскливыми, как у больной собаки, сидел в кафе Лунного госпиталя за одним столом с Хромой Тоной и Пятнистым Сэмом. У него было вполне симпатичное, но очень расстроенное лицо с впалыми щеками, крупным прямым носом и выступающим упрямым подбородком. Уголки его губ опускались вниз. Он без аппетита ковырялся в утреннем омлете, впустую крошил кукурузный хлебец и вполуха слушал болтовню Тоны.
Она сломала обе ноги при аварии экскурсионного мун-кара и вторую неделю ходила на костылях, вернее, в силовых штанах, но ничуть не потеряла душевной бодрости, а также стремления добывать новости и активно их распространять. Даже на костылях она бегала быстрее, чем другие своими ногами.
- Эту рыжую девчонку уже неделю держат в палате-интенсивке под замком! И никуда не выпускают! Она десять лет жила в космосе как сущий дикарь, прямо робинзон какой-то. Её привезли сюда, потому что она с ног до головы больна! Икающий Билли говорит, что девчонка просто кошмарный монстр - вся в коростах и шрамах, ходит исключительно на четвереньках… Говорить не умеет, на всех рычит и здорово кусается… Двум санитарам уже сделали прививки от космического бешенства!
Тона перемывала косточки новенькой, привезённой в госпиталь несколько дней назад. О чудесном спасении космической Маугли почти час гудели новостные тивиканалы пока дружно не переключились на скандальное бальное платье младшей принцессы Гогеншильдов.
Пятнистый Сэм лихо управлялся с огромной порцией бекона и согласно кивал словам Тоны - сам тот ещё красавчик после редкой формы аллергии, разбросавшей по его широкой физиономии яркие красные пятна.
Джерри мысленно застонал от трескотни Тоны, раздражённо отпихнул тарелку с омлетом и допил апельсиновый сок. Начинался очередной, чудовищно тоскливый день в детском департаменте Лунного госпиталя.
Дверь открылась, и в кафетерий вкатилась инвалидная коляска. За ней размашисто шагала сама Большая Тереза в белом медицинском халате. Хмуролицая Тереза направила коляску к ним и поставила её к пустующей стороне стола.
В кресле на колёсах сидела тощая рыжая девчонка в сером госпитальном комбинезоне и таращила на них большие синие глаза. Пятнистый Сэм уронил недоеденный бекон на одноразовую тарелку, Тона поперхнулась лимонадом, а Джерри уколола жалость: растерянная девчонка в коляске больше всего походила не на монстра, а на бездомного котёнка. Потом он вспомнил ещё и тивиновости про эту рыжую, что она - круглая сирота… и сердце его снова сжалось и заскрипело от боли.
- Так, пациенты, это Никки, - сказала сердито Большая Тереза, а потом властно обратилась к Джерри: - Джерри, помоги новенькой освоиться в нашей обстановке. У меня куча дел… Эти космонавты любят подбрасывать хлопот… вертопрахи… свалили и улетели!
Джерри проглотил комок в горле, кивнул и перевёл глаза с Большой Терезы на новенькую девчонку. Тереза мгновенно исчезла по своим делам.
- Привет, Никки… э-э… завтракать будешь? - с трудом выговорил Джерри.
Девочка пристально глядела на него синими глазищами. Её ноги были босы, а рыжие волосы подстрижены неровными прядями и взъерошены. Ногти - обломанные и грязные, на правой руке - длинный старый шрам.
- А где взять еду? - смешно спросила она и оглянулась по сторонам.
Голос её звучал громко, но слегка неуверенно. Ребята за соседними столиками с интересом глазели на них.
«Слава всем маркаряновским галактикам! Она умеет говорить!»
Джерри вызвал для Никки робота-официанта.
- Просто скажи, что ты хочешь съесть на завтрак, - сказал Джерри, когда робот-кентаврик с длинной шеей подъехал к их столу.
- Можно заказать всё, что пожелаешь? - с восторгом спросила новенькая.
Джерри кивнул довольно, будто сам был этим невидимым поваром-умельцем.
- Конечно, - сказал он. - Госпиталь дерёт с наших страховых компаний такие деньги, что нас должны кормить дикими рябчиками на золотой посуде.
- Да брось, Джерри, закажи ей лучше пару живых крыс или летучих мышей - что она там привыкла есть на астероиде?.. - крикнул из-за соседнего стола вертлявый курносый подросток, а остальные посетители кафе заржали.
Рыжая девчонка не обиделась, а тоже громко засмеялась и с удовольствием стала диктовать роботу:
- Свежую форель, жаренную в муке, с мэш-картофелем… Авокадный салат… э-э… с оливковым маслом и крабами… Только не надо солить - я сама… Чашку бразильского кофе, и ещё…
Кто-то из компании за соседним столиком, заваленным гамбургерами, чипсами и колой, тихо присвистнул.
- … ещё ломтик дыни и… и… мороженое с шоколадом и клубникой! Да! - и большой бокал двухлетнего марсианского кьянти.
Тут весь кафетерий грохнул, оценив шутку новой девчонки и предвкушая нотационную реакцию официанта. Кентаврик действительно замялся, но произнёс мелодичным голосом неожиданное:
- Свежей форели, к сожалению, нет. Есть синтетическое мясо форели и свежезамороженный прудовый лосось.
Никки важно кивнула.
- Лосось сойдет, прудовая рыба - это мой фэйворит фуд… - весело сказала она. Некоторые слова новая девочка выговаривала со странным акцентом.
Робот попятился от столика и укатился, а все кругом загалдели, обсуждая эту рыжую и её забавный заказ. Тона убедилась, что новенькая ещё не собралась достаточно с духом, чтобы её, Тону, покусать, и заинтересованно затараторила, разглядывая Никкины волосы, лицо и тонкие запястья, охваченные рукавами-усилителями:
- А что у тебя болит? Ты читать-то умеешь? А сериал «Ужасные космические приключения Боло» тебе нравится?
Никки внимательно уставила на Тону яркие синие глаза, молча осмотрела её ноги, закреплённые в силовой кобуре костылей, потом неожиданно протянула руку и потрогала Тонины чёрные кудри.
- Ты чего?! - Тона испуганно шарахнулась от новенькой людоедки.
Та задумчиво пожала плечами и ответила, методично следуя пулемётной очереди Тониных вопросов и слегка усмехаясь:
- У меня ничего не болит. Умею читать… и даже есть вилкой из тарелки. А телевизора у меня на астероиде не было, хотя космических приключений - навалом…
- А ты - лунатик? Или марсианка? - задала Тона обычный вопрос космических жителей.
Девочка подумала и ответила неожиданно:
- Я столько лет прожила одна на астероиде, что, пожалуй, я - астровитянка.
- Так это тебя спасли с астероида? - тут даже до тупого Сэма дошло. - Ты - девочка-монстр?!
- Спасли? - Никки весело засмеялась. - Я там совсем не тонула, просто жила. Правда, мне очень хотелось посмотреть на новые места… Поразительно, сколько людей сразу!
Она окинула восхищённым взглядом кафетерий, где на неё уставилось полсотни детских лиц - никто и не подумал расходиться после завтрака! - скользнула синими глазами по лицу Пятнистого Сэма и с некоторым облегчением перевела их на Джерри. И заинтересованно спросила его, а не Сэма-аллергика:
- А почему я - девочка-монстр?
- Не обращай внимания, - махнул рукой Джерри. - Сон разума рождает чудовищ.
- Ух… так забавно разговаривать с человеком! - опять засмеялась новая девочка.
Неожиданно она протянула руку и ласково взъерошила длинные волосы Джерри. Он не шарахнулся, как Тона, но здорово покраснел - что эта девчонка себе позволяет? И чего она такое внимание уделяет чужим волосам? Кто то из соседних ребят громко засвистел. Из неловкого положения Джерри выручил робот, притащивший первую часть заказа - авокадно-крабовый салат и… пузатый бокал с красным вином!
Кафе взорвалось улюлюканьем и хохотом:
- У робота мягкий глюк!
- Ребята, быстрее - заказываем всем шотландский скотч на камнях!

Предыдущая страница 2 Следующая страница


3 Ник Горькавый

- Мне, пожалуйста, «Кровавую Мэри»!
- А я бы «Мун-Гиннес» выпил!
Никки невозмутимо и с удовольствием сделала большой глоток:
- Неплохо! - и приступила к салату, зыркая по сторонам своими синими глазищами. А кругом стоял шумный галдеж - что-то говорила Тона, кто-то безуспешно пытался заказать у робота пиво…
Худое лицо Джерри постепенно принимало нормальный оттенок. «С ней надо быть настороже, - решил он, - она очень странная… но, конечно, не монстр, а… - Джерри смущённо покосился на энергично жующую Никки, - вполне симпатичная…»
- Что хочешь посмотреть? - спросил он после завтрака, держась от Никки на расстоянии чуть дальше вытянутой руки.
Никки снова засмеялась - она вообще очень много смеялась:
- Всё, конечно! Но хорошо бы начать с комнаты… - она посмотрела на выданный ей чип-ключ, - номер пятьдесят девять, куда меня поселили, а я туда ещё не заходила.
Они вышли из кафе, провожаемые взглядами любопытных, и Джерри пропустил вперёд Никкину коляску. Они подошли к лифту с уже открытой дверью, и Никки остановилась.
- Заходи, - пригласил её Джерри.
- Куда? - удивилась Никки. - Это же тупик, здесь нет прохода…
Джерри хмыкнул и зашёл в лифт первый, поманив Никки за собой. Та, недоумевая, въехала в кабину. Двери закрылись, и кабина тронулась. Никки завопила с восторгом:
- Это лифт! Лифт! Я читала, читала!
И они стали кататься вверх и вниз.
- А почему ты в коляске, если у тебя ничего не болит? - спросил Джерри с некоторой опаской - не залез ли он слишком далеко в не свои дела?
- Тереза говорит, что это совершенная необходимость, - охотно, но с явным разочарованием этой необходимостью ответила Никки. - Из-за того, что я выросла в почти-невесомости на астероиде, у меня часть мышц плохо развита. Если я буду передвигаться на своих двоих, даже в слабой лунной гравитации, то получу массовое - и, говорят, очень болезненное, вот ведь скотство какое! - растяжение этих мышц, да и часть костей у меня ещё слабовата, - самокритично закончила она. - Поэтому мне нужно тренироваться каждый день, пить стаканами какую-то дрянь и ездить в этом кресле… тут в спинке фиксаторы и микроволновые стимуляторы для роста мышц и костей.
- А-а, - с облегчением протянул Джерри. - Ну, это не страшно - Большая Тереза быстро тебя на ноги поставит.
- А ты почему не в коляске? - в свою очередь спросила Никки у Джерри.
- В смысле? - не понял Джерри.
- Это же госпиталь, - засмеялась Никки, - а ты вы глядишь здесь самым здоровым.
Джерри долго медлил с ответом.
- Я здесь из-за отца… Он погиб два месяца назад и… Короче, они считают, что меня надо держать под наблюдением… Как психа какого-то! - вдруг взорвался Джерри.
Никки помолчала и удивительно мягко произнесла официальную формулу сочувствия:
- Приношу тебе свои соболезнования… - и взяла его за ладонь. Хотя они были в лифте и никто их не видел, но Джерри всё равно не выдержал и резко вырвал свою руку.
- Не надо меня жалеть! - крикнул он со злостью.
Катание закончилось. В лифте воцарилась пауза вплоть до нужного Никки этажа.
Подходя к двери пятьдесят девятой комнаты, Джерри уже раскаивался.
- Думаю, они держат меня здесь, до конца выкачивая мою медстраховку… а может, они не знают, куда меня деть, - проворчал он примирительно. - У меня не осталось родственников, а процесс… - он запнулся, - усыновления… это… Короче, извини, ты не понимаешь, как это всё трудно для меня…
Никки молча изучила схемку на двери, открыла чипом дверь и только потом посмотрела на Джерри.
- Почему же не понимаю… - медленно сказала она. - Я потеряла родителей десять лет назад. По сравнению со мной ты - счастливчик… ты жил с отцом многие годы, играл с ним, разговаривал… Это, наверное, здорово - помнить родителей не только по смутным снам…
Она вкатилась в комнату, а растерянный Джерри остался топтаться на пороге. Прежде чем он решил, что ему делать дальше, она крикнула в открытую дверь:
- Заходи! Если хочешь, конечно…
Джерри вошёл и осмотрелся. Обычная госпитальная комната - как у него, с единственным отличием: в окне виднелся не поднадоевший лунный пейзаж, а зелёный внутренний сад госпиталя. В багажном отсеке стояли доставленные заранее вещи Никки.
- Как здесь здорово! - глядя в окно, весело сказала Никки как будто это не она говорила минуту назад слова-камни о смерти своих родителей. - Можем мы пойти в эту теплицу?
- Это сад, - машинально поправил Джерри. - Конечно… Там есть озеро, и живут Томми и Тамми.
- Кто это?
- Сейчас увидишь.
Вскоре они входили в огромный сад Лунного госпиталя занимающий несколько акров и заросший цветущими догвудами, мелкой лунной елью и олеандровыми кустами. Природа выглядела вполне дикой, разве что её было многовато - ни метр пространства не пропал. Впрочем, многочисленные дорожки из светлого бетона прореживали излишнюю густоту жизни в саду.
Пока они двигались по тропинке к озеру, девочка с изумлением показывала вокруг на щебечущих птиц, ярких бабочек и крупных искристых жуков. Синие глаза её горели, а непосредственная радость и азартный смех Никки были так заразительны, что даже Джерри улыбнулся, глядя на неё и не сознавая, что улыбается первый раз за два месяца…
Когда они выбрались на полянку возле озера, где паслась пара оленей - Томми и Тамми, то от восторга девочка чуть не выпрыгнула из кресла, и только мудрые силовые фиксаторы коляски удержали её от необдуманного поступка.
- Белохвостые олени, - сказал довольный Джерри, когда они подъехали ближе.
- Они не убегут? - задыхаясь от волнения, спросила Никки.
- Нет, они нас не боятся.
Джерри погладил по жёлто-коричневой спине Томми, в отличие от своей подруги более крупного и украшенного ветвистыми рогами в три отростка. А Тамми заинтересованно подошла к девочке и ткнулась в её колени длинной изящной мордой с чёрным носом.
- Их запрещено кормить, чтобы не отучать от привычной травы, но ребята всё равно таскают им еду из кафе… от она и интересуется, не принесла ли ты чего вкусненького. Она большая сластёна…
Никки протянула дрожащую руку, осторожно погладила Тамми между чуткими ушами и засмеялась таким громким и счастливым смехом, что даже невозмутимый Томми оторвался от клевера и внимательно посмотрел на новую девочку выпуклыми тёмными глазами.
Никки отказалась уйти из парка даже на обед, и тогда Джерри притащил из кафе томатно-манговый сок и пиццу размером с велосипедное колесо. Они устроились на зеленой лужайке на берегу небольшого ручья. Прозрачный поток мягко журчал по большим округлым камням и не спеша впадал в озеро. Ослепительное солнце проникало сквозь крышу сада и грело, как в тропиках. Птицы оживлённо верещали и вскрикивали в прибрежных зарослях. Большая бабочка с синими псевдоглазами на почти чёрных крыльях озабоченно рылась в розовом кусте, пытаясь найти себе что-нибудь на обед.
Никки бросала кусочки пиццы в воду, где толпились в пиршественном предвкушении толстые белые и красные рыбы, высовывая объёмистые рты из воды. Стая рыб сгрудилась так плотно, что водяная черепашка никак не могла доплыть до места трапезы. В конце концов она забралась на рыбьи спины, паркетом выступающие из воды, и заковыляла по ним, словно посуху, сопровождаемая Никкиными одобрительными восклицаниями.
Никки много рассказывала Джерри о своей каменной планетке, прыгая с одного на другое: об оранжерее, где она выращивала себе завтрак, обед и ужин, о самом большом животном, виденном ею в жизни, - рыбе Эрик и о своём замечательном друге Робби. За это время Джерри познакомился с Робби - с чёрным плоским ящиком из рюкзачка в кармане коляски, рассказал Никки множество смешных историй и сам, вместе с девочкой, смеялся над ними.
Развеселить её оказалось легче лёгкого - она не знала ни одного бородатого анекдота, даже про одноногого космонавта, который играл в хоккей, и ни одной, всем известной, школьной шутки или розыгрыша. А когда Джерри вспомнил замшелую детскую хохму насчёт отмороженных назло бабушке ушей, то у Никки от смеха началась икота.
Красная птица с хохолком и сердитым чёрным пятном маской вокруг клюва быстро слетела на Никкино колено в ожидании угощения, и девочка ойкнула от неожиданности, отпугнув этим попрошайку.
- Это красный кардинал, красивый и, естественно, глупый, - хмыкнул Джерри. - У нас дома… я имею в виду - на Земле… кардинал часами бился в оконное стекло клювом, аж обгадится от усилий, отлетит, отдохнет и снова в атаку. Удивительный болван. Что он там видел, куда рвался? - загадка… Кардинальша была не такая яркая, но заметно умнее и никогда такими глупостями не занималась - при таком упёртом отце семейства забота о птенцах была явно на ней… Мы с папой выдвинули кучу забавных гипотез насчёт поведения глупой птицы. Например, «синдром сумасшедшего исследователя»: кардинал видит отражение в стекле деревьев и неба и неутомимо пытается прорваться в это загадочное Зазеркалье… Он же, дурачок, не понимает, что это иллюзорный мир, отражение его родного леса…
Никки долго извинялась перед кардиналом, соблазняла его самыми вкусными кусочками, и он простил её.
Ярко-красная птица с чернеющими перышками на крыльях клевала крошки в узкой ладони, а девочка блаженствовала, ощущая на руке беспокойную тяжесть симпатичного живого существа…
Они ушли из сада, только когда купол затенился и вдоль тропинок включились ночные фонарики. На пороге своей комнаты Никки убеждённо сказала:
- Сегодняшний день - лучший день в моей жизни… за последние десять лет уж точно… Спасибо тебе, Джерри! - Она протянула ему руку.
Джерри от души пожал Никкину ладошку.
- Да, неплохой был денёк, - сказал он, широко улыбаясь.

Наутро Джерри пришёл в кафе рано и сидел за столом без обычных мрачных мыслей о предстоящем дне. Тона, сгорая от любопытства, стала расспрашивать о Никки - кусается ли она и умеет ли ходить на двух ногах? Пятнистый Сэм, как всегда, больше интересовался едой. От активной работы челюстями у него шевелились и хрустели уши, что раньше зверски раздражало Джерри, а сейчас только смешило.
Никки подъехала к столу - рыжая, свежая и весёлая. Джерри невольно заулыбался и вдруг почувствовал, что в его жизни появилось светлое пятно, как будто в сырой подвал с пауками проник солнечный луч.
После завтрака они сразу отправились в парк. Никки кормила Тамми печеньем, взятым из кафе, и восхищённо гладила стройную оленью шею, покрытую короткой жёлтой шёрсткой. Грациозные животные переступали длинными тонкими ногами и смотрели на девочку печальными карими глазами.
- Почему они такие грустные? - спросила Никки. - Ведь их никто не обижает?
- Это генетическая тоска беззащитного травоядного существа, которого миллионы лет жрали все кому не лень. Наверное, невозможно избавиться от въевшегося в их кости древнего страха перед хищными врагами, от этого тоскливого взгляда. Олень не умеет кричать от боли. Он молчит, даже шагая на сломанных ногах… - вздохнул Джерри. И Никки показалось, что он говорит не только о Тамми и Томми.
Вдруг олени насторожились и огромными прыжками умчались с поляны, перепрыгивая даже небольшие деревья. Легконогие животные отлично приспособились к слабой лунной гравитации, которая позволяла им совершать прыжки высшего пилотажа, немыслимые для земных собратьев.
На дорожке парка стояла двухместная гольфная тележка.
- Что это? - спросила Никки.
- Тележка, на ней катаются по парку.
- А! Это экипаж! - обрадованно воскликнула Никки.
- Ну… да. - Джерри был не совсем уверен.
- Он городской или нет? - допытывалась Никки.
- Не знаю… - заколебался Джерри. - Скорее, лужаечный. Зато могу тебя покатать. Можешь и сама порулить.
Её восторгу не было предела. Джерри закатил коляску Никки на тележку, закрепил её и сел рядом. Никки тронула «экипаж» и почти завопила от переполнявших её эмоций.
Они катались до самого обеда по всем дорожкам, какие только смогли найти в парке. Неожиданно Никки спросила:
- Ты бывал в королевских замках?
- Нет, - отрицательно покачал головой Джерри, - если не считать диснеевских. Как-то так получилось, что у меня нет ни одного знакомого короля.
- А на клавесине ты играешь? - спросила Никки. - Или на лютне?
«Все-таки она очень странная девчонка…» - подумал Джерри.
Когда они накатались и собрались на обед, Джерри вытащил коляску девочки из «экипажа» на газон. И тут Никки уставилась на его кроссовки.
- Это у тебя шнурки? - с восторгом спросила она. - Я про них читала, но ни разу не видела!
- Шнурки, - согласился Джерри. Он наклонился и быстро развязал, ослабил, потом снова затянул и завязал шнурки.
- Фокусник! - восхитилась Никки. - Гениальная штука!
Она оживлённо стала обсуждать с Робби шнурки, коэффициент трения и силу натяжения как функцию числа зигзагов. Джерри быстро потерял нить их рассуждений.
- Шнурки - это очень древняя конструкция… - Джерри приготовился поразить Никки ещё больше. - Сейчас многие носят обувь с такими короткими поперечными ленточками - нажимаешь кнопку, и слабый ток сокращает их до нужной длины.
- А-а… пьезобелковые электрополимеры, - протянула Никки. - Ну, это тривиально…
В кафе Никки заказала себе на обед кусок жареного мяса - она никогда раньше его не ела. Но когда ей принесли фирменный «буканьерский стейк», она не стала его пробовать, а внимательно осмотрела, потрогала и даже обнюхала.
- Жёсткий… пахнет странно, - прокомментировала она. - Глядя на эту кость, я чувствую себя слегка неандертальцем…
Посоветовавшись с Робби, она отставила стейк в сторону и ограничилась салатом.
После обеда они решили пойти в библиотеку, но в холле возле кафе их встретила известная госпитальная троица: Фитасс, Спиро и Джумба. Фитасс - огромный парень, раскормленный до невероятных размеров, - слыл в этой компании вожаком и интеллектуальным лидером. Чтение космо-пиратских комиксов действительно вывело Фитасса на высоты культуры, недосягаемые для его друзей: худой бледно-синий Спиро категорически не любил читать и предпочитал всем развлечениям «чистое химическое счастье», надувание лягушек через соломинку и другие научные хобби.
Что же касается Джумбы, то этот низкорослый круглоголовый паренек ещё не знал, что письменность уже изобрели, и вряд ли у него был шанс это открыть: Джумба находился в состоянии перманентной занятости, и первым пунктом в списке его дел стояло шмыганье носом. Напряжённое лицо Джумбы показывало, что это периодическое и шумное действо требовало полной мобилизации его умственных способностей.
- Клянусь пяткой джедая! - зловеще прогудел Фитасс. - Пора представителям человечества познакомиться с этой дикаркой. Может, она носитель вредных бацилл или чуждых нам моральных ценностей?
Все житейские ситуации Фитасс укладывал в прокрустово ложе комиксных моделей. Никки, естественно, подпадала под категорию опасного инопланетянина, а Фитасс - под супермена, могучего защитника беспечного человечества. Что в комиксах понимается под моральными ценностями, Фитасс ещё не понял, но твёрдо знал: «чуждые» моральные ценности нужно превращать в «наши» и обязательно по самому выгодному банковскому курсу.
Джерри выступил вперёд:
- Отстань от неё.
Фитасс покачал шарообразной головой, возвышавшейся на фут над Джерриной, и шагнул к коляске Никки:
- Только допрос третьей степени может открыть правду!
- Да-да! - поддержал его оживившийся Спиро. - Допрос!
Он очень любил допрашивать кошек.
Джумба в переговоры высоких сторон не вступал - судя по омерзительным звукам, он был, как обычно, интеллектуально перегружен.
Джерри посмотрел на огромного Фитасса и понял, что кулаки тут не помогут. Поэтому, не тратя лишних слов, он отошёл на несколько шагов, разбежался, легко подпрыгнул и врезал обеими ногами по жирной груди защитника человечества.
- А-а! - гулко заорал тот, с грохотом опрокинулся на спину и огромным слизняком отъехал к стене.
Спиро сразу просёк, что допрос лягушек обойдётся дешевле, и быстро затрусил по коридору. Джумба не понял ничего, но потопал за ним, следуя стадному рефлексу: люди бегут - значит, знают…
Никки смотрела на происходящее круглыми глазами.
Позже, в пустынной библиотеке, она пристала к Джерри как репей: что за удивительные люди?
Джерри вздохнул:
- У Спиро родители - легальные наркосапиенсы, они сидят на разрешённых эйфоринах. Спиро по закону их ещё нельзя принимать, но он всё равно находит что вдохнуть, или втереть, или на что можно натаращиться. Его лечат как нелегального наркочеловека уже второй раз, и из госпиталя он вернётся не к родителям, а в детский дом.
Благодаря ежедневным выпускам «Тона-ньюс» Джерри знал об этой компании заметно больше, чем хотел знать.
- Джумба - уже из сиротского приюта. Явный и обычный геноотстающий… попросту - генотормоз. А Фитасс здесь из-за ожирения: подлечит не справляющийся желудок и вернётся к своим родителям - обычным толстякам класса ПБГ - «пиво-бейсбол-гамбургер».
- А что они хотели от меня, эти бедняги? - удивилась Никки. - Что за бред они несли про моральные ценности?
- Они хотели самоутвердиться за твой счёт, - разъяснил Джерри. - Они парии этого общества, что их и объединяет. Так как глупее себя им никого не найти, то они ищут того, кто слабее их. Издевательство над слабейшим дает им иллюзию собственной значимости. Абсолютно примитивная и всем известная компенсационная схема, которая не видна только таким кретинам, как эти трое.
- Да уж. Душераздирающее зрелище! - Встреча с титанами духа и мысли произвела на девочку неизгладимое впечатление.

Никки открыла для себя и страстно полюбила горький шоколад. Ела плитками; заставляла Джерри заказывать шоколад на завтрак и забирала его долю.
- Извини, Джерри, это сильнее меня!
Тот только улыбался, глядя, как она уплетает неведомое ранее лакомство.
- Тебе нужно побывать в крупном кондитерском магазине, где чёрный, рыжий и белый шоколад лежит целыми грудами.
Никки замерла и восхитилась:
- Горы шоколада в витрине? И вы, люди, можете спокойно ходить мимо таких сокровищ, не бросаетесь на них тиграми, бешено рыча и разрывая когтями и клыками…
После еды Никки преспокойно вытерла грязные шоколадные пальцы о белую майку. Джерри не выдержал и сказал:
- Лучше пользоваться салфетками!
- Их же иногда не бывает под рукой, а майка всегда со мной! - удивилась Никки.
- Но такую испачканную вещь нужно стирать! - возразил чистюля Джерри.
- Люди, неужели вы стираете одежду после первого пятна?! - поразилась девушка-Маугли. - Бедняги! Одежда вас съела.
Книги, которые Никки читала на корабле, описывали времена без телевизоров и рекламной индустрии. Поэтому девочка плохо представляла современную жизнь. А потом Никки впервые увидела журнал мод. И вытаращила глаза на красивых девушек невероятной холёности. Изъянов у этих див не было в принципе.
- Таких людей не бывает, - категорически заявила она.
- Бывает, - улыбнулся Джерри. - Но их нужно долго искать и приукрашивать.
- И зачем вы размножаете их фото? Для выращивания комплексов у других, обычных девушек?
- Вопрос не ко мне, - хмыкнул Джерри. - Этих дивных дев коллекционируют производители модной одежды.
- Стоит ли надевать одежду на таких красавиц, если ты продаёшь её женщинам обычной комплекции и внешности? - недоумевала Никки. - Ведь это прямой… если не обман, то внушение иллюзий!
- Полагаю, леди из журналов мод символизируют мечту других женщин.
- Иллюзия как мечта? - фыркнула Никки, отбросила глянцевый женский журнал и больше никогда его в руки не брала - чтобы, будучи обычной девушкой, ненароком не подцепить комплекс неидеальности.
Но журнал про яхты и автомобили её снова озадачил. Возле многих автомобилей опять-таки красовались девушки в бикини или другой малоформатной одежде. Некоторые кокетливо держали в руках с красными ногтями большие гаечные ключи.
- Зачем возле автомобилей девушки? - спросила Никки.
- Такие машины успешнее продаются, - вновь хмыкнул Джерри.
- Девушки лучше роботов затягивают гайки? - удивилась Маугли.
Джерри долго не отвечал, лишь громко давился и хрюкал.
- Они не прикасаются к автомобилям, они просто стоят рядом! - сумел он наконец выговорить.
- И такие машины продаются лучше?
- Да!
- А покупатели знают, что автомобиль с девушкой ничуть не лучше автомобиля без неё?
- Конечно. А то и хуже.
- Знают и всё равно покупают? Они что - сумасшедшие? - кротко спросила Никки.
Но сильнее всего её потрясло другое соприкосновение с человеческой цивилизацией. Они смотрели тиви, и Никки спросила Джерри:
- Этот славный старичок и симпатичная ушастая девочка одиннадцатый раз предлагают детям попробовать круглые красные конфетки со вкусом спелой вишни. А почему они не рекомендуют детям сами вишни?
- Ну… реальная вишня заметно дороже этих пластиковых шариков.
- О! Они смогли получить биохимические компоненты вишни так дешево?
- Нет, конечно. В этих конфетках от вишни одно название - натуральный брэнд… Остальное - простенький синтетик.
- Тогда эти полимерные конфетки совсем не так полезны детям, как настоящие вишни!
- Конечно, нет, но славного старичка и ушастую девочку совершенно не волнует детское здоровье. Их цель - отнять у детей побольше карманных денег… - хмыкнул Джерри.
Вот тут-то Никки была шокирована и, кажется, даже перепугалась:

Предыдущая страница 3 Следующая страница


Астровитянка 4

- И этого старого хрыча не сажают в тюрьму, а показывают по телевизору?!

Каждое утро беззубые пасти медицинских аппаратов заглатывали Никкино тело, долго жевали его и удивлённо выплёвывали. После чего за девочку принималась худощавая жилистая врач, заведующая залом лечебной гимнастики. Она, что-то весело напевая себе под хрящеватый нос, тыкала Никки под рёбра твёрдым пальцем, стучала молотком по прыгающим коленкам и заставляла девочку выполнять десятки болезненных упражнений на разнообразных пыточных устройствах, которые врачи почему-то называли спортивными снарядами.
Днём Никки застревала возле новостных экранов, с восторгом отслеживая кипение жизни человеческого общества, от которого она так долго была оторвана. «Всё-таки непонятно, как они там умещаются!» - поражённо думала она, глядя на густые толпы машин, людей и роботов, циркулирующих в многоуровневом пространстве крупных мегаполисов.
Всё свободное время Никки и Джерри проводили в парке. Они там гуляли, разговаривали, обедали, захватив из кафе подносы с сандвичами и суши, или просто сидели и читали - Никки проглатывала новые книги быстрее, чем съедала десяток рисовых рулетиков с сырой рыбой и рыжими креветками. Ребята исследовали дальние уголки парка и даже сумели забраться на самый высокий холм, хотя Джерри пришлось помогать Никкиной коляске. Под взглядом с холма, который несколько метров не дотягивал до стеклянного неба, сад Лунного госпиталя со вздохом расстался со своими тайнами и съёжился в маленький остров зелени под герметичным прозрачным куполом, не пускающим драгоценный кислород в космос.
На склоне холма валуны обступили глубокую узкую расселину. Нора? Друзья стали весело гадать, кто там может жить.
- Однажды я бродил по лесу возле нашего дома… на Земле, - вспомнил Джерри, - и вдруг провалился выше колена в дыру возле куста ежевики. Вытащил ногу, смотрю - глубокая яма и брёвна какие-то. Папа решил, что это старая землянка, и сказал: «В этих местах жила легендарная индейская принцесса Покахонтас. Наверное, в землянке лежат древние индейские сокровища - ведь должны были многочисленные женихи приносить этой принцессе подарки!»
Я, конечно, стал просить его: давай раскопаем подземный дворец принцессы! А он засмеялся и пообещал: «Обязательно, но попозже, когда время свободное будет…» Так и не успели… - Вдруг Джерри замолчал и отвернулся от Никки, потом вскочил на ноги и, не оборачиваясь, бросился в гущу леса.
- Джерри! - вскрикнула Никки, но мальчик уже исчез. Никки с трудом развернула коляску и с расстроенным лицом двинулась за ним, пытаясь найти дорогу между огромными валунами. Она умела бороться со своими печалями, но от чужого горя у неё противоядия не оказалось, и девочка стала непохожей на обычную себя - весёлую и жизнерадостную. На середине спуска её коляска намертво застряла между камнями. Девочка обвела глазами густую листву вокруг, и её лицо исказила гримаса боли.
- Кто это с нами сделал? За что?! - с гневом спросила она притихшее пространство, и поручень кресла хрустнул под её ладонью.
Минут через двадцать Джерри вернулся и нашёл застрявшую в камнях коляску. Он покраснел, несмело поднял руку и прикоснулся к плечу грустной девочки.
- Я не хотел, чтобы ты видела меня раскисшим, - с трудом сказал он. - Вот и бросил тебя в этих валунах. Извини, Никки.
- Джерри, мужчины тоже имеют право плакать, а уж я давно мечтаю порыдать в чью-нибудь жилетку… - печально ответила Никки.
- Давай-ка вытащим твою коляску, - вздохнул Джерри.
Это был единственный раз, когда Джерри увидел Никки по-настоящему грустной, всё остальное время она по-прежнему радовалась жизни. На следующий день Джерри долго и с удовольствием смотрел, как хохочущая Никки пытается догнать на коляске убегающую по лужайке игривую Тамми. Когда девочка, радостная и раскрасневшаяся, подъехала к нему, он сказал серьёзно:
- Наверное, быть счастливым - это талант. Можно радоваться жизни, сидя в инвалидной коляске, живя в пещере и питаясь травой, а можно остаться мрачным ипохондриком, имея всё, что только можно себе представить… И как тебе удаётся быть такой весёлой?
Запыхавшаяся Никки вскинула на Джерри синие глаза и неожиданно принялась отвечать на этот, в общем-то, риторический вопрос.
- После аварии я долго барабанила в покорёженную дверь рубки - пока окончательно не поняла, что родители больше не выйдут оттуда. Но я не могла представить их мёртвыми… - сказала Никки, странно побледнев. - Тогда я решила для себя, что они там живы, но по-особенному: выйти не могут, но волнуются и следят за мной. Я стала думать, что мои мама и папа хотели бы от меня в нынешнем положении. И гениально решила, что они хотели бы, чтобы я ХОЮШО СЕБЯ ВЕЛА: ела три раза в день - пусть даже эту мерзкую, но полезную кашу! Чистила зубы, умывалась, заправляла постель, делала гимнастику… А ещё они были бы рады, если бы я читала книжки, рисовала, играла, смеялась - невзирая на сломанную шею и одиночество. Если я буду это всё делать, то они будут довольны, если нет - то они расстроятся…
Девочка провела рукой по погрустневшему лицу.
- Может, это мне подсказал Робби, который умён, как трёхсотлетняя черепаха… но до сих пор поражаюсь, как я смогла в то время понять - интуитивно и простыми словами! - главную истину этого мира: все родители хотят, чтобы их дети были счастливы.
Никки посмотрела, прищурившись, на зелёную лужайку с оленями.
- Дети для родителей - это их бессмертная душа, протянутая в будущее с надеждой на счастье. Если ты посмел стать несчастным, то ты не оправдал их ожиданий… Понимаешь?.. Предал их самые главные в жизни - и в смерти - надежды… Это я, конечно, сейчас так формулирую… А тогда… я загнала свой скулёж куда-то очень глубоко и стала назло всему радоваться жизни - может, сама научилась, или у моих родителей оказалась весёлая бессмертная душа… - бодро закончила Никки свой рассказ. - Теперь ты лучше понимаешь, почему я такая? - спросила она у Джерри и звонко рассмеялась, поразив его этим смехом чуть ли не больше, чем самим рассказом.
Потом она залезла в карман рюкзака, где хранилось множество интересных штучек, и достала маленькую игрушку - тёмно-рыжего коккер-спаниеля. Девочка завела её малозаметным ключом и поставила на землю. Раздалось тихое жужжание, и собачка зашагала вперёд, гордо держа голову и высоко поднимая передние лапы.
- Подарок родителей и мой талисман-хранитель, - сказала Никки. - Замечательный и несгибаемый Смелый Пёс. Он ходит только вперёд - и с таким непокорным видом, что душе становится легче. Будто говорит: «Нас никому не остановить!»
Джерри попросил разрешения и внимательно рассмотрел собачку.
- Тонкая работа! - похвалил он Смелого Пса. - Механическая игрушка такой сложности - большая редкость.
- Это не игрушка, - серьёзно возразила Никки.
Ещё две недели пролетели на крыльях махаонов.
Никки в сопровождении Джерри облазила весь сад и всё здание госпиталя, загорела и поправилась. Однажды Джерри заметил провод, идущий от Робби к Никки.
- Этот старый абак, - девочка, усмехнувшись, указала на Робби, - таскается со мной повсюду не просто так. При аварии корабля у меня сломался позвоночник в районе шеи и настал полный паралич, - она говорила об этом спокойно, даже улыбаясь, - но Робби, железный мудрец, - сам еле живой! - сумел быстро мобилизовать уцелевшего ремонтного робота, восстановить с его помощью часть энергосети и подготовить операционную…
Никки засмеялась:
- Джерри, ты бы видел шприц в огромной клешне ремонтника! Умора!.. Так вот, Робби удачно ввел чип с протезом нервной ткани в мой позвоночник. Но контроль над телом оказался полностью утерян. Разрезанный многожильный кабель починили, но схему соединения проводов забыли!
Девочка снова развеселилась от сравнения своего позвоночника с кабелем.
- Робби сам подключился к нейрочипу, и мы стали учиться двигать ногами и руками - я думала, как поднимаю правую руку, а он запоминал положение её нерва и искал ему соответствие в… другом конце кабеля. В конце концов у нас всё получилось, но теперь я хожу и дышу только благодаря процессору Робби. Я представляю, как моя рука чешет нос, а он делает это за меня, - хихикнула Никки. - Впрочем, факт, что мои нервные сигналы проходят через процессор Робби, для меня совершенно незаметен.
Потрясённый Джерри слушал Никки не дыша. «Парень, - спросил он сам себя, - кажется, ты считал себя самым несчастным человеком на свете?»

Однажды утром Джерри и Никки оказались за столом одни - ещё неделю назад Пятнистый Сэм уехал домой, в кратер Циолковского, а вчера родители любопытной Тоны увезли её на Землю, в Аризону. Никки задумчиво посмотрела на пустые места за столом.
- Моя медицинская страховка кончается, - сказала она. - Большая Тереза вчера строго спросила, кто может забрать меня отсюда. Но я не знаю никаких родственников на Луне или на астероидах, да и вообще их, кажется, нет. Тогда Тереза сказала, что директор госпиталя велел отправить мой файл в Детскую комиссию или Центр новой семьи… что-то в этом роде. Как-то странно она прятала при этом глаза… В любом случае, я совсем не хочу иметь новых родителей. У меня уже есть и мама, и папа - и, хотя они умерли, я-то знаю, что они у меня есть, и я их очень люблю… Понимаешь?
Кафе опустело, но они продолжали сидеть за столом.
- Понимаю… мне тоже некуда деваться… - вздохнул Джерри. - И я тоже не хочу в чужую семью, я слишком… взрослый, чтобы начинать всё заново…
Они помолчали.
- Я хочу рассказать тебе, как это случилось… - вдруг решившись, с большим трудом продолжил Джерри. - Три года назад мама с отцом поехали в театр, оставив меня дома… И на их автомобиль налетел кибергрузовик, потерявший управление… Мама умерла, а отец попал в госпиталь. Когда папа вышел из больницы, он забрал меня, и мы улетели на Луну, на отдалённую обсерваторию, где никто, кроме нас, не жил. Он очень изменился после маминой смерти и много времени стал проводить со мной - играл, развлекал, учил математике, строил со мной самодельных роботов. Наверное, он тоже видел во мне мамину бессмертную душу… Отец бросил свою работу, а он был известный математик; никуда сам не ездил и меня не отпускал - я даже в школе учился заочно и без особого прилежания. Но этой зимой, перед Рождеством, он вдруг отправил меня в Архимед-Сити, к своему старому другу, у которого два сына примерно моего возраста. Мы неплохо проводили время, а через две недели в папину обсерваторию попал крупный метеорит… - Голос Джерри перехватило.
- Метеорит попал в обсерваторию?! - ужаснулась Никки. - Невероятный случай!
- От неё ничего не осталось - лишь глубокий кратер… - с трудом продолжил Джерри, глядя в стол. - Когда я увидел эту яму в иллюминатор, я… потерял контроль над собой, бил кого-то… даже кусался и хотел там остаться, чтобы меня высадили… и меня привезли в этот госпиталь.
Джерри поднял голову и посмотрел на Никки тоскливыми глазами раненого оленя. На его впалых щеках лежали глубокие тени. Она положила на его судорожно сжатые руки свою небольшую крепкую ладошку со старыми шрамами.
- Джерри, ты можешь сделать для них только одно - стать счастливым, - сказала Никки, - помни, что только в тебе жива бессмертная душа твоих родителей…
- Я впервые смог рассказать о них… - Джерри прерывисто вздохнул. - Ты одна сможешь меня понять, потому что ты тоже одна на этом свете.
- Одиночество - страшная штука, я знаю это… - кивнула Никки. - Но сейчас нас двое, а это совсем, со-овсем, со-о-овсем другое дело!
И она толкнула его в плечо жёстким кулачком.
Грустное лицо Джерри смягчилось слабой улыбкой. А Никки с удовольствием подумала, что Джерри, улыбаясь, становится совсем другим человеком…

Глава 3
ЖЕЛЕЗНЫЙ ДРОВОСЕК

Никки лихо вкатилась в лифт, едва не впилившись в большое зеркало. Затормозив коляску так, что её занесло юзом, она нажала кнопку этажа кафетерия. Пока лифт гудел, в его зеркальную стену Никки успела скорчить с десяток преотличнейших рож. Кабина остановилась на такой кошмарной рожище, что её решено было обязательно показать Джерри. Ха! Он помрёт от зависти!
Никки выкатилась из открывшихся дверей и удивилась - это оказался не кафетерий, а технический этаж, заставленный полками, ящиками и громоздкими аппаратами. Она здесь ни разу не была. Вряд ли тут можно позавтракать… не ту кнопку она нажала, что ли? Не успела она с любопытством оглядеться, как двери лифта закрылись и он уехал. Никки развернула кресло и нажала кнопку вызова, но та не зажглась. Девочка безрезультатно попробовала ещё и ещё раз, потом осмотрелась вокруг внимательнее: лифтовая дверь только одна, других выходов не видно.
Сзади раздался лязг, и Никки обернулась. По проходу двигался здоровенный ремонтный робот с плазменным резаком в одной руке и гвоздемётом в другой. Бочкообразная грудь, голова с сейф и длинные конечности со стальными клешнями. Ремонтник грохотал огромными плоскостопыми ножищами всё ближе и смотрел выпуклыми фасеточными глазами прямо на девочку.
Она громко и весело спросила:
- Скажи, пожалуйста, Железный Дровосек, как мне попасть в кафетерий?
Робот-невежа не ответил, но резак в его клешне вдруг включился на полную мощность и выпустил синий шипящий клинок. Никки хорошо знала этот плазморез, он здорово выручил её при перестройке оранжереи. Она почувствовала неладное и попятилась в проход между ящиками.
В ответ робот вскинул гвоздемёт и выстрелил в девочку грохочущей очередью крупных гвоздей! Привязанная к коляске Никки успела лишь вскрикнуть и дать креслу максимальный задний ход. Гвозди прожужжали в воздухе стаей железных шмелей, а один больно цапнул её в плечо, оставив глубокий касательный прорез.
А-АХ!
Все сомнения исчезли: ремонтник сошёл с ума, хотя Никки никогда о таком заболевании роботов не слышала. Она успела отъехать, а когда между ней и Железным Дровосеком оказался стеллаж, быстро развернула кресло и рванула в глубь склада на предельной скорости.
- РОББИ, ЧТО ПРОИСХОДИТ, ЧЁРТ ПОБЕРИ?! - закричала Никки.
- Не знаю! - честно признался её друг.
Никки мчалась между штабелями коробок, следя за врагом в зеркало заднего обзора, которое раньше всегда её смешило: зачем оно на инвалидном кресле? Когда робот появился в проходе, она резко свернула в ближайший коридор и чудом избежала следующей очереди здоровенных гвоздей - кажется, пятидюймовых. Железные стрелы громко простучали по стеллажам, по шляпку вонзаясь в толстые стенки ящиков. Один из гвоздей срикошетировал о металлическую пластину массивного прибора и сердито прогудел у Никки над самой головой, больно выдернув прядь волос.
Почему этот Дровосек к ней привязался?! Девочка чувствовала себя совершенно беспомощной в этом кресле, её сердце бешено стучало. Никки нажала на ходу красную кнопку на коммуникаторе коляски и попыталась позвать кого-нибудь на помощь, но на вызов никто не отвечал. «Это не случайность, это охота за мной!» - мелькнула отчаянная мысль, и Никки свернула в другой проход, не дожидаясь появления робота в обзорном зеркале. Есть ли у него инфравизор? Если это охота, то должен быть. Значит, от робота спрятаться нельзя - он загонит Никки в тупик и прикончит.
- Робби, зови на помощь!
- Сразу позвал, как только этот урод начал стрелять, - откликнулся Робби, - но лифт заблокирован, как и все двери на этаж. Охрана уже пробивается сюда! Надо продержаться несколько минут.
- Он меня убьёт за несколько секунд! Ты можешь его остановить? - Она снова резко свернула, но топот разогнавшегося робота раздавался всё ближе.
- Я пытаюсь всё время, - ответил Робби, - но его каналы связи отключены, он замкнут сам на себя!
- Ч-чёрт!
Сердце Никки бушевало, как лесная птица в клетке, в венах звенел адреналин. «Думай, Никки, думай! Железную сволочь надо стреножить. Такую махину ничем механическим не проймешь… разве трактором его придавить, мерзавца… как-нибудь ослепить… краской?.. но у него сенсоры по всему телу… электрическим разрядом ударить?»
Пот заливал глаза, а рубашка намокала кровью раненого плеча. Никки свернула два раза подряд - и очутилась между высокими стеллажами, плотно заставленными ящиками. Она услышала лязганье робота по соседнему проходу и затихла, очень надеясь, что Дровосек её потеряет за стеной приборных упаковок. Но ремонтник остановился как раз напротив Никки и, ни секунды не сомневаясь, стал пробиваться к ней сквозь стеллажи. Робот ломал ящики и балки легко, как буйвол кустарник.
Над головой Никки закачался контейнер, и девочка снова устремилась в полутёмный проход. Ящик с грохотом рухнул сзади, и стеклянно-металлические детали со щедрым звоном разлетелись по полу. В зеркале коляски Никки увидела грозную фигуру, выбравшуюся из разгромленных стеллажей. Под тяжёлыми ногами хрустела электронная требуха разбитых приборов.
- Ищи его слабое место! - крикнула она Робби, на всей скорости подъезжая к концу стеллажной стены.
Сзади снова загремели выстрелы. Никки, как смогла, увернулась от длинной очереди гвоздей и едва не опрокинулась на повороте. Надо что-то предпринимать! Она резко тормознула перед полками с инструментами. Несколько секунд - и её колени были полны гаечных ключей и молотков. Она ещё успела прихватить пару пластиковых банок с краской, когда ей пришлось снова убегать от преследователя. Чуть позже Никки остановилась на развилке коридоров, развернулась и стала ожидать появления робота.
Она успела свернуть крышки с банок, и тут башмаки робота загромыхали совсем близко. Никки, не дожидаясь его появления, с силой метнула в проход гаечный ключ, потом и молоток. И отправила туда же банку с краской. Робот выскочил из-за угла, увидел Никки и нацелил на неё гвоздемёт.
Гаечный ключ с безрезультатным грохотом ударил в металлическую скулу, зато массивный молоток сочно впечатался в правый фасеточный глаз робота и оставил густую сетку трещин - пусть подпрограмма самосохранения в этой железной репе немного поразмыслит! Первая банка с краской пролетела мимо головы, зато второй снаряд, брошенный уже не наугад, врезался в грудь робота, смялся и выплеснул фонтан серой жижи ему прямо в лицо, полностью залив другой, неповреждённый глаз.
Никки, не ожидая, когда до робота долетят остальные железяки, быстро развернулась. Сзади раздался грохот очереди из гвоздемёта. Не помогла краска! Несколько острых импровизированных снарядов попали в её коляску, а один стальной стержень, пробив пластиковую спинку кресла, глубоко вонзился Никки под лопатку.
Она вскрикнула от боли, изо всех сил надавила на пульт управления и свернула за спасительный угол.
- Можно его взять электрическим разрядом? - в панике крикнула Никки.
- Да! Хорошее напряжение на голову его замкнёт! - ответил мудрый, но беспомощный Робби.
Одежда на спине Никки пропитывалась кровью, остриё вонзившегося под лопатку гвоздя причиняло нестерпимую боль, от которой голова плыла и всё вокруг качалось. Мчась по очередному проходу и лавируя между сваленным на пол оборудованием, Никки с ужасом увидела, как в конце прохода из полумрака проступает стена.
- Это тупик!!
Она на полной скорости летела к безвыходному концу коридора и лихорадочно пыталась придумать какой-нибудь спасительный трюк, но в мутную голову ничего не приходило. В метрах пяти от стены кресло всё-таки натолкнулось на разбросанный хлам и опрокинулось. Силовые захваты умной машинки решили, что лучше разомкнуться, чем сломать ей кости, и Никки вылетела из кресла.
Она шлёпнулась с размаху на пол, по инерции проехала на животе до стены и врезалась в неё раненым плечом. Адская боль! Кровь из ран на спине и на плече заструилась сильнее, но Никки, цепляясь рюкзаком с Робби за какие-то углы, быстро поползла вдоль стены, забиваясь как можно глубже под контейнеры.
Робот настиг опрокинутую коляску и стал в упор кромсать её из гвоздемёта, одновременно орудуя плазменным резаком. Никки, с ужасом оглядываясь на этого психа, доползла до стены, увидела на ней высоковольтную розетку и сбила её ударом тяжёлой штуковины со стеллажа. Выхватив из кармана рюкзака серебристые перчатки, Никки надела их и засунула руки прямо в голые электрические контакты. Раздался треск, и запахло палёным пластиком.
Через пару минут запас гвоздей у железного маньяка кончился, а расстрелянное кресло превратилось в тёмного дымящегося ежа. Робот наклонился и внимательно рассмотрел результат своих действий. Он даже поднял длинными лапами обгорелые остатки коляски и поднес их к повреждённым глазам, близорукая скотина! В конце концов кибер осознал, что в кресле никого нет, и снова переключился на поиск.
Яркая трескучая электрическая дуга немедленно привлекла его внимание, он снова увидел Никки и радостно устремился к ней. Скорчившейся в углу девочке уже некуда было бежать или ползти. Робота отделяли от неё два метра полок с приборами, и он с грохотом стал пробиваться к Никки, орудуя могучими клешнями, которые сами по себе являлись грозным оружием. Здоровенный ремонтник легко ломал рамы стеллажей, нагруженных оборудованием. Полки рушились вокруг Никки, грозя её раздавить или изувечить.
Она стоически переносила сыплющиеся удары, не двигаясь с места и совершая плавные и сложные движения пальцами в серебристых перчатках. В ладонях у неё билось электрическое пламя, брызгая во все стороны искрами.
Робот отбросил последние балки, отделявшие его от Никки, и занёс над ней потрескивающее голубое лезвие плазменного резака.
Никки осторожно, как чашку с водой, подняла ладони навстречу роботу, раскрыла их и сильно дунула. Из её рук ослепительной бабочкой выпорхнул искрящийся жёлтый шар размером с теннисный мяч и устремился к Железному Дровосеку.
Тот отшатнулся, но было уже поздно: шаровая молния ласково прильнула к его лицу - раздался мощный взрыв. Фасеточные глаза робота лопнули, и осколки засыпали съёжившуюся Никки. Металлические части головы Дровосека мгновенно раскалились, а пластиковые запузырились и почернели. Плазменный резак погас, и огромный робот ремонтник застыл мёртвым закопчённым истуканом.
Стало тихо, и Никки услышала далёкие удары в дверь. Девочка медленно приподнялась среди обломков и застонала от боли в израненном теле. Осторожно переведя дыхание, она хрипло спросила у Робби:
- Как ты?
- Не беспокойся, со мной всё в порядке. Ты - молодец, неплохо справилась. Слышишь удары? Сейчас прибудут… эти спасатели. - В голосе Робби явственно прозвучала странная для компьютера ирония.
Воняло горелой краской и пластмассой. Никки с трудом привалилась к стене, чувствуя, как течёт по спине кровь и кружится голова.
- Ничего себе сходила на завтрак…
С топотом приближались люди. Впереди бежал человек в униформе и с пистолетом - увесистый, но быстрый и опасный в движениях. За ним шлёпали пятеро охранников госпиталя. В конце процессии рысила Большая Тереза с парой врачей.
- Что за погром вы здесь устроили? - властно гаркнул подбежавший человек, видимо начальник охраны.
Никки потрясённо уставилась на его покрасневшую физиономию с колючими глазками, потом перевела взгляд на подоспевшую Большую Терезу и сказала слабым голосом:
- Тереза, и такие идиоты работают в вашей охране?
Старший охранник аж перекосился от оскорбления, но его оттеснили взволнованные врачи, подняли Никки на руки и понесли к заработавшему лифту.
- Вас вызовут для объяснений! - рявкнул сзади охранник с колючими глазами. - И вам долго придётся расплачиваться за нанесённый ущерб!

Никкины раны зашили и обработали в блоке интенсивной терапии под причитания Большой Терезы. Та хотела прописать ей постельный режим в той же палате, но Никки категорически отказалась. Она не чувствовала себя в безопасности в помещении, код от которого знали десятки людей.
Возле дверей комнаты, где Никки делали перевязку, девочку ждал потрясённый и бледный Джерри, беспрерывно ерошащий и без того взлохмаченные волосы.
- Я больше никогда не оставлю тебя одну в этом госпитале! - выпалил он и встал с самым решительным видом возле её нового инвалидного кресла.
- Спасибо, - устало улыбнулась Никки, - пошли завтракать… или обедать… ужасно есть хочется… особенно пить… - слабо бормотала она на ходу, - обычное дело после кровопотери… помню, я жутко порезалась в оранжерее…
Не успели они закончить с едой - Никки еле шевелилась от усталости и ранений, - как с грохотом распахнулась дверь кафетерия и вошли трое: давешний начальник с эскортом из двух охранников. Свирепы и опасны - настоящие громилы.
Никки что-то прошептала Робби и выпрямилась в ожидании. Трое громил угрожающе обступили стол - высокие, как башни, в серо-зелёной униформе с золотыми шевронами и с пистолетами на ремнях, - и начальник охраны громко заявил:
- Следуйте за нами! Вы должны немедленно пройти в мой кабинет и дать полный отчёт о случившемся!
Очевидно - привык к беспрекословному повиновению.
- Сегодня я занята, - и Никки допила своё обычное кьянти, стараясь движением рук не тревожить повязку на спине.
- Вы разгромили склад, уничтожили ценного робота и отказываетесь дать объяснения?! - опешил главный громила. - Я заявил об этом случае вандализма в комиссию по правонарушениям несовершеннолетних. Вам скоро придётся переселиться из госпиталя в хорошо охраняемый лагерь для юных преступников!
Никки хранила молчание.
Охранник посмотрел на стол, схватил пустой бокал и внимательно обнюхал его.
- Вы ещё и малолетняя алкоголичка? Очень хорошо! Это дополняет общую картину вашей социопатии.
Джерри вскочил на ноги и сжал кулаки, хотя весил раза в два меньше начальника.
- Спокойно, Джерри, - это легкий случай, я справлюсь сама, - сказала без следа иронии Никки. Она в упор рассматривала охранника; от этого презрительного синего взгляда его колючие глаза дрогнули в припухших веках и Даже попытались вильнуть в сторону.
Недолгая пауза прервалась коротким бипом из рюкзака, и Никки не спеша заявила старшему охраннику:
- Я дам нужные объяснения завтра, в десять часов утра. Но не в вашем кабинете, а у директора госпиталя и в присутствии Лунной полиции.
- При чём тут полиция? - нахмурился начальник охраны. - Кто её вызвал?
- Это я обратилась к властям, а теперь убирайтесь вон - вы мне мешаете обедать. У меня аллергия на болванов, да и морда у вас, братец, препротивнейшая.
Кругом раздался дружный смех. Начальник охраны заскрежетал зубами и стиснул кулаки размером с две тыквы. Он обернулся и увидел, что на него обращены десятки скалящихся детских лиц, а его собственные подчинённые смущённо крутят головами и отводят глаза, пытаясь прогнать с физиономий невольные ухмылки.
- Хорошо же! - яростно зашипел он. - Завтра я вызову людей из колонии несовершеннолетних уголовников, и вы, мисс алкоголичка… - вы даже не представляете, как быстро окажетесь за решеткой!
Он круто развернулся и, топая, вышел из комнаты вместе со своими гвардейцами.
Никки потянулась к кофейной чашке и отпила глоток. После стычки с охранником она стала выглядеть, как ни странно, бодрее.
- Джерри, - спросила Никки, - как можно перепрограммировать ремонтного робота для нападения на человека?
Джерри стоял и с ненавистью смотрел на закрывшуюся за охранниками дверь. Услышав Никки, он плюхнулся на стул и с трудом разжал кулаки.
- Это невозможно, - произнёс он глухим, прерывающимся от волнения, голосом. - Во все главные процессоры мобильных роботов встроены защитные программы. Они запрещают роботу нападать на человека или наносить ему вред. Эти правила вшиты в хард при изготовлении, их нельзя перепрограммировать в принципе…
- Давай признаем, что это возможно - клянусь Юпитером, я свидетель! - и пожалуйста, подумай, как это могло быть сделано, - сказала Никки, - ты же у нас эксперт по роботам.
Джерри польщённо улыбнулся и надолго задумался. Вокруг них посетители кафе бурно обсуждали утренние события.
- Возможны только два варианта… - наконец заговорил Джерри.
Никки хмыкнула:
- Ну вот, то - невозможно, то - сразу два варианта!
- … первый вариант - кто-то обладает достаточным могуществом, чтобы изготавливать свои процессоры и вшивать в них нелегальные правила. Это о-очень дорого, да ещё надо вытащить старый процессор из робота и засунуть вместо него новый чип. Это как поменять пломбу на зубе живого тигра: голова робота похожа на хороший сейф, который охраняется самим роботом. Только компания-производитель ремонтника знает, как добраться до процессора, тем более - заменить его. Второй вариант проще - кто-то обманул робота.
- То есть? Как можно обмануть безмозглого болвана?
- Роботы могут перепрограммироваться для различных работ, не входящих в конфликт с зашитыми в хард императивами. Ему нельзя скомандовать - убей человека с такой-то внешностью. Он не послушается незаконного приказа и даже вызовет полицию. Но можно попробовать перестроить зрение робота. Насколько я помню, данные с телеобъективов этого ремонтника обрабатываются периферийными процессорами. В эти чипы заложены лишь программы автоматической классификации объектов. Чтобы робот напал на человека, нужно, чтобы видеочип, распознав изображение девочки с рыжими волосами, не рассуждая, заменил его и передал в главный мозг изображение собаки или крокодила. Против убийства животных центральный процессор не имеет запретов.
- Робот получил приказ убить бешеного медведя, а в его глазах я и выглядела этим медведем?
- Да. Такой вариант тоже нетривиален - серьёзная переделка программы зрения требует весьма профессиональной работы, плюс нужно иметь доступ к роботу для перепрограммирования.
- Мог этот тип такое провернуть? - Никки кивнула на дверь, в которую выскочил начальник охраны.
- Доступ к роботу он имеет, но такое перепрограммирование точно сделать не мог - иначе он работал бы в другом месте и за совершенно другие деньги… Кроме того, он служил в этом госпитале ещё до тебя. Вряд ли кто-то из твоих врагов мог предвидеть, что ты здесь появишься.
- Логично… А мог он ввести в робота софт, написанный кем-то?
- Наверное, да, после хорошего инструктажа даже такой громила справился бы.
- Значит, его могли нанять… надавить или подкупить. Этот верзила где-то имеет слабину. Робби, ты всё слышал?
- Конечно, - раздался глуховатый голос Робби из рюкзака. - Джерри - молодец! Я с ним согласен. Вариант перепрограммирования видеопроцессинга более прост, а следовательно, по «бритве Оккама», наиболее вероятен.
- Ну что ж, тогда за работу… - сказала Никки. - Ты проводишь меня, Джерри?
- Конечно. А ты куда?

Предыдущая страница 4 Следующая страница


5 Ник Горькавый

- К себе в комнату. Я действительно буду сегодня занята. Не волнуйся за меня - мою дверь заблокирует Робби, это будет лучше, чем сейф.

На следующее утро Джерри постучал в дверь Никки условным стуком, и они пошли в кафе по пологим пандусам аварийных лестниц, избегая лифтов, - все знают, как ненадёжна эта техника. За завтраком Никки, всё ещё бледная от потери крови, но уже пришедшая в себя после вчерашних событий, подробнее рассказала о нападении робота и как она убегала от него «зайцем на колёсах».
- Как же ты смогла его уничтожить? - поразился Джерри.
- Следуя совету Робби: дать электрический разряд на головной процессор робота.
- И ты убедила робота свернуть уши трубочками и засунуть их в розетку?
Никки засмеялась.
- Ты знаешь, что такое шаровая молния?
- Конечно, я даже видел популярный фильм про эти молнии - они до сих пор остаются загадкой. Они возникают во время сильных гроз, но засечь их удается крайне редко. Воспоминания случайных и перепуганных наблюдателей - не очень эффективный способ изучения молний, а в лаборатории - искусственным путем - они никак не получаются. Знаю, что в них содержится много энергии, они опасны и могут взрываться.
- Хм… странно. Недавно я увлеклась физикой низкотемпературной плазмы и шаровыми молниями - и много экспериментировала с ними. С помощью расчётов Робби я научилась довольно легко получать их из электрической дуги… там нужно аккуратно запустить ротор по поверхности, чтобы возникла магнитная удерживающая сила. Шаровая молния - это набор солитонов - устойчивых уединённых волн, бегающих по замкнутым плазменным каналам… красивая самоподдерживающаяся система, почти сверхпроводящая… и химия в молнии очень интересная. Обожаю такие штучки! Я, улетая со «Стрейнджера», даже взяла с собой образец химикалиев для изготовления молнии.
- Ничего не понял, - вытаращил глаза Джерри. - Ты сожгла робота шаровой молнией?!
- Ну, что-то вроде этого… Я вовремя вспомнила, что в рюкзаке у меня лежат металлизированные перчатки и кубик смеси для получения молнии, и успела ими воспользоваться. Причем жутко нервничала, что заряда не хватит, копила до последнего момента. Мне повезло, что там высоковольтные выходы вдоль всей стены…
- Ну, Никки, ты даешь! Ссориться с тобой вредно для здоровья, даже если оно железное, как у полутонного робота!
После завтрака Джерри довел Никки до дверей кабинета директора госпиталя и остановился у порога.
- Ты чего? - обернулась Никки.
- Меня же не приглашали…
- Я тебя приглашаю.
- Ну тогда, конечно… - храбрясь, сказал Джерри и, здорово нервничая, шагнул за Никки в просторную комнату. Там уже собралось человек десять.
- Наш буйный пациент прибыл! - громко сказал главный охранник, и все люди в кабинете повернулись к двери.
Никки проигнорировала колючеглазого, остановила коляску на середине комнаты и внимательно всех осмотрела. Кроме директора госпиталя, которого Никки видела раньше лишь однажды, за длинным столом сидела явно взволнованная и чем-то расстроенная Большая Тереза и ещё один знакомый Никки врач. Он не кивнул, а только прищурился, встретив её взгляд.
Возле директора стояли начальник охраны с ещё одним униформенным подчинённым и пара лунных полицейских в серой форме. В углу сидели двое в неизвестных Никки тёмно-коричневых мундирах и женщина в синем деловом костюме. Выражения физиономий присутствующих Никки не понравились. Глазу отдохнуть было не на ком.
Директор нахмурился и произнёс властным голосом:
- Мы собрались здесь, чтобы расследовать вчерашний инцидент, совершенно неслыханный в нашем известном и почтенном Лунном госпитале. Нашему учреждению нанесён ущерб, по первым оценкам, достигающий полумиллиона долларов. Мы должны принять немедленные… э-э… практические меры по итогам нашего расследования. Начальника охраны мы уже заслушали. Всё, в общем, ясно. Но всё-таки: мисс Гринвич, можете ли вы внятно объяснить историю с разгромленным складом и уничтоженным роботом? И я прошу вашего… э-э… приятеля покинуть мой кабинет.
Никки внимательно посмотрела на него и сказала ничуть не менее строгим и уверенным голосом:
- Во-первых, здравствуйте, мистер Джембовский. Во вторых, насколько я знаю, вы временно исполняете обязанности директора Лунного госпиталя…
Директор от неожиданности поперхнулся и побагровел.
- … но я не знаю остальных участников совещания, так что представьте мне их, пожалуйста. Это надо и для моего адвоката, - и она указала на Робби, демонстративно поблёскивающего телеобъективами.
Из динамиков Робби донёсся низкий голос:
- Адвокат Дименс, из адвокатской конторы «Дименс и Брендин», Луна-Сити, приветствует всех присутствующих и подтверждает совершение юридически легитимной видео- и аудиозаписи данного совещания.
Лица у некоторых присутствующих заметно вытянулись.
- В свою очередь, представляю вам моего технического эксперта, - продолжила невозмутимо Никки, указав на Джерри, - мистера Джеральда Уолкера!
Директор насмешливо воскликнул:
- Эксперт-подросток?! Что за бред! И юристы с этим согласны?
- Безусловно, - мгновенно откликнулась контора «Дименс и Брендин». - Экспертом на суде может считаться любой человек, названный таковым одной из сторон. Естественно, другая сторона может вызвать в противовес другого эксперта, и уже суд будет решать, кто из них… гм… более эксперт.
Джерри повеселел, отбросил длинные волосы со лба и встал возле кресла Никки в независимой позе.
Директор же, наоборот, с помрачневшим лицом стал называть присутствующих. «Коричневые» люди с малоподвижными физиономиями оказались охранниками-педагогами из колонии для детей-правонарушителей, как и обещал вчера громила. Эта колония являлась формально не тюрьмой, а некой помесью клиники для подростков с антиобщественным поведением и социального центра, где дети ожидали рассмотрения своих дел в суде. Поэтому попасть туда можно было действительно очень быстро, а вот выйти… замки на тамошних воротах ничем особенным не отличались от тюремных. Женщина в синем костюме представляла Детскую комиссию, ведавшую центрами по поиску новых семей, или, проще говоря, сиротскими приютами. Считалось, что они получше, чем колонии, но всё равно мерзость - уже самим фактом своего существования.
По окончании процедуры знакомства директор снова бесцеремонно потребовал от Никки объяснений. Она холодно улыбнулась ему:
- Стакан воды, пожалуйста! - Не то чтобы ей хотелось пить, но Никки полагала, что урок хороших манер полезен даже таким взрослым дядям.
Пока ей наливали воду, она повернулась к полицейским и спросила:
- У вас есть с собой оружие?
Старший из полицейских удивился:
- Конечно! И что?
- Будьте настороже, - безмятежно сказала Никки.
Тут громила не выдержал и заявил на всю комнату:
- Что за комедию она тут ломает? Напоминаю, что эта буйная мисс, кроме всего прочего, - алкоголик с многолетним стажем. И сейчас нас будут потчевать порцией горячечного бреда!
- Ага, - улыбнулась довольная Никки, - кое-кто занервничал и даже стал забегать немножечко вперёд… Мистер Джембовский, если ваш начальник - хе-хе! - безопасности ещё раз перебьёт меня или хотя бы просто откроет рот, пока я не закончу, то я немедленно подключаю это совещание к прямой трансляции не только для моих адвокатов, но и для Лунного Телеканала Новостей. Робби, приготовься… Вам нужна такая реклама?
- Замолчите, Джонс! Будете выступать, когда вам предложат! - рявкнул на своего сотрудника побледневший временный директор.
- Очень хорошо, - и Никки повернулась к неожиданно засветившемуся настенному экрану. - Это изображение с видеокамеры третьего подземного этажа. Запись сделана два дня назад. Робот-ремонтник стоит на его обычном месте между стеллажами.
- При чём тут позавчерашние видеозаписи? - не выдержал директор.
- Настоятельно рекомендую и вам поменьше суетиться, господин директор, - отрезала Никки, - помолчать и послушать, тогда вы не будете выглядеть… таким временным.
Директор сжал рот в тонкую линию и стремительно покраснел.
Изображение робота исчезло с экрана.
- Два дня назад камера перестала работать. Охранники решили, что это обычная неисправность… через полчаса камеру заменили, и изображение восстановилось.
На стене снова появился Железный Дровосек на фоне стеллажей.
- Сравним положение робота до и после ремонта камеры, - продолжила Никки слегка скучающим тоном учителя, объясняющего решение задачи тупым ученикам.
На экране быстро сменялись старый и новый кадры - и все увидели, что на новом кадре левая рука робота слегка поднялась, а также исчез моток провода, раньше валявшийся у ножного шасси.
- Робот данной конструкции не пританцовывает в выключенном состоянии. Ежу понятно, что с роботом кто-то поработал, предварительно испортив камеру наблюдения. Теперь о вчерашнем дне, - перешла Никки к главному. - В 9.16 утра я зашла в лифт на пятом этаже, чтобы поехать в кафе, и нажала кнопку первого этажа.
На схеме маленькая фигурка в лифте двинулась вниз.
- В этот момент кто-то с центрального пульта перехватывает управление лифтом. Тот проезжает кафетерий и опускается до технического уровня. Все видеокамеры на подземных этажах сразу же отключились. Когда я вышла из лифта, его дверь немедленно закрылась, он был поднят на нулевой этаж и полностью обесточен. Лифт сам стал недоступен, да ещё и перекрыл собой шахту. Одновременно все двери, ведущие на нижние этажи, оказались наглухо закрытыми по аварийному коду. Может, кто-нибудь попытается утверждать, что это случайные совпадения или что это всё я проделала сама? - спросила саркастически Никки. - Я вчера слышала что-то подобное… Кстати, в этом госпитале прекрасные нейроспециалисты - они могут оказать нужную помощь в восстановлении логических связей.
Молчание.
- Теперь реконструкция вчерашних событий, - уверенно продолжала Никки. На экране появился план склада сверху. - Это несложно, - добавила Никки, - ведь всё происшедшее на складе записано видеокамерами моего компьютера.
И эта новость неприятно поразила некоторых присутствующих.
- 9.19 - к лифту подъезжает робот, вы видите его изображение справа. Я не могу вызвать лифт и вежливо прошу помощи, но вместо этого он включает плазменный резак. Я начинаю пятиться в проход между стеллажами, а эта железная скотина выстреливает в меня очередью пятидюймовых гвоздей. Один разрезает мне плечо…
Оба полицейских напряглись и выпрямились в креслах внимательно глядя на настенный монитор. Фигурки на схеме задвигались. Трансляция видеозаписи Робби занимала часть экрана, правда, изображение здорово прыгало. Никки невозмутимо продолжала:
- … Я играю с роботом в пятнашки… вторая очередь гвоздей проходит мимо. Если кто-нибудь недоверчивый сочтет показанные кадры просто анимацией, то он может вооружиться клещами и найти на складе множество доказательств моим словам. Эти доказательства забиты по самую шляпку в ящики и полки… Здесь я пытаюсь позвать на помощь по коммуникатору кресла, но он не сработал, что необычно для такого надёжного устройства. Вызов прошёл только с моего личного компьютера. Робот пробивается ко мне сквозь стеллажи, роняя всё, что только можно уронить… Теперь вы знаете, кому предъявить счёт за разбитое оборудование… Робот снова стреляет… Тут я бросаюсь в него молотками и крашу его в более весёлый цвет… На этом перекрестке ещё одна очередь попадает в спинку кресла и снова ранит меня, уже сильнее…
Большая Тереза невольно охает при виде никелированного гвоздя, глубоко пробившего кресло и спину Никки.
- Потом я попадаю в тупик… Кресло опрокидывается… Я лечу дальше и ударяюсь о стену… Тут изображение здорово скачет - это мы с Робби галопом ползём под стеллаж… 9.26 - железный болван настигает упавшее кресло, расстреливает его всем боезапасом и крошит резаком. Не обнаружив ничего в кресле, робот снова ищет меня…
Напряжение в комнате достигло предела: все, затаив дыхание, смотрели за стремительно раскручивающимися на экране драматическими событиями. Красное лицо громилы Джонса блестело от пота.
- … Этот маньяк увидел меня и начинает крушить пол с оборудованием. Всем хорошо видно, кто разбил ваши приборы? 9.30 - робот попадает под электрический высоковольтный разряд, выходит из строя и переходит в категорию утиля. Вот и всё.
На последних секундах фильма робот ломал полки, а потом взрывался, как будто съел хорошую гранату. Шаровой молнии на кадрах видно не было.
- Да, забыла про конец, - улыбнулась Никки.
На весь экран появился начальник охраны, гаркнувший:
- Что за погром вы здесь устроили?!
И голос Никки за кадром:
- Тереза, и такие идиоты работают в вашей охране?
Оскорблённая физиономия Джонса застыла на стене, а в комнате захохотали, отходя от напряжения последних минут. Смеялись все, за исключением яростного Джонса. Тот не выдержал обет молчания и вскочил на ноги:
- Это всё фальшивка - от начала до конца!
Большая Тереза встала во весь немалый рост, вплотную подошла к Джонсу и сказала таким свирепым голосом, что здоровенный охранник попятился:
- Я вчера лечила раны этой девочки и свидетельствую, что она чудом избежала смерти. Гвоздь остановился в нескольких сантиметрах от её сердца! Эти ранения - тоже фальсификация?! Как вы - начальник безопасности! - могли допустить такое в нашем госпитале?! Испорченные камеры, неработающие лифты, взбесившиеся роботы!..
Джонс скис на глазах и сел на свой стул. Зато поднялся старший полицейский:
- Именем Лунной Республики открываю судебное дело номер 112 643 по факту покушения на убийство и нанесение телесных повреждений пациенту Лунного госпиталя Николь Гринвич, а также причинение ущерба имуществу госпиталя. Дело включает обвинение против начальника службы безопасности госпиталя Биллроуза Джонса за халатность при исполнении служебных обязанностей, повлекшей вышеперечисленные факты. Формулировки предварительные.
Полицейский посмотрел на Никки:
- Мисс Гринвич, прошу вас переслать мне эти материалы. Не могли бы вы прояснить два вопроса - как вам удалось достать служебные записи с видеокамер госпиталя? И насчёт этого электрического разряда - я никогда не видел, чтобы короткое замыкание могло вызвать такой… взрыв.
- Показанные материалы уже посланы вам, офицер Горбин, - спокойно сообщила Никки. - Записи с камер и информацию о работе центрального пульта я раздобыла через компьютерную сеть госпиталя… правда, никого не спрашивая, но, насколько я понимаю, никакого нарушения закона я не совершила. Если понадобится, то мой адвокат может добиться официальной выдачи этих данных - ведь там содержится информация, имеющая отношение ко мне лично.
- Безусловно! - взволнованным голосом подтвердил адвокат Дименс.
- Про сгоревшего робота ничего не хочу добавить. Его останки в вашем распоряжении, и вы найдёте там только копоть и следы электрического разряда - уверяю вас, что на завтрак я хожу без гранатомета. Кстати, я ещё не закончила свои… э-э… свидетельские показания.
- Внимательно слушаю вас. - Офицер Горбин снова сел, при этом он отодвинул кресло так, чтобы видеть всех присутствующих в комнате.
- По заключению моего эксперта по кибернетике, подготовка робота к нападению производилась с помощью высококлассных программистов. Таких в госпитале нет, и очевидно, что следы вчерашних событий тянутся куда-то далеко.
- Не могли бы вы пояснить детальнее? - поднял брови Горбин.
- Джерри, пожалуйста, - попросила Никки, и Джерри, волнуясь и слегка запинаясь, изложил свои соображения о перекодировке системы зрения робота и обходе императивов центрального процессора.
Пока Джерри-эксперт говорил, Горбин внимательно слушал и делал пометки в компкнижке.
- Большое спасибо, - сказал Горбин после того, как Джерри замолчал. - Я ещё проконсультируюсь у наших экспертов, но лично для меня это звучит вполне убедительно. Беру этот фокус с процессорами на заметку и, - голос Горбина снова стал официальным, - именем Лунной Республики открываю судебное дело 112 644 по расследованию изготовления роботов, уязвимых для перепрограммирования с целью совершения противоправного действия - покушения на человека.
- Вероятнее всего, - продолжила снова Никки, - что покушению помогал кто-то из сотрудников госпиталя с широким доступом к системе контроля, секретным кодам дверей и лифтов, знающий систему слежения и видеокамер…
- Это невозможно! - возмущённо воскликнул директор госпиталя.
- Соучастником наверняка окажется высокопоставленный сотрудник службы безопасности, - спокойно продолжила Никки. - Извините за банальный совет, но рекомендую проверить недавние крупные поступления на банковские счета…
Тут охранник Джонс не выдержал и потерял голову. Он стремительным прыжком перемахнул через стол и со свирепым лицом бросился на Никки. От неожиданности все оцепенели. Раздались крики Терезы и кого-то ещё.
Джерри, стоявший возле коляски Никки, отчаянно рванулся навстречу Джонсу и с разбегу врезался плечом в его широченную грудь. Охранник покачнулся, притормозил, и в следующее мгновение Джерри сильнейшим ударом в лицо был отброшен далеко к двери.
Джонс подскочил к Никки, полностью загородив её своей массой от остальных, и занёс руку для удара, которым можно убить не только худенькую девочку, но и быка средних размеров.
Неожиданно громила получил в лицо сильную струю воды, зажмурился и закашлялся. В следующее мгновение полуослепший охранник с размаху налетел грудью на нечто твёрдое и болезненное, согнулся и стал оседать на пол. Тут же в охранника вонзились шок-иглы, посланные обоими полицейскими.
Когда массивное тело Джонса, подёргиваясь в конвульсиях, полностью рухнуло на ковёр, все увидели Никки с далеко выставленной правой рукой и выражением сильнейшего гнева и отвращения на лице.
Девочка быстро развернула кресло и очутилась возле неподвижно лежащего Джерри, по лицу которого струилась кровь.
- Джерри, Джерри! - позвала с тревогой Никки.
Тот медленно открыл глаза, и к нему устремились Большая Тереза и второй врач, пытаясь помочь, но толкаясь и мешая друг другу.
Никки яростно накинулась на подоспевших офицеров полиции:
- Я вас предупреждала - будьте настороже! Почему в присутствии полицейских двое подростков должны самостоятельно защищаться от нападения бандита?!
Офицер Горбин стал похож на онемелую рыбу, а его младший напарник-блондин заалел лицом.
- Я… приношу вам свои извинения, мисс Гринвич… Я недооценил опасность и… ваше предостережение. Вы имеете право составить заявление на имя начальника Лунной полиции о происшедшем, - сказал напряжённым голосом полицейский Горбин.
Из-за спин медиков послышался слабый голос Джерри:
- Никки, я в порядке…
Свирепое лицо Никки слегка смягчилось.
- Я не привыкла жаловаться… Ваши извинения принимаются.
Она отвернулась от смущённых лиц полицейских и указала на лежащую тушу Джонса:
- Вы его заберёте?
- Конечно, вне зависимости от вчерашних событий он должен быть арестован за сегодняшнее нападение на вас, - ответил с видимым облегчением Горбин.
- Хорошо, я буду спать спокойнее… Не думаю, что у него здесь остались сообщники, они явно руководили им извне.
Никки внимательно посмотрела на поднимающегося на ноги Джерри, вокруг которого хлопотали медики, развернулась и подъехала к группе людей вокруг директора.
- У вас остались вопросы ко мне, господа воспитатели? - обратилась она к милой парочке в коричневой униформе.
- Нет, мисс Гринвич, нас дезинформировали, и в сложившейся ситуации… мы не имеем ничего против вас, - ответил одутловатый мужчина с лицом встревоженного бульдога, работающий старшим охранником-педагогом колонии подростков с социопатическими отклонениями. Его напарница просто пожевала губами - видимо, в знак согласия.
- Теперь о вашем утреннем письме, господин Джембовский… - мрачно обратилась Никки к директору, пребывающему в полной прострации.
- Мисс Гринвич? - раздался голос адвоката из динамика Робби. - Извините, пожалуйста, что перебиваю вас. Я шокирован вчерашними событиями и тем, что я наблюдал сейчас. Восхищаюсь вашим мужеством, мисс Гринвич, и хочу быть в курсе всех ваших дел, чтобы эффективнее вам помогать. Объясните, пожалуйста, о каком письме мистера Джембовского идёт речь?
- Директор сообщил, что страховая компания прекратила платить за моё пребывание в госпитале. И предложил мне прямо сегодня переехать в центр Детской комиссии, проще говоря - отправиться в приют. Его представительница уже вызвана в госпиталь. - Никки в упор посмотрела на слегка смущённую даму в синем.
- Вопиюще! - воскликнул юрист. - Разрешите мне, мисс Гринвич?
- Конечно.
На стенном экране появилось строгое лицо пожилого адвоката Дименса с ухоженной пышной шевелюрой.
- Какие есть основания для прекращения страховых выплат на лечение мисс Гринвич?
- Не знаю, - нервно заговорил директор. - Я получил утром такое письмо от «Мун-Иншуранс» и, соответственно, направил аналогичное уведомление мисс Гринвич.
- Поразительная поспешность, но я немедленно начинаю расследование этого случая, и от «Мун-Иншуранс» ещё полетят перья!
- Пожалуйста, но что мне делать сейчас? Кто будет платить за пребывание мисс Гринвич в нашем госпитале? Это немалые деньги… В детском доме… э-э… в центре по поиску новой семьи ей будет лучше, она даже сможет найти себе новых родителей!
- Я считаю, - отрепетировано застрочила педагогическими очередями «синяя» дама из Детской комиссии, - что такой юной и неопытной девочке обязательно нужна квалифицированная забота! Переходный возраст для детей и осознание себя самостоятельной личностью не может проходить без присмотра опытного персонала и необходимой фармакологической поддержки! Ответственность перед обществом и освоение простейших трудовых навыков - главные приоритеты нашего центра! Все дети у нас чувствуют себя как в одной большой семье! У данного ребёнка нет явных генопатологий, и он имеет шанс найти себе новых родителей! Я не вижу ничего плохого в предложении директора Джембовского! - засияла фотогеничной улыбкой представитель Детской комиссии.
- А вы видите этого человека? - спросила Никки «синюю» представительницу и кивнула на бессознательное тело Джонса, разбросанное по полу и уже скованное наручниками.
- Д-да, - запнувшись, ответила делегат центра детского счастья.
- Его послали, чтобы прикончить меня, - спокойно сказала Никки. - Он арестован, но заказчики покушения на свободе. Полагаю, это они устроили аварию космического корабля и убили моих родителей десять лет назад.
Офицер Горбин немедленно застрочил в своей книжке.
- Если я попаду в какую-нибудь семью, то вполне вероятно, что очередной убийца доберётся не только до меня. Может ли ваш центр гарантировать мне и моим опекунам безопасность?
- В сложившихся обстоятельствах… Если всё, что вы говорите, - правда, то, конечно, мы такой гарантии дать не можем… Это совершенно не наша компетенция… - растерянно заблеяла «синяя» дама, оглядываясь на директора госпиталя.
- Значит, ваш центр для меня не годится; мне нужно для жизни более защищенное место. Я предпочитаю искать его отсюда… по ряду причин, в которые не входит восхищение вашим гостеприимством, господин Джембовский. Мистер Дименс? - позвала Никки.
- Да, мисс Гринвич?
- Когда госпиталь принимает на лечение пациентов, берёт ли он ответственность за их безопасность?
- Конечно, на это расходуется часть платы за пребывание в госпитале.
- Представляют ли предмет для иска к госпиталю мои вчерашние ранения и сегодняшнее нападение начальника безопасности госпиталя на меня и Джерри?
- Ещё бы! И на очень значительную сумму.
- Не могли бы вы вступить в переговоры с госпиталем? Если они разрешат мне остаться здесь на ближайшие месяцы, то я не буду возбуждать иск против них. Аналогичное условие - для Джерри. Если же они заупрямятся, то, пожалуйста, найдите нам хорошо охраняемый отель, начните дело против Лунного госпиталя и свяжите меня с каким-нибудь журналистом пошустрее - для интервью о моей безоблачной жизни в этом… известном и почтенном заведении.
- Всё будет сделано, мисс Гринвич, - заверил её адвокат Дименс.
- Мисс Гринвич, пожалуйста! - в ужасе залепетал побледневший временный директор, совершенно растерявший свою былую решительность. - Я готов предложить вам самые…
- Говорите с моим адвокатом, я очень устала… - Голос Никки сорвался, она развернула кресло и двинулась на другой конец комнаты к Большой Терезе.
Джерри исчез, вероятно, второй врач увёл его лечить раны. Подъехав к Терезе, лицо которой выражало трудноописуемую смесь расстроенности и ярости, Никки жалобно прошептала:
- Тереза, у меня рана под лопаткой открылась… вся спина в крови… И ещё я растянула правую руку… очень болит…
И грозная Большая Тереза охнула и захлопотала над ней, как наседка над своим цыплёнком.

Глава 4
ПЛАНЕТА КРЫЛАТЫХ ЛЮДЕЙ

Предыдущая страница 5 Следующая страница


Астровитянка 6

Утром Джерри встретил Никки на пороге её комнаты. Его лицо украшали огромный синяк на щеке и сильно рассечённая бровь, на которую были наложены пластиковые стяжки. Но в глазах Джерри появилось новое выражение: вместо тоски там поселился вызов. Никки внимательно посмотрела на него и сказала:
- Ты вчера был как лев! Спасибо, ты один храбро встал на мою защиту.
Джерри покраснел и сердито пробормотал:
- Всё равно у меня ничего не получилось…
- Наклонись ко мне, - попросила сидящая в кресле Никки, и, когда Джерри недоуменно склонился, она ласково поцеловала его в избитую щёку.
Мальчик быстро выпрямился - алый как мак.
- У тебя получилось, - уверенно и как ни в чём не бывало продолжила Никки. - Ты задержал его и дал мне время сконцентрироваться. А когда я увидела, КАК он тебя ударил, я стала… берсерком. Если бы не коляска, я бы разорвала эту свинью…
- Так это… ты его? - спросил потрясенный Джерри. - Я, признаться, когда улетел, уже… кхм… не следил за ситуацией.
- Я ослепила его струёй воды и ударила в шоковую точку, - кивнула Никки, - растянув правую руку и порвав швы под лопаткой. Уже потом его шокнули полицейские. Вроде никто не заметил моего удара - ну и славненько. Поехали завтракать.
Джерри, избитый, но почему-то счастливый, сидел за столом вместе с Никки, а больное население вокруг них шумело, разглядывало их во все глаза и обсуждало арест начальника безопасности и последние происшествия. Никогда ещё пропахшая лекарствами скучная атмосфера госпиталя не была так наэлектризована новостями и слухами. Если бы Тона знала, что тут творится, она сломала бы себе что-нибудь ещё, лишь бы снова попасть в такую гущу событий.
После завтрака Джерри и Никки пошли от озера вверх по ручью - подальше от чужих глаз и ушей. Тропинка вилась между деревьями и цветущими кустами, забегая на сочные зелёные полянки, где на скамейках сидели выздоравливающие пациенты с родителями, приехавшими их навестить. Раздавались громкие голоса и удары о мяч - самые шустрые больные играли в лунный бадминтон и мини-гольф.
Лунный день длился две земные недели, столько же занимала лунная ночь. Но люди на спутнике Земли жили по привычному земному календарю, поэтому купола затенялись на восемь часов, имитируя обычную ночь, и снова светлели искусственным рассветом, оставаясь прозрачными шестнадцать часов подряд. Сегодня было редкое утро - настоящий лунный рассвет совпал с началом календарного дня. Поэтому все, кто мог ходить, спешили погреться на солнышке, которое две недели заменялось купольными лампами.
Метров через пятьдесят тропинка выбежала к совсем уж крохотному озеру, из которого и вытекал ручей. Небольшой холм на противоположном берегу озерца бугрился мшистыми валунами, живописно разбросанными среди зарослей кустарников и низких деревьев. С отвесной двухметровой скалы медленно струился водопад, и по озеру гуляли неспешные волны и солнечные блики. Пахло водой и травой. К уютному плеску водопада примешивалось гортанное скрипение невидимой лягушки. Бремя от времени в общую звуковую гамму вплетались ещё какие то мелодичные звуки - пение другого вида лягушек, или птиц, или цикад.
- Как тут здорово! - воскликнула Никки. - Теперь моя оранжерея кажется маленькой и даже смешной, а ведь она для меня была - полмира… Я там отдыхала, загорала, купалась, ловила рыбу, собирала урожай, возилась с рассадой - миллион дел и развлечений! Оказывается, я владела всего лишь теплицей…
- Ты ещё Землю не видела, - улыбнулся Джерри, - потом тебе и этот парк покажется клумбой.
- Расскажи о Земле! - загорелись синие глаза Никки.
- Не-ет, - протянул Джерри, - сначала ты мне всё расскажи. Во-первых, я ничего не понимаю, где ты нахваталась всего этого…
- Чего - этого?
- Ну… такой рассудительности. Как ты вела себя у директора! Ты выглядела невероятно крутой! Я не мог узнать тебя.
- Хм… знаешь, на астероиде у меня было мало развлечений. Набор старых книг и фильмов у Робби - это всё, что оказалось у меня в наличии. Почти все литературные и кинофайлы Робби потерял при аварии - у него осталась часть античных текстов и какое-то количество книг девятнадцатого и двадцатого веков.
Глаза Никки мечтательно прищурились.
- Но зато - какие это оказались книги! Марк Твен, Булгаков, Жюль Берн, приключения Шерлока Холмса, истории адвоката Перри Мейсона, а уж книги Рекса Стаута про сыщиков Ниро Вульфа и Арчи Гудвина я знаю почти наизусть! Часто, когда я спорила с Робби о чём-нибудь, то делала вид, что я - Ниро Вульф, и пыталась его припереть к стене логическими доводами, но этот старый абак - крепкий орешек, верно, Робби?
- Ну, несколько раз тебе удалось меня переубедить, - донёсся голос Робби из рюкзака, - и это очень неплохое достижение.
- Думаю, что да. Каждый человек растет как личность, вбирая что-то из поведения окружающих и из поступков героев фильмов и книг. Я часто замечаю, что подражаю кому-то из своих любимых персонажей. Это даже раздражает - чувствуешь свою вторичность. Думаю, с возрастом это пройдет и всё сплавится в единую личность, если до этого - хе-хе - её никто не пристукнет!
- И что?
- А то, что очень удобно иметь под рукой хорошо изученные стереотипы поведения. В кабинете директора я просто сыграла роль Ниро Вульфа и даже изобразила одну из сцен его знаменитого финального разоблачения. На самом деле я не такая!
- А какая?
- А вот такая. - Никки вдруг развернула коляску и направила её прямо в озеро. Девочка заехала в воду до середины колес, замочив босые ноги. - Держись, сухопутная крыса! - И она стала брызгать на Джерри водой, правда только здоровой левой рукой и стараясь махать ею не очень сильно.
- Лиха, что и говорить, - улыбнулся Джерри, даже не загораживаясь от брызг.
Вокруг колёс коляски закружились любопытные мальки. Никки опустила руку в воду.
- Ах, как хочется искупаться… - с грустью вздохнула она. В госпитальном саду купание категорически запрещалось.
- А ты знаешь, - поспешил Джерри поднять настроение Никки, - что в Нью-Йорке, на Тридцать пятой улице Манхэттена, стоит дом из красного кирпича с мемориальной доской: «Здесь жили великие сыщики Ниро Вульф и Арчи Гудвин»?
- Ух ты! Расскажи! Ты сам это видел? - Сплин Никки как рукой сняло, и она выехала на берег.
- Да, видел, но сначала ответь - почему этому роботу вздумалось нападать на тебя?
- Я не знаю, - вздохнула Никки. - Десять лет назад кто-то обстрелял корабль родителей из электромагнитной пушки. Вся электроника полетела к чёрту, и именно поэтому корабль разбился об астероид. Родители погибли, а я сломала позвоночник…
- Ты мне этого не говорила! - в ужасе воскликнул Джерри.
Никки помолчала.
- Я недавно узнала о причинах аварии. И совсем не хочется мне об этом говорить. Это покушение на меня… по-видимому, оно как-то связано с давним обстрелом корабля… Но почему? Чем и кому я сейчас мешаю? Я ведь даже не свидетель - я ничего не знаю и не могу знать о напавших на «Стрейнджер»…
- Ты, случайно, не богатая наследница? - всерьёз поинтересовался Джерри.
- Нет, - так же серьёзно ответила Никки.
- Тогда ничего не понимаю, - развёл руками Джерри. - Слушай, а ты не думала…
- Ты сам слушай! Дай отдохнуть раненому ребёнку! Я устала говорить, - почти сердито сказала Никки. Она действительно выглядела заметно бледнее обычного. - Давай о чём-нибудь повеселее… И ты обещал рассказать о Земле!
Джерри смирился и стал рассказывать о своей планете. Он прожил земную жизнь в Северной Вирджинии, в деревянном доме, стоящем на склоне невысокой горы в старом дубовом лесу с примесью гикори, сосен и клёнов. Стены дома были сложены из тёсаных брёвен, крытых прозрачно-медовым лаком.
Ночью дом светился в тёмном лесу огромными треугольными стёклами, как солнечный прозрачный кристалл. Зимой в окна заглядывали заснеженные голубые ели, посаженные родителями вокруг дома, а в самом доме вкусно пахло дымом от дубовых поленьев, горящих в камине.
Бревенчатое шале скрывалось в тихой горной долине с узкой тупиковой дорогой, десятком таких же деревянных домов и небольшим искусственным озером с бобрами и форелью, из которого вытекал ручей с мини-водопадом. На берегу озерца стояла древняя заброшенная охотничья хижина.
Невысокие горы вокруг назывались смешно - хребет Бычьего Ручья. Автомагистраль в недалёкий столичный Колумбийский округ проходила в километрах пяти, и шум от неё не доносился в долину. Тишину вокруг нарушали только самолёты из аэропорта Далласа, изредка пролетавшие высоко над домом, да звонкие крики и посвисты многочисленных птиц. Зверей в местных заповедных горах тоже водилось немало.
- Представь, - увлечённо рассказывал Джерри, - завтракаешь у окна, а за ним - стриженая полянка, лес и кормушка для птиц, но едят там все голодные звери. Это такая умора - смотреть, как белки-акробаты грызут семечки, вися вниз головой. Олени тоже любят пожевать птичье зерно. Летом приходят по два-три оленя, а зимой - и с дюжину. Правда, их нельзя гладить, как Тамми и Томми, - они у нас дикие и пугливые, ближе десятка метров к себе не подпускают. У всех белые хвосты, а у маленьких оленят летом ещё светлые пятна по бокам и на спине. Жизнь у диких оленей не сахар - в жару их зверски мучают кусачие оводы, зимой им голодно и холодно… Их часто сбивают машины, очень жалко… Маму олени нередко расстраивали - подчистую съедали у неё цветы и декор-кустарник. Уж она ругалась-ругалась на них, но продолжала подкармливать. Иногда из окна я видел озабоченную, всё время куда-то спешащую лису. У неё недалеко была нора, и тощие лисята выпрыгивали прямо на дорогу. А скунс - с белыми нарисованными ушами на чёрной спине - ходит солидно, не спеша, роется в траве, фыркает, ищет жуков. Окно моей спальни в хорошую погоду открывалось на ночь… просыпаешься утром от бормотания, а это стая диких индюков идёт по лесу, кормится желудями и кудахчет. Но самые уморительные звери - это, конечно, еноты. Они похожи на горбатых пушистых собак и приходят обычно ночью. Еноты умные, отлично лазают по деревьям и легко забираются на дек, что и делает их самыми успешными ночными воришками.
- Ночные воришки! - веселилась вовсю Никки, слушая с горящими глазами Джеррин рассказ, словно фантастическую сказку. Джерри и сам оживился, энергично жестикулировал, а его лицо посветлело от воспоминаний.
«Вот странно, - думала Никки, удивляясь, - на одной и той же планете живут Фитасс, Спиро и такой мальчишка, как Джерри, рискнувший жизнью ради малознакомой девчонки…»
- Иногда мне кажется, что звери гораздо умнее, чем принято считать… Однажды вечером к стеклянной двери снаружи подошёл енот и положил лапу на стекло. И я изнутри стекла прижал ладонь к его когтистой ладошке, посмотрели мы внимательно друг на друга и разошлись по своим мирам. Может, он спасибо за еду говорил… А вот ещё. Сидим как-то поздно вечером, ужинаем, окно в тёмный лес открыто. Вдруг слышим странный не то звон, не то стук - будто пустую банку пинают. Включили наружный свет, выглядываем - енот пришёл птичьих семечек поесть, а на передней лапе у него банка из-под колы. Видимо, соблазнился запахом сладкого, засунул лапу в узкую жестяную щель, а вытащить не смог. Так и ходит с банкой на лапе. Видимо, лапа уже распухла внутри жестянки. Мы всполошились - надо спасать енота! Да как? Он-то умный, но не настолько, чтобы нас к себе подпустить. Отец надел толстые перчатки - чтобы енот руки не покусал, не поцарапал - и стал подкрадываться к нему, прячась за стволами деревьев, как индеец Орлиное Перо на тропе войны. Подобрался на метра два, а ближе нельзя. Енот забеспокоился, от корма оторвался. Тут папа как бросится к еноту, в надежде схватить - да куда там! Енот на трёх ногах оказался быстрее отца на двух, опередил его, подскочил к ближайшему гикори и мигом забрался на него - даже банка не помешала. Вот чертяка! Устроился высоко вверху, банкой гремит, вниз осуждающе смотрит, мол, не дали человеку спокойно поесть.
Никки уже всерьёз беспокоилась за енота. А Джерри вспоминал:
- Мы стали думать, что делать, но так ничего и не придумали стоящего. У енота ведь нечеловеческое терпение - он на дереве хоть сутки просидит! Наконец отец говорит: «Давайте попробуем енота напоить спиртным - последний шанс ему дадим… где-то я читал про такой способ охоты». Взяли мы пластиковую миску, вылили туда бутылку пива - у отца только немецкое было, но он решил, что енот не такой уж патриот, чтобы вето на него наложить, - и поставили под дерево с недоверчивым зверем. «Ну вот, он спустится, налакается и тут же заснёт, а утром мы его возьмём тёпленьким и спасём…» Увы, расчёт был хил и не оправдался: поутру лохматого гостя не было ни на дереве, ни возле угощения. Миска же стояла насухо вылизанная и даже с насквозь прогрызенным дном.
- Что же было дальше с енотом-бедолагой? - спросила Никки.
- Мы его больше ни разу не видели, - вздохнул Джерри. - Полагаю, он погиб. Дикий лес - место жестокое…
- Что такое дек? - Никки вспомнила незнакомое слово из Джерриного рассказа.
- Это широкая деревянная веранда вокруг дома на уровне второго этажа - как настоящая палуба… А ты смотришь с треугольного носа дека, как капитан корабля, а лес кругом - как зелёное море… В креслах на деке я любил загорать, а за деревянным столом - завтракать в тёплую погоду. Сидишь, пьёшь утренний кофе с бутербродами, а вокруг зелень, солнце, птицы цвикают, бабочки суматошатся. Иногда услышишь низкое гудение - колибри прилетела, крыльями машет так, что их не видно. Может лететь очень быстро - еле заметишь глазом, а может спокойно висеть на месте - неяркая, но симпатичная, спинка в зелёную крапинку, а нос длинный, чтобы удобнее цветы на нектар проверять… А как-то осенью к нашему дому повадилась ходить четвёрка чёрных медведей…
- Врешь! - не выдержала такого Никки.
- Клянусь Большим Аттрактором! Это была звериная семья - медведица с кожаными пролысинами на заду и три уже больших беломордых медвежонка. Детёныши игривые - друг с другом возятся, на задние лапы встают, на деревья лазают… Они сначала приходили, когда стемнеет, но потом осмелели и шлялись свободно и днём. Обычная их еда - жёлуди в лесу… идут себе и жуют как коровы! - но птичье зерно с подсолнечными семечками тоже любят, как и мусорные баки с остатками еды… Распотрошат их так, что собирай потом пластиковые мешки по всему лесу, всё прокусано и прогрызено… Часто они ещё и развлекались - придут, разорят птичью кормушку, столкнут возле дома всё, что только можно столкнуть или развалить. Медвежатам нравилось гнуть всякие торчащие железяки - прочный стержень, на котором висела кормушка, они каждый раз сгибали до земли. Приходилось вечером из дома выходить с опаской, да и днём оглядываться почаще… На следующий год, после спячки, они снова появились, только старший мальчик-медвежонок отделился от остальной семьи, стал самостоятельным.
- Невероятно, - восхищённо слушала Никки, - а я думала, что медведи если они и остались, то только в зоопарках.
- Вовсе нет… Ещё мне нравилось бывать на океане, - продолжал увлекшийся Джерри. - Мама и папа не любили шумных мест, популярных курортов, вроде Оушен-Сити, и мы уезжали в заповедник на остров Ассатиг, оставляли машину на парковке возле берега и шли пешком по песку вдоль океана. Народ ходить ленится, оседает возле автостоянки. Если отойти хоть на полкилометра, остаёшься один на длинном песчаном пляже. Над ним всё время висит солёный туман от прибоя, ведь океанская волна никогда не успокаивается… В море дельфины прыгают, да и акулы опасно пошаливают. Могут запросто укусить за ногу в мутной воде - даже возле самого берега…
- Да, это не рыба Эрик… - живо переживала Никки рассказ.
- Я больше всего любил кувыркаться в разбивающихся волнах. Как схватит тебя волна, закрутит вверх ногами и выбросит на берег… Сила! В гладком прибойном песке копаются шустрые рачки, живущие в маленьких ракушках. Сколько узорных раковин я насобирал на том пляже! Бредёшь по песку вдоль прибоя - солнце печёт, а океанский бриз охлаждает… прибой шумит, воздух пахнет солью. Безлюдье и безмолвие, как на другой планете… В песке - масса нор серо-жёлтых крабов, валяется чёрная рогатая скорлупа личинок морских скатов, почти резиновые водоросли и панцири от «лошадиных копыт» - это здоровенные морские не то крабы, не то пауки… может, родственники трилобитов. По дюнам острова Ассатиг бродят стада диких пони - красивых, свободных, разноцветных. Пасутся в траве на песчаных холмах, носятся по пляжу, разлохматив хвосты… Как пристанут целым стадом - ну-ка, дай поесть! - так страшнее медведя!
- Какие чудеса - лес, медведи… океан, дюны с дикими пони… - Никки была потрясена. - И ты всё это видел, счастливчик!
В ответ Джерри почему-то помрачнел.
Никки захотела ещё раз поцеловать Джерри в мягкую щёку, но не решилась. Кажется, она начала приобщаться к цивилизации.
На следующее утро Никки открыла дверь на стук Джерри очень серьёзная.
- Звонил полицейский Горбин, - сказала она. - Громилу Джонса нашли мёртвым в камере. Причины пока неизвестны. Уже возникла нелепая, но многозначительная версия о самоубийстве…
- Ничего себе! - побледнел Джерри.
- Да… ОНИ не останавливаются ни перед чем. Мне совсем не хочется завтракать, поехали в парк.
Они устроились в тени большой акации с нежно-розовыми пушистыми цветами.
Никки спустила босые ноги на землю и ласково поерошила ими мягкую зелень. К траве девочка испытывала самые тёплые чувства - они долгие годы жили вместе, спасая друг друга от удушья.
- Офицер Горбин успокаивает меня: говорит, что за госпиталем установлено наблюдение полиции. Но если ОНИ достали Джонса даже в тюрьме, то, как только я выйду из госпиталя, ОНИ сразу меня прикончат…
С этого времени Никки часто говорила так: «ОНИ»… Джерри не нашёл что возразить.
- Робби, нужно найти безопасное место для жизни… Что ты посоветуешь? - спросила Никки. - Как насчёт этих детских приютов?
- По официальным данным, в приютах находятся дети, которым нужен медицинский уход или социальный контроль, - немедленно откликнулся Робби. - Это скорее детские колонии. Там охрана направлена на то, чтобы оттуда не убегали, а не на предотвращение угрозы снаружи… Более подходящий для вас вариант - хорошо охраняемая частная школа, где студенты и учатся, и живут. Это и юридически легальная альтернатива приюту, и, одновременно, возможность получить приличное образование. Многие родители, улетая в космос на годы, оставляют Детей не у родственников, а в таких школах-колледжах. Большинство таких школ расположено на Земле, самые старые - в Англии. Но самый знаменитый колледж - школа Эйнштейна на Луне. Да, точно - Лунный колледж! Это супершкола! - радостно воскликнул Джерри, но сразу приуныл: - Туда невозможно попасть: сумасшедший конкурс и совсем уж безумные цены…
- Сначала давай решим, стоит ли туда попадать! - рассудительно сказала Никки. - Что ты думаешь о безопасности Школы Эйнштейна?
- Сильнее охраняется только форт Нокс, - уверенно заявил Джерри. - В Колледже учатся сотни детей из самых элитных семей. Да их берегут как зеницу ока! Я смотрел тивипередачу про Лунный колледж - он расположен совершенно изолированно, рядом находится лишь маленький посёлок Шрёдингер для обслуживающего персонала. Там каждый человек проверен, и новые люди появляются крайне редко. Но главная защита заключается в самом уровне родителей учеников. Любая мафия или преступная группировка, поднявшая руку на детей Лунного колледжа, будет неминуемо отслежена и уничтожена. Думаю, что часть студентов сама из мафиозных семей, и это охраняет школу сильнее, чем любые стальные запоры.
- Что ж, звучит очень хорошо… но, Джерри, ты сам понимаешь, - сказала Никки, пристально смотря на него, - что я - мишень для каких-то могучих врагов. Рядом со мной находиться опасно. Свидетельство этого грустного факта - у тебя на физиономии…
Она кивнула на лицо друга, всё ещё не пришедшее в норму после схватки с Джонсом.
- Ты действительно хочешь и дальше… держаться вместе?
- У меня нет другого выхода, - театрально-тяжело вздохнул Джерри. - Я всё понимаю, но ты без меня просто пропадёшь - дикий Маугли беспомощен в современном мире. Его нужно учить пользоваться лифтом, телефоном, шнурками… Это мой долг цивилизованного человека! Ну и вообще - с тобой интересно… гулять, разговаривать…
- Короче, я настолько интересный собеседник, что ты готов рискнуть своей жизнью? - улыбнулась Никки.
- Да! - с вызовом сказал Джерри.
- У-у… ты - настоящий лев…
Никки задумчиво уставилась на покрасневшего Джерри и, не отрывая от него взгляда, спросила в пространство:
- Робби, что ты знаешь про Школу Эйнштейна?
- Посмотрите видеоролик о Лунном колледже, не забывая, однако, что он рекламный… - посоветовал Робби.
Передняя стенка Робби-чемоданчика засветилась и превратилась в экран, на котором появилось изображение Луны. Камера стремительно приблизилась к кратеру с крупным зелёным пятном посередине. Пятно оказалось куполом, укрывающим старинный замок на берегу озера и обширный парк размером в квадратную милю.
… На экране замелькали картины аудиторий с арочными потолками, прекрасно оборудованных лабораторий, впечатляющей библиотеки старинных бумажных фолиантов и стадиона диаметром в полкилометра, над которым летали десятки огромных плавных птиц.
Когда одна из птиц подлетела ближе, Никки вскрикнула от неожиданности. Это была не птица, а человек с крыльями и очень счастливым лицом.
После этого видеоряда Робби выдал на экран следующие строки:

Школа Эйнштейна.
Срок обучения - пять лет.
Число студентов - 500 человек.
Количество принимаемых каждый год - 100 человек.
Количество пытавшихся поступить в прошлом году - 109 060 человек.
Стоимость обучения - 1,5 миллиона золотых долларов в год.

- Ну вот - тысяча сто человек на каждое место… - Джерри присвистнул, - да ещё полтора миллиона золотых в год…
Он повернулся к Никки, но та ничего не слышала. Она тяжело дышала, широко распахнув глаза, где плавало отражение крылатых людей. Наконец Никки очнулась и посмотрела на Джерри.
- Мы туда поступим! - громко сказала она.
- А ты знаешь, какие у меня школьные баллы? - скептически хмыкнул Джерри.
- Ну и что, я вообще никогда не училась в этих ваших школах!
Джерри с тяжёлым вздохом посмотрел на наивную Никки, совершенно не представляющую реалий новой для неё жизни, в том числе - размера суммы в полтора миллиона золотых долларов. Умножать на пять это фантастическое число Джерри даже не видел смысла.
Они пошли обедать, а потом Никки заявила, что каникулы закончились, и уехала в свою комнату.
С тех пор Джерри видел Никки только в кафетерии, но даже за столом она была задумчива, неразговорчива и смеялась заметно реже обычного, несмотря на все забавные истории, изо всех сил вспоминаемые Джерри.
Так длилось целую неделю. За эти дни Джерри остро осознал, как ему не хватает совместных с Никки прогулок и длинных обо всём разговоров. Со всей силой своего беспросветного одиночества он привязался к этой девчонке, у которой тоже никого в этом мире не было. Она за короткое время стала ему самым близким другом. Когда Джерри смотрел на Никки, у него в груди загорался тёплый радостный огонёк.
«Что будет, если она куда-нибудь уедет?» - Мальчик боялся даже думать об этом.
Однажды утром Никки приехала в кафе оживлённая и бодрая - совсем как раньше! - и сразу предложила поехать в парк после завтрака. Джерри так обрадовался, что проглотил еду в два раза быстрее обычного. Они захватили термос с кофе и кучу пирожных и отправились на любимую лужайку. По дороге Никки обняла свою обожаемую Тамми, поцеловала её в чёрный нос и тайком скормила оленихе кекс.
Они устроились на береговой траве, стараясь не раздавить жужжавших в ней крупных перламутрово-зелёных жуков.
- Итак, ты не имеешь определённых планов на будущее и не возражаешь против обучения в Лунном колледже? - спросила Никки.
- Ха! Конечно, не возражаю, как и каждый школьник Луны, Земли и всего космоса! Но что толку не возражать, если нет ни денег, ни соответствующей подготовки? - скептически сказал Джерри, впрочем, довольный уже тем, что они гуляют в парке, как раньше. - А вступительные экзамены - этим летом, через три месяца.
- Я всю неделю думала: как нам поступить в Лунный колледж? Хочешь послушать правила поступления?
- Давай… - без особого энтузиазма откликнулся Джерри.
- Сначала надо подтвердить, что у каждого из нас есть полтора миллиона золотых на первый год обучения или кредит на данную сумму…
- Ну вот, я же говорил… - уныло сказал Джерри.
- … и только после этого нас допустят к экзаменам. Они идут в прямой трансляции и привлекают кучу зрителей…
- Да знаю я, сколько раз сам смотрел…
- Если школьник набрал нужные очки, то он должен внести плату вперёд - за весь первый курс колледжа. Деньги за обучение большие, но семья среднего класса обычно решает эту проблему. Многие банки охотно дают кредит для учёбы в Школе Эйнштейна, правда, некоторые выпускники выплачивают эти деньги всю жизнь…
- Никки, - вздохнул Джерри, - а знаешь ли ты, что масса золотой монеты в сто лунных долларов - пять граммов? В год нам нужно - каждому! - по мешку в семьдесят пять килограммов золотых монет. Больше, чем мы весим сами, да ещё, наверное, вместе взятые…
- Главная проблема - у нас нет семей и так называемой кредитной истории, - невозмутимо продолжала Никки. - Банки руководствуются в вопросах кредитов очень строгим алгоритмом и не дадут нам денег, даже если мы выдержим экзамены… Финансовые правила беспощадны и не предполагают исключений. Самый благорасположенный к нам банковский менеджер или даже сам директор банка не сможет нарушить эти инструкции: его или самого уволят, или понизят статус его банка - об этом позаботится межбанковская контрольная киберсистема.
- Откуда ты всё это знаешь? - удивился Джерри.
- А чем я и Робби занимались всю неделю? Только на изучение банковского дела мы потратили целых три дня!
- Три дня? Да я бы за год не узнал столько!
- Не перебивай! - нетерпеливо сказала Никки. - Итак, перед нами в первую очередь стоит проблема денег. Я залезла в твой личный файл социального страхования…
- ЧТО?! Зачем? Как ты смогла?!
- Ну… - Никки озадаченно посмотрела на него, - как-то в середине ночи мне понадобилось узнать состояние твоих финансовых дел, вот и я попросила Робби забраться в твоё досье… Это оказалось, правда, не просто, там спрашивали какие-то сисиэны и пароли, но Робби…
- Это нарушение закона, нарушение приватности, права на личную жизнь… не знаю… даже непорядочно - в этом файле, очевидно, много личного… - Джерри в волнении отвернулся от Никки и сердито стал смотреть на озеро.
Никки подъехала на кресле совсем близко к мальчику.
- Джерри, извини, я не знала… - Она дотронулась до его плеча. - Я ещё очень много не понимаю в этой вашей жизни. Прости меня, пожалуйста. Я ничего не смотрела личного в твоём файле, Робби извлёк по моей просьбе только информацию о финансовом состоянии. Мне, конечно, надо было заручиться твоим согласием, но я столько лет жила одна и совсем не привыкла спрашивать разрешения, вот и наломала дров, идиотка…
Джерри повернулся и посмотрел на виноватую Никки.
- Ладно, забыли, - улыбнулся он. - На самом деле, я тебе доверяю, но, конечно, ты должна в будущем спрашивать о таких вещах. Ну, и какие золотые россыпи ты нашла в моих закромах?
- К сожалению, ты не владелец копей царя Соломона, - Никки повеселела и продолжила: - Но у тебя есть недвижимость - дом с большим участком на Земле, в Вирджинии. Сейчас он стоит около семисот тысяч золотых. Это в нём ты жил?
- Да, - после паузы сказал Джерри, - вместе с родителями…
- Робби, - попросила Никки, - покажи Джерри всё, что ты извлёк из его файла, - и на экране Джерри увидел справку о состоянии своих финансов.

Джеральд Уолкер:
Ассеты на Земле: наследный дом в Вирджинии, участок десять акров. Оценка - 700 тыс.
Ассеты на Луне: семейный банковский счёт - 52 тыс.; страховой полис отца - 200 тыс.

Итого: наличных - 252 тыс.; возможный кредит под недвижимость - 600-650 тыс.

- На первый год тебе не хватает шестисот тысяч, - сказала Никки. - У меня ситуация лучше…
На экране Робби появилась информация о Никки.

Николь Гринвич:
Ассеты на Марсе: банковский счёт родителей - 9 тысяч;
Ассеты на Луне: служебные страховые полисы родителей - 2 миллиона.

Итого: наличных - 2 миллиона 9 тысяч; кредита нет.

Предыдущая страница 6 Следующая страница


7 Ник Горькавый

- Видишь, - бодро заявила Никки, - мне не только хватает на первый год, но я и тебе могу одолжить с полмиллиона, так что твой дефицит будет всего около ста тысяч.
- ВСЕГО сто тысяч? - саркастически хмыкнул Джерри. - Да это папина годовая зарплата! И с чего ты решила, что я возьму твои последние деньги? Как я буду их отдавать? Пойми - Лунный колледж для нас недостижим, Никки! Даже если мы туда поступим - что совершенно невероятно, то нас обоих выпрут на второй год за неуплату - что просто элементарно.
Никки только досадливо махнула на маловера рукой.
- Теперь об экзаменах, - энергично двинулась она дальше.
- Да-да, - мрачновато усмехнулся Джерри, - и это, кстати, самое сложное…
- Из анализа экзаменов последних лет видно, что наилучшая стратегия… - и Никки погрузилась в нюансы технологии успешного преодоления экзамена, разработанной за прошедшую неделю. Девочка с энтузиазмом излагала свою методу, но Джерри особенно не вслушивался.
- Никки, к чему эти пустые мечтания? - спросил он. - Денег у нас не хватает даже на первый год. На экзамен собираются самые умные и тренированные студенты со всей Солнечной системы. У меня нет шансов их победить. А ты вообще почти ничего не знаешь из школьной программы!
И Никки подавленно замолчала.

На очередной завтрак девочка приехала с расстроенным лицом и лихорадочно блестящими глазами.
- Чиновники ООН прислали письмо. Они глубоко сожалеют о моей потере и сообщают, что смерть родителей случилась из-за незапланированного исследования астероида. Отклонившись от официального маршрута, родители нарушили какой-то пункт служебной инструкции и лишились права на страховку. Я ничего не получу из страховых двух миллионов.
- Твои мама и папа погибли на космическом корабле МарсоИнститута ООН, а эти чинуши не дают тебе компенсацию?! - поражённо воскликнул Джерри. - Тарантул их задери! Разве они не знают, что на корабль было совершено нападение? И именно потеря управляемости корабля послужила причиной гибели твоих родителей?
- Знают, - вздохнула Никки, - но платить им явно не хочется. Вот они и ухватились за то, что непосредственной причиной разрушения рубки стало столкновение с астероидом, сближение с которым не было разрешено.
- И этого им достаточно, чтобы оставить тебя нищей? Твои родители поступили так ради науки, понимая, что на специальную экспедицию к тройному астероиду потребуется несравнимо больше средств. Фактически они старались сэкономить деньги научного фонда ООН. Пусть у той чиновной сволочи, так поступившей с тобой, вырастет копыто на носу! - бушевал Джерри. - Ты хоть понимаешь, что оставшихся у тебя денег хватит всего на несколько месяцев жизни в Чайна-тауне, в мини-блоке размером с большой гроб?
- Да, Робби сообщил мне, что по статистике я нахожусь в категории нищих и бездомных. Надо пошевелить мозгами и что-нибудь придумать… - бодрясь, заявила Никки. - Эти ооновские бюрократы не должны разрушить наши планы на колледж… я не собираюсь сдаваться!
Джерри печально подумал, что Маугли-с-астероида абсолютно наивна и мечтает о несбыточном. Они оба - всего лишь пациенты госпиталя, и у них ничего нет: ни семьи, ни денег или какой-либо работы. И как они, подростки, смогут стать миллионерами за три месяца? Да ещё поступить в самую элитную школу Солнечной системы? Жизнь - не сиропный голливудским сериал, и в ней не бывает ни фей, ни Санта-Клаусов. Хоть тресни - никто не пришлёт на день рождения даже простейшей волшебной палочки.

Пациенты госпиталя разволновались настолько, что потребление успокоительных резко возросло.
Цирк! Приехал цирк! Он был единственным на Луне и базировался в Луна-Сити, часто гастролируя по более мелким лунным городкам.
С разрешения администрации госпиталя на самой большой парковой лужайке вырос палаточный городок цирковых и прочих аттракционов. Теперь всю неделю пациенты смогут посещать карусели, палатки сладостей, тиры и - в самом большом балагане - цирковое представление.
Цирковые учёные лошади! Не менее цирковые и ещё более учёные морские львы!

Цирковая ярмарка открывалась Благотворительным Карнавалом Защитников Животных. Каждому посетителю лужайки на входе предлагалось купить и надеть весьма дорогую пластиковую шкуру какого-нибудь зверя, спасая своей сотней долларов шкуру натуральной особи, которую где-то далеко донимали голод, холод и бессердечие тех, кто не хотел жертвовать на животные нужды.
Никки и Джерри вместе с толпой пациентов тоже подошли к входу. И тут случилась заминка: у них не было денег. То есть теоретически на банковских счетах у них лежали какие-то суммы, но, чтобы пользоваться этими деньгами, нужно было оформить личные кредитные карточки, чего ни Никки, ни Джерри сделать ещё не успели - ни на астероиде, ни в удалённой обсерватории деньги тратить было некуда, а редкие Джеррины инетные покупки оплачивались раньше через банковский счёт отца.
- Купите шкуру зебры или рыси! - потребовал от них какой-то человечек в воротах, сам одетый в шкуру и маску смеющегося ослика. - Спасите вымирающих животных.
- У нас нет денег, - извиняясь, сказал Джерри.
- Возьмите хотя бы маску попугая или питона! - нахмурился ослик, не переставая радоваться. - Всего десятку! Звери тоже хотят есть!
- Правда, правда, совсем нет денег! - поддержала Джерри Никки.
- Зачем тогда пришли сюда - без денег? - мрачно сказал весёлый ослик и пропустил их на территорию ярмарки.
Друзья уныло побрели между палатками, всё больше понимая, что осёл был не дурак - бесплатных аттракционов вокруг не наблюдалось: и сласти, и зрелища стоили немалых денег - карнавал-то благотворительный, а значит, дорогой.
Карусели катались, мигая фонариками и рассыпая во все стороны детский смех.
Тир щёлкал выстрелами, звенел победными колокольчиками, взрывался криками одобрения или разочарования.
Лавки сладостей распространяли обольстительные зрелища и ароматы карамельных ажурных замков; конфет, внезапно распускающихся в шоколадные цветы с кремовой серединкой; печений, летающих, как настоящие инопланетные тарелки; странных фруктов, улыбающихся детям щелястым ртом, где поблёскивали не то кристаллы сахара, не то остренькие зубы. Холодное мороженое кипело в вазочках, горячий шоколад завивался сосульками и сам просился в рот. Съедобные соблазны, веками отточенные против неокрепшей детской психики, подействовали и на наших друзей, хотя они завтракали совсем недавно.
Особенно была поражена Никки, никогда не видевшая в своей жизни такого желудочного изобилия.
- Чёрт побери, - жалобно сказала она, глядя на сверкающую и благоухающую витрину, которая даже на расстоянии оглушающе действовала на все органы чувств. - Хоть что-нибудь попробовать…
Тут из лавки вывалилась толпа зверей - крокодилов и гиен, павианов и жирафов.
- А вы почему без костюмов и масок?! - крикнул слон. - Вам что - зверей не жалко?
- Жалко, - сказала Никки, - но у нас нет денег.
- Вы просто жмоты! - сказал павиан. - Я вот купил две шкуры - и себе, и сестре. Спас двух ценных обезьянов!
- Денег нет, а сами стоят возле конфетной лавки! - крикнул большой суслик. - Сладости выбирают!
- Чего пристали?! - огрызнулся Джерри. - Сказано - нет денег!
Звери стали рычать, свистеть и ругаться на Никки и Джерри. Хотя под масками скрывались пациенты госпиталя - обычно тихие и незлобивые болезные существа, - но сейчас они были сами на себя не похожи.
- Почему они такие агрессивные? - спросила Никки у Джерри, еле слышная сквозь шум.
- Маски делают их неузнаваемыми и безнаказанными, - угрюмо ответил Джерри. - Анонимность крепко ударяет в слабые головы.
Зверская толпа насвистелась и пошла дальше. Самая добрая вилорогая антилопа с массивным крупом обернулась и крикнула:
- Это вам от наших щедрот, раз вы такие бедные! - и бросила на колени Никки простенький леденец - ядовито-розовую рыбку на палочке.
Джерри метнул яростный взгляд в ускакавшую брыластую антилопу.
Никки рассматривала снисходительный подарок:
- Кажется, бедным быть очень плохо…
Джерри только вздохнул.
Девочка аккуратно развернула хрустящую прозрачную бумажку леденца. Мальчик нахмурился.
Зазвенел колокол к началу циркового представления, и раздался странный фыркающе-гогочущий голос, приглашающий в балаган на совершенно незабываемое представление. Когда голос в конце заржал, то стало понятно, что это говорила лошадь. Неужели цирк привёз говорящих лошадей! Вот бы посмотреть!
- Буратино продал свою азбуку, чтобы попасть на представление… - пробормотала Никки, лизнув рыбку, - а у нас даже азбуки нет…
На лужайке возникло мощное течение: госпитальные звери неудержимо потянулись к цирковому балагану, словно жители жаркой африканской саванны - на единственный в округе водопой. Друзья же стояли неподвижно и чувствовали, как между ними и остальными посетителями Благотворительного Карнавала разверзается глубокая пропасть.
- А леденец-то кислый… - сказала необычно грустная Никки.
Цирковая ярмарка по-прежнему гремела и сверкала вокруг них, но уже не так громко, как раньше, - словно ярмарочные раструбы, висящие на столбах и извергающие фонтаны музыки и завлекательных объявлений, отвернулись своими воронками от бесперспективных, нищих клиентов.
А может, действительно отвернулись.

Через несколько дней Никки пришла на завтрак очень поздно. Кафе уже опустело, лишь Джерри за их обычным столиком терпеливо ждал Никкиного появления.
- Мы с Робби раскопали, - с сияющим видом сообщила девочка, - закон о космической колонизации. Он гласит, что если человек или группа людей образовали поселение в космосе на никем ещё не занятой территории и прожили там год, то он или они автоматически становятся владельцем квадратной мили вокруг поселения - если никто не предъявляет обоснованных претензий на эту территорию. Если же человек прожил десять лет, то его территория постепенно распространяется до десяти квадратных миль. Как законы Дикого Запада в период освоения земель! Так как я прожила на астероиде нужное время, то фактически я могу - да что - могу! - должна! - считаться космическим колонистом, и весь астероид принадлежит мне по закону. Гип-гип-ура! Я очень рада, что мой астероид может быть по-настоящему МОИМ, - и Никки энергично приступила к завтраку.
- Ого! - воскликнул Джерри. - У тебя, как у Маленького Принца из книги Сент-Экзюпери, будет своя планета!
- Сент-Экзюпери? - переспросила Никки. - Не читала, но это имя мне нравится - французское и красивое… Самое важное то, что стоимость такого астероида равна примерно пяти миллионам на марсианском риэлтерском рынке. Обычно банки не дают в кредит сумм, превышающих пятидесяти процентов от стоимости космических территорий или недвижимости. Тем не менее я смогу получить в долг два с половиной миллиона. С учётом кредита за твой дом нам хватит на первый год! - воскликнула радостно Никки.
- Здорово! - поневоле восхитился Джерри. - Слушай, неужели ты всё это изучила за несколько дней?
- Да, но с Робби это несложно - он у меня опытный информационный диггер. - Никки похлопала по корпусу Робби. - Я сегодня же свяжусь с адвокатом Дименсом и спрошу, поможет ли он с официальным оформлением прав на астероид - это нетривиально из-за моего возраста… Полагаю также, сударь, что готовиться к экзаменам можно начинать всерьёз!
- Никки… - замялся Джерри. - Извини, но я не могу взять у тебя эти деньги. Это почти половина твоего состояния… Как я смогу отдать такую огромную сумму?
- Я никогда и не попрошу их назад, - удивилась Никки.
- Тем более, - нахмурился Джерри. - Я не могу с этим согласиться…
Никки посмотрела на его расстроенное худощавое лицо с печальными голубыми глазами. «Чёрт! - подумала она. - Вот ведь удивительный мальчишка… Он никогда не возьмёт этих денег, если его не заставить…»
- Джерри, - сказала с чувством Никки, подъехав вплотную и положив руку на его плечо, - в этой коляске я - инвалид, и меня легко обидеть, а враги мои жестоки! Мне нужен сильный и смелый защитник. Ты - единственный человек, которому я могу доверять. Я очень хочу, чтобы ты учился со мной в Колледже! Это для меня гораздо важнее, чем миллион золотых монет… Деньги - прах, друзья - бесценны!
Она провела рукой по его волосам и так особенно взъерошила их, что лицо Джерри вспыхнуло. Потом Никки придвинулась к Джерри близко-близко, так что её губы почти касались его уха.
- Пожалуйста, Джерри, соглашайся, - ласково и настойчиво шепнула она. - Мне нужна твоя помощь, ты не можешь бросить меня одну!
Её горячее дыхание обжигало ухо, щёку и сердце.
- Конечно, Никки… - хрипло сказал Джерри. - Когда ты так говоришь… отказаться совершенно невозможно…
- Отлично! - обрадовалась Никки и выпрямилась. - А насчёт второго года мы потом что-нибудь обязательно придумаем. Будем решать проблемы по мере их возникновения.
- Тебе столько же лет, сколько и мне, но ты уже такая самостоятельная и независимая, сама всё планируешь и не боишься никаких трудностей… - удивлённо произнёс Джерри, незаметно переводя дух.
- Ну, как ты понимаешь, это вынужденное - ведь обо мне никто не заботился последние десять лет, - как всегда весело, сказала Никки. - Первые годы я жила на старых корабельных запасах, а когда консервы и кислород стали кончаться, мне и десяти лет не было, но пришлось размораживать семена и икру, расширять и засеивать оранжерею, заводить пруд, рассчитывать и обеспечивать водный, тепловой и воздушный баланс корабля и теплицы. Да ещё всё время приходилось подбадривать реактор, который постоянно норовил заглохнуть, как и полагается порядочному реактору в аварийном состоянии… К этому времени аккумуляторы корабельного робота уже перестали держать заряд, и я лишилась своего единственного помощника.
- А как же я? - возмутился Робби.
- Ты - не помощник, ты - советчик, - отмахнулась Никки. - Так что грустить и жалеть себя оказалось совершенно некогда! Разве что во время солнечных бурь, когда по несколько дней приходилось прятаться в мрачном складе - в самом защищенном от радиации месте… вот где была скукотища! А кроме хозяйственных дел, железный Робби заставлял тренироваться меня по многу часов в день на тренажёре с перегрузками… и ходить в силовом скафандре, специально жёстком, чтобы кости и мышцы могли сформироваться. Маленькой я часто ревела… или тихо скулила от изнеможения в этом проклятом негнущемся скафандре, а потом привыкла и плакать как-то разучилась… Родители помогли мне всё преодолеть, я просто не могла расстраивать их своими соплями…
- Зато ты не боялась расстраивать меня! - заявил нахальный Робби.
- Тебя расстроить легче легкого - как из кремня слезу выжать… - хмыкнула Никки. - Тяжелее всего было, когда метеорный поток разбил теплицу, растения погибли, и мне пришлось начинать всё заново. Хорошо хоть часть рыбы удалось спасти… правда, когда я бежала спасать мальков из-под метеоритного дождя, меня чуть не пришибло камнями. Кислорода не хватало, я стала падать в обмороки… пришлось забраться на месяц в скафандр с последними баллонами. Потом самая быстрорастущая трава зазеленела, и с кислородом стало полегче. Вот только эту траву нельзя было есть, и мне пришлось ещё месяц ждать первого урожая томатов и подроста мальков форели. Жрала одни шампиньоны, похудела килограммов на пять, но дотянула, не сдохла…
Никки совершенно развеселилась от этих кошмарных воспоминаний.
- Правда, на грибы с тех пор совершенно не могу смотреть - пришлось их грядку засеять морковкой. Зато в последние три года всё моё хозяйство наладилось и у меня появилось свободное время - на учёбу, книги, на вкусную еду…
Джерри с круглыми глазами слушал Никки. Когда она замолчала, задумчиво сказал:
- Кажется, я начинаю верить в эту авантюру со Школой Эйнштейна… если уж ты ребёнком справилась с атомным реактором!
- И чего я разнылась? Что было, то прошло, - улыбнулась Никки. - Сейчас у нас есть робот-официант - он принесет всё, что надо!
Они дружно засмеялись.
- Слушай, я всё забываю спросить - почему робот таскает тебе вино, хотя любое спиртное запрещено всем «тинам» - ребятам до двадцати лет? И вообще, зачем ты его пьёшь? - спросил заинтересованно Джерри.
- В своё время Робби сломал электронную голову, - Никки погладила по корпусу старого товарища, - пытаясь составить наилучший рацион питания для меня. На корабле оказался контейнер с марсианским кьянти, и оно пришлось весьма кстати для пополнения в моём организме редких микроэлементов. Робби прописал мне его как лекарство. Он сказал, что может легко нейтрализовать вредное действие алкоголя, но ему нечем заменить тот букет высокомолекулярной всячины, плавающей в красном сухом вине.
Так как я оказалась первым в истории космической медицины… э-э… почти нормальным ребёнком, выросшим на астероиде, то лунные врачи согласились с этой диетой и разрешили кухонному чипу не менять моё привычное меню. Нейтрализатор Робби я продолжаю принимать, поэтому сам алкоголь на меня не действует.
- Здорово! В жизни не встречал такой… удивительной девчонки. Ну, давай рассказывай - как мне можно побить тех лузеров, которые будут соревноваться со мной! За тебя я как-то перестал волноваться…
За следующий месяц Джерри раз сто пожалел, что ввязался в эту авантюру со Школой Эйнштейна. Он сидел возле экрана по шестнадцать часов в сутки, следуя программе, составленной для него Робби и Никки, часто там же ел и даже спал под шепоток обучающей программы. Но не мог же он спасовать перед Никки, работающей в том же режиме!
Быстро выяснилось, что она обставляет его одной левой в физике, астрономии и биологии.
В математике Джерри оказался сильнее Никки, и в кибернетике он её здорово опережал - это был его любимый предмет. Что касается математики… его отец был математиком.
Ещё Никки топором плавала в вопросах истории, географии и современной литературы. Она не знала общеизвестного - про существование континента Антарктида, кто такой Колумб и что словом «амазонка» называют и смелую воительницу, и женский костюм для верховой езды, и крупнейшую реку Земли.
Никки впервые с удивлением услышала от Джерри, что в современной литературе, кроме прозы и поэзии, существуют ещё и снежи.
Это всё легко объяснялось космическим детством Никки, но на экзамене не будет никаких скидок, верно? Программы подготовки, составленные Робби, учитывали как сильные, так и слабые стороны каждого.
На экзамене в Лунный колледж предлагалось около двухсот задач и вопросов, разбитых на девять блоков: математика, физика, кибернетика, астрономия, химия, биология, генетика, литература, история. Для поступления нужно было правильно ответить хотя бы на часть вопросов, набрав тысячу с лишком баллов. Поэтому ценилось умение быстро раскусить задачу и решить, стоит ли с ней возиться.
На каждый блок отводилось полчаса, и к следующей теме школьники приступали снова вместе. Простые вопросы приносили несколько баллов, сложные оценивались до двух сотен очков, но и требовали гораздо больше времени.
Участники теста могут находиться в Колледже или любом месте Солнечной системы, но монитор у каждого должен быть фирменным колледжским, с видеосистемой для предотвращения подсказок и для тивитрансляции физиономий школьников - красных или бледных, но одинаково напряжённых.
Экзамен в Лунный колледж давно превратился в азартное соревнование, популярное на всех планетах. Родственники студентов и болельщики заполняли стадион Колледжа, а кто не успел купить билет, тот прилипал к экранам тивизоров и переживал за «своих» - хотя бы за представителей родной планеты.
После старта экзамена на главном экране появлялись лица сотни лидеров. Если они удерживались там до конца теста, то их заветная мечта сбывалась: они становились студентами знаменитого Колледжа - конечно, если у них, кроме светлой головы, имелось ещё и по мешку золотых монет.
Абитуриенты приступали к решающему экзамену после многолетних тренировок и опыта десятков интеллектуальных ристалищ. Обучение детей интеллигентных семей и высшего общества обязательно включало ответы на вопросы колледжа, выходящие после экзаменов специальными книгами. Тем не менее беспощадное соревнование умов выдерживала всего сотня человек, а остальные сто тысяч - чуть менее тренированных или удачливых - оставались за бортом. Армию таких соперников и решили победить на экзаменах самонадеянные Никки и Джерри. Вернее, самонадеянна была только Никки, а Джерри просто подпал под дурное влияние.

До тестов оставался всего месяц, но ни Джерри, ни Никки не набирали и половины нужного количества очков. Причём результаты Никки выглядели пока хуже, чем у Джерри, - слишком много дыр зияло в её образовании.
- Джерри, - сказала Никки как-то за завтраком, - у меня есть идея… правда, она не совсем спортивная или наоборот - слишком спортивная.
- Что за идея? - спросил заинтригованный Джерри.
- Я и Робби проанализировали тесты за прошлые годы. Оказалось, что примерно половина вопросов затрагивает эрудицию, а половина - творческое мышление. Оценка решения сложной задачи зависит от умения видеть второй, а то и третий план задачи. Например, в прошлом году был такой вопрос по физике:
Если вам нужно увеличить скорость искусственного спутника, вращающегося вокруг планеты, куда вы направите реактивную струю из сопла двигателя?
- Ну, это легкий вопрос, - хмыкнул Джерри. - В космическую эру все знают, что для увеличения орбитальной скорости надо тормозить двигателем в направлении движения, тогда корабль начинает падать на планету, и его скорость вырастет. При торможении спутника об атмосферу его скорость также увеличивается. Если же использовать вроде бы естественное - ускоряющее - положение реактивной струи назад, то спутник заберётся на более высокую орбиту вокруг планеты, и скорость его движения уменьшится. Чем выше спутник, тем медленнее он летит. Закон Кеплера.
- Правильно, - кивнула Никки, - ответ на этот вопрос всем известен, поэтому он принесёт тебе всего два балла. Но если ты не остановишься на этом, а укажешь, при каких мощностях двигателя это парадоксальное правило может быть преодолено - то можешь получить и десять баллов. Или такой хитрый вопрос:
Как изменились физические параметры реки после постройки гидроэлектростанции, производящей значительное количество электроэнергии?
- Э-э… - задумался Джерри.
- Вопрос непростой. - согласилась Никки. - Нужно сообразить, что средняя температура воды в реке слегка упадёт: гидроэлектростанция снизит скорость течения и тем самым уменьшит трение воды о грунт, разрушение берегов и нагрев реки и почвы вокруг. Сообразишь - получишь двадцать баллов. Если же ты добавишь оценку охлаждения водохранилища выше электростанции и прикинешь локальный нагрев реки после плотины как функцию высоты водопада, то заработаешь до полусотни очков. А вот ещё очень приятная задачка:
Вы сожгли вязанку дров в камине на первом этаже, потом перенесли точно такую же вязанку дров на второй этаж, сообщив ей значительную потенциальную энергию, и сожгли её в камине второго этажа. Где выделилось больше энергии в результате топки каминов - на первом или втором этаже?
- Одинаковое количество энергии! - выпалил Джерри. - Дополнительная потенциальная энергия дров на втором этаже перейдёт после сгорания дров в потенциальную энергию золы, водяного пара и углекислого газа.
- Правильный ответ, - откликнулась Никки, - но только в первом приближении. Получаешь за него всего четыре балла. Для более правильного ответа - «на втором этаже энергии выделится больше» - надо вспомнить про эйнштейновский дефект массы дров из-за излучения фотонов и про опять-таки эйнштейновское замедление времени в гравитационном поле Земли. Это вызывает красное смещение или уменьшение энергии фотонов из нижнего камина.
- С Эйнштейном у меня напряжённые отношения, - вздохнул Джерри.
- Зато компьютер его любит и даст тебе баллов пятьдесят за такой ответ, - сказала Никки. - Нижний камин находится при большем атмосферном давлении, чем верхний, поэтому можно ещё со вкусом обсудить эффективность сгорания дров при разных плотностях воздуха. Получишь сотню баллов.
Никки оглянулась с видом заговорщика и перешла на драматический шёпот:
- Интересно, что правильность ответа на вопрос: где выделится энергии больше, на первом или втором этаже? - сам по себе, как показывает анализ прошлых экзаменов, оказывается не очень важен, как и то, на самом ли деле твой подход - лучший для решения.
Он вернула себе обычный голос:
- Компьютер-экзаменатор ценит больше всего умение мыслить, проникать в суть задачи и использовать нестандартные методы, едва затронутые в школьной программе. Детально проанализировать серьёзную тему за несколько минут нельзя, а оценить творческий потенциал человека, делающего этот анализ, - можно.
- И что ты предлагаешь? - спросил Джерри.
- Надо заняться внешкольными темами, эффективно повышающими оценку. Например, изучить красивый эффект Мёссбауэра, механизмы сверхпроводимости и сверхтекучести… казимировский эффект вакуумного притяжения… закономерности трёхмерного фолдинга протеинов… - много можно набрать красивых вещиц.
- Но тогда нам придётся освоить гораздо больше материала, чем есть в школьной программе! - воскликнул Джерри.
- Вовсе нет, - возразила Никки. - Весь фокус в том, что число дополнительных выигрышных методов и теорий гораздо меньше количества возможных вопросов. Например, на экзамене тебе дают пару дюжин вопросов по физике, взятых из многомиллионной базы задач. А у тебя в запасе будет всего десяток симпатичных внеплановых физических эффектов. Ты внимательно смотришь на заданные вопросы и думаешь, где можно употребить заготовленные козыри. Применишь этот трюк хотя бы к двум-трём задачам по физике - и это принесёт тебе лишнюю сотню баллов. Аналогично и в других блоках. Классическую работу Грегори «Разумный глаз» можно обсудить в биологии, генетике, кибернетике, а легендарную книгу Куна «Научные революции» - в общем вопросе по любому предмету. Несколько сотен очков на всех блоках - и мы близки к успеху!
- Здорово придумано! А почему это кажется тебе неспортивным или слишком спортивным? - заинтересовался Джерри.
- Ну… - замялась Никки, - потому что этот трюк направлен не столько на оптимальное решение задач, сколько на получение максимума баллов, исходя из знания приоритетов компьютера-экзаменатора.
- Но ведь ты всё равно должна решать предложенные задачи?
- Конечно.
- А использование информации вне школьной программы будет являться корректным по сути задачи?
- Естественно, иначе компьютер сразу снизит оценки.
- Тогда не волнуйся, эти трюки стары, как сам мир студенческих экзаменов. Ты имеешь право использовать все незапрещённые способы повышения своих баллов. Экзамен - вполне спортивное понятие. Всё в порядке - это я говорю тебе как эксперт по человеческой этике, - уверенно заключил Джерри.
- А-а, тебе понравилось быть экспертом?
- Да, это было неплохо! Полицейский Горбин завел 1елое судебное дело всего лишь на основании моих слов…
- Ну, ещё и разгромленного склада…
- Это мелочи! - И они оба засмеялись.

Осталось две недели до экзамена.
- Я была вчера у Большой Терезы на перевязке спины - и вот, смотри, - помахала Никки обнажёнными руками, - с меня сняли силовые рукава! Она считает, что здесь связки достаточно окрепли. С ногами тоже неплохо, но остаются проблемы в мышцах спины. Ещё несколько месяцев нужно будет сидеть в инвалидном кресле… - добавила Никки огорчённым голосом. - Я, кстати, спросила, когда тебя отсюда выпишут. Она сказала, что сейчас твоё состояние таково, что они могут отпустить тебя в любой момент. И знаешь, у меня сложилось впечатление, что совсем не случайно Тереза заставила именно тебя помочь мне освоиться в госпитале. Полагаю, она решила, что забота о девочке-монстре поможет и тебе самому справиться с депрессией.
- Вот как! - разозлился Джерри. - Так это всё было подстроено?!
- Извини, но думаю - да.
- Терпеть не могу, когда мной манипулируют, как младенцем! - Он совсем разъярился и вскочил на ноги.
- Джерри, - спокойно заговорила Никки, - люди всегда пытаются манипулировать друг другом, а уж взрослые крутят детьми, как считают нужным. Когда ты слишком юн или глуп, ты не замечаешь этих манипуляций. Когда ты достаточно вырос, то это тебя начинает бесить - вот как ты сейчас сердишься. Но если ты стал совсем умным и взрослым, то ты сам оцениваешь - насколько тебе нравится то, на что тебя толкают другие. И тогда ты трезво принимаешь это или же, наоборот, сопротивляешься изо всех сил. Для тебя становится важнее не сам факт попытки воздействия на тебя, а то, насколько это соответствует твоим интересам и желаниям.
- Значит, я ещё недостаточно взрослый и умный, чтобы не сердиться на такие вещи! - буркнул Джерри.
- Ты жалеешь, что меня познакомили с тобой? - улыбнулась Никки. - Ты предпочёл бы, чтобы Пятнистый Сэм научил меня завтракать и показал мне парк?
- Нет, совсем нет… - смутился Джерри.
- Вот и не сердись, чудак.
- Всё-таки, - покачал головой Джерри, - ты слишком мудра для своих лет.
- Невозможно быть слишком мудрым, - нравоучительно произнесла Никки, - тем не менее все жалуются на свою память, но никто не жалуется на собственный ум.

Предыдущая страница 7 Следующая страница


Астровитянка 8

До экзамена осталась неделя. Они вышли в парк подышать свежим воздухом и дать отдых глазам, уставшим от мониторов.
- Есть хорошие новости… - сказала Никки, отмахиваясь рукой от большой жёлтой пчелы. - Звонил адвокат Дименс. Он занимается оформлением астероида для меня и получением кредитов для нас обоих. Говорит, что мы наскребём денег на первый год. Хороший человек… его юридическая контора готова выступить поручителем-гарантом, если у нас возникнут проблемы с банками. Полагаю, что это очень необычный для юриста поступок… Осталось только сдать экзамены.
- Только! - фыркнул Джерри. - У меня голова уже раскалывается от теорем, физических уравнений и химических формул. Просыпаюсь от математических кошмаров - будто я забыл, что такое дивергенция и ротор! А мне надо с помощью дивергенции налить куда-то воду, а с помощью ротора - её перемешать.
- Мне ещё хуже! - воскликнула Никки. - Вместо прелестных математических лемм и красивых физических эффектов я пытаюсь запомнить годы жизни каких-то президентов и итоги кровавых сражений. Мне кажется, в древности все правители были чокнутые. Если какой-нибудь царь не выпустил кишки хотя бы десятку тысяч соседей, то чувствовал себя полным неудачником…

Один день до экзамена.
По результатам предварительных тестов у Робби-экзаменатора Никки и Джерри всё ещё редко набирали нужные баллы. Но изменить что-то было уже нельзя.
Все финансовые вопросы уладились стараниями адвоката Дименса. Колледжские мониторы арендованы, доставлены и установлены. Ровно в десять часов завтрашнего утра начнётся тест. Не обычный экзамен: твоё изображение будет транслироваться на всю Солнечную систему! Ужас!
Накануне решающего дня Джерри била нервная дрожь. Никки успокаивала его:
- Не думай о телевидении, сосредоточься на задачах. В перерывах камеры отключаются, так что забегай ко мне на стаканчик сока. Я верю, что всё будет хорошо.
Но это помогало плохо. Джерри нервничал всё больше и даже не смог ничего съесть на ужин. Никки слегка прикрикнула на него:
- Да что с тобой, Джерри-лев? Ты не испугался броситься с голыми руками на убийцу массой в полтора центнера, а тут раскис из-за паршивого экзамена!
Тогда Джерри не выдержал и сказал, чего он боялся больше всего:
- А что будет, если ты наберёшь баллы, а я - нет? Ты станешь этим… эйнштейнианцем и… всё!
- Вот в чём дело… - посерьёзнела Никки. Но думала она недолго. - Если так случится, то я тоже не пойду в Школу Эйнштейна. Ты же мой друг, я не могу тебя бросить… Что-нибудь ещё придумаем.
- Так не пойдёт! - испугался Джерри. - Колледж - твоё единственное спасение! В другом месте тебя в два счёта прикончат.
- Я уже решила! - непреклонно тряхнула Никки рыжей головой, подстриженной гораздо аккуратнее, чем раньше. - Поэтому, когда будешь отвечать на вопросы, помни, что если ты не поступишь в Лунный колледж, то я туда тоже не поступаю. Так что всё - включая и мою жизнь - зависит от тебя, Джерри-лев.
- Пошли спать. - Джерри побледнел от такой ответственности. - Надо хорошо отдохнуть перед экзаменом.
- Отличная мысль! - поддержала Никки.
- Может, мне выпить снотворного? - сказал в лифте Джерри. - Не уверен, что я смогу сейчас заснуть.
- Нет, завтра тебе нужна ясная голова. Пошли, я тебя усыплю.
- Как?
- Увидишь.
Джерри переоделся в ванной в пижаму и забрался под одеяло. Никки в коляске подъехала к самой кровати.
- Я тебе спою древнюю французскую колыбельную… которую мне пела мама. Это немногое, что я помню. Она мне всегда помогает. А ты смотри прямо перед собой и закрой глаза…
- Никки, я не могу, что за детские идеи! - засмеялся Джерри.
Но Никки положила ладонь на его лоб и глаза, и он зажмурился от этого прикосновения. Потом прохладная ладонь медленно поползла по лицу вниз, и, когда она накрыла его губы, Джерри слегка прикоснулся губами к этой ладони, и получился еле заметный скользящий поцелуй. Ладонь замедлилась, потом нехотя убралась с его лица. Глаза Джерри остались закрытыми, а сердце сильно забилось, и тревоги экзамена как-то сами собой отдалились…
А Никки командовала:
- Выдохни… расслабь грудь… ноги…
Он слушался, всё ещё чувствуя волнующий след прикосновения руки девочки на лице, а Никки негромко запела веселую песню на певучем и красивом языке, непонятном Джерри:

Князь Оберон - хозяин мой,
Страны чудес верховный маг.
В дозор ночной, в полёт шальной
Я послан, Робин-весельчак.
Ну, кутерьму
Я подыму!
Потеха выйдет неплоха!
Куда хочу,
Туда лечу
И хохочу я: - Ха-ха-ха!

Джерри улыбался с закрытыми глазами: что он, маленький мальчик, чтобы засыпать под колыбельную песенку? А потом, вслушиваясь в приятный голос Никки, и правда почувствовал, как напряжение, терзающее его целый день, куда-то пропало. И он сонно сказал, не открывая глаз:
- Если ты не поступишь, я тоже не пойду в этот Колледж…
- А я и не сомневалась, Джерри-лев…
И Джерри крепко заснул. Они оба здорово вымотались с этой подготовкой к экзаменам.

Детей крадем -
Взамен кладем
Мы эльфов - шутка неплоха!
Готов подлог -
И наутёк!
Ищите ветра: - Ха-ха-ха!

Глава 5
ЭКЗАМЕН

Джерри спал таким крепким сном, что утром его разбудил только настойчивый стук Никки в дверь. Мальчик мгновенно проснулся - уже полдевятого утра!
Они с Никки быстро позавтракали в кафе, а вокруг пациенты желали им удачи или подпускали острые шпильки в адрес горе-кандидатов в Колледж, где учатся только вундеркинды из мультимиллионеров. Но все без исключения спешили занять места в холле перед большим экраном, где Главный Лунный телеканал будет вести передачу со стадиона и показывать нервные лица лидеров соревнований.
Джерри, стремительно поглощая жареный бекон с яйцом, сказал:
- Я выспался прекрасно - ты, наверное, колдунья!
- Конечно! - Но у самой Никки залегли под глазами синие круги.
- А ты-то хорошо спала?
- Неплохо, но за одну ночь не наверстаешь недосып трёх месяцев.
Джерри владело состояние взвинченной весёлости, когда на все возможные неприятности человек уже махнул рукой, и его несет вперёд эйфория бесшабашности.
- Мне нравится твой кураж! - Никки оценивающе смотрела на него и улыбалась.
- А если мы всё-таки проиграем экзамен? - возбуждённо хохотнул Джерри.
- Ну, у нас есть ещё мой астероид, купим боевой лазер и спрячемся там! - и оба засмеялись.
Перед дверью Никки они расстались, крепко пожав друг другу руки и обменявшись не очень понятными им, но такими традиционными напутствиями:
- Ни пуха ни пера тебе, Никки!
- Иди к лунному чёрту, Джерри!

В чашу стадиона, вписанного в крутобокий кратер, вливались потоки ярко одетой публики. Гомонящие людские струи разбивались на ручейки и водовороты, растекались по склонам трибун и дробились на отдельные тела бусины, нанизываясь на нити скамеек. Солнце жарило сквозь купол, и болельщики, слетевшиеся со всех концов Солнечной системы, шумели и потели. Портативные кондиционеры и ледяные напитки шли нарасхват. В середине стадионного пространства висел гигантский куб с четырьмя стенками-экранами для трансляции изображений участников. Сейчас телекуб транслировал песенные хиты последнего сезона, причем Лунный телеканал патриотично предпочитал местные группы. По краям экранов бежали строки рекламы, она же занимала голографические щиты, установленные на поле:
«Автомобили „Луноход-3000” - десятилетняя гарантия от песка!»
«Недвижимость Полярной Ривьеры - море воды и солнца!»
«Летние моды - сногсшибательные жидкокристаллические дизайны Бессо!»
«Вакансии на шахтах Марса - станьте миллионером за два года!»
Школьники, прибывшие на тест, уже затопили залы и аудитории Лунного колледжа, единственного Колледжа с большой буквы. Все другие лунные школы были прооо «колледжи». Хотя в аудиториях сдавать было не так удобно, как дома, считалось, что здесь участникам помогают сами стены. А многие всю жизнь мечтали посмотреть на легендарную Школу Эйнштейна, поэтому в день экзамена в залах Колледжа традиционно не хватало мест на всех желающих.
Два комментатора Лунного телеканала - Джикси и Тимоти - наперебой обсуждали предстоящий экзамен. Они славились как самые знаменитые телеведущие Луны. Как обычно, один из них - Джикси - играл роль добряка-оптимиста, другой - Тимоти - роль мрачного брюзги. Впрочем, эти роли отражали реальные характеры артистов.
- Сто двенадцать тысяч участников! - захлебывался от радости Джикси. - Рекордное число!
- Подумаешь… - бурчал Тимоти. - Каждый год Колледж обновляет рекорд по числу претендентов. Бедные лузеры!
- Выпускники Школы Эйнштейна принимаются без экзаменов в любые университеты! - надрывался Джикси. - Вы слышите, в любые!
- За деньги, которые студенты выкладывают за Колледж, - язвил Тимоти, - можно отучиться в десяти университетах.
- Девяносто одна тысяча школьников сейчас устраиваются поудобнее перед экранами фирменных мониторов на Земле, четыре тысячи - на Марсе, две тысячи рассеяны по астероидам, спутникам и космостанциям. А двенадцать тысяч приехали сегодня в Колледж на экзамен - испытать свою судьбу и талант! - вещал оптимист Джикси.
- И зачем припёрлись сидеть в шумных и душных залах, устроились бы лучше с луна-колой дома… - скрипел Тимоти.
- Ты не прав, Тимоти, статистика показывает, что процент поступивших больше среди тех, кто сдавал экзамены в самом Колледже, - утверждал Джикси.
- Ха! Статистика! Есть ложь, есть отъявленная ложь, а есть статистика! - держал марку Тимоти.
- Мне подсказывают, - спохватился Джикси, - что всего у меня получается сто девять тысяч участников. Где ещё три тысячи? Куда я их дел? А! Ну конечно - проклятый склероз! - это школьники самой Луны, которым не хватило места в Колледже. Раньше заявочки надо было присылать, любезные мои! Больше всего таких лунных школьников, поступающих в Школу Эйнштейна, сидит сейчас в Луна-Сити, Чайна-тауне, потом в Нью-Москоу и Мун-Дели. Хо-хо! Даже из Лунного госпиталя у нас сегодня два участника!
- Совсем больные, видно, - ухмыльнулся Тимоти.
- Итак, экзамен разбит на три сессии по полтора часа каждая. Порядок следования предметов определён недавним жребием - мы все наблюдали за этой торжественной процедурой с участием самого Президента Луны и обоих финалистов Вселунного конкурса красоты. Могучий Лунный Тарзан чуть не сломал барабан для жеребьёвки, а Лунная Венера в этом году побила рекорд зрительских симпатий! - заливался соловьем Джикси.
- Ближе к делу, - мрачно напомнил Тимоти.
- Да-да… согласно жребию, в первой сессии идут блоки физики, литературы и химии, во второй - математика, биология и генетика, в третьей - история, кибернетика и астрономия, - уточнил бодро Джикси. - Школа Эйнштейна всегда отличалась акцентом на естественные науки.
- В каждой сессии есть над чем сломать голову! - прокаркал Тимоти.
- Десятым экзаменом является тест на владение английским языком, и компьютер-экзаменатор сам определяет по результатам первой сессии - поставить ли абитуриенту зачёт по языку или нет.
- В прошлом году один школьник из Франции говорил на таком английском, что компьютер счёл его за русский, - хихикнул Тим.
- Единственное разрешённое справочное пособие - это заранее составленный самими абитуриентами набор математических уравнений, химических формул и геномных схем - то, что запомнить невозможно, да и не нужно. Да - и ещё точные значения различных констант. Только это - и ни одного слова больше! Но нашим сообразительным участникам больше и не нужно: нет никаких сомнений, что здесь собрались самые умные девочки и мальчики Солнечной системы! - пафосно изрек Джикси.
- Как же, самые умные… помнится, один школьник на простейший вопрос о скорости искусственного спутника на круговой орбите искренне удивился - как я могу знать? - ведь он искусственный, с какой хочет скоростью, с такой и летит! - заржал Тимоти.
- К чему вспоминать старые анекдотические случаи?.. - с укоризной сказал Джикси. - Вот передо мной наконец появилась выборка самых известных участников нашего экзамена… О! - с восторгом воскликнул комментатор. - В этом году среди участников знаменитый Дитбит Третий - юный принц легендарной династии Дитбитов. Чистокровный, как сейчас говорят, красавец, спортсмен и вундеркинд. Очень многообещающий молодой человек.
- Самые известные участники - это те, чьи имена мелькали в прессе? Тогда самыми знаменитыми должны считаться серийные убийцы! - саркастически заметил Тимоти.
- Куда тебя занесло, Тимоти? - укорил его Джикси. - Многие участники сегодняшнего экзамена всемирно известны своими талантами: в этом году в Школу Эйнштейна поступает золотой лауреат Лунного конкурса на лучшее литературное произведение, принцесса Дзинтара Шихин-а; все три призёра последней Олимпиады самодельных роботов, а также - Хао Шон, победитель Всемирной математической олимпиады.
- Вот так сюрприз! - захихикал Тимоти, глядя в список участников. - Среди нашей выборки знаменитостей - Никки Гринвич, Младенец-Робинзон, звезда наших мартовских новостей. Интересно, неужели она научилась читать? И пользоваться клавиатурой?
- Да что ты?! - всполошился Джикси. - Не может быть! Неужели Маугли-с-астероида решила поучаствовать в экзамене в Школу Эйнштейна? Но она же ни дня не училась в школе и до сих пор находится в госпитале!
- Так она и есть участник из Лунного госпиталя! - вспомнил Тимоти. - Я же говорил - больная!
- Думаю, что она просто не осознаёт, на что замахнулась, - сокрушенно покачал головой Джикси, - но всё равно, пожелаем ей удачи, а главное - не расстраиваться, если проиграет…
- Где она взяла столько денег? Может, на том астероиде есть золотая жила? - неодобрительно хмыкнул Тимоти.
- Смотрите, смотрите, начинается! - заволновался Джикси. - На трибуну поднялся сам директор Колледжа, знаменитый профессор Милич, сорок лет руководящий Школой Эйнштейна.
- Ну наконец-то! Лично я уже вспотел на этом солнцепеке, - откомментировал в своём духе Тимоти. - Эти климатологи вечно не могут толком наладить кондиционирование стадионов - нижние ряды мёрзнут от сквозняков, а верхние - жарятся как на сковородке.
Профессор Милич с огромной седой шевелюрой дыбом, по сравнению с которой причёска Эйнштейна показалась бы скромным ёжиком, ослепительно улыбался в камеры:
- Дамы и господа! Участники экзамена и болельщики! Гости Колледжа и телезрители! Начинаем экзамен. Через минуту, когда часы Главной башни Школы Эйнштейна пробьют десять часов, на экранах появится первый блок вопросов и начнётся трансляция с мониторов. Дорогие участники! Ваш ответ на любой вопрос должен содержать номер вопроса и завершаться фразой «Ответ закончен», после чего вы немедленно узнаете ваш балл за ответ и сможете приступить к другому вопросу. Помните, что ваше изображение транслируется в приёмную комиссию, а также в мировую телесеть. Ваши баллы суммируются вверху экрана, в правом углу монитора будет показан результат лидера экзамена, в левом углу - минимальный балл верхней сотни участников. Вам нужно удержаться в этих пределах. Если после состязания ваш результат отстал от баллов сотни лидеров, вы, к огромному нашему сожалению, не прошли. Прошу вас не отчаиваться - это всего лишь экзамен, не кораблекрушение.
На трибунах раздался нервный смех взвинченных родителей.
- В прошлом году проходной балл составил 1097 очков этом году он, по нашим прогнозам, может слегка увеличиться. Но даже несколько сот баллов, полученные на нашем экзамене, откроют вам двери в ряд престижных школ и колледжей, так что труд, затраченный на подготовку, не пропадёт даром. Родители и болельщики должны только издали следить за участниками. Однако прошу помнить, что красный сигнал и громкий зуммер на мониторе означает, что ваша помощь нужна участнику и разрешена правилами. Обмороки - увы! - не редкость на вступительных тестах. Напряжение, знаете ли… Ну, кажется, ничего не забыл, а то стар стал, путаю правый носок с левым…
Трибуны охотно поддержали шутку директора.
- До экзамена остались считанные секунды! Всем удачи!
Раздались громкие хлопки фейерверков, и над стадионом расцвели яркие звёзды разноцветных ракет. Непродолжительный салют сменился тишиной, в которой главные часы Колледжа пробили десять раз.
Мониторы Никки и Джерри включились лишь перед выступлением директора Милича.
Слушая его речь, Никки пила сок, прогоняя сухость во рту, а Джерри пытался заставить пальцы не трястись над управляющими поверхностями компьютера.
Мониторы мигнули и показали список вопросов и жирный ноль на экранном лбу. И весь мир перестал существовать для ста двенадцати тысяч участников экзамена, подошедших к переломной точке своей биографии.
На стадионе Джикси и Тимоти бурно приветствовали первых лидеров на большом экране, стремительно заполняющемся изображениями тех, кто успел ответить хотя бы на один вопрос. Картинки всё время стремительно перемещались, тасуясь по мере вступления в игру других школьников.
- Если вас интересуют результаты конкретных людей, - пояснял зрителям и болельщикам Джикси, - то назовите их имена или экзаменационные номера, и вы увидите нужных участников на своих тивизорах или портативных экранах.
- Не знаю, - добавлял ехидно Тимоти, - можно ли экран, развернутый в Северном секторе чудаком в зелёном колпаке, назвать портативным - в нём пара квадратных метров.
Трибуны весело зашумели.
- Возможно, у него много знакомых участников, - добродушно улыбался Джикси.
- Нужно дружить с участниками, которых видно на большом экране лидеров, - издевался Тимоти.
- Ну-ну, Тимоти, в первые минуты на главном экране такая чехарда, что там никого не узнаешь… - утихомиривал Джикси коллегу. - Кстати, большинство участников ответило на первые вопросы физического блока, и список лидеров немного стабилизировался.
- Лидеры есть разных сортов, - хихикнул Тимоти. - Первый сорт - это два верхних лидера, и Джикси традиционно болеет за номер один, а я подбадриваю вторую лошадку. Их физиономии показывают крупнее всех, а рядом даже демонстрируют их ответы.
- Лидером стал принц Дитбит! - завопил Джикси. - За первые пять минут он набрал тридцать очков!
- Вторым идет Хао Шон, победитель математической олимпиады, с двадцатью семью баллами! - не менее громко закричал Тимоти. - Давай, Хао, покажи этому чистокровному принцу, где раки зимуют!
- Предсказываю сегодня интереснейшую борьбу! - торжественно заявил Джикси. - Чтобы увидеть потрясающую схватку юных интеллектов, оставайтесь с нами, с Главным Лунным телеканалом! Вы только посмотрите на принца Дитбита! Уверенность в своих силах и презрение к трудностям написано на лице будущего мирового политика.
- Гм… к трудностям ли это презрение?.. - язвительно откликнулся Тимоти. - Да, я ещё не закончил с классификацией лидеров экзамена - ниже двух больших портретов лидеров вы видите крупные изображения школьников из первой десятки. Ниже и помельче - лица остальных из сотни умников, имеющих хорошие шансы попасть в Колледж.
- Тимоти, ты забыл о Народных Любимцах, которыми чаще всего интересуются зрители, - укорил Джикси. - Их можно увидеть внизу экрана. Там же показаны участники экзамена, набравшие рекордное число баллов за отдельный блок.
- Ба! У нас появилась первая народная героиня - Николь Гринвич, - удивился Тимоти. - Она, правда, не набрала ни одного очка, наверное, ещё разбирается с клавиатурой.
- Появление малышки Никки на большом экране совершенно естественно, - просюсюкал Джикси. - Мы же во всеуслышание объявили, что она участвует в экзамене - вот все и захотели посмотреть на неё…
- … и на то, как бедная сиротка, выросшая в космических джунглях, машет над клавиатурой когтистыми лапами, - превзошёл себя Тимоти.
- Фу, Тимоти, ты сегодня несносен, - демонстративно поморщился Джикси. - Посмотри на экран - симпатичная рыжая мисс с умными синими глазами… Я искренне желаю Николь Гринвич успеха сегодня.
- А вот Хао и показал этому Дитбиту! - заорал Тимоти, показывая на главный экран, где изображения лидеров поменялись при счёте 75-51.
- Ну-ну, экзамен только начался, - не закручинился Джикси. - Так, на чём Хао сорвал куш? Ага, он сумел рассчитать оптимальную антенну передатчика с помощью уравнений Максвелла. Что же, серьёзный ход… гений математики, как ни крути.
- Гляди-ка, Никки Гринвич набрала первые пять очков, - удивился Тимоти, - неужели она что-то понимает в физике?
- Видно, понимает, - удовлетворённо заметил Джикси. - Рядом с ней появились другие Народные Любимцы - Дзинтара Шихин-а, о которой мы уже говорили, а также двое героев наипопулярнейшей тививикторины «Умники» - Фей-Чен и Дон Лонгборо. А вот с экрана нам улыбается победительница южноамериканского детского конкурса красоты - Руби Ибару!
- Прелестная девочка, - сдался Тимоти - Но! Посмотрим, как у неё с головой! - тут же спохватился он.
- Итак, после первых десяти минут физики лидирует Хао Шон с впечатляющими 152 баллами, - вернулся к экзамену Джикси. - Второе место с прекрасным результатом в 129 очков занимает принц Дитбит, показавший отличное знание физических принципов современного оружия.
- Чёрт побери! Простите, дорогие телезрители, вырвалось, - спохватился Тимоти. - Вы только посмотрите на эту Никки-Маугли! Её очки растут на глазах - уже 52… 67… Ого! Она уже прыгнула на уровень 102 очков…
- Никки Гринвич появилась сразу в середине сотни лидеров! - подхватил с удивлением Джикси. - 110 очков… Осталось пятнадцать минут до конца и…
- О боги! - закричал Тимоти. - Она получила сразу 150 очков за вопрос о радиоактивности естественных изотопов и вырвалась в лидеры экзамена с результатом 260 очков! Она обогнала и принца Дитбита, и Хао Шона!
Трибуны взвыли.
- Это, конечно, временно! Случайность! - завопил Джикси, защищая своего фаворита-принца.
- Какая-то фантастика! Посмотрите на лицо этой девчонки, - утратил обычную язвительность злобный Тимоти. - Её руки словно летают над контрольной консолью… А какие сложные уравнения она бросает на экран!
Весь стадион, замерев, уставился на поразительно красивое в этот момент лицо Никки на главном экране стадиона - одухотворённое, с сосредоточенным взглядом и пламенеющей шевелюрой. Эта впечатляющая картина заставила болельщиков восхищённо загудеть.
- Боги мои! Она получила сразу двести очков за ответ на вопрос о распространении поверхностных нелинейных волн в мелком ручье! - снова заверещал Джикси.

Предыдущая страница 8 Следующая страница


9 Ник Горькавый

- Это сенсация! - воскликнул поражённый Тимоти. - Девочка, которая не училась ни дня в школе, получила только за первый блок вопросов 460 очков! Я комментирую экзамены Колледжа тридцать два года, но таких сюрпризов не припомню.
- Да она ни разу не видела эти ручьи! Ещё какие-то косые волны в них разглядела! - возмущался Джикси.
- Их можно видеть каждый день, - усмехнулся Тимоти. - Они бегут по нашим животам, когда мы принимаем душ. Мы их видим, но, конечно, не замечаем.
- До конца блока осталось двадцать секунд, пятнадцать… десять… И ещё 120 очков за последний вопрос по свечению плазмы получает Никки Гринвич, которая была спасена с астероида меньше пяти месяцев назад! - громко недоумевал Джикси.
- Финиш! - воскликнул Тимоти. - Никки Гринвич завершила блок физики с невиданным в истории Колледжа результатом - 580 очков!
Болельщики на трибунах завопили как сумасшедшие.
- Предыдущий рекорд был, как мне помнится, - продолжал поражённый Тимоти, - всего 405 очков, что считалось долгие годы фантастическим результатом.
- Второй результат у Хао Шона - 255 очков, третий - у принца Дитбита… 187 очков, - добавил подавленно Джикси.
- Что приуныл? - рассмеялся Тимоти. - Переоценил своего принца?
- Думаю, принц Дитбит ещё покажет всю силу своего интеллекта и эрудиции, - заявил Джикси.
- А я вот думаю, глядя на результаты мисс Гринвич: чего стоит вся наша система школьного образования? - протянул Тимоти.
- Хватит каркать, - махнул рукой Джикси. - Вот посмотри, начался блок литературы, и очки побежали снова. Дитбит стремительно сближается с Хао, а вот результаты Никки пока не меняются…
- Если эта Маугли ещё и в литературе гений, то я забираю своего сына из супердорогой Школы Коперника и отправляю его на этот астероид, - брюзжал Тимоти. - Адрес спрошу у Никки после соревнований.
- Результат Хао тоже быстро растёт, но Дитбит явно догоняет Гринвич. Да, Никки медлит… - комментировал Джикси. - Посмотрите-ка на Дзинтару Шихин-у, как она ускорилась! Закончив физический блок со скромными 45 баллами, она за первые пять минут литературного блока уже набрала 120 очков и вошла в сотню лидеров! Не удивительно - она поэт, прозаик, хорошо поёт и играет на гитаре.
Группа болельщиков на северной трибуне затянула какую-то песню.
- Да, эти варварские русские мелодии стали широко популярны в узких кругах, - съязвил Тимоти.
- А Никки не двигается… вот, правда, появилось у неё пять очков, но и всё, - повеселел Джикси.
- Пожалуй, погожу забирать своего пострела от коперниканцев, - обрадовался и Тимоти.
- Хао уже набрал 356 очков, - отслеживал Джикси, - но к нему вплотную приблизился Дитбит с его 345 очками и… вот он делает рывок до 372 очков - за отличное знание персонажей космофантастических боевиков - и обгоняет Хао, выходя на второе место! Первое место всё ещё у Никки с 580 очками, но разрыв резко сократился.

Никки всматривалась в список литературных вопросов, но они были для неё пустым звуком. Она ничего не понимала ни в списке бестселлеров двадцать третьего века, ни в лучших сценариях Голливуда и Луновуда, ни в мыльных операх, ни в комиксах. Ни одного из современных авторов или сценаристов, произведения или фильмы которых предлагалось описать или проанализировать, она не читала и не смотрела. Вот! Она нашла вопрос о героях-авантюристах в литературе двадцать первого века и стала рассказывать компьютеру о своём любимом пиратском капитане Бладе.

- Итак, осталось пять минут литературного цикла, пока впереди Никки с неподвижными 580 очками, но к ней вплотную приблизился Дитбит с 540 баллами, а его преследует принцесса Дзинтара с 525 очками! - неутомимо вещал Джикси.
- Давай, Дзинтара, напой ответ на гитаре, - юродствовал Тимоти.
- Математик Хао упал на пятое место, - отметил Джикси, - не выдержал литературного накала.
- Ничего, его любимая математика ещё впереди, - Утешил Тимоти. - Смотрите-ка, лидер Никки прибавила 24 балла и перевалила наконец за шесть сотен!
- Кажется, она прочитала всего одну книгу! - хихикнул Джикси.
- Тем не менее, - отметил Тимоти, - ей удалось за первые два блока получить 604 очка, а это рекорд Колледжа.
- Получить за литературный блок две дюжины баллов, - хохотнул Джикси, - тоже своеобразный рекорд литературного невежества. Мисс Гринвич даже не ответила на простейший вопрос о Гарри Поттере! Она не читала эту сагу - священную для Лунного колледжа книгу!
Трибуны загудели роем возмущенных пчёл.
- Да, - согласился Тимоти, - этому нет ни объяснения, ни оправдания: она уже несколько месяцев находится в объятиях цивилизации и могла бы успеть прочитать эту великую книгу.
- Это результат того, что в госпитале только лечат, а не учат, - глубокомысленно изрек Джикси. - Кстати, в Лунном госпитале недавно творились поразительные вещи. Ходят разговоры о сумасшедшем роботе, который разгромил полгоспиталя, и, по слухам, к этим разрушениям приложила руку сама Никки Гринвич!
- Как так? - удивился Тимоти. - Сама мисс Гринвич, верхом на роботе, крушила госпиталь?
Хохот на трибунах.
- Слухи слухами, но вернемся к экзамену, - спохватился Джикси. - Начался химический блок. По итогам двух блоков у лидера - Никки Гринвич - 604 очка, второе место у принца Дитбита - 569 баллов. Да, доскональнейшее знание современной кинолитературы показал Дитбит! Третье место у Дзинтары Шихин-ой - 558 очков.
- Как ты ухитряешься правильно произносить эти кошмарные русские фамилии? - язвительно восхитился Тимоти.
- Надо было посещать вместе со мной блиц-курс «Современная культура для идиотов», - назидательно заявил Джикси. - Отстал от жизни? Чувствуешь себя культурным аутсайдером на вечеринках? Звони по видеономеру - CULTURE-FOR-IDIOTS!
- А на большом экране соревнование идет вовсю, - отметил Тимоти. - Никки Гринвич наконец включилась в гонку и уже набрала 28 химических очков.
- Она очень хорошо ответила на вопросы о составе атмосфер разных планет, - уточнил Джикси, - и об изменениях органических соединений в переспевающих фруктах.
- Хо-хо, она разбирается в гнилых апельсинах! - заржал Тимоти. - Дитбит тоже идёт быстрым темпом благодаря отличному знанию боевых отравляющих веществ, а на третье место вышел землянин Иг Цунски, набравший на химии уже 189 очков, - это победитель прошлогодней Всемирной олимпиады по химии.
- Невероятный накал борьбы, - восхищённо блеял Джикси. - Давно не получал такого удовольствия! До конца химического блока осталось всего десять минут…
- Николь Гринвич превосходно описала происхождение сил Ван-дер-Ваальса и набрала восемьсот очков! - закричал Тимоти.
- Принц Дитбит тоже сделал могучий рывок, блеснув знанием изотопов золота! - тут же отметил Джикси.
- Оба лидера - Никки и Дитбит - идут, так сказать, ноздря в ноздрю! - непонятно чему радовался Тимоти.

Хотя к концу первой сессии Джерри чувствовал себя выжатым лимоном, он сумел набрать всего 232 очка, что было намного меньше, чем минимально необходимое число 402, которое горело в левом углу экрана. В правом углу издевательски светилось фантастическое число 809. Руки мальчика тряслись, и он ничего не смог ответить на вопросы о химии моющих средств и о составах автомобильных красок. Когда раздался зуммер перерыва, он соскочил со стула и бросился в комнату Никки. Та лихорадочно пила сок из огромного стакана, умеряя пульс, до предела разогнавшийся на первой сессии.
- Никки, у меня ничего не получается! - с порога закричал расстроенный Джерри. - У меня только 232 очка!
- м-м… ерунда, - захлебываясь соком, сказала Никки. - Фу-у… контуры перегрелись! Твои козыри впереди - математика на втором туре и кибернетика на третьем. Перестань паниковать - у тебя хорошие шансы набрать больше тысячи очков.
- Может быть, - нервно вздохнул Джерри. - Ты так бодро на всё смотришь… А как у тебя?
Никки молча показала на тот самый результат в 809 очков.
- Это твой?! - возликовал Джерри. - Здорово! Ты им всем показала!
- Физика стала моей палочкой-выручалочкой, на литературе я провалилась с кошмарным треском и грохотом…
- Ерунда, тебе до поступления остались сущие пустяки! Проклятье, что же мне делать?!
- Наклонись ко мне, Джерри, - вдруг попросила Никки.
У Джерри вспыхнули щеки, он как-то оцепенел, но послушно наклонился к коляске Никки. Она ласково взяла его голову и поцеловала в обе щёки. Второй раз - почти в уголок губ!
- Я верю в тебя, - убеждённо сказала она. Джерри медленно выпрямился, его лицо полыхало.
- Ну ладно… - Он прокашлялся и свирепо нахмурился. - Сейчас математика… иду сражаться!

- Интереснейшая борьба! - вещал Тимоти. - Никки Гринвич, эта супердевочка, по-прежнему сохраняет лидерство с 809 очками…
- Но на пятки ей наступает принц Дитбит Младший, - отметил Джикси, - который набрал 798 баллов, продемонстрировав уверенное знание косметической химии! Заканчивается перерыв, и участники возвращаются к экранам, - продолжал Джикси, - начинается математический блок, самый сложный и самый…
- … ненужный, - саркастически подсказал Тимоти.
- Ну как ты можешь так говорить? - слегка искусственно возмутился Джикси. - На математических расчётах базируется вся наша цивилизация. Математика участвовала даже в создании стула, на котором ты лично базируешься!
- А когда ты в последний раз решал какое-нибудь уравнение или хотя бы извлекал квадратный корень? - спросил Тимоти с ехидным лицом.
- Ну-у… я же не учёный и не инженер, - протянул Джикси. - Я, так сказать, обычный потребитель благ цивилизации, а вот они… - комментатор указал на экран с лицами участников, - будут интеллектуальной элитой Солнечной системы, и им знание математики совершенно необходимо!
- Чтобы рассчитывать прочность стульев под наши стремительно толстеющие зады, - издевательски хмыкнул Тимоти.
Болельщики весело зашумели.
- Тимоти! - взвизгнул полненький Джикси. - Ты политически некорректен! В нашем обществе нет толстяков, у нас есть только большие люди и крупные фигуры!
- О'кей, о'кей, вернёмся к экзамену, - попытался успокоить разбушевавшегося коллегу Тимоти. - Посмотри-ка, внизу экрана, где, кроме Народных Любимцев, показывают и чемпионов отдельных блоков, появился ещё один больной из Лунного госпиталя - Джерри Уолкер!
- Действительно, - взял себя в руки Джикси, - Уолкер показал прекрасный результат - он набрал за пятнадцать минут математического блока 250 очков… Да, вот он даже вошел в сотню лидеров, правда в самых нижних строках.
- Может, Лунный госпиталь стал делать новые операции на мозге? - задумчиво вопросил Тимоти.
- Не уверен, - хихикнул Джикси, - что подобная операция поможет изложить основные пункты доказательства теоремы Ферма за пять минут, как это сделал Джерри Уолкер. В вопросе о свойствах целых чисел он блеснул недюжинной эрудицией и неожиданно включил в ответ легендарную теорему.
- Благодаря чему оторвал сто пятьдесят баллов, - хмыкнул Тимоти.
- А вы посмотрите, как идёт Дитбит! - воскликнул Джикси. - Он обладает превосходными познаниями в статистике и щедро иллюстрирует ответ примерами из теории игр.
- Ты немного напутал, он приводит примеры из практики азартных игр! - ухмыльнулся Тимоти.
- Именно там и работают статистика и теория вероятности! - стоял на своём Джикси.
- А что делает наш чемпион? - спросил сам себя Тимоти. - Хо! Никки удерживает лидерство и даже увеличила разрыв с Дитбитом Младшим, проявив глубокое знание теории разностных схем.
- О боги космоса! - удивился Джикси. - Зачем юной девочке знать эти самые схемы? Она взяла не очень сложный вопрос о дискретном представлении аналитических функций в компьютере, а потом так размахнулась, что включила в ответ описание численных методов решения дифференциальных уравнений в частных производных и даже обсуждение стабильности разностных методов.
- Ха! Главный компьютер Колледжа оценил её ответ в 125 очков, - отметил Тимоти. - Эта девочка знает, что делает. Она практически уже набрала необходимый для поступления балл!
- Последние секунды математического блока экзамена, - резюмировал Джикси. - Лидер Никки Гринвич набрала 1059 очков, на втором месте Дитбит с 895 очками, нет, смотрите! - в последнюю секунду на второе место вырывается Хао Шон, внезапно получив за последний математический вопрос двести очков и набрав 1003 очка!
- Блестяще ответил на вопрос об искривленных пространствах Римана, - отметил Тимоти, - и получил заслуженную награду.
- Где, интересно, расположены эти пространства? - хмыкнул Джикси.
- Ты шутишь, Джикси? - засмеялся Тимоти. - Мы живем в римановом пространстве, оно вокруг нас.
Джикси шутовски помахал руками вокруг:
- Ничего не вижу, дурят нас эти математики, присосались к налогам и напускают туману…
- Ну, только не надо изображать из себя дикого горца хилли-билли… - поморщился Тимоти. - А вот пошли первые результаты биологического экзамена.
- О, как прибавил в темпе принц Дитбит, - обрадовался Джикси. - Прекрасное знание современной медицины, за вопрос о способах омоложения он набрал сто баллов! Он снова обогнал Хао. Какая борьба, какой накал! Только на Главном Лунном телеканале вы станете свидетелем самых захватывающих событий в жизни Солнечной системы! - выдал Джикси рекламный слоган.
- Дорогие телезрители, - громко провозгласил Тимоти свой вариант рекламного пассажа, - Главный Лунный телеканал - это самый популярный канал Лунной Республики, это двадцать четыре часа самых тревожных международных новостей, самых бодрых прогнозов космической погоды, самых соблазнительных советов биржевым спекулянтам, самых кровожадных боевых анимаций, самых сиропных мыльных опер, самых леденящих душу преступлений и самых грязных светских сплетен. Оставайтесь с нами!
На трибунах засмеялись.
- Кстати, экзамен всё ещё идёт, - сердито заметил Джикси.
- Да, посмотрим на экран, - вернулся к прямым обязанностям Тимоти. - Никки Гринвич блеснула знанием человеческой анатомии, а также математической теории биологической эволюции и сохраняет лидерство с 1244 очками. Дитбит завершил блок с близким результатом - 1150 очков. Третье место занимает отставший Хао Шон - биология явно не его конек, он набрал на ней всего девяносто баллов и имеет 1093 очка. Все эти шустряки практически уже поступили в Колледж, - отметил Тимоти.
- Начинается интереснейший генетический блок, - оживился Джикси. - Сейчас станет понятно, кто знает лучше всех ведущую науку последних веков.
- Ого, как рванул Дитбит Третий! - воскликнул Тимоти. - Понятное дело, представитель династии, которая активно улучшает гены своего потомства… Можно сказать, чистокровный помет…
Болельщики дружно засмеялись.
- Принц так ускорился, что стремительно обгоняет лидера экзамена Никки Гринвич! - заверещал Джикси. - Да! Вот он уже на полсотни очков впереди!
Трибуны протяжно выдохнули.
- Ну, даже на душе легче стало, - лицемерно произнёс Тимоти, - а то ситуация складывалась очень щекотливая… С одной стороны - лучшие умники из аристократических кругов, куча дорогущих профессоров в консультантах, а с другой стороны - девчонка, которая ни дня не училась в школе, ни одному тренеру-репетитору ни цента не заплатила - и на тебе, обгоняет всех, как крейсер баржу!
- Ты известная язва, Тимоти, - осудил его Джикси. - Лучше порадуйся за Дитбита - он, как фокусник, манипулирует геномными таблицами! Принц мгновенно набросал ДНК потенциального боевого вируса, собрал отличную коллекцию карт наведённых мутаций…
- За Дитбита уже столько людей радуются, что я лучше буду болеть за малышку Николь… Она набрала добрую сотню очков за вопрос о трёхмерной структуре протеинов и молекулярном дизайне лекарств, - откомментрировал Тимоти.
- Ей не догнать принца Дитбита, - авторитетно заявил Джикси.
- Он близок к рекорду Колледжа за генный блок экзамена, - заметил Тимоти, - но… нет, не дотянул.
- Главное, что принц Дитбит Третий лидирует по итогам первых двух сессий, - подобострастно резюмировал Джикси. - Поздравим его с этой впечатляющей победой! Его результат фантастичен - 1510 очков! Кстати, династия Дитбит - крупный акционер и почетный спонсор нашего Главного Лунного телеканала, и тем более приятно видеть столь яркий успех блестящего представителя молодого поколения этой великой династии, являющейся прочным столпом нашей цивилизации и демократии!
- О боги, мои уши склеились от мёда, - громко пробурчал Тимоти, вызвав хохот трибун. - Скажу уж пару слов и о втором месте, которое занимает Никки Гринвич с результатом 1440 очков. Они оба идут со значительным отрывом от других участников, ещё не перебравшихся за планку 1200 очков, но уже разошедшихся на последний перерыв.

Джерри ворвался в комнату Никки:
- Никки, я получил 840 очков! Это меньше, чем минимальный балл лидеров - 915, но сейчас у меня есть шансы!
Усталая Никки вяло улыбнулась ему навстречу.
- Молодец, Джерри! Держись… А я что-то раскисла… На генетике я почти отключилась… Голова кружится…
- Чёрт! Это из-за долгого напряжения в слишком сильном для тебя поле гравитации! Сейчас, сейчас… - Джерри торопливо открыл стандартный шкафчик в стене и вытащил высокую бутылочку. - Это кислородный тонизирующий коктейль, он поможет тебе.
- М-м-м… вкусная штука, спасибо. - Никки глотнула эликсира и слегка перевела дух.
- Кроме того, хватит надрываться, ТЫ УЖЕ ПОСТУПИЛА, понимаешь?! - сказал почти сердито Джерри.
- И верно! - прыснула Никки. - Даже перестала об этом думать, отвечаю как заведённая.
- Так что - поздравляю тебя! Я пошёл биться за свое место среди эйнштейнианцев.
- Джерри, я знаю предпочтения главного компьютера Колледжа, - неожиданно раздался голос Робби. - Не бойся неформальных ответов. Если у тебя в кибернетике есть личный опыт - смело ссылайся на него.
- Хорошо! - и Джерри умчался.

- Начинается завершающая сессия вступительного экзамена 2272 года! - торжественно провозгласил румяный пухлощекий Джикси. - Впереди всех - принц Дитбит с впечатляющим результатом более полутора тысяч очков. От него значительно отстала Никки Гринвич с четырнадцатью сотнями очков. Участники начинают отвечать на вопросы по истории.
- Да, очки Дитбита полезли вверх как на дрожжах: он знает всю подоплёку политических событий последнего века, а также родословную всех знаменитостей, - иронически отметил тощий и смуглый Тимоти. - Зато Никки Гринвич отстает всё больше… В конце второй сессии у неё был очень усталый вид, думаю, что запас прочности у Никки иссяк. Смотрите, исторический блок начался, а она спокойно сидит, не работает, попивает водичку…
- Может, решила, что уже поступила - хватит мучиться? - хохотнул Джикси.
А Никки действительно подумала: какого Тарантула я буду вспоминать всех этих кровожадных царей и полководцев? - лучше отдохнуть… Она усмотрела в исторических вопросах знакомую и интересную для неё тему космологических воззрений древних философов, труды которых в изобилии присутствовали в уцелевших файлах Робби, - и небрежно надиктовала ответ на этот вопрос потягивая действительно освежающий коктейль и посмеиваясь над античными дискуссиями об образовании Вселенной и над идеей одновременного рождения времени вместе с материальным миром.
Она восхитилась Гераклитом Эфесским, хмыкнула на платоновского «Тимея» и даже успела пощипать религиозно-подобострастные космогонические верования Блаженного Августина, когда полчаса исторического блока закончились. Никки отлично отдохнула на философской теме и весьма удивилась, когда компьютер Колледжа дал ей за это свободное эссе двести баллов.

Ещё больше этому поразились комментаторы и болельщики.
- О боги космоса! - возопил Джикси. - Принц Дитбит работал как вол, ответил на двадцать пять из тридцати исторических вопросов и честно заработал почти триста очков, можно сказать, в поте лица своего! А эта девица ответила всего на один вопрос! Сидела, развалясь, как в кафе на набережной… и получила за это двести баллов!
- Явная несправедливость, - коварно согласился Тимоти. - Почему одним всё так легко даётся, а у других получается через мозоль на отсиженной заднице?
- Э-э… - не нашелся что сказать Джикси. - Зато разрыв между лидерами увеличился, и сейчас у Дитбита 1805 очков, а у мисс Гринвич всего - 1640. Принц снова показал превосходство всесторонней личности над человеком, несистематично нахватавшимся верхушек отдельных предметов!
- Участники вступили в кибернетическое поле битвы, - подхватил эстафету комментирования Тимоти. - Это предпоследний блок, объединивший в себе обширную область человеческого знания: от механических конструкций роботов до принципов компьютерного интеллекта.
- Как идет лидер Дитбит, наша гордость! - сюсюкал Джикси. - Он быстро набирает очки на конструкциях боевых роботах, не обойдя вниманием и бытовую технику - робокары и кибернетических официантов. Его балл приближается к двум тысячам!
- Никки тоже очень хорошо отвечает, - заметил Тимоти. - Она набрала потрясающий балл на гибкой архитектуре искусственных интеллектов и сорвала куш на самоорганизации программных модулей. Она не отстаёт и даже настигает Дитбита!
- Не нужно преувеличивать! - обиженно заговорил Джикси. - Принц Дитбит по-прежнему лидирует на экзамене, проявляя глубочайшие познания в компьютерных видеоэффектах и невероятную эрудицию в кибериграх!
- Что за чепуха попала в этом году в экзаменационные билеты? В каждом блоке - куча хлама… Не помню такого в Колледже… - задумался Тимоти. - Может, это как раз из-за того, что нынче поступает принц Дитбит?
Трибуны разразились хохотом.
- Что за чудовищная инсинуация?! - возмутился Джикси. - Современная культура немыслима без компьютерных игр и виртуальных видеоэффектов. Включения таких вопросов в экзамен настоятельно требовало само время!
- А самое главное - этого требовал народ… - добавил Тимоти с мефистофельской усмешкой.
- Да, и народ! - не сдавался Джикси.
- … в том числе - и Совет попечителей Колледжа, - гнул своё Тимоти.
- Да, конечно… и Совет… - неуверенно забалансировал Джикси.
- … где династия Дитбитов занимает положение настолько видное, что дитбитовские уши торчат даже из экзаменационных билетов Колледжа… - беспощадно врезал Тимоти.

Часть зрителей на трибунах впала в истерику от смеха, а сам Джикси был близок к обмороку.
- Ладно, вернёмся к нашим… кхм… овечкам, - смилостивился над коллегой Тимоти. - Глядите-ка, Никки догоняет принца, и разрыв уже составляет не 165 очков, а всего 95.
- А вот ещё одна новость, - слабым голосом сказал с трудом приходящий в себя Джикси. - Джерри Уолкер, выбывший из числа лидеров в конце второго тура, снова попал на главный экран, став рекордсменом математического блока.
- Действительно, - обрадовался Тимоти, - судя по всему, в Школе Эйнштейна будут учиться два самых больных участника экзамена, оказавшиеся умственно здоровее многих… Этот парень оторвал двести очков на довольно простом и общеизвестном вопросе об императивах процессора, так называемых азимовских законах роботехники. Как это ему удалось? В ответе он утверждает, что эти законы можно обойти, и даже ссылается на конкретный случай, где он выступал техническим экспертом… якобы на основе его заключения полиция возбудила судебное расследование… он даже указал номер дела! Вот это да!
- Что за дикий бред?! - возмутился Джикси. - Какая частная корпорация или правительственное агентство возьмёт в эксперты несовершеннолетнего школьника?
- А главный компьютер Колледжа считает, что это не бред, - ехидно заметил Тимоти, - иначе он не дал бы Уолкеру двести баллов. И Джерри Уолкер, набрав 1152 очка, возвращается в сотню лидеров, причем впрыгивает сразу в её середину.
- Зато впереди всех, - торжественно заявил Джикси, - принц Дитбит с 2105 очками.
- А второе место с 2050 очками, - подхватил ядовитый Тимоти, - занимает мисс Гринвич - эта нахальная выскочка, эта Золушка, так долго пренебрегавшая благами нашей цивилизации. Вопиюще высокий балл Никки Гринвич, которая ни дня не находилась под сенью школьных пенат, - это плевок в лицо всей нашей образовательной системе. Третье место у Хао Шона, 1590 баллов перед последним блоком.
- Я считаю, что лидерство принца Дитбита, - сурово заявил Джикси, - достаточное доказательство превосходного уровня нашей школьной системы.
- Конечно, конечно, - иронично поддакнул Тимоти, - но всё-таки я хотел бы посмотреть на результаты экзамена, где вместо вопросов о героях мыльных космосериалов и виртуальных «мясорубок» были бы включены такие задачки - как прожить на астероиде десять лет без подвоза продуктов? Или - как ребёнку починить термоядерный реактор, в котором отказала электроника?
Трибуны оживлённо загудели.
- Начинается решающий астрономический этап, - отмахнулся Джикси. - Он включает астрофизику, небесную механику, а также космическое кораблестроение.
- Ну и, конечно, наш принц взял резвый старт, - отметил Тимоти, - демонстрируя отличное знание типов космических кораблей, включая шикарные прогулочные яхты. Ума не приложу, - простодушно удивился Тимоти, - и откуда он так хорошо знает эти яхты?
Трибуны ответили дружным свистом и смехом.
- Эрудиция принца во всех областях экзаменационных вопросов не оставляет сомнения! - натужно закричал Джикси. - Его усталое красивое лицо выражает полное удовлетворение достигнутыми результатами…

Предыдущая страница 9 Следующая страница


Астровитянка 10

- Никки набирает полсотни баллов за небесно-механическое решение точек стабильности Лагранжа, где Юпитер держит астероиды-троянцы, - отмечает Тимоти. - Вот она объясняет происхождение Луны… Не очень понимаю её ответ… О, я не одинок - компьютер Колледжа его не засчитывает и ставит Никки ноль.
- Всё правильно, коллега, всё правильно, - откровенно злорадствует Джикси. - Принц Дитбит с результатом 2300 приближается к финишной прямой. Вот он указывает причину образования астероидного пояса… Ой! Принц решил, что это развалилась планета… Увы - ответ тоже отвергается компьютером…
- Всё правильно, коллега, всё правильно, - хихикает Тимоти. - Никки быстро догоняет принца, вот у неё уже 2250 очков…
- Нет, ей не догнать принца, - напряжённо хрипит Джикси.
- Посмотрим… - нервно рычит Тимоти.
С приближением конца экзамена напряжение и шум на трибунах стали стремительно нарастать.
- Последние минуты… Принц Дитбит отвечает на вопрос о причинах серного вулканизма на юпитерианском спутнике Ио, - из последних сил комментирует Джикси. - Это хорошо известный феномен, связанный с приливами от Юпитера… Посмотрим, что принц получит за него…
- Никки завязла в космологическом вопросе о Большом Взрыве, - устало бормочет Тимоти. - Она быстро наговаривает текст и даже пишет от руки какие-то уравнения…
Трибуны шумели всё сильнее и сильнее.
- Принц закончил ответ о спутнике Ио… - выкрикивает Джикси. - О-о! Проклятый компьютер опять отвергает его ответ: нет, не радиоактивное тепло причина извержений на Ио!.. Сирена окончания экзамена! Всё равно гип-гип-ура! Побеждает принц Дитбит с фантастическим результатом - 2300 очков! Никки Гринвич безнадёжно отстала - у неё так и осталось 2250 очков. Огромный разрыв, просто гигантский, показывающий высочайший уровень подготовки принца Дитбита Третьего! Что, съел, злобный Тим?
Тимоти молчит. Стадион разочарованно гудит.
- Смотрите, смотрите! - радостно верещит Джикси, приседая и подпрыгивая в кабинке комментатора. - На главный экран идет прямая трансляция из аудитории, где сдавал принц Дитбит. К принцу подбегают девушки с цветами, вокруг него сгрудилась толпа журналистов, подтащили аппараты телевизионщики: ведь принц Дитбит стал чемпионом Колледжа 52 года! Теперь его имя будет навечно занесено на бронзовую доску чемпионов, украшающую холл Школы Эйнштейна. О боги! Это настоящая слава! Всемирная известность! Принц Дитбит уверенным шагом победителя вошёл в историю!
- Джикси, подожди! - вдруг воскликнул Тимоти.
- В чём дело? - недовольно вскинулся Джикси.
- Экзамен ещё не кончился! - громко крикнул Тимоти.
Трибуны забушевали.
- Как «не кончился»? Сирена была пять минут назад! - удивился Джикси.
- Это приём ответов закончился пять минут назад, а подведение итогов ещё идет! - вопил Тимоти. - Смотрите: возле имени Никки Гринвич горит красный свет ожидания! Это означает, что компьютер ещё не поставил ей балл за ответ на последний вопрос!
- А-а-а! - дружно взвыли болельщики.
На Северном озере стая диких гусей, тревожно голося, снялась с места и улетела на дальнюю опушку леса - подальше от этих психов.
- Это немыслимо, - беспомощно забормотал Джикси, - как может суперкомпьютер Колледжа шесть минут оценивать ответ школьника? Никогда ещё не затрачивалось на анализ больше доли секунды. Это какой-то сбой в системе… Конечно, я уже вижу, как старший программист Колледжа пытается разобраться в ситуации, запрашивает компьютер… К нему спешит и директор. Да, сейчас всё утрясется…
И тут весь стадион ахнул как один человек - на главном табло очки Никки увеличились на триста баллов и подпрыгнули до 2550 очков.
- А-А-А! - как сумасшедший заорал Тимоти. - Она победила!!! Триста очков за один вопрос! Это невиданно! Ещё никогда за вопрос не ставилось больше двухсот! ВЫ СЛЫШИТЕ - НИКОГДА! Общий результат Никки Гринвич - 2550 очков! Это исторический рекорд Колледжа, ранее наивысший результат составлял 2430 очков, но этот рекордсмен не стал учиться в Школе Эйнштейна - остаток жизни он провёл в ментальной клинике, бедолага.
- Это сбой, компьютерный глюк! - визжал раненым зайцем Джикси.
- Нет-нет, всё правильно! - воскликнул Тимоти. - Вот старший программист, а за ним и сам директор Милич подтверждают результаты экзамена! Оценка Главного компьютера Колледжа последнего ответа Никки Гринвич содержит такое обоснование: «За самую смелую и изящную космологическую идею последних трёхсот лет». Изображения лидеров на экране меняются - чемпионом Школы Эйнштейна становится Никки Гринвич! Это сенсация! Ха-ха, посмотрите - репортёры шарахаются от Дитбита как от прокажённого и мечутся в поисках нового чемпиона! Плакала бронзовая доска с именем принца!
- Какой скандал… - скулит Джикси.
Трибуны бешено ревут и улюлюкают. На самой дальней поляне леса гуси в беспокойстве гогочут и хлопают крыльями, а олени, задрав белые хвосты, в панике ломятся сквозь кустарник - прочь от стадиона.

Джерри влетел в комнату Никки, выплясывая какой-то несусветный танец, и в восторге заорал:
- Получилось! Получилось! У меня 1310 очков!!! А ты вообще их всех обогнала!
Никки смотрела на него - усталая, но со счастливым лицом.
- Никки, ты хоть понимаешь своей дикой, но неописуемо умной головой, что ты сделала? - спросил возбуждённый до предела Джерри.
- Нет, а что я сделала?
- Ты стала чемпионом и рекордсменом Колледжа! Мировой знаменитостью! Тебя сейчас журналисты будут рвать на части!
- Да? Это мне не очень нравится, - беззаботно сказала Никки и погладила по спине каштанового Смелого Пса, который маршировал перед экраном с гордым видом «кто тут сомневался в победе?»: - Спасибо, Пёс, за помощь!
- Заодно ты больно щёлкнула по носу дутых знаменитостей и, думаю, нажила себе врагов.
- Это тоже мне не по душе. Соревнование ведь было честным, какие могут быть обиды? - легко пожала плечами Никки.
- В том-то и фокус, что ты с блеском победила в не совсем честных соревнованиях, в которых ты не должна была выиграть, - усмехнулся Джерри.
- Ладно, разберёмся с этим потом. Главное - мы поступили, как и планировали! - воскликнула Никки. - Поздравляю тебя, Джерри! О деньгах позаботится Дименс, а мы с тобой можем переехать в Колледж и начать новую жизнь. Робби уже успел разузнать, что мы имеем право занять свои комнаты в Колледже задолго до начала учебного года. Так что - иди и собирай вещи! Завтра мы переезжаем, там и отпразднуем нашу победу. Такси на десять часов утра тебя устроит?
Джерри посмотрел на девочку блестящими глазами и медленно сказал:
- Конечно, устроит. Спасибо тебе, Никки.
Вдруг он опустился на одно колено и поцеловал худенькое запястье со шрамом, лежащее на поручне инвалидного кресла.
И стремглав выскочил за дверь.
Девочка и Пёс удивлённо посмотрели ему вслед.

Глава 6
ШКОЛА ЭЙНШТЕЙНА

Утром спокойного завтрака не получилось из-за огромной толпы пациентов в кафе, с искренней завистью поздравлявших обоих победителей с поступлением в Колледж и, конечно, чемпионку Никки с её рекордом. Они едва успели вырваться в парк Лунного госпиталя - попрощаться с Тамми и Томми. Никки даже загрустила, обняв любимую олениху за длинную шею. Она посмотрела вокруг - на деревья, на озеро - и сказала:
- Этот замечательный парк я никогда не забуду…
- Да… - согласно кивнул Джерри, но сам он совсем не грустил, его глаза оживлённо горели. Мальчика уже захватила перспектива близкого переезда в легендарную Школу Эйнштейна.
На парковке их ожидало кибертакси. Большая Тереза помогла загрузить им вещи и сердито велела звонить в случае любых осложнений или проблем. Машина задвинулась в воздушный шлюз, и Никки разволновалась не меньше Джерри.
- Ну всё, поехали, - откинулась она в кресле. - Я так редко переезжала в своей жизни…
Шлюз открылся навстречу Солнцу, и они стартовали. До Колледжа такси летело сорок минут, и всё время Никки не отрывалась от иллюминатора, восхищаясь проплывающими внизу лунными кратерами и, конечно, Землей где сквозь белые облака просвечивали континенты и океаны. Джерри навел оптический усилитель такси на атлантическое побережье Северной Америки, на которое наваливалась яркая волна океанского рассвета, и показал Никки:
- Смотри, это - Чесапикский залив. Недалеко от него к западу - мой дом… Если он, конечно, у меня уцелеет…
Никки смотрела в окуляр на Землю, и её волосы касались лица Джерри. Отчего Джерри было трудно дышать.
- Мы постараемся сохранить наши дома… придумаем что-нибудь, - сказала Никки, близко-близко посмотрев на Джерри. - Я тоже не хочу продавать астероид с молотка.
Она поерошила свои волосы.
- Эх, уши Волопаса! Забыла покрасить! - подосадовала она.
- Ты разве красишь волосы? Зачем? - удивлённо спросил Джерри, не искушённый в секретах девичьей красоты. - Ты что, на самом деле - не рыжая?
Никки тяжко вздохнула, дёрнула себя за длинные пряди и протянула Джерри пару голосков.
- Я не могу понять их настоящий цвет - они у корней прозрачные, как оптоволокно… - вглядевшись, удивился он.
- Именно, - посмурнела Никки, - видишь ли, я и на самом деле девочка-монстр. Они у меня стали такими… стеклянными… лет с десяти, до этого были просто белокурые. Робби называет это эффектом долгого давления космической среды…
- Если у тебя седые, или стеклянные, или какие-то другие волосы, это ещё не делает тебя монстром, - улыбнулся Джерри. - Не думаю, что из-за этого стоит краситься.
Никки имела своё, вполне женское мнение на этот счёт, но промолчала, отвернувшись к иллюминатору. Вскоре на горизонте появился сверкающий купол с пятью высокими башнями. Самая высокая и стройная из них пронзала купол в центре, а окружал её четырёхугольник из башен поприземистее. Остальная часть замка и лес вокруг него скрывались под прозрачной линзой. Друзья прилетели в знаменитую Школу Эйнштейна!
Такси мягко село на красный квадрат возле Главной башни. Квадрат оказался лифтом и шлюзом одновременно и стал медленно опускаться под купол. Вокруг открылся впечатляющий вид на внутреннее замковое пространство, но не успели Никки и Джерри всё хорошенько рассмотреть, как такси прилунилось у ворот Главной башни Колледжа.
Когда дверь машины отворилась, то Никки и Джерри отшатнулись - навстречу им выстрелили десятки ярких блицев видеоаппаратов.
Они даже не могли выйти из машины - так плотно сгрудилась у люка толпа репортёров. Наконец к такси пробился солидный человек с проницательными серо-голубыми глазами - адвокат Дименс. Он крикнул, пытаясь перекрыть общий шум и вопросы журналистов:
- Здравствуйте, мисс Гринвич! Эти люди ждут со вчерашнего дня, надеясь взять у вас интервью, но вы, конечно, вольны поступать по своему желанию. Сейчас я позову охрану, и они очистят для вас проход.
Никки посмотрела прищуренными синими глазами на пожилого адвоката и на репортёров с видео в руках.
- Здравствуйте, мистер Дименс! Рада видеть вас наяву, - сказала приветливо Никки. - Насчёт интервью… это неожиданно, но мне не хочется обижать людей, которые так долго ждут, тем более - пробиваться сквозь них с помощью охраны… - уверенно произнесла она. - Я могу ответить на их вопросы, но нельзя ли так устроить, чтобы мы вышли из такси?
Адвокат Дименс повернулся к толпе репортёров, и, после энергичных переговоров, те отступили, образовав круг в несколько метров; в центре его и оказались выбравшиеся из машины Никки и Джерри.
Дименс стал руководить стихийной пресс-конференцией, и вопросы посыпались по очереди:
- Хиггс из «Лунного репортёра». Мисс Гринвич, почему вы решили поступить в Школу Эйнштейна? Сколько вы готовились к экзаменам и как вам удалось так легко их сдать?
- Честно говоря, больше всего меня поразили крылатые люди в рекламном ролике Колледжа! Я разработала оптимальную стратегию поступления, три месяца готовилась по ней - и она сработала даже лучше, чем ожидалось. Но, уверяю вас, это оказалось совсем не легко, а на генетическом блоке я чуть не хлопнулась в обморок…
- Гибсон из «Спортивного Кратера». Никки, разделяю ваше восхищение летающими спортсменами, но, к глубокому сожалению, вижу вас в инвалидной коляске…
- Я буду летать, мистер Гибсон! - без тени сомнения сказала Никки, вызвав недоверчивый шум среди репортёров.
- Ши Ло из «Лунной Сакуры». Простите, пожалуйста, но я не поняла - как вы смогли ответить на очень сложные вопросы экзамена, не получив систематического образования? Не могли бы вы открыть свой секрет?
- Моим наставником был кибердруг Робби. Он потерял в аварии часть памяти, но все классические учебники по физике, математике, биологии и астрономии у него остались - по ним я и училась. Десять лет в практической школе выживания - вот и весь секрет. А холод и голод - чертовски талантливые учителя! Попробуйте сами - и вы легко убедитесь.
Кругом раздались смешки.
- Это с трудом укладывается в моей голове, - настойчиво допытывалась корреспондентка «Лунной Сакуры». - Как вы могли поддерживать огромное хозяйство корабля и ещё учиться? Наши дети похожи на загнанных жеребят и всё равно не успевают делать даже десятой доли того, что вы успели - судя по вчерашним результатам…
Никки пожала плечами и улыбнулась красивой японке:
- Если сад камней помогает сосредоточиться и очиститься от мелочной суеты, то вы легко поймёте, в какой степени каменистый пейзаж астероида может помочь в концентрации мысли. День - это целая маленькая жизнь! - сказала Никки и спросила Робби. - На что люди тратят время?
Робби стал перечислять:
- В среднем за день: сон - семь часов, разговор по т-фону - два с четвертью часа, смотрение тиви и Сети - два часа, деловые совещания - два часа, шопинг - почти два часа, личные друзья - час сорок пять, еда и рестораны - полтора часа, траффик - час, компигры - час, вечеринки - час, футбол, бейсбол, кино и концерты - час, косметические и спорт-салоны - час, гольф…
- Bay! - простецки восхитилась Никки и уважительно посмотрела на Ши Ло: - Вы ещё и работать успеваете?!
- Юрий Цитцер из «Научной жизни». Почему компьютер Колледжа не принял вашего ответа по образованию Луны? Вы знаете, в чём ваша ошибка?
- Думаю, что это компьютер ошибся, - пожала плечами Никки, не обращая внимания на взрыв недоверчивого смеха, вызванного её словами. - Я полагала, что говорю об известных вещах, и не объяснила подробно свои выводы. Поэтому он не смог составить собственного мнения и, наверное, просто сравнил мой ответ с общепринятой теорией. Когда я детальнее изложу эту модель, он, возможно, пересмотрит свое решение…
- Фоккер из «Популярной механики». Так вы - в свои юные годы! - самонадеянно полагаете, что мы до сих пор не знаем, как образовалась Луна, на которой мы сейчас стоим? - иронично спросил худой журналист с желчным лицом.
- Самонадеянно полагаю, что да - вы этого не знаете… - не менее иронично и даже вызывающе ответила Никки, которая терпеть не могла, когда ей свысока указывали на её возраст. - Если вы последние триста лет наивно полагали, что Луна откололась от Земли при катастрофическом ударе другой планеты, то это никак не доказывает верность такой теории, а лишь означает наследственный… э-э-э… наследственную умственную ограниченность лунных теоретиков и всеядность журналистов и остальной публики.
Репортеры сильно зашумели.
- Джейн Поппинс из «Юного астронома». Никки, не могли бы вы детальнее пояснить суть своей космологической идеи?
- Хм-м… Это долгая история. Надо начинать с проблемы сингулярностей… Может, я лучше пришлю необходимые пояснения по почте?
- Отлично! А вы разрешите это опубликовать в «Юном астрономе»?
- Если хотите…
- Пиппет из «Горячих Новостей». Хватит о скучной ерунде. Рядом с вами стоит ваш друг Джерри Уолкер. Наши читатели с огромным интересом узнают любые интимные подробности ваших романтических свиданий, которые, очевидно, уже были. Может, вы слишком рано сделали свой выбор, вы ведь так мало видели других юношей? Не мешает ли инвалидность вашей личной жизни?
Джерри сжал кулаки, а лицо Никки посуровело.
- Мистер Дименс, - спросила она адвоката ледяным голосом, - когда взрослый мужчина начинает приставать к несовершеннолетней девочке с подобными вонючими вопросами, можно ли это расценить как сексуальный харрасмент и педофильное поведение?
- Со всей определённостью, - кивнул невозмутимый Дименс.
- Возбудите иск, пожалуйста, - попросила Никки, - против мистера Пиппета и его издания - на максимально возможную сумму в пользу любого благотворительного фонда для жертв педофилов.
Журналисты одобрительно загудели и засмеялись, а мистер Пиппет злобно сверкнул глазами, по-крысиному оскалился и отступил в задние ряды.
- Билли Джиноид, Главный Лунный телеканал. Можете ли вы прокомментировать слухи о драматических событиях в госпитале, а также арест и смерть начальника службы безопасности?
- В Лунном госпитале на меня было совершено покушение… - Никки замолчала, аккуратно выбирая слова, а репортёрский взвод взвыл и защёлкал блицами, - с помощью робота-ремонтника. Я ничего не знаю о смерти охранника Джонса, хотя уверена - здесь есть прямая связь с покушением, потому что Джонс был в нём замешан… Полагаю, что существует человек, знающий всё о нападении на меня, о смерти начальника охраны госпиталя, а также о гибели космического корабля «Стрейнджер»… У меня есть мессидж для этого человека…
Наступила мёртвая тишина, слышалось только лёгкое жужжание летающих над Никки автоматических камер и беспрерывное щёлканье аппаратов журналистов.
- Я не знаю дороги, по которой вы идёте, но уверена, что она ведёт в пропасть, - сказала Никки медленно и серьёзно. - Вам лучше остановиться.
Последние её слова упали камнем в тихий пруд, и он всплеснулся сумбурными выкриками:
- Кто этот человек?
- Вы угрожаете ему или предупреждаете его?
- Почему погиб «Стрейнджер»?
- Как робот смог напасть на вас?
- Извините, но я сказала всё, что хотела, - твёрдо ответила Никки. Раздался гул недовольства. - Я пока не знаю, что связывает эти события. Как только я обнаружу эту связь, немедленно сообщу вам. Если кто-нибудь найдёт её раньше - прошу, позвоните мне. Этот человек и его организация действует скрытно, значит, они трусы и не всемогущи. Следовательно, с ними можно справиться, и моим - нашим! - оружием должна быть гласность. Я говорю - нашим, потому что эта история явно не укладывается в рамки личного конфликта…
Никки подумала и спокойно добавила:
- На всякий случай: я не страдаю ничем, что могло бы привести меня к самоубийству. Если же вы услышите такую новость, то это просто означает, что следующее покушение на меня оказалось более успешным.
- Ван-фон-Варден из «Домашнего Психолога»… - раздался приятный располагающий баритон. - Как опытный психолог, уверенно классифицирую таинственную историю о покушении как типичный рецидив параноидального нарциссизма со склонностью к выдумыванию мнимых сенсаций - для привлечения внимания к себе. Это, очевидно, связано с вашим долгим космическим одиночеством. Признайтесь, мисс Гринвич, - я вас раскусил?
- Интересная теория, - усмехнулась Никки. - Скажите, а правда, что нарциссизм сопровождается склонностью к самоповреждениям и суицидальными тенденциями?
- Конечно, нет! - категорично заявил баритон. - Это противоположные психотипы поведения. Клянусь Психеей, вы совершенно невежественны в психологии!
- Что ж, если вы такой опытный специалист и ищете для своих публикаций правды, а не мнимых сенсаций, то свяжитесь с Лунным госпиталем. В ходе выдуманного покушения под мою лопатку воткнулся вполне реальный пятидюймовый гвоздь из тяжёлого гвоздемёта, - саркастически сказала Никки. - Я разрешаю доктору Терезе Кафассо описать вам это ранение. После чего «Домашний Психолог» сможет опубликовать настоящую сенсацию: в роли опытного психолога вы оказались полным болваном!
В толпе журналистов раздался хохот и даже забористые выражения.
- Мира Свиткинс, специальный корреспондент «Женских Вечеринок»… - завибрировал взволнованный высокий голос с ликующими интонациями. - Как женщина, я чувствую… отчётливо вижу в вашей вчерашней драматической борьбе с Дитбитом отражение тесной эмоциональной связи между вами. Может быть, вы втайне мечтали о встрече с ним - как большинство девочек вашего возраста! - и это экзаменационное раскалённое противостояние стало оригинальным способом общения со своим легендарным кумиром, страстной попыткой привлечь его внимание?
Наступила пауза, журналисты с интересом ждали ответа Никки.
- Не понимаю. Кто это - Дитбит? - спросила она с глубоким недоумением.
Через секунду пресс-конференция прервалась из-за хохота её участников. Смех волнами перекатывался по толпе журналистов, разрастаясь до гомерического. Кто-то уронил микрофон, а телеоператор со Второго Лунного канала от смеха сел на пол, пытаясь удержать в ослабевших руках большую камеру. Оператор Первого канала оказался покрепче и, смеясь, продолжал снимать хохочущую толпу журналистов. При этом он успел подумать, что это будет сенсационный репортаж - Калибан его побери! - и как раз пора просить прибавку к жалованью.
Адвокат воспользовался моментом, объявил пресс-конференцию закрытой и повёл Никки и Джерри к Главной башне Колледжа.
- Никки, кто это был? - спросил тихонько Джерри у Никки.
- Перри Мейсон! - шепнула с улыбкой Никки, сразу понявшая вопрос. - Благодарю вас, мистер Дименс, - обратилась она к адвокату, идущему рядом, - за то, что встретили нас здесь, и за вашу совершенно бесценную помощь с кредитом… да и вообще со всеми этими ужасными юридическими сложностями… Если бы не вы, мы с Джерри пропали бы!
- Это точно! - с жаром поддержал её Джерри. - Спасибо вам огромное!
- Был рад и всегда буду готов вам помочь, - ответил адвокат, улыбнувшись. Видно было, что ему приятна искренняя благодарность молодых людей. - Я хорошо знал ваших родителей, мисс Гринвич, и вы можете смело полагаться на меня. Ещё хочу сказать, что не выставляю вам никаких счётов за свои услуги - пока у вас у обоих негусто с деньгами… Будем считать, что у вас беспроцентный кредит на мою юридическую помощь… Мисс Гринвич, звоните мне и по любым другим вопросам - я буду рад оказать вам посильную поддержку…
- Получается, что вы готовы работать по нашим делам бесплатно? - немного растерялась Никки.
- Деньги давно уже не главное в моей работе, я достаточно обеспеченный человек, - сощурил глаза в усмешке адвокат Дименс. - А вы такой интересный клиент, что я помогаю вам с большим удовольствием. Интуиция мне подсказывает - дальше будет ещё интереснее.
Возле величественной витражной двери Главной башни Школы Эйнштейна стояла другая группа встречающих - сам директор Колледжа профессор Милич и несколько преподавателей. За их спинами толпились немногочисленные ученики, которые по каким-то грустным причинам проводили летние каникулы в школе.
- Мисс Гринвич, мистер Уолкер! - выступил вперёд директор Милич с огромным седым нимбом вокруг головы. - От всей души поздравляю вас с успешной сдачей экзамена и приветствую в Школе Эйнштейна! Разрешите представить профессоров Колледжа, разделяющих со мной радость нашей встречи, - витиевато изрек Милич и по очереди представил:
- Профессор Дермюррей, преподаёт в Колледже физику и планетологию.
- Как поживаете? - официально кивнул плотный, одетый в коричневое мужчина с красным недовольным лицом и седыми усами щёточкой.
- Профессор Майсофт, кибернетика.
- Рада вас видеть! - звонко сказала, улыбаясь, стройная молодая женщина в длинном зелёном платье.
- Профессор Гутт, космология.
- Приветствую вас, - энергично мотнул головой долговязый профессор в старинных очках и костюме тёмно-синего цвета.
- Профессор Франклин, генетика.
- Здравствуйте, мои дорогие, - поприветствовала их низкорослая и полная дама в фиолетовом.
На каждое приветствие Никки и Джерри отвечали улыбками и кивками, не пытаясь вставить слово в плавную безостановочную речь директора.
- Со студентами, я надеюсь, вы познакомитесь сами, - махнул слегка пренебрежительно директор Милич в сторону группки учеников. - Пройдите, пожалуйста, в Главный холл, - сделал он приглашающий жест, - а наши помощники помогут вам с багажом.
Здесь адвокат Дименс попрощался с Никки и Джерри, убедившись, что они в надёжных руках, и вернулся на стоянку такси. Появились два здоровенных робота, похожих на многоногих кентавров. Они закинули на свои плоские спины объёмистые кофры Никки и небольшую сумку Джерри, и все, включая приглушённо шепчущихся школьников, прошли з красивые двери Главного холла.
Никки поразилась: они оказались на первом этаже высокой башни, но холл заливали солнечные лучи, льющиеся откуда-то с потолка.
Директор подвел друзей к стене.
- Глубокоуважаемая мисс Гринвич! - торжественно провозгласил он. - На этой бронзовой доске - имена всех чемпионов Колледжа. Вы видите - здесь уже вырезано ваше имя, нынешний год и число завоеванных вами очков - 2550. Вы не только чемпион, но и рекордсмен, поэтому возле вашего имени установлен значок из цветных алмазов в виде флага Школы Эйнштейна: чёрно-золотая луна в половине фазы на тёмно-синем фоне. Значок будет передвинут, если кому-то удастся превысить этот поразительный результат. Прошлый рекорд… гм… бедняги Али Гольдберга… продержался больше сорока лет. На серебряных досках, - Милич включил в круг своих улыбок и Джерри, - вы видите имена лучших студентов нашей школы - по итогам пятилетнего обучения. А на золотых - имена тех выпускников, кто достиг наибольших высот в карьере, - имена нобелевских и альбертовских лауреатов, королей, президентов и премьер-министров.
- А чьи фамилии на мраморной доске? - спросил Джерри, которому уже надоело молчать на фоне директорского многословия и захотелось размять язык, чтобы не забыть, как им пользоваться.
- Это наши попечители и спонсоры - созвездие знаменитых и знатных имен! - Директор стал сама любезность.
В холл внесли табурет и старую кожаную шляпу.
- Вот Шляпа! - спохватился разговорившийся директор. - Сейчас вам предстоит пройти через традиционный ритуал определения вашего ордена и башни, где вы будете жить.
- Что за ритуал? - озадачилась Никки.

Предыдущая страница 10 Следующая страница


11 Ник Горькавый

- О! Это очень известная процедура, но… я понимаю, что вы, наверное, об этом не слышали, и с удовольствием вам сейчас объясню…
- Директор Милич! - прервал его профессор Дермюррей. - Прошу прощения, я хотел бы откланяться, у меня срочные дела.
- Конечно, профессор Дермюррей, - недовольно произнёс директор Милич, - конечно… хотя церемония Старой Шляпы ещё не закончилась… но я понимаю…
Профессор Дермюррей коротко поклонился и ушёл сердито размахивая руками.
Никки посмотрела ему вслед и подумала, что профессору Дермюррею явно не нравится происходящее.
- Так вот… - продолжил прерванный директор, - наша школа основана первыми поселенцами на Луне, среди которых было много поклонников саги о Гарри Поттере. Стиль жизни в нашей школе во многом повторяет Волшебную Школу Хогвартс. Все наши ученики при поступлении распределяются по складу характера на четыре ордена: Орден Сов, Орден Оленей, Орден Леопардов и Орден Драконов. Поэтому нашу школу неофициально даже называют Школой Лунного Вепря или Лунным Хогвартсом, а имя Джоан Роулинг традиционно пользуется в нашей школе глубочайшим почтением.
В Орден Сов зачисляются те, у которых интеллектуальная сторона личности доминирует. Очень много учёных дал нам Орден Сов! - с гордостью поднял седой нимб директор Милич. - Я сам там учился много лет назад.
В Орден Оленей попадают студенты с такими главными чертами характера, как трудолюбие и миролюбие. Из Ордена Оленей вышли известные медики, учителя и деятели Зелёного Движения.
Орден Леопардов создан для подростков с… э-э… боевым складом характера. В этом Ордене учились знаменитые капитаны космических кораблей, спортсмены и военачальники.
Орден Драконов - для властолюбивых людей, ориентированных на карьеру, и тех, кто имеет высокую самооценку и верит в свою исключительность. Почти все наши известные политики, - директор указал на золотую доску, - вышли из Ордена Драконов.
- И кто же распределяет по орденам? - заинтересованно спросила Никки.
- Старая Шляпа! - Директор кивнул на табурет и лежащий там кожаный островерхий колпак. - Её нужно надеть на голову…
«А на что ещё можно надеть шляпу?» - раздражённо подумал Джерри.
- Обычно мы проводим эту церемонию первого сентября, - продолжал речь директор, - когда все ученики приезжают в Школу. Так как вы прибыли раньше всех, то мы проводим её для вас неофициально… Потом вы пройдёте этот ритуал со всеми, в торжественной обстановке, чтобы не нарушать традицию… Садитесь на табуретку… ой… - замялся директор, посмотрев на кресло Никки…
Джерри, сглаживая неловкость директора, первый смело шагнул к табурету и надел Старую Шляпу. Громкий мистический голос раздался под сводами холла:
- Джеральд Уолкер - Орден Сов!
Все захлопали, а студенты ещё и разразились воплями.
Джерри соскочил с табурета и протянул колпак Никки. Она с некоторой опаской надела ветхую кожаную шляпу с заплатами, и тот же голос провозгласил:
- Николь Гринвич - Орден Леопардов!
В раздавшиеся аплодисменты вплелся возбуждённый гул. Вероятно, Никки на инвалидной коляске с трудом воспринималась как Леопард.
Никки недовольно стянула шляпу с рыжей головы.
- Нельзя ли мне к Совам, как Джерри?
Директор сокрушённо покачал головой:
- Никак нельзя! Скажу по секрету - все студенты уже распределены по орденам: в каждый должно поступать по двадцать пять человек. Таково количество комнат для первокурсников в башне каждого ордена. Ваш перевод в другой орден невозможен, так как должен сопровождаться переводом другого ученика в ваш орден. Собственно говоря, это деление по орденам довольно условно… Между нами: на самом деле по орденам распределяет Главный компьютер Колледжа, анализируя ваше поведение на экзаменах. Ритуал со Шляпой - это только объявление его решения.
- Мне это решение не нравится! - сердито сказала Никки.
- Должен вам напомнить, что, поступая в нашу школу вы тем самым согласились придерживаться наших правил и традиций, - нахмурился директор Милич, - поэтому вы должны подчиниться!
Никки так яростно сверкнула глазами на это заявление, что директор произнёс с неловкой усмешкой:
- Вижу, Шляпа не зря определила вас в Орден Леопардов…
Вперёд шагнула профессор Майсофт.
- Мисс Гринвич! - приветливо улыбнулась она. - Ордены - это совсем необременительная традиция, которая определяет только башню, где будет располагаться ваша комната, да ещё принадлежность спортивных команд. Вход в гостиную Ордена Леопардов вашим гостям из других орденов никогда не будет закрыт. - Профессор понимающе кивнула. - Учебные группы набираются по профессиональным склонностям и никак не связаны с орденами. И учтите другую важную традицию Школы Эйнштейна: в кафе вы будете сидеть за столом на четыре персоны, где выбор постоянных сотрапезников определяется самими студентами, но с одним существенным условием - за столом должен сидеть представитель каждого ордена. Вашими товарищами по столу будут Сова, Дракон и Олень, и среди них не будет второго Леопарда. Эта традиция создана для того, чтобы ученики из разных орденов могли общаться и дружить.
Никки выслушала эту приветливую речь, и её сердитое лицо смягчилось.
- Эй, Никки, пригласишь меня за свой стол? - спросил Джерри, улыбаясь.
- Приглашаю, - ответила Никки, смирившись наконец с решением Старой Шляпы.
- Прекрасно! - просиял директор Милич. - Сейчас вас проводят в ваши башни. Так как вы приехали первыми, то имеете возможность выбрать комнату с самым приятным видом из окна. Во всём остальном они ничем, конечно не отличаются. Мисс Гринвич, мистер Уолкер, - церемонно заявил директор Милич, прощаясь, - в вашу честь сегодня в зале приёмов замка состоится торжественный ужин, где мы будем сидеть все вместе, - и директор ослепительно улыбнулся.
В сопровождении роботов с багажом Никки и Джерри прошли сквозь высокие двери Главной башни и остановились на площади, залитой лучами солнца и выложенной в староанглийском стиле красным кирпичом. В центре площади красовались сложные лунно-солнечные бронзовые часы.
От них расходились широкие дорожки к угловым башням. Джерри посмотрел на Никки и указал на т-фон:
- Созвонимся?
Никки кивнула.
Их окружили вышедшие за ними студенты. Очень красивая девушка с тёмно-русыми волосами звонко произнесла:
- Наконец-то закончились эти речи! Здравствуй, Джерри! Привет, Никки! Меня зовут Марина Блэкуолл, я из Ордена Сов.
Другие студенты тоже стали представляться. Самый рослый парень с костлявым умным лицом оказался Смитом Джигичем из Ордена Леопардов. Рыжая вертлявая девчонка и высокая брюнетка, очень крепко пожавшая руку Никки, - жили в башне Оленей. Огненноволосая конопатая «олениха» пригляделась к Никки и зашептала на ухо подруге:
- Она не настоящая рыжая, просто красит волосы!
Никки, однако, услышала это и нахмурилась.
Белобрысый толстячок неожиданно оказался представителем Ордена Драконов - наверное, очень хотел стать в будущем президентом или премьер-министром. Его друзья не стали представляться, они бесцеремонно, сверку вниз, рассматривали Никки и громко обсуждали её.
- Невооружённым глазом видно: обычная простолюдинка, - надменно скалил крупные зубы высокий парень с лошадиной физиономией.
- Позвольте заметить, граф Рединбург, она - рекордсмен Колледжа, - возразил плотный румяный паренёк.
- Ну и что? Математические фокусы и в цирке показывают, - цедил граф. - Элегантность и стиль, вкус и шарм - это накапливается поколениями… Пусть она будет хоть трижды рекордсмен, ей никогда не стать человеком приличного общества… нашего круга…
- А почему вы не спросите, хочу ли я быть такой, как вы? - нахмурилась Никки.
- Вас, милочка, никто и не собирается ни о чём спрашивать, - хмыкнул граф Рединбург. - Ваше мнение никого не волнует.
- Ну ты, аристократ, - шагнул вперёд Джерри, расправив плечи, - я тебе сейчас пропишу пару демократических тумаков - для освежения чувства приличия.
- Юноша, у нас драки не приняты, - надменно заявил граф, - только дуэли!
- Никки, не слушай этих снобов, - сердито сказала черноволосая девушка-Олень. - Выпендриваются тут!
Из группы Драконов выступил вперёд стройный мальчик в чёрном.
- Вы дубина, граф, - небрежно бросил он. - Поэтому вам не понять очарования свежести и интеллекта. А вот в нашей семье всегда считали, что ничто так не украшает женщину, как умный взгляд.
- Позвольте, герцог Джон!.. - обиженно пробурчал граф Рединбург.
Но тот не слушал, а, обойдя Джерри и обратив на него не больше внимания, чем на придорожный столб, церемонно склонил голову перед Никки:
- Мисс Гринвич, имею честь представиться: Джон Ван Дональдс.
- Очень приятно. - Никки неуверенно протянула руку странному мальчику-герцогу, который был юн, но глаза его уже были взрослыми и цепкими.
Тот вежливо взял протянутую руку, но не пожал её, а неожиданно поцеловал, изящно наклонившись. Никки смутилась и покраснела, а толпа школьников что-то забубнила.
- … я надеюсь узнать вас поближе, мисс Гринвич, - скачал мальчик, ровно и не спеша. - Могу я попросить об удовольствии звать вас… Никки?
- Конечно, герцог Джон, - ответила Никки, которую всё больше заинтересовывал этот школьник-вельможа. Джерри с хмурым лицом наблюдал за разговором.
- О, Никки, ради богов! - усмехнулся герцог Джон. - Пожалуйста, без титулов. Для меня это лишь социоигра взрослых детей… навешивание рюшечек на толстый кошелёк. Катались ли вы, Никки, когда-нибудь на снежном скутере? Санях? Лыжах?
Никки отрицательно покачала головой, рассматривая бледное аристократическое лицо мальчика, обрамлённое длинными прямыми смоляными волосами.
- Мой лунный замок ещё не отделан, - с небрежностью сказал юный герцог, - но к рождественским каникулам всё будет готово, включая снежную горнолыжную долину, и я заранее приглашаю вас погостить у меня несколько дней - покататься на лыжах.
- У вас есть замок? - восторженно округлила глаза Никки и наивно спросила: - С башенками?
- Конечно, дорогая Никки, - улыбнулся герцог Джон, - какой же замок без башенок!
Джерри не нравились ни сам герцог, ни его иронический тон.
- Спасибо… Джон, - сказала Никки. - Я… подумаю. Я ещё не уверена, что к Рождеству смогу кататься на лыжах.
Герцог молча поклонился и неспешно пошёл к башне Драконов. Граф Рединбург и остальные Драконы потрусили за ним. Джерри с неприязнью наблюдал за этой компанией вельмож.
Марина настойчиво окликнула Джерри:
- Джерри, могу проводить тебя в нашу башню.
Никки посмотрела на красивую Марину и внезапно заметила, что нос у неё вздернут, а уши слегка оттопырены - и вообще, в девушке обнаружилось что-то неприятно-кокетливое.
Никки повернула голову и встретилась глазами с Джерри. Он незаметно подмигнул ей.
- Никки, пошли со мной, я покажу тебе наш Орден, - наклонил к ней волевую физиономию Смит Джигич, чья мускулатура заметно выделялась под облегающей майкой. Никки взглянула в сторону нахмурившегося Джерри и тоже подмигнула ему, разворачивая коляску за Смитом.
Дорожка шла меж стриженых лужаек со столами и скамейками, укрытыми тенью огромных старых дубов с корявыми длинными ветвями и узловатыми корнями.
- Многие студенты предпочитают заниматься в парке, - махнул Смит рукой. - Часто просто сидят или валяются на траве. Комнаты и аудитории здорово надоедают. За стенами замка растет густой лес, где ещё интереснее - озёра, ручьи и скалы.
- Там есть олени? - спросила Никки.
- Целое стадо! - воскликнул Смит. - У них вожак - натуральный белый олень, большая редкость.
- Ух ты! - загорелись восторгом глаза Никки, и она забыла надменного графа Рединбурга, встреча с которым неприятно её царапнула.
В конце дорожки вырастала десятиэтажная башня Ордена Леопардов, выстроенная из серого дикого камня (или удачной его имитации) и увенчанная островерхой стеклянной крышей с золотыми переплётами и длинным шпилем. Над входом неподвижно висел флаг Ордена Леопардов: застывший в прыжке чёрный леопард на жёлтом фоне. Все четыре башни орденов соединялись более низкими, пятиэтажными, корпусами, ограничивающими четырёхугольник замкового парка. В центре высилась Главная башня, где находились помещения администрации Колледжа и жили преподаватели, не имеющие семей. Прозрачный купол, удерживающий атмосферу, шёл на уровне крыш пятиэтажных корпусов, за его пределами оказывались только верхушки башен Колледжа.
- С шестого по десятый - жилые этажи башни, - пояснял на ходу Смит. - В этом году этаж первокурсников располагается на десятом - его месяц назад освободили выпускники. Мы - третьекурсники - живем на…
- На седьмом этаже… - мгновенно сообразила Никки, - а на девятом - пятый курс.
- Точно! - восхитился Смит и открыл перед ней тяжёлую дверь башни. - Это наша кают-компания!
Никки попала в широкое прохладное помещение, обставленное в замковом стиле: на стенах из крупного грубо тесаного камня - гобелены; в центре - большой камин в виде круглого, того же серого камня, очага. Вокруг - россыпь кожаных кресел и диванов. По углам кают-компании высились шкафы с разными диковинами - раковинами, камнями, статуэтками и бумажными книгами в золочёных старинных переплетах. Ни одного экрана Никки не увидела - наверное, это выпадало из общего стиля. В конце концов, где-то надо отдыхать от тиви и компьютеров? Кроме главного входа, в помещении было ещё несколько дверей.
- На первом этаже замка нет аудиторий… - объяснял Никкин провожатый.
- Это кафе в физико-математическом корпусе. - Смит кивнул на левую дверь, потом указал направо. - А тут бассейн на первом этаже гуманитарного корпуса. На другой стороне замка располагается медэтаж на биологическом факультете, и под кибернетиками устроены круглосуточный бар «Звёздный жук» и парикмахерская.
- А тут что за дверь? - кивнула Никки на дальние массивные створки из дерева и. кованого металла.
- Пошли покажу, - с охотой сказал Смит.
Он потянул затейливую железную ручку, и открылся широкий проём, верхние края которого заполняли цветущие зелёные ветки. От порога начиналась тропа, быстро теряющаяся среди густых кустарников и деревьев.
- Наш лес! - с гордостью заявил Смит. - Хочешь посмотреть?
Никки очень хотелось, но она стоически отказалась:
- Попозже. Как подняться на десятый этаж?
- Вот лифт. - Смит подвел её к ещё одной двери. Рядом начиналась винтовая лестница наверх.
Кабина тронулась, и Смит стал рассказывать про другие этажи башни Леопардов.
- На втором этаже - небольшой зал на двести мест для кино, концертов и общих собраний Ордена. Третий и четвёртый этажи отведены для самостоятельных занятий: тихие теоретики любят третий этаж, а на четвёртом всем правят и всё взрывают экспериментаторы. Пятый этаж - технический, там хранятся запасные скафандры и всякий спортинвентарь, крылья, скутеры…
- Крылья? - воскликнула Никки с сильно забившимся сердцем. - Можно взглянуть?
- Конечно! - засиял Смит. - Я чемпион среди Леопардов-трёхлеток в фигурном пилотаже!
Смит остановил лифт на пятом этаже, и они вышли в просторное помещение, где лежало, висело и стояло множество странных конструкций и аппаратов.
- Вот мои! - с гордостью указал Смит на чёрные с серыми клиньями крылья, похожие на распластанную летучую мышь. В середине виднелось свободное место, где мог поместиться человек.
Никки зачарованно погладила туго натянутое крыло, и оно отозвалось лёгким приветливым звоном. Этот звук был как музыка. Никки наяву услышала, как поют крылья в ветровой высоте…
- Это трудно - научиться летать? - почему-то шёпотом спросила она.
- Просто летать могут почти все, - Смит невольно бросил быстрый взгляд на коляску Никки, - сложнее научиться хорошо летать.
Никки заметила, что вид и конструкции крыльев сильно различались, видимо, каждый выбирал или проектировал их по своему вкусу. Она вздохнула и побыстрее направила коляску к двери, чтобы не травить душу.
На десятом этаже она вышла из лифта, мельком осмотрелась и сказала Смиту:
- Спасибо большое, Смит, дальше я справлюсь сама… - Ей почему-то захотелось войти в свой новый дом одной.
Он скрыл разочарование на своей худой физиономии и достал т-фон.
- Это мой номер, - и нажал на кнопку. - Звони в любое время, если что-то нужно.
- Хорошо, - улыбнулась ему Никки. Кентавр с кофрами выкатился за ней и тоже остановился.
Дверь лифта закрылась за Смитом, и Никки, с любопытством и не спеша, оглянулась вокруг. Здесь ей предстояло прожить пять лет, если, конечно, ничто или никто не сократит этот срок. Она находилась в круглом холле диаметром в десять метров с диванами, столиками и экранами на стенах без окон. Помещение продолжалось широким проходом к балкону с единственным окном - большим, со стрельчатой аркой.
Никки выехала на балкон - и перед ней открылся потрясающий вид на внутреннее пространство замка, защищенное почти невидимым куполом. Она посмотрела вниз, на зелёные лужайки и могучие деревья, на Главную башню с золотыми часами и флагом Колледжа, запрокинула голову и издала пронзительный визг восторга.
Только сейчас Никки до конца осознала, что она будет учиться в таком замечательном месте.
В стене холла виднелись две двери: на одной - стилизованный бегущий мальчик с воздушным змеем, на другой - стоящая на ветру девочка с зонтиком и в юбке колоколом. Всё ещё радостно улыбаясь, Никки открыла дверь с изображением девочки. Коридор без окон, освещенный настенными лампами-факелами с дрожащим искусственным пламенем, шёл по дуге направо и заканчивался тупиком. Правая внутренняя стена отделяла коридор от центрального круглого холла с лифтом. В левой стене насчитывалось с десяток дверей.
Никки вернулась к лифту и, предварительно постучав, заглянула к мальчикам. Коридор шёл в другую сторону вокруг холла и тоже кончался тупиком. Дверей во внешней стене коридора мальчиков оказалось больше - около полутора десятков. Ей стало всё понятно - стена в конце коридоров могла перемещаться и делила каждый год кольцевой коридор вокруг центрального холла на две неодинаковые части.
Судя по расположению стены, в этом году в Орден Леопарда поступило десять девчонок-Леопардов и пятнадцать мальчишек того же склада характера. Двери из кольцевого коридора вели в комнаты студентов, которые должны продолжаться до внешней стены башни. Комнаты были, очевидно, секторные, с расширением наружу - а как ещё можно нарезать круглую башню-торт, чтобы каждому досталось по окну?
Никки вернулась в коридор девочек, немного поразмыслила и толкнула дверь комнаты с номером семь. Дверь открылась в узкую, расширяющуюся прихожую со шкафом для одежды, где уже висел скафандр. В противоположной стене прихожей располагалась другая дверь, ведущая в более обширное помещение, где слева была дверь в душ и туалет, а справа - что-то вроде небольшого столика с зеркалом и электрическим кофейником. Никки заглянула в душ и восхищённо присвистнула.
Следующая дверь привела Никки в просторную комнату с окном во всю стену. Здесь размещались кровать, встроенный шкаф, стол с монитором и рабочим креслом. В углу возле окна стояли небольшой кофейный столик и два мягких низких кресла. Никки подъехала к закруглённой внешней стене-окну и в восторге ахнула - перед ней расстилался зелёный лес с озером, по которому плавали белые большие птицы и серые поменьше.
Левее высилась башня с золотым шпилем и флагом, изображающим серебряную Сову с раскинутыми крыльями на голубом фоне. Сквозь стеклянную крышу физико-математического корпуса между башнями Совы и Леопарда просматривались замысловатые приборы, сложные трёхмерные геометрические фигуры, растения в кадках и многочисленные столы с мониторами. Посмотрев из окна налево, Никки увидела часть внутреннего двора замка с платанами и скамейками.
Она вызвала т-фон Джерри.
- Ты уже выбрал комнату? - спросила Никки.
- Нет… мне ещё показывают башню, - ответил слегка смущённо Джерри.
- Позвони, когда будешь выбирать… - прохладно сказала Никки и отключилась, не дожидаясь ответа. Потом она показала терпеливому роботу, куда поставить её чемоданы. Когда багаж благополучно водворился в шкаф, кентавр укатил, ловко управляя дюжиной ного-колес. Зачирикал т-фон.
- Уф, - сказал Джерри, - еле отвязался…
- Видишь меня из окна? - подъехала Никки к стеклу и помахала.
- Нет, я вижу только лес, - ответил Джерри.
- Выбери комнату, откуда видна башня Леопардов, - предложила Никки. - Я вижу из своей комнаты лес, башню Совы и даже внутренний двор.
В окне Совиной башни появилась маленькая фигурка Джерри и замаячила рукой.
- Отлично! - обрадовалась Никки. - Можно будет наладить зрительную или лазерную связь!
- Что собираешься сейчас делать? - спросил Джерри. - До торжественного ужина больше трёх часов.
- Пока устроюсь и отдохну… - уклончиво ответила Никки. Но, отключившись от Джерри, она стала звонить куда-то ещё, а потом уехала на лифте.
За десять минут до званого ужина Джерри вызвал Никкин т-фон.
- Собралась? - спросил он.
- Ты не мог бы зайти за мной? - попросила она. - Десятый этаж, седьмая комната.
Когда Никки открыла ему дверь, Джерри решил, что ошибся номером. Перед ним стояла и смотрела на него высокая - почти как он сам - незнакомая девушка в светло-синем вечернем платье с закрытой шеей. Её волосы странно блестели в полумраке.
- Никки? - опешил он.
Та только улыбнулась. Её причёска притягивала глаз как магнит. Никки провела последние три часа в парикмахерской Колледжа, где модельер Луиза, присвистывая от профессионального восторга, смыла фальшивую рыжину с её хрустальных волос, протрудилась над причёской почти два часа, после чего дала ей кучу других полезных советов и очень помогла с выбором платья - в тон глазам. И сейчас Никки с большим волнением ждала оценки Джерри.
- Вот это да! - поражённо выдохнул Джерри, глядя на встревоженное милое лицо, обрамлённое полупрозрачными крупными волнами волос. Никки облегчённо вздохнула и пригласила его в комнату, где стояло пустое кресло. Джерри впервые видел Никки в полный рост, и это тоже впечатляло.
В комнате причёску девочки осветило солнце, и прозрачные локоны превратились в серебряные мерцающие струи с разноцветными искрами.
- Клянусь Мимасом! - продолжал неотрывно смотреть на неё восхищённый Джерри. - И ты прятала такую хрустальную голову под рыжей краской?!
- Ладно тебе, пошли на ужин, - сказала жутко довольная Никки.

Их появление в зале приёмов вызвало восторженный вой школьников, заполнивших стол в виде большого кольца. Этот восторг был адресован, конечно, Никки, выглядевшей потрясающе: в элегантном синем платье, с фантастической хрустальной причёской, она сидела в инвалидном кресле непринуждённо, как на троне.
Директор предупредительно встретил их на полпути к столу, образующем незамкнутое кольцо, и усадил слева от себя. Вокруг сидели уже представленные им преподаватели Школы Эйнштейна и ещё какие-то незнакомые люди. Директор Милич постучал по звонкому бокалу, призывая всех к вниманию или хотя бы к молчанию.
- Разрешите от вашего имени, - поднялся до торжественных высот голос директора Школы Эйнштейна, - горячо приветствовать за нашим столом… - директор сделал многозначительную паузу, председателя и старейшего члена Попечительского Совета Колледжа - мистера Хиггинса и его супругу, миссис Хиггинс!
Величественный господин справа от директора благосклонно кивнул в ответ на вежливые аплодисменты, а сидящая рядом немолодая дама в платье с щедро декольтированной спиной одарила всех голливудской улыбкой.
- С удовольствием представляю собравшимся нового чемпиона и рекордсмена Школы Эйнштейна - мисс Никки Гринвич!
С концов стола, где сидели студенты, раздались гораздо более бурные аплодисменты и даже приветственные крики.
- Она проявила поразительные талант и мужество на экзамене, набрав рекордные баллы по физике и астрономии и продемонстрировав незаурядные знания по другим предметам. Даже в области истории мисс Гринвич блеснула удивительным знанием текстов древних философов, получив двести очков за ответ на один-единственный вопрос!
Снова раздались громкие аплодисменты с криками, и Никки в ответ слегка смущённо наклонила красивую хрустальную голову.
- Разрешите также представить вам мистера Джеральда Уолкера - нового студента, покорившего компьютер Колледжа знаниями в области кибернетики и математики.
Стол приветствовал и Джерри шумными хлопками и свистом.

Предыдущая страница 11 Следующая страница


Астровитянка 12

- Нужно отметить, - продолжал директор Милич, - что в столь юном возрасте он сумел применить на практике свои знания, проведя техническую экспертизу серьёзного уголовного преступления и обнаружив важную проблему в изготовлении некоторых типов роботов!
Возбуждённый гул и новые аплодисменты заставили Джерри покраснеть.
- А сейчас приглашаю всех приступить к ужину. Меню перед вами, - обратился директор к Никки и Джерри. - Набирайте в ваших т-фонах номера нужных блюд - и вам их принесут. Если что непонятно, вызывайте обслуживающего робота кнопкой на столе.
Директор сел, повернулся всем корпусом к председателю попечителей и вступил в ним в почтительную беседу. Вокруг все зашуршали старинными бумажными меню с золотыми виньетками и стали вполголоса разговаривать. Слева от Джерри сидела профессор кибернетики Майсофт с молодым привлекательным лицом. Одетая в платье цвета молодой кленовой листвы, профессор быстро заказала себе французский яичный пирог киш-лорен и наклонилась к Джерри и Никки.
- Если вам нужны мои рекомендации, - приветливо сказала она, - то, пожалуйста, не стесняйтесь и спрашивайте, буду рада помочь - я хорошо знаю кухню Колледжа.
- Хочу попросить копчёного угря, - изучив меню, решила Никки, интересующаяся новыми рыбными блюдами.
- Отличный выбор, - одобрительно кивнула профессор Майсофт.
Никки добавила к заказу порцию салата и, помедлив немного, обычный бокал кьянти, но без особой надежды - вряд ли местный кухонный чип в курсе её вкусов. Джерри без профессорской консультации заказал себе порк-медальоны, чесночные хлебцы с горячим козьим сыром и разрешённое школьникам безалкогольное пиво.
Пока ожидали заказ, завязался дружеский разговор с профессором Майсофт, которая понравилась Никки с первой встречи у Главной башни.
- Вы отлично сдали математику, - обратилась профессор к Джерри, - а ответ по кибернетике был выше всяких похвал. Робот, нарушивший Главные Императивы процессора, - это тот самый, который напал на вас, мисс Гринвич?
Никки кивнула.
- Гнусная история, - содрогнулась профессор Майсофт, - я не понимаю, как вам удалось спастись. Я хорошо знакома с конструкцией этого бронированного гиганта, он сделан для работы в очень агрессивных условиях, и его называют «двуногим танком». Если его сумели запрограммировать на погоню за вами, то вас спасло чудо.
Никки пожала плечами; ей совершенно не хотелось вдаваться в тягостные детали тех событий, сидя за праздничным столом в преддверии вкусного ужина.
- Я считаю, - обратилась Майсофт к Джерри, - что вы должны подготовить статью в научный журнал Школы Эйнштейна о возможности обхода Главных Императивов роботов с помощью перепрограммирования вспомогательных видеочипов.
- Я? - растерялся Джерри. - Статью в научный журнал?
- Конечно, - кивнула профессор Майсофт. - Я помогу её оформить.
- Спасибо! - порозовел от смущения и удовольствия Джерри. Никки обрадовалась за него и прониклась к профессору Майсофт ещё большей симпатией.
Раздался громкий голос мистера Хиггинса, привыкшего быть в центре общего внимания. Попечитель произнес покровительственным тоном:
- Это будет ваш первый год в Колледже, профессор Майсофт?
- Да, мистер Хиггинс, - кивнула Майсофт, - если не считать пяти лет, когда я училась здесь, в Ордене Сов, - улыбнулась она скорее Джерри и Никки, чем мистеру Хиггинсу.
- Должен отметить, что далеко не все попечители из нашего Совета одобрили вашу кандидатуру. Многие считали - да и до сих пор так думают, - что вы слишком молоды для профессорской должности… - начальственным тоном протянул мистер Хиггинс.
- Насколько я знаю, - слегка покраснела Майсофт, - среди кандидатов на эту должность у меня был самый высокий профессиональный рейтинг. Из претендентов я - единственный лауреат премии Винера. И я очень рада, что Научный Совет Колледжа выбрал мою кандидатуру на эту должность и… - слегка наклонила она голову в сторону Хиггинса, - Попечительский Совет одобрил это решение.
- Он одобрил вашу кандидатуру только очень небольшим большинством голосов… о-очень небольшим… - заявил мистер Хиггинс, явно наслаждаясь всё более краснеющим лицом профессора Майсофт. - Будем надеяться, что Научный Совет не ошибся и не переоценил вас и премию этого… как его… Винера. Учтите, что я буду пристально следить за вашими успехами на этом ответственном посту, - почти угрожающе закончил Хиггинс, из чего стало ясно, что он-то как раз был против назначения такой несолидной и молодой дамы на должность профессора.
Этот диалог был тягостен не только для профессора Майсофт, но и для всех сидящих за столом преподавателей и школьников, но никто не посмел осадить спесивого главного попечителя.
К счастью, в зал въехали роботы-официанты с заказами, и все облегчённо зашевелились. К удивлению Никки симпатичный кентаврик с тонкой шеей и выпуклыми зелёными глазами послушно притащил ей бокал с кьянти на спине-подносе: очевидно, Большая Тереза связалась с обслуживающим компьютером Колледжа, и Никки с тёплым чувством вспомнила суровую врачиху.
Она отхлебнула из бокала и приступила к копчёному угрю. По нежности это блюдо превосходило любую рыбу, которую Никки пробовала раньше. Салатные листья с острым голубым сыром, хрустящими кусочками зажаренного мяса и пряным оливковым маслом тоже оказались весьма хороши.
- Мисс Гринвич! - раздался резкий, как хлыст, голос мистера Хиггинса. - Могу я поинтересоваться, что налито в ваш бокал?
- Марсианское кьянти, - легко ответила Никки, с удовольствием вдохнула аромат вина и сделала ещё глоток. - Виноградники северной части Большого Каньона, два года выдержки. Очень неплохое, так что рекомендую.
Школьники за столом ахнули, зашептались и затихли в ожидании грома. Преподаватели с любопытством стали оглядываться на Никки, Хиггинса и директора Милича.
- Директор Милич! - немедленно побагровел и раздулся, как жаба, мистер Хиггинс. - Распитие спиртных напитков несовершеннолетними в стенах Колледжа! На глазах председателя Попечительского Совета и директора! Это ведь не просто вызов и нарушение общественного порядка, это… это… - не хватало слов негодующему Хиггинсу, - преступление! И за него предусмотрено серьёзное наказание в Лунном Кодексе!
- Мистер Хиггинс, - нервничая, заговорил директор Милич, вместе с чипом кухни оказавшийся вполне уведомленным о вкусах Никки, - это особый случай…
- Что за ерунда! Вы ещё и оправдываете такое возмутительное поведение?!
- Этот… написано в меню мисс Гринвич, - настойчиво продолжил директор Милич, - разрешён специальным предписанием врачей Лунного госпиталя, поэтому здесь нет нарушения закона, где оговариваются подобные случаи. Подчеркиваю, - обратил директор Милич строгое лицо к остальным школьникам, вытаращившим в восторге глаза и изумлённо переглядывающихся с друг другом, - что это редчайшее исключение сделано лишь для мисс Гринвич, учитывая её… уникальную историю. Для всех остальных школьников в стенах Колледжа действует строжайший запрет на любое спиртное.
Никки не считала нужным вмешиваться в разговор, пока никто не обращался прямо к ней.
- Вы понимаете, - почти умоляюще обратился директор к попечителю Хиггинсу, - что любые попытки воспрепятствовать… данному напитку в диете мисс Гринвич могут быть расценены как умышленное нарушение предписанного ей лечебного режима, за что в законе тоже предусмотрена мера наказания… и довольно жёсткая…
Мистер Хиггинс стал похож на обиженную акулу, которой в последний момент не дали проглотить вкусную рыбку. Побагровев, но понимая, какой могучей силой обладает предписание врачей, он угрюмо уткнулся в своё блюдо. Рядом с ним стоял пузатый бокал с лучшим лунным коньяком.
Среди школьников раздались отчётливые смешки, а преподаватели наклонили лица к тарелкам и стали широко улыбаться лежащим там бифштексам, креветкам и рыбным филе. Наступила неловкая пауза, в которую смело вклинилась миссис Хиггинс, по-светски пытаясь разрядить обстановку.
- Директор Милич, сегодня я с ужасом заметила, что кусты лунной карликовой магнолии возле Главной башни находятся в плачевном, почти кошмарном состоянии! Это такой редчайший эндемик, мне удалось достать их с огромным трудом! - капризным тоном и модно грассируя, выговорила она директору Колледжа. - Полагаю, что за ними ухаживают роботы? Это недопустимо! Только человеческий глаз может справиться с такой деликатной работой, как уход за столь нежными растениями.
- Лично осмотрю ваш ценнейший подарок и отдам все необходимые распоряжения, миссис Хиггинс, - поспешно заверил директор Милич попечительницу. Но Никки не сомневалась, что магнолии в отличном состоянии, а у миссис Хиггинс случился, как говорил утренний психолог, приступ «параноидального нарциссизма»…
- И ещё, директор Милич, - продолжала посуровевшим тоном почтенная матрона. - Мне стало известно, что некоторые студенты и особенно студентки Колледжа позволяют себе слишком экстравагантные платья, причёски и прочее… - Она демонстративно покосилась на Никки. - С этим нужно неустанно бороться! Нравственность должна быть на высоте, несмотря ни на что! - Она вонзилась взором в бокал Никки и потом перевела его на заёрзавшего директора.
- Конечно, конечно, - поддержал её директор Милич с застывшей любезной улыбкой.
Никки спокойно наслаждалась копчёным угрём, но тут опять вылез этот главный попечитель Хиггинс, чувствовавший себя не в своей тарелке после фиаско с кьянти.
- Мисс Гринвич, я видел телерепортаж о вашей утренней пресс-конференции, которую вы бесцеремонно устроили прямо на территории Школы. У меня осталось очень негативное впечатление от этого интервью. Я настоятельно прошу вас впредь согласовывать такие мероприятия с директором или Попечительским Советом. Кроме того, своими странными и даже вопиющими высказываниями - обо всех этих… покушениях и убийствах… вы безответственно привносите неприятную уголовщину и конфликтность в академическую и спокойную атмосферу нашего Колледжа, пронизанную светлыми детскими эмоциями, духом творчества и познания!
- Мистер Хиггинс, - с неудовольствием оторвалась Никки от еды, - вы что-то путаете: я не приглашала этих журналистов в Колледж, они прибыли сюда для освещения экзаменов. Что же касается моих вопиющих высказываний… Робби, в уставе Колледжа говорится что-нибудь об ограничении прав студентов на публичное высказывания на территории школы?
- Нет, - ответил Робби из кармана её кресла. - Твоя пресс-конференция никак не нарушала правил Колледжа. Более того, тебе не запрещено приглашать сюда журналистов как своих гостей, если это не мешает занятиям.
- Видите, мистер Хиггинс, - спокойно произнесла Никки. - Луна - очень демократическая планета, и в своих высказываниях я буду опираться на свободу слова и право говорить правду. Ведь это правда - существуют могучие силы, которые действуют в собственных таинственных интересах и сметают со своего пути все помехи. Вы, как один из столпов общества, должны знать, что в нём есть люди, которые способны уничтожить корабль с экипажем и уйти от наказания. Даже я им как-то помешала, и они отправили на охоту за мной полутонного робота с плазменным резаком и тяжёлым гвоздемётом.
Я очень не скоро смогу надеть модное платье с открытой спиной, - Никки в свою очередь бросила демонстративный взгляд на наряд миссис Хиггинс, - после… беседы с этим роботом. И эта история явно будет иметь продолжение…
- Получается, - возмутился мистер Хиггинс, - что вы прячетесь в здешних стенах, навлекая опасность и на других учеников школы!
- Не думаю, что студентам что-либо грозит из-за моего присутствия… - пожала плечами Никки, - но не скрою, я заложила всё своё имущество, чтобы попасть в Колледж, который гарантирует ученикам максимально возможный уровень безопасности - так утверждается на официальном сайте Школы Эйнштейна. Я принципиально предпочитаю доверять публичным декларациям и терпеть не могу неписаных правил и закулисных интриг. Вот если в Уставе Колледжа было бы сказано, что поступление в школу запрещено всем девочкам, которых преследуют взрослые убийцы, то, конечно, я приняла бы это к сведению и поискала бы для себя другое место.
В зале раздались смешки. Никки, сочтя разговор законченным, снова обратилась к тарелке. Но не тут-то было.
- Вы слишком рано пытаетесь продемонстрировать независимость своих суждений! - не успокоился багроволицый Хиггинс. - Вы ещё социально незрелая личность! Вам предстоит пройти долгий путь, чтобы стать уважаемым членом общества: получить полезную профессию и научиться зарабатывать деньги - так сказать, добывать хлеб свой насущный в поте лица своего!
Никки смертельно надоел этот мистер Хиггинс.
- К своим незрелым годам, - резко ответила она, - я поддерживала в течение десяти лет независимое космическое поселение, благодаря чему заработала пять миллионов золотых долларов. Вот мои мозоли от этой работы, - и Никки демонстративно показала свои крепкие ладошки. - А сколько вы, мистер Хиггинс, заработали, будучи школьником, или хотя бы - к нынешнему возрасту? Вы можете показать мне ваши мозоли?
- Я зарабатываю деньги не руками, а головой! - вспылил красный мистер Хиггинс, с которым никто ещё в жизни не смел ТАК разговаривать. - Я уже полвека возглавляю один из старейших банков Луны!
Он постарался взять себя в руки и стать надменным:
- Должен обратить ваше внимание на то, что мы - попечители Школы - делаем каждый год огромные пожертвования в фонд Колледжа, и я полагаю естественным, что вы должны с максимальным уважением относиться к людям, благодаря которым вы получили возможность учиться в этом элитном и почтенном заведении!
При этих словах он высоко задрал пухлый подбородок, а его жена из солидарности гордо выпрямила обнажённую, сильно веснушчатую худую спину.
- Робби, - холодно спросила Никки, - сколько пожертвовал мистер Хиггинс в фонд Школы Эйнштейна?
- Три с половиной миллиона за сорок два года пребывания в Совете Попечителей, - мгновенно ответил Робби.
Хиггинс побагровел ещё больше и стал хватать ртом воздух, как та давешняя акула, вытащенная из воды.
- Не так уж и много, - хмыкнула Никки. - За пять лет обучения я должна внести в кассу Колледжа семь с половиной миллионов. Робби, а каковы расходы Школы на обучение одного ученика? - спросила небрежно Никки, не поворачивая головы.
Школьники оживлённо зашушукались.
- Около семисот тысяч в год, за исключением расходов на безопасность - они засекречены.
Шум стал быстро разрастаться, а директор Милич нервно закрутил шеей.
- Видите, мистер Хиггинс, - повернулась Никки к попечителю, - Колледж - вполне прибыльное предприятие, и его существование не зависит от вашего вклада. И уж я-то никак вам не обязана - я сама плачу за обучение, принося Школе Эйнштейна больше прибыли, чем ваши пожертвования. Да, Робби, так сколько же денег заработал сам мистер Хиггинс на сегодняшний день?
- Трудный вопрос, - ответил Робби. - Личный капитал мистера Хиггинса состоит из контрольного пакета акции «Лунного Банка Хиггинса», унаследованного им от отца. Рыночная стоимость этого пакета за сорок восемь лет сократились больше чем в два раза - с пятисот десяти до двухсот тридцати миллионов долларов.
Весь стол ахнул и загудел, а миссис Хиггинс в панике воззрилась на оцепенелого мужа.
- Ха-ха-ха! - залилась Никки весёлым смехом. - Так этот наставник незрелого юношества сам ничего не заработал, а лишь промотал! Зачем же он отдаёт Колледжу с таким трудом недорастраченные отцовские миллионы? Не отвечай, Робби, ежу понятно, что социальный статус попечителя Школы Эйнштейна дает много преимуществ банкиру. Как же люди с такой головой ухитряются учить других жизненной мудрости?
- Вам нужно брать уроки хорошего воспитания, мисс Гринвич, прежде чем садиться за стол вместе с настоящими леди и джентльменами! - вскочил разъярённый Хиггинс.
- Я надеюсь, - надменно подняла брови Никки, - что на этих уроках мне объяснят, как джентльмены, делая грубые замечания даме, сидящей в инвалидном кресле, по прежнему ухитряются считать себя джентльменами?
- Идём, дорогая! - Мистер Хиггинс ошпарено выскочил из-за стола и резко потянул за руку жену. - Я не могу больше оставаться в таком обществе! Как старейший попечитель Колледжа, я не сомневаюсь, что мы скоро расстанемся с этой мисс Гринвич!
- Возможно, - спокойно ответила Никки, - но я не советую вам собственноручно заниматься вопросом моего исключения. Уж очень уязвимы вы сами… Ваши вкладчики очень удивятся, если узнают из прессы, что и без того неблестящий директор их банка, вместо поиска наилучшего вложения капиталов клиентов, оказался… э-э… столь неадекватным, что занялся личной местью девочке, сироте и инвалиду… Не знаю, как отреагируют на это пугливые акционеры, и куда потом рухнет ваш банк. Думаю, вы, как опытный бизнесмен, знаете это лучше меня!
Миссис Хиггинс побледнела, как простыня с фамильным гербом, бросила на Никки взгляд, полный ужаса, и поспешила за взбешённым мужем.
Как только за ними захлопнулась дверь, долго сдерживаемый смех школьников взлетел к потолку, и к нему присоединились почти все преподаватели. Только директор сидел со страдальческим лицом да профессор Дермюрреи хмурился даже больше обычного.
- Вы будете трудным учеником, мисс Гринвич, - тяжко вздохнул директор Милич.
- Жизнь вообще трудная штука, сэр, - философски ответила Никки, возвращаясь к недоеденному и уже остывшему - чёрт бы побрал этого склочного Хиггинса! - угрю.
После торжественного ужина Джерри проводил Никки до лифта её башни.
- А кто это был в конце, такой знаток этикета? - спросил он заинтересованно, пока дверь лифта не успела закрыться.
- Арабелла Бишоп, из «Капитана Блада», - ответила, зевая, Никки. - Спокойной ночи, Джерри.

Никки проснулась, открыла глаза - и в первый момент не сообразила, где находится. Потом с восторгом вспомнила. Это её новая замечательная комната в Школе Эйнштейна, в которой она будет жить целых пять лет! Тяжёлые старомодные шторы на окне - они ей очень нравились - раздвинулись, и яркое солнце залило комнату.
Девочку восхитил цвет колледжского неба. В астероидной оранжерее купол был нейтрально прозрачным, и солнце быстро двигалось по чёрному небосклону одиночества. Госпитальный состарившийся небесный пластик отсвечивал мутным перламутром. Купол же Колледжа не только регулировал освещённость по земным часам, задавая ежедневный ритм жизни Колледжа, но и рассеивал солнечный свет подобно атмосфере, становясь таким же небесно-голубым.
Никки заметила на куполе небольшие светлые клубы, которые отбрасывали прозрачную тень на лес.
- Что это, Робби?
- Имитация облаков, - объяснил тот. - Некоторым видам деревьев перегрев вреден, и купол следит за их температурой. При солнечных штормах он вообще затягивается тучами.
Девочка раньше никогда не видела облаков, даже имитированных, и с любопытством их рассмотрела.
Но пора было выбираться из постели. Никки медленно, стараясь не делать резких движений, встала, сделала нужное количество предписанных врачами упражнений для спины и шеи и отправилась в душ.
Он был великолепен, и девочка готова была нежиться под горячей струёй сколько угодно. Но время завтрака давало о себе знать чувством голода всё настойчивее. Она оделась и с отвращением уместилась в давно осточертевшее кресло.
Джерри уже сидел в кафе и помахал Никки рукой. Им достался стол возле окна во внешней стене замка. Замечательный вид на поляну и лесную опушку привел Никки в наилучшее расположение духа. Сегодня она надела простой чёрный комбинезон, но необычной причёской резко выделялась среди немногочисленных школьников, рассеянных по всему залу.
Никки с интересом изучила повседневное меню Колледжа. Оно было, с её точки зрения, превосходным, но не содержало копчёного угря. Поэтому Никки порадовалась, что успела попробовать угря на праздничном ужине, и подосадовала, что ей не дали спокойно его съесть. Они заказали себе еду и стали ждать, когда роботы-кентаврики её принесут. Ждать было не скучно: по поверхности стола плавали формулы и трёхмерные модели молекул, цитаты великих мыслителей и выдержки из учебников. Дотронешься пальцем - и услышишь поучительный, поразительно быстро надоедающий голос:
«Мезоводород - это компактный атом водорода, в котором вместо электрона…»

- Ты уже смотрела свой колледжский электронный ящик? - спросил Джерри, украдкой любуясь свежим лицом и хрустальной шевелюрой Никки.
- Да, в него уже высыпалось полсотни писем от вновь поступивших студентов, - ответила Никки. - Все они просятся за мой стол. Кажется, выбору сотрапезников здесь придаётся большое значение.
- Ты будешь проводить с сотрапезниками два-три часа в день, - согласился Джерри, - разговаривать на разные темы, узнавать новости из других орденов, устанавливать через них нужные контакты и знакомства.
- Хорошо, и что мы будем делать с такой массой желающих сесть за наш стол?! - воскликнула Никки.
- Такая толпа претендентов естественна, ведь ты - чемпион и рекордсмен Колледжа, и твой стол будет одним из самых популярных, - засмеялся Джерри. - Тем более вчера ты устроила такой весёлый спектакль… Я счастливчик, что успел проскочить за твой стол без очереди.
- Пошли благодарственную открытку Большой Терезе, - улыбнулась Никки. - Но все-таки - как будем выбирать? Я никого из них не знаю, может, пусть Робби пока прочтёт список приславших письма, а мы подумаем?
- Зачитываю отправителей писем по мере уменьшения их экзаменационных баллов. - Педантичный Робби немедленно приступил к выполнению Никкиной просьбы. - Первый - Хао Шон. Вторая - Дзинтара Шихин-а. Третий…
- Постой, ведь они ещё не распределены по орденам! - воскликнула Никки. - Как же мы будем решать?
- Я имею представление об этом распределяющем алгоритме, - пренебрежительно буркнул всеведущий Робби. - Буду указывать с вероятностью две сигмы, или девяносто пять процентов, куда попадут данные студенты. Хао Шон будет в Ордене Оленей, Дзинтара Шихин-а - в Ордене Драконов.
- Это как раз то, что нужно, - отметил Джерри.
Тут роботы прикатили с таким вкусным завтраком, что разговор на время прервался.
- Что ты о них знаешь, Робби? - спросила Никки некоторое время спустя, приступив к кофе.
- Хао профессионально увлекается математикой, а как хобби - восточными боевыми искусствами и древней японской поэзией. Родился и вырос на Земле, в Бейджине…
- Где это? - спросила Никки.
- Это же столица Чайны, - удивился Джерри.
- В земной географии я почти ноль, - вздохнула Никки. - Давай дальше, Робби.
- Хао первый школьный цикл закончил в Бейджине, второй - в Бостоне, в Юнайтед Стейтс, куда переехал вместе с родителями…
- Что такое «школьный цикл»? - опять не утерпела Никки.
- Первый цикл - это первые четыре года школьного обучения, - охотно пояснил Джерри. - Второй цикл - ещё четыре года. Считается, что лучше заканчивать эти циклы в разных местах. А ещё лучше - в разных странах: Для расширения кругозора и улучшения знания иностранного языка. В Колледж школьники поступают после окончания первых двух циклов.
- А сейчас Хао находится на Земле? - спросила Никки.
- Да, письмо пришло с бостонского сервера. Могу добавить, что его родители - инженеры. Авиационная промышленность и бытовая техника. Средний класс доходов.
- Это интересный парень - только что с Земли, математик, - задумчиво произнесла Никки. - Что думаешь, Джерри? Пригласим?
- Не возражаю.
- А что ты знаешь про Дзинтару? - обратилась Никки к Робби.
- Дзинтара родилась и закончила первый цикл в Москоу, в Раше. Переехала вместе с семьёй на Луну, в Луна-Сити, где закончила второй цикл. Активно занимается литературой и музыкой. Хобби - живопись.
- Тоже хорошо звучит, - сказала Никки.
- Отец Дзинтары возглавляет одну из крупнейших компаний Луны. Основной бизнес - лунный бетон, роботы и добыча гелия-3. Высший уровень доходов. Династия основана почти триста лет назад в Раше.
- Я - за, я видел её по тиви, в репортаже с Олимпиады по литературе, - отметил Джерри. - Она победила и потом давала интервью. Она мне понравилась: спокойная, умная и не манерная.
- Красивая? - подняла брови Никки.
- Очень, - улыбнулся Джерри, - но рядом с тобой у неё не много шансов…
- Ладно, - пожала плечами Никки. - Не будем создавать вокруг себя стерильную среду, надо привыкать к конкуренции… Я до сих пор не общалась с девчонкой моих лет - это, наверное, интересно. Пригласим Хао и Дзинтару, но окончательно это решится после распределения по орденам. А теперь пошли смотреть лес… Вообще-то меня туда вчера приглашали, но я решила потерпеть до сегодня, чтобы пойти вместе с тобой.
- Спасибо! - расплылся в улыбке Джерри, вставая из-за стола.
Лес вокруг замка рос замечательный - густой и действительно дикий - с упавшими деревьями, корягами и пнями, с путаницей разных пород деревьев - сосен, клёнов, дубов и берёз. Только дорожка из светлого лунного бетона, по которой ехала Никки и шёл Джерри, отличала этот лес от дикого земного. Да ещё трава на многочисленных полянках аккуратно подстригалась роботами-косильщиками.
Никки с наслаждением вдыхала густой воздух с ароматами свежего травяного сока и прелой земли. Вокруг свистели невидимые птицы, а на дорожке лежала прохладная узорчатая тень от листьев.
- Слушай, - начал Джерри, - ты меня не устаёшь поражать! Как ты можешь так смело разговаривать со взрослыми? Где ты этому научилась? Ты вчера отшлёпала этого старшего попечителя Хиггинса как мальчишку. Даже преподаватели сидели и молча терпели его.
- Неправильно ставишь вопрос, Джерри, - засмеялась Никки. - Это не я смелая, это вы - трусы. Вас научили - просто заставили! - бояться таких, как он. Посуди сам: когда ты рос, тебя всегда окружали взрослые - большие, умные и могучие по сравнению с маленьким ребёнком. Этих суперлюдей всегда нужно было слушаться, а неповиновение вызывало наказание, что прочно цементировало рефлекс подчинённости у детей. Давай, вспомни какую-нибудь строгую учительницу из своих первых школьных лет.
- Что тут вспоминать… - поежился Джерри, - миссис Перкинс… Огромная, властная, как воззрится на тебя, как загудит трубным гласом: «И ты посмел не выучить задание?!» - прям дрожь по коже. Некоторые слабонервные первоклашки после её урока выскакивали с мокрыми штанами.
- Как её зовут?
- Джиневра, - с трудом вспомнил Джерри.
- Представь себе, что ты подходишь к этой свирепой миссис Джиневре Перкинс перед началом занятия и начинаешь разговаривать с ней на «ты» и с шуточками: «Привет, Джинни, как делишки? Что-то причёска у тебя сегодня бредовая - опять, проказница, всю ночь по крышам с кошками бегала?» - что-нибудь в таком роде… Смог бы ты сделать это в реальности - хотя бы на спор?
- Это немыслимо! - Джерри громко заржал и долго не мог остановиться. - У меня язык физически не повернётся такое сказать!
- Вот видишь, - кивнула Никки, - в тебе есть прочный психологический барьер, связанный с внушённым рефлексом послушания. Тебе очень трудно назвать взрослого на «ты» или уменьшенным именем. С возрастом этот рефлекс ослабевает, зато вся культурная среда начинает воспитывать другие стереотипы послушания: подчинение главе компании и другим сильным мира сего; желательность посещения какой-нибудь из многочисленных церквей; полезность борьбы за повышение социального статуса и, одновременно, необходимость понимания каждым сверчком своего шестка и так далее. Так что у взрослых свои барьеры, а у преподавателей Колледжа - ещё и контракты, которые зависят от Попечительского Совета.
- А у тебя, значит, этого барьера нет? - удивляясь, спросил Джерри.
- Да, у меня нет никаких подобных внушённых социальных рефлексов, - спокойно сказала Никки. - В своей среде я была самой старшей и самой умной. Конечно, Робби до сих пор во многом умнее меня, но он никак не стремился меня подавить или воспитать во мне какие-то комплексы. Он лишь помогал мне, и все мои желания выполнялись, если они были реализуемы вообще. У меня нет никакого пиетета ни перед кем.
Девочка хмыкнула.
- В конце концов, меня никто не кормил и не защищал - я практически выросла сама, так с чего я буду кланяться и благодарить этих надутых взрослых индюков? Поэтому когда я вижу болвана, то могу спокойно сказать ему об этом в лицо, даже если он стар, как диплодок, и увешан знаками общественной признательности с ног до головы.
- Так ты - социальный динамит! - засмеялся восхищённо Джерри. - Крута!
Лесная дорожка выбежала на мостик над небольшой речкой, и друзья с удовольствием постояли на нём, глядя, как на солнечном песчаном мелководье резвятся стайки мальков.
На воду упал жёлтый лист дерева, и мальки, как по команде, повернулись в одном направлении и шарахнулись в глубину. Видимо, социальные рефлексы у рыбёшек приобретались с икорного возраста.
- Но что ещё меня поражает, - задумчиво произнёс Джерри, - как непринуждённо ты спрашиваешь обо всём Робби: «А сколько заработал мистер Хиггинс?» - и он моментально тебе отвечает. Я, конечно, понимаю, что такую информацию можно добыть, покопавшись в Сети, но не мгновенно ведь! Особенно если учесть, что часть информации хранится на Земле - и две-три секунды тратится на любую серию запросов просто из-за конечности скорости света. Я неплохо знаком с лунным И-нетом и не понимаю, как Робби ухитряется так оперативно отвечать тебе.
- Ну, во-первых, я могу задавать Робби вопросы заранее, без голоса, и он получает время для подготовки ответа.
- Как это - без голоса? - не понял Джерри.
- Мы же соединены с ним… Как бы тебе объяснить… Представь, что ты пишешь вопрос обычной ручкой, но сначала ты даёшь понять, что это… виртуальное действие, и тогда Робби не передаёт сигналы моего мозга на пальцы, но вполне понимает, о чём я его спрашиваю.
- Ничего себе! - снова поразился Джерри.
- Во-вторых, Робби и сам очень умён, - продолжила Никки. Из кармана с Робби раздалось довольное кошачье мурлыкание, и они засмеялись, - Он всё время сидит в И-нете и роет информацию, которая может быть мне полезной. Например, могу предположить, что когда нам на ужине представили мистера Хиггинса, то Робби сразу заинтересовался и составил о нём справку. Может, Робби сначала копал не очень глубоко, но, очевидно, как только Хиггинс залез своим длинным носом в мой бокал, то сразу попал в более высокий информационный приоритет. Думаю, что ещё до моих вопросов о Хиггинсе Робби уже успел составить на этого господина и его жену солидное досье из публичных материалов.
- Подтверждаю эти вполне тривиальные предположения, - важно сказал Робби. - Собирать и обрабатывать информацию - это моя работа, и я делаю её заметно лучше вас, жидкие биосистемы.
- Видишь, - улыбнулась Никки, - он ещё и нахальный кремниевый сухарь.
- Печень Козерога! - воскликнул возбуждённо Джерри. - Он гораздо умнее и эмоциональнее, чем известные мне компьютеры, а я знаю множество киберсистем! Робби, что у тебя за тип архитектуры и процессора?

Предыдущая страница 12 Следующая страница


13 Ник Горькавый

- Я - компьютер… ну, скажем так… класса А10, - ответил Робби.
- Не может быть! - поразился Джерри. - Обычный персональный компьютер имеет класс А5, и только самые богатые покупают А6. Корпорации используют в основном А7 и А8. Я знаю, что научные институты, военные и Спейс Сервис имеют А9. Но я никогда не слышал о классе А10.
- Это не афишировалось, - ответил Робби. - Нас сделали три десятка на основе процессора А9 и нового типа архитектуры, которая, как предполагалось, должна быть способной к принципиально новому уровню самообучения. Эта пробная серия проходила испытания, включая пребывание в различных учреждениях. Я стажировался в Марсианском Институте, когда меня срочно отозвали на Землю. Для моей доставки использовали корабль «Стрейнджер» и семейный экипаж, который со своей дочерью Никки возвращался с Марса на Землю после пяти лет работы по контракту с МарсоИнститутом.
- Так это был спецрейс для твоей перевозки! - воскликнул Джерри. Он шёл по дорожке некоторое время молча, а потом обернулся к Никки. - А ты не задумывалась, что нападения на «Стрейнджер» и на тебя в госпитале могли быть связаны именно с Робби?
- Нет, - нахмурила брови Никки. - Мне это и в голову не приходило…
- Ну да, конечно, - иронически заметил Джерри. - Ты же была центром вселенной, когда жила на астероиде, ценность других на этом фоне совершенно не замечалась…
- Ах ты, язва! - слегка рассердилась Никки и бросила в Джерри сосновую шишку, которую подобрала в лесу и держала в руках. Шишка попала точно в лоб, мальчик даже не успел увернуться.
- Метко швыряешься, - проворчал он, почёсывая лоб. - Но не перебивай разговор, пожалуйста. Что ты думаешь об этой гипотезе, Робби? - спросил он. - Ты - кладезь знаний. Мог ты добыть из моря мировой информации такую крупную рыбу, ради которой могли быть организованы все эти нападения?
- Не знаю, - дал редкий для него ответ Робби. - Во-первых, для понимания важности информации часто нужен контекст. Для меня эта информация может выглядеть совершенно невинно, а для других - только в им известном контексте - представлять какую-то угрозу. Во-вторых, значительную часть памяти я потерял в ходе нападения, в частности я утратил все марсианские файлы и записи. Собственно, только с помощью Никки и косвенных фактов я вычислил, что до аварии находился на Марсе.
- Плохо дело, - задумался Джерри. - А почему ты колебался, определяя свой класс?
- Во-первых, потому что при аварии я потерял часть не только памяти, но и структурной организации, и мне пришлось спешно восстанавливать собственную архитектуру, используя все доступные мне способы и источники. Я столько импровизировал, что не уверен, что сохранил свой класс при этих пертурбациях. Во-вторых, когда Никки стала использовать мой процессор для передачи своих нервных сигналов, то я стал получать гораздо больше информации о человеческом поведении, о ваших чувствах и о том, как вы, жидко-молекулярные системы, мыслите. Странно, но оказалось, что эмоции - неотъемлемая часть вашего мышления. Эмоциональная оценка логических выводов оптимизирует процесс решения. Я многое из того, чему смог научиться у Никки, использовал для улучшения своей архитектуры - ведь вы, ходячие кюветы с биораствором, всё-таки весьма изобретательны…
- Мне кажется, - задумчиво сказал Джерри, - что у тебя сейчас может быть класс и повыше, чем десять, уж больно ты остроумен, пластиковый сундук в мелкий кремниевый узорчик…
Они рассмеялись втроём. А сердце Джерри вело себя как хотело и замирало от голоса Никки и от солнечных бликов, играющих в её хрустальных волосах.
- Робби, а что ты думаешь сам про себя? Ты - жизнь? - обратилась Никки к своему электронному товарищу с коварным вопросом.
- Нет, конечно, - уверенно ответил Робби. - Я лишь сложная логическая схема. Реальная жизнь гормонально мотивирована.
Он хмыкнул и непонятно добавил:
- Одно удовольствие за ней наблюдать…
Впереди дорожки появился просвет - они приближались к самому большому озеру Колледжа - Норд-Лейк.
Вдруг до них донеслось громкое гоготанье диких гусей. Никки завизжала от восторга и дала полный ход коляске. А Джерри с восхищением смотрел девочке вслед и думал о том, что со всей очевидностью открылось ему вчера - когда он впервые увидел Никки с хрустальными волосами.
Он вдруг понял, что не может жить без этой удивительной девчонки, она стала центром его жизни, и всего один её ободряющий поцелуй помог ему победить на экзамене. И он готов броситься с кулаками на любого вооружённого громилу - чтобы она потом сказала «ты вчера был как лев…», а уж если вспомнить захватывающее дух «наклонись ко мне…»
Он прерывисто вздохнул и покрутил головой.
Надо быть честным с самим собой - у него нет шансов завоевать её сердце. Никки уникальна - умна, находчива, протолкнула его в Школу Эйнштейна и даже внесла за него большую часть оплаты за первый год, со стыдом вспомнил он… Она уже знаменита - репортеры берут у неё интервью, герцоги целуют ей руки и приглашают в свои замки.
А у него - лишь заложенный родительский дом, который он наверняка потеряет в следующем году… Он стал ей другом на фоне госпитальных идиотов. Через месяц сюда понаедет куча разных принцев, суперинтеллектуалов и атлетов, и кто знает, останется ли он хотя бы её приятелем…
Джерри вздохнул ещё раз и побежал за Никки.

На следующий день за завтраком Джерри снова обратился к Робби:
- А ты что-нибудь знаешь о собратьях по классу А10?
- Я наводил справки - они работают в разных учреждениях, но серия А10 не оправдала надежд на самообучение и в массовую серию не пошла. Насколько я слышал, аналогичная судьба постигла серии A11 и А12. Сейчас готовится серия А13 - снова на базе процессора А9, но это снова лишь маленькая пробная серия процессоров, предназначенная для тестов разных теорий самообучения искусственного интеллекта.
- Компьютер класса А9 или А10 стоит огромных денег, - задумчиво сказал Джерри. - Мне непонятно, почему юридические владельцы этого процессора не потребовали его назад после обнаружения «Стрейнджера».
В глазах Никки мелькнул страх - она не могла представить свою жизнь без Робби. Увидев, что его слова произвели слишком сильное впечатление, Джерри постарался побыстрее развеять тень на лице Никки.
- Наверняка они его уже списали с баланса, - бодро заявил он. - Кроме того, твой адвокат Дименс души в тебе не чает, он не даст тебя в обиду.
Вскоре мальчику удалось развеселить Никки, но тень озабоченности была на его собственном лице, когда они вышли из-за стола и отправились на прогулку в лес, где прекрасно провели время до самого вечера.
После ужина Никки и Джерри вышли в центральный парк подышать перед сном свежим вечерним воздухом.
Купол уже затенили, и над лужайками повисло многоногое танцующее облако, прыгающее по поливальным форсункам. По водяным занавесям пробегали яркие всполохи, по краям медленно расцветали и угасали разноцветные сияния, а иногда казалось, что внутри плотного тумана гоняются друг за другом быстрые тёмные тени с красными глазами.
Школа Эйнштейна была полна тайн и оптических иллюзий. В лесу вспыхивали странные свечения и слышались приятные скрипучие звуки - как будто там открывалась и закрывалась древняя заржавевшая дверь. В глубинах Северного озера мелькали фосфоресцирующие силуэты в обрамлении холодных вспышек, и даже сам купол замка иногда загадочно мерцал и на нем проступали невразумительные символы и знаки.

Август Никки и Джерри провели отлично: они каждый день долго бродили по парку или в лесу Колледжа. Никки наслаждалась и восхищалась всем - рощей мачтовых золотых сосен с высокими тёмно-зелёными ветками; величественным белым оленем на подстриженной лесной прогалине; тихим прозрачным озером с островками и песчаным пляжем; косолапыми шипучими гусями на береговой пушистой лужайке; вкусом еды в кафе; приветливыми кентавриками-официантами; просторным видом из окна комнаты и множеством других вещей.
Её жизнелюбие просто фонтанировало, и Джерри тоже заметно оттаял - даже уголки его губ перестали быть опущенными. Особенно радовало то, что прекратилась ежедневные занятия по шестнадцать часов, измучившие обоих перед вступительным экзаменом. Они хорошо изучили замок и побывали на его стадионе, пустующем по летнему времени. Им не удалось увидеть никого в полёте, но всё равно Никки, сжимая подлокотники коляски, с взволнованным сердцем смотрела в пространство стадиона и думала о времени, когда она возьмёт крылья, оттолкнётся от сплетенья воздушных струй и солнечных лучей и взлетит птицей ввысь…
Стоял двухнедельный лунный день, и друзья загорали под ярким солнцем и купались в озере. Никки была неистощима на выдумки и развлечения и даже попросила Джерри покатать её на спине по пляжу.
Невозможно передать то чувство, которое он испытал, когда горячая фигурка в прохладном, влажноватом купальнике прильнула к его голой спине, и он помчался по пляжу, опасаясь только одного - потери сознания от счастья. Никки же была далека от таких переживаний, она радостно что-то вопила, когда он забегал в воду и на неё попадали брызги, и визжала в Джеррино ухо, вцепляясь в его плечи на крутых поворотах.
Потом - по просьбе Никки, конечно, сам бы он служил ей лошадкой всю жизнь, даже научился бы есть овёс, - Джерри опустил свой хрустальный груз в воду и обессиленно упал на песок.
- Это невозможная мука… - прошептал он, глядя, как Никки плещется невдалеке, - думать о том, что она может скоро влюбиться в какого-нибудь принца, а я останусь вдали от неё в ничтожном статусе старого школьного… вернее, больничного приятеля!

Глава 7
ПОЗДРАВЛЯЮ, ВЫ - ИНОПЛАНЕТЯНИН!

Настало первое сентября. С раннего утра над Школой Эйнштейна закружились сотни такси и частных каров. Два лифта беспрерывно жужжали, опуская по пять или шесть машин сразу, но нетерпеливая очередь не уменьшалась. Взволнованные ученики, потные родители, нервные преподаватели, роботы, таскающие чемоданы…
Суматоха длилась до полудня, пока мелодичный бой часов не возвестил начало Церемонии Старой Шляпы. Все старые и новые обитатели Колледжа собрались в холле Главной башни. Каждый орден занимал свою сторону квадратного холла, а первокурсники робко столпились в его центре - на виду у всех. Родителей отправили на второй и третий этажи - наблюдать за церемонией с балконов.
Гулкое пространство Главного холла освещалось солнцем, проникающим сквозь высокие стрельчатые окна и потолок. Над смущёнными первокурсниками стайкой вились летающие телекамеры, снимая посвящение в студенты Колледжа для тивиканалов и семейных видеоальбомов.
Джерри и Никки наблюдали за приездом школьников из окна гостиной Леопардов и подошли к Главной башне, когда все уже втянулись внутрь. Друзья потихоньку протиснулись в толпу первокурсников, которые крутили головами по сторонам и изрядно нервничали.
Джерри выглядел спокойнее остальных новичков - для него эта церемония была не в диковинку. Но Никки чувствовала себя неуютно. Большое скопление людей вокруг нервировало её. Кроме того, сидя в кресле, Никки ростом заметно уступала другим школьникам. Джерри, как мог, защищал девочку, но пару раз на Никки чуть не сваливались соседи, зацепившись за её коляску. Никто в суматохе не узнавал в Никки знаменитую рекордсменку - из-за новой причёски и коляски, которая была не видна при телетрансляции экзамена.
Директор Милич вышел к трибуне и произнёс торжественную речь, приветствуя новичков и старожилов Колледжа, их родителей и, конечно, попечителей Колледжа. Никки из коляски, окружённая школьниками, не могла видеть происходящего. Джерри ухмыльнулся и наклонился к ней:
- Мистер Хиггинс с супругой почему-то не пришли на церемонию.
Но Никки было не до трусливых Хиггинсов - она старалась, чтобы никто в толпе об неё не споткнулся.
Директор развернул большой бумажный свиток, изготовленный под старину, и начал вызывать новичков на Церемонию Старой Шляпы. Как немедленно выяснилось, первым по списку шёл чемпион вступительного состязания.
- Николь Гринвич, чемпион и рекордсмен Колледжа 2272 года! - провозгласил директор.
Публика загудела, и все принялись крутить головами в поисках Никки. Она попыталась пробраться в коляске вперёд, но сначала это получалось плохо. Никки даже наехала на пару ног под яростное чертыханье и шипение первокурсников.
Наконец ей удалось пробиться сквозь толпу на свободное пространство, но тут она с ходу попала в солнечный яркий квадрат, глаза её защурились, заслезились и стали плохо видеть окружающее за пределами светлого пространства. Зато все вокруг отлично увидели её - девушку в чёрном, с серьёзным лицом и прозрачно-серебристыми волнами волос, хрустально сверкающими в солнечном луче.
Гул восхищения пронёсся среди собравшихся в холле, а то что Никки сидела в инвалидной коляске, вызвало сочувственные вздохи. Джерри тоже вовсю смотрел на девушку: «Может, Марина Блэкуолл для кого-то и красивее, но Никки… Я не могу выразить это словами. Что чувствует человек, протянувший к огню замёрзшие руки?»
Директор пришёл к Никки на помощь и принёс ей Старую Шляпу. Никки с большим облегчением надела её, спрятавшись от слепящих солнечных лучей, и услышала уже знакомый мистический голос:
- Николь Гринвич - Орден Леопардов!
Вопли восторга Леопардов и не-Леопардов потрясли Главный холл. Никки сняла Шляпу и проехала к стене, где стоял её орден. Здесь Никки бурно приветствовали. Особенно Смит, ужасно гордящийся старым знакомством с ней и всячески подчеркивающий его. Все хотели пожать руку рекордсменке, и Никки не дали забиться куда-нибудь в уголок и прийти в себя. Она так и осталась сидеть в центре строя ордена, окружённая дружественно рычащими Леопардами.
Это зрелище навеяло на Джерри грусть: «Вот у Никки и появилась масса новых друзей - смелых, как она сама, и умных, как все эйнштейнианцы…»
Распределение продолжалось. Вторым, уже следуя алфавиту, директор вызвал Изю Акутагаву, и Шляпа отправила мирного Изю в Орден Оленей, приветствовавших решение Старой Шляпы не меньшим шумом, чем воинственные Леопарды. Над строем Оленей висел флаг: золотой олень на зелёном фоне.
- Принц Дитбит Третий! - Торжественность голоса Директора Милича превысила все шкалы. Гулкий шум толпы подтвердил, что это имя всем знакомо.
Из первых рядов новичков вышел рослый красивый парень, картинно помахивая рукой в ответ на вопли и свист студентов и зрителей на балконе. Он с достоинством сел на табурет, брезгливо взял Шляпу и сделал вид, что надевает её, на самом деле не дотрагиваясь старой кожей Шляпы до тщательно уложенных белокурых волос. Но этого оказалось достаточно, и знакомый гулкий голос провозгласил:
- Дитбит Третий - Орден Драконов!
Драконы, стоящие под белым флагом с красным крылатым чудовищем, заорали как сумасшедшие. Принц встал со снисходительной усмешкой и небрежно бросил Шляпу на табурет. Пока Дитбит шёл к Драконам под их приветственный вой, он снова помахал рукой окружающим и как показалось Никки, бросил на неё косой быстрый взгляд.
Джерри выкликнули в конце списка. Совы приветствовали его не только криками и аплодисментами, но и специфическим уханьем - фирменным знаком этого ордена.
Всё-таки Никки было очень жаль, что Джерри попал в другой орден. Возможно, это чувство усиливалось зрелищем красавицы Марины Блэкуолл, стоящей в первых рядах Ордена Сов, тем более что расстояние скрадывало реальные или воображаемые недостатки её внешности.
Среди других первокурсников Никки отметила невысокого невозмутимого мальчика с азиатской внешностью - Хао Шона, действительно попавшего в Орден Оленей, что совершенно не удивило Никки, знающей достоверность Роббиной информации.
Дзинтара Шихин-а оказалась высокой крупной девушкой с тёмными пышными волосами и красивыми карими глазами. Она была очень эффектна в алом костюме и отлично знала об этом. В её движениях сквозили уверенность и независимость - Дзинтара полностью игнорировала все распространённые мелкие трюки, которыми грешат голливудские актрисы и подражающие им девушки. Следуя таинственным канонам, они живут в суетливом облаке излишних жеманных движений. Даже усаживаясь на стул, они успевают продемонстрировать гибкость талии, хихикнуть, поправить волосы, всплеснуть руками и послать наугад закатывающимися глазками пылкий мессидж - впрочем, столь же бесполезный, как сигнал для контакта с инопланетянами.
Как Хао, так и Дзинтара произвели на Никки хорошее впечатление. И конечно, Дзинтара попала в Орден Драконов.
После Церемонии Старой Шляпы директор пригласил всех на торжественный обед. Строй орденов рассыпался, и в холле образовался шумный клубок старых приятелей, радостно хлопающих друг друга по плечам.
Никки из осторожности решила переждать это толпокипение, но Смит Джигич быстро оценил ситуацию, позвал друзей - и через секунду вокруг коляски Никки появился эскорт из четырёх мускулистых третьекурсников во главе с самим Смитом. Сначала Никки смутилась от такого внимания, но ребята так бодро прокладывали дорогу, без всяких слюнявых охов вокруг девочки, что ей быстро понравилось ехать среди этих весёлых парней.
Друзья Смита даже успевали на ходу прикладывать по спинам старых знакомых:
- Как дела, Вацлав, пыльный марсианин!
- Привет, Лидо, дай пройти… толстяк, как ты отъелся за лето на спагетти!
На торжественном обеде столы собрали в четыре длинные параллельные линии, упирающиеся в торцовый стол преподавателей.
Парни сопроводили Никки до крайнего стола Леопардов и устроили её в середину - на лучшее место, с которого был виден весь зал. Потом они представились: в незнакомой троице белобрысого крепыша звали Том, чернокожего наголо бритого стройного подростка - Георг, а третий - рыжий, конопатый и самый весёлый - оказался Дмитрием.
- Спасибо, ребята, - поблагодарила улыбающаяся Никки. - Это было здорово! Королевский выход!
И её эскорт, страшно довольный, уселся за стол.
Зал быстро заполнился студентами.
Родители уже не могли сопровождать их сюда, и летающие машины потянулись к подъёмнику Главной башни. Глаза родителей, проводивших детей в самостоятельную жизнь, были так переполнены эмоциями, что без аварий в густой стае разлетающихся джеткаров обошлось только благодаря хладноэлектронным автопилотам.
Перед обедом директор поздравил всех с началом нового учебного года и представил новичкам профессоров Колледжа. Каждый из них был крупным специалистом в своей научной области и работал в Колледже много лет - за исключением профессора Майсофт.
Потом все приступили к еде. В отличие от обычной системы заказов сегодня на столах уже стояли овальные подносы с разнообразными бутербродами и громоздились батареи бокалов и небольших бутылок с напитками.
После речи директора все шумно заговорили и принялись за еду. Джерри помахал рукой из-за соседнего стола Сов, и Никки кивнула ему в ответ. За Совами сидели Олени, а за последним длинным столом, у противоположной стены зала, высокомерно хлопали крыльями яркие Драконы.
Смит устроился напротив Никки и, пока она оглядывалась по сторонам, схватил серебряные щипцы и быстро насобирал девушке блюдо самых аппетитных бутербродов. Чего тут только не было! Бутерброды с маринованной сёмгой и копчёным мясом, кальмарами и оливками, креветками и варёным цыплёнком, красной и чёрной икрой, печёночным паштетом фуа-гра и лососевым муссом, с джемом и фруктами. Бутерброды были маленькие - на один укус, поэтому их можно было съесть множество.
- Никки, - сказал Смит, вручая ей тарелку, - попробуй вот эти - мои любимые! - и он показал на высокие бутербродики в четыре слоя, где на квадратном тосте со сливочным маслом лежал кусочек копчёной селёдки, ломтик зелёного яблока и листик петрушки. - Классическое сочетание вкуса! Это я притащил школьному повару семейный рецепт.
Никки поблагодарила Смита, а тот быстро соорудил такое же блюдо робкой беленькой девочке-первокурснице с круглыми испуганными глазами, которая сидела справа от него и, не двигаясь, смотрела прямо перед собой. Получив столь галантный знак внимания, девочка вспыхнула как огонь и едва выдавила из себя какой-то благодарственный лепет.
Слева от Никки устроилась быстроглазая бойкая девушка с короткой стрижкой тёмных волос. Она представилась Никки как Матильда Чирок, пятикурсница, староста Ордена Леопардов. Справа сел курносый мальчик, который не назвал своего имени, но предупредительно налил минеральной воды в бокал Никки.
За столом шумел оживлённый разговор с сочными воспоминаниями о лете, предвкушениями спортивных баталий и страшными угрозами в адрес команд-соперниц. Первокурсники Колледжа, раскрыв рты, услышали немало впечатляющих колледжских историй.
- Каждую полночь из Запретных Пещер выходит Призрак Первого Ученика - когда-то лучшего студента Колледжа, давным-давно заучившегося до полной прозрачности организма. Поймает кого-нибудь неосторожного, заграбастает мёртвой хваткой и давай ему рассказывать всё, что знает из школьной программы, - пока поседевший от ужаса слушатель не скончается в невыносимых корчах. Никто не верил в этого Первого Ученика, пока мы с Бифой-Совой не запустили такой шикарный призрак на гелиевой основе, что Зигфрида-Дракона потом пришлось лечить от заикания…
- Волди собирает шутки, анекдоты и афоризмы. Говорят, если подбросить ему парочку новинок, то он становится снисходительнее при оценке домашних заданий…
- Ерунда, Волди - как сфинкс, каменный и неподкупный…
Никки наклонилась к Матильде Чирок:
- Кто такой Волди?
- Это же Вольдемар, - удивилась та, - Главный компьютер Колледжа?
- А! - поняла Ники. - Который судил вступительные экзамены!
Из этих застольных разговоров она узнала о Колледже больше, чем за месяц жизни в нём.
- Возле Космического холла паркет-шутник вечно притворяется ночной поверхностью глубокого озера. Очень натурально - даже световые блики па волне безупречны. Конечно, все быстро привыкли к весёлому полу. Ну мы с Джорджем решили поддержать шутку, притащили прозрачные барьерчики, быстренько приклеили к полу… Народ вываливается с лекции и смело шагает в волны - и оказывается в настоящей воде! Визгу! Воды было два дюйма, но Бим-Олень с испугу упал на живот и решил спасаться вплавь…
- Эли-Сову попросили рассказать старый миф о Белоснежке и семи гномах, а он как начал плести: то были не гномы, а карлики, которые бывают белые, жёлтые и коричневые… У преподавателя волосы дыбом: «Что за бред вы несёте?!» А он: «Это не бред: цветные карлики - вполне закономерный продукт звёздной эволюции». Препод как зашипит: «Судя по всему, сударь, ваша Белоснежка - космонавт?»
- … два шустрых Дракона, Билли и Фам, на лекции Дермюррея подбросили на первую пустую парту вроде стандартный лэптоп. Когда профессор, как обычно, начал на кого-то громко орать, то лэп открылся, и оттуда выплыла голограмма сонной обнажённой Венеры - прелестная штучка получилась, прелестная! - и томным чарующим голосом спросила: «Какой идиот тут разорался? Спать не даёт!» Дермюррей впал в белое бешенство. Изгрыз лэптоп вдоль и поперек, но авторов не нашёл. Но народ своих героев и так знает!
- … ну и конечно, профессор Франклин подошла, вытаращилась на моего кальмара-урода и говорит: «Что же, вы, батенька, реактивную камеру с кишечником соединили? Весьма конфузный организм у вас получился!»
Через некоторое время разговор перекинулся на обсуждение лучшей тактики боев с роботами-драконами и кибер-ящерами - это был не известный Никки вид местного спорта.
- Правда, что на тебя напал тяжёлый робот-ремонтник? - спросил Смит занятую едой и молчавшую до сих пор Никки.
Он спросил не очень громко, но их часть стола мгновенно затихла. Никки покосилась на заинтересованные лица соседей и коротко кивнула. Тут замолк уже весь стол.
- Чем он был вооружен? - с профессиональным интересом спросил здоровенный угрюмый парень-пятикурсник с короткой стрижкой.
- Плазменный резак и гвоздемёт, - не очень охотно ответила Никки.
- И что дальше? - недоверчиво спросил пятикурсник.
- Сгорел, как свечка… - беззаботно сказала Никки, - присосался к розетке, не рассчитал вольтаж, старый алкоголик…
Стол Леопардов грохнул таким смехом, что по залу стали оборачиваться лица.
- А ты была в этом кресле? - ещё более недоверчиво продолжал расспрашивать угрюмый парень.
Никки прилично поднадоел этот допрос, но она кивнула.
- И чем ты была вооружена? - упорствовал парень.
- Ну… у меня было очень мощное оружие, которое и не снилось этому болвану… - призналась Никки.
Услышав это, парень облегчённо откинулся на стуле.
- … мои мозги! - скромно закончила она.
Их стол так загоготал, что уже все в зале, включая преподавателей, обернулись в их сторону. Кое-кто из Леопардов чуть не сполз со стульев от смеха.
- Я тебе не верю! - вскочил с места сердитый здоровяк. - Я четыре года выступаю в боях с роботами, и я не могу поверить, что ты - без оружия и в инвалидном кресле - легко справилась с тяжеловооруженным роботом. Ты всё врешь!
Леопарды сразу притихли, видимо, это заявление было очень серьёзным в их среде.
- Всё «я» да «я», - холодно произнесла Никки, - а как тебя зовут, борец с роботами?
- Джон Багстоун!
- Никто и не говорил, Джон Багстоун, что это было легко, - жёстко продолжила Никки. - Я была два раза ранена в ходе той… дружеской беседы.
Никки завернула рукав чёрной блузки, прикрывавший уже заживший, но всё ещё хорошо заметный длинный белый шрам на плече. Беленькая девочка возле Смита охнула и закрыла рот ладошкой - и как только такой цыплёнок попал в Леопарды?
- Это лёгкая царапина, рана под лопаткой тяжелее. А за то, что ты посмел усомниться в моих словах, Джон Багстоун, - ледяным голосом капитана Блада сказала Никки, - я вызываю тебя на дуэль. Выбор оружия за тобой.
Стол одобрительно оживился - видимо, дуэли были любимым занятием Леопардов.
- Я не дерусь с инвалидами, - ничуть не удивившись буркнул Багстоун.
- Коляска - это временно, - свирепо сузила глаза Никки, - а к Рождеству я вправлю тебе мозги, Джон Багстоун…
Стол снова дружно засмеялся, а помрачневший Багстоун сел на место. Смит Джигич, наоборот, вскочил и с горящими глазами закричал остальным за столом:
- Ребята, она - настоящий Леопард! А коляска - это временно! Гип-гип-ура!!
Когда Леопарды шли в свою башню после обеда, добровольный эскорт Никки вырос раз в десять.

Когда утром Никки спустилась к завтраку, за их столом уже сидел не только Джерри, но и Хао Шон. Когда Хао увидел подъезжающую Никки, то вскочил и церемонно поклонился ей:
- Здравствуйте, мисс Гринвич! Спасибо, что пригласили меня за свой стол.
Невысокий спокойный Хао имел симпатичное азиатское лицо, умные карие глаза и говорил по-английски уверенно, с еле заметным акцентом. А вот Джерри почувствовал себя не в своей тарелке. Обычно они придерживались демократических правил, и он не вставал, когда к столу подъезжала Никки, но поведение Хао поставило его перед трудным выбором - если сейчас он не встанет вместе с Хао, то будет выглядеть невежей на его фоне, а если встанет - признает, что до этого момента вёл себя невежливо.
- Привет, Хао! - сказала Никки, протянув руку. - Зови меня просто Никки.
После этого она заодно подала руку и Джерри. Тот, наполовину привстав со стула - в качестве компромиссного решения с вежливостью Хао, - с удовольствием пожал Никкину ладошку, после чего решил, что утренние рукопожатия за их столом должны стать доброй традицией.
К столу подошла царственная Дзинтара Шихин-а в платье цвета тёмного серебра, и церемония приветствия повторилась снова, но тут уж и Джерри встал во весь рост - ради первого знакомства. Рядом с Дзинтарой катился её персональный робот размером с крупную собаку, который тащил на спине сумку и даже старинную гитару. Дзинтара не поблагодарила Никки за приглашение.
Все расселись по местам и потребовали себе завтрак.
- Какая здесь еда… смешная, - скривилась Дзинтара после изучения меню и заказала себе кофе с бисквитами.
- А мне нравится! - жизнерадостно отозвалась Ники. - Прудовый лосось вполне замечателен.
- А ты пробовала земного лосося, выросшего в естественной среде? - снисходительно поинтересовалась Дзинтара.
- Нет, и это меня очень радует, - живо сказала Никки. - Мне предстоит попробовать столько вкусной еды и увидеть так много интересных мест… Вам всем гораздо хуже - вы уже много чего видели и съели.
- Я хорошо выбрала стол, - засмеялась Дзинтара, - у тебя свежий взгляд на вещи. А ты почему пригласила нас с Хао? - как-то слишком уж непринуждённо спросила она.
- Мой компьютер Робби стал читать нам с Джерри список приславших свои просьбы, всего их пришло около пятидесяти, - совершенно ничего не скрывая, ответила Никки, - и этот зануда сам решил начать с тех, кто набрал высший балл по экзамену. Первым шёл Хао, потом - ты. Так как Робби пообещал, что вы будете распределены в Ордена Оленя и Дракона, то мы с Джерри решили даже не смотреть остальные письма: сравнивать и взвешивать людей - не самое приятное из занятий…
- А! Так мы обязаны этим своим хорошим баллам… - с некоторым облегчением констатировала Дзинтара.
- Не только, - добавила Никки, и Дзинтара снова насторожилась. - Робби дал нам короткую справку о вас, и мы сочли, что китайский математик с Земли и русская поэтесса с Луны нас вполне устраивают. Кроме того, Джерри сказал, что видел тебя по тиви во время Литературной олимпиады, и ты ему понравилась - ты спокойная, умная не манерная и очень красивая.
Дзинтара захохотала, Хао улыбнулся, а Джерри в смущении сильно покраснел.
- Никки, ты всегда говоришь только правду? - отсмеявшись, спросила Дзинтара.

Предыдущая страница 13 Следующая страница


Астровитянка 14

- Как правило, - ответила Никки. - Раньше мне некому было лгать… Да и проще быть честным - не надо запоминать собственное враньё.
- И что же он ещё сказал про меня? - лукаво произнесла Дзинтара, глядя на смешавшегося Джерри.
- Ничего особенного, - пожала плечами Никки. - Он лишь добавил - из чистого подхалимажа, конечно, - что рядом со мной у тебя не много шансов…
Тут они засмеялись все вчетвером, включая вежливого Хао, вконец смутившегося Джерри и вовсе не обескураженную Дзинтару.
- Никки - просто динамит, - сказал сдавленным голосом багровый Джерри. - С ней очень трудно - у неё нет ни одного социального тормоза…
К столу подъехали сразу два кентаврика. Ребята сняли с их спин тарелки, и все приступили к завтраку.
- Мне кажется, что ты неспроста интересовалась причинами нашего выбора, - съев рыбу и приступив к кофе, заявила Никки. - Давай выкладывай - почему это тебя так занимает?
Атмосфера откровенности, стремительно установившаяся за их столом, не позволила Дзинтаре уклониться от честного ответа.
- Я слишком часто сталкиваюсь с тем, что люди хотят познакомиться со мной… небескорыстно, - ответила она.
- Небескорыстно - в смысле сексуального приставания? - недоуменно подняла брови Никки.
- Если бы, а то - финансового… я же из династии… - в свою очередь удивилась Дзинтара.
- Ах да, - вспомнила Никки, - Робби что-то такое говорил - про высший уровень доходов и про династию - Робби, что это означает?
- Династия - это богатейший, из верхней сотни существующих мировых состояний, семейный клан, в котором принят династийный характер наследования: практически всё наследство в одни руки, обычно - старшему наследнику, - ответил Робби. - На сегодняшний день средняя династия, входящая в Королевский Клуб, обладает состоянием в двести миллиардов золотых долларов.
- Ух ты! - присвистнула Никки и непосредственно поинтересовалась: - А сколько у тебя денег, Дзинтара?
- У меня самой - мало, - уклончиво ответила Дзинтара, - а у семьи очень много - точно не помню.
- Династия Шихин-ых обладает состоянием в полтора триллиона долларов, - педантично уточнил Робби.
Тут уже и Джерри присвистнул.
- А Никки размечталась, когда приглашала тебя, - саркастически хмыкнул он, - вот наконец-то пообщаюсь с обычной девчонкой своих лет. И вот - нарвалась на принцессу крупнейшей династии. И я, дурак, не сообразил, не предупредил её…
- Так ты - принцесса?! - Глаза Никки загорелись странным огнём, и она уставилась на Дзинтару.
- Эй-эй, - быстро сказала Дзинтара, - я ужасно устала быть принцессой, которой никто не скажет ни слова поперёк и ни слова правды. Кроме семьи, конечно… Я как раз хочу быть среди своих сверстников нормальной девчонкой. Я и попросилась за стол к Никки, потому что мне очень интересен предельно независимый человек, выросший вне этой системы. Человек Непресмыкающийся!
Дзинтара одобрительно посмотрела на Никки:
- Я видела твою пресс-конференцию и слышала разговор с надутым Хиггинсом - запись с т-фонов уже гуляет по Сети Колледжа. Как ты врезала этому индюку! Экстра-класс! Пожалуйста, никаких церемоний - договорились? И кстати, ты вполне можешь рассчитывать на мою помощь в финансовых вопросах. Я буду только рада - ведь я сама предложила.
- Эх, жаль, мы с тобой не были знакомы летом, - легко засмеялась Никки. - Мы с Джерри голову сломали, думая, как раздобыть пару миллионов на первый год Колледжа.
- И как вы их нашли? - спросила Дзинтара.
- Я заложила астероид - всё, что сумела заработать за свою жизнь… - допивая кофе, сказала Никки, деликатно не затрагивая вопроса о кредите за Джеррин дом. - Я понимаю твои опасения - богатый знакомый представляет собой заманчивую возможность не заработать, а выпросить. Но, мне кажется, это очень разрушительно для личности и чувства самоуважения… Короче, хочешь - верь, хочешь - не верь, но, приглашая тебя, мы никак не учитывали твоё финансовое положение.
- Я верю, - с заметным удовольствием сказала Дзинтара. - За весь разговор ты ещё ни разу не соврала. Большая редкость!
- Как ты это узнаёшь? - удивилась Никки.
- И сама вижу, и мой Шарик молчит. - Дзинтара указала на своего крупного робота.
- А! Робби, посмотри-ка, - обратилась к старому другу Никки, - продвинутые роботы подрабатывают детекторами лжи. Ты так можешь?
- Думаю, да, - ответил Робби, - я тоже буду сигнализировать, если тебе кто-то соврёт.
- Это очень непросто, - скептически заметила Дзинтара.
- Он справится, - уверенно сказала Никки. - Ребята, пошли на занятия, а то опоздаем.

Первую вводную лекцию для всех первокурсников Школы Эйнштейна по традиции читал старейший преподаватель Колледжа, профессор Эд Ван-Теллер. Знаменитый профессор был небольшого роста, с большим носом и очень сутулый. Профессору исполнилось недавно сто двадцать пять лет, и он передвигался с трудом, опираясь на огромную деревянную клюку выше собственного роста. Но в старческом теле он сохранил ясное мышление и громкий голос, а его глаза горели под кустистыми седыми бровями яростным молодым огнём.
- Если кто-то из вас думает, что он очень умён, раз поступил в Колледж, то он полный болван! - громовым голосом начал профессор Ван-Теллер свою лекцию перед сотней первокурсников.
Поражённый зал притих.
- Вы пока - лишь сырьё для выращивания хомо сапиенс в полном смысле этого слова. Школа Эйнштейна изо всех сил старается превратить вас в настоящих интеллектуалов и специалистов, но всё равно, с моей точки зрения, мы имеем девяносто процентов брака… Конечно, из вас получатся сносные банкиры, политики или какие-нибудь там космонавты, - презрительно скривился Ван-Теллер, - но учёных - настоящих учёных! - выходит от нас очень и очень мало… Естественно, любой профессионал должен пройти многолетний путь университетской и практической шлифовки, но именно эти пять лет в Колледже будут для вас определяющими - будете ли вы Человеком Разумным или Человеком Ординарным…
Только кретины делят человечество на богатых и бедных, азиатов и европейцев, инженеров и врачей - это всё ерунда! - взревел профессор. - Есть только один главный водораздел - на учёных и неучёных, на творцов и ремесленников. На тех, кто способен найти что-то новое, - их очень мало - и на тех, кто может следовать только старому алгоритму, наезженной колее, - это все остальные, и их очень много…
Ван-Теллер сделал паузу и не спеша отпил воду из стакана.
- Куда вы относите поэтов в своей классификации, профессор? - раздался в аудитории безмятежный голос Дзинтары.
Аудитория заинтересованно насторожилась, ожидая очередного ван-теллеровского бескомпромиссного рыка. Профессор бросил на Дзинтару острый взгляд и подошёл к ней вплотную, громко стуча полированной неровной клюкой. Остановившись, Ван-Теллер протянул вперёд изломанные возрастом пальцы; в ответ Дзинтара смело подала ему свою юную ладонь. Профессор склонился косматой седой головой и галантно поцеловал студентке руку. Вокруг возбуждённо зашептались.
- Настоящие поэты и художники - это творцы, - совсем негромко произнёс профессор, выпрямившись. - Они видят неожиданные стороны и даже саму суть нашего бытия… извлекают её наружу, гранят и дают другим возможность прикоснуться к этой сути. Принцесса Дзинтара, я - старый поклонник вашей молодой поэзии. В ваших стихах есть смелость и необычайная свежесть. А моя праправнучка Лили знает их наизусть.
Профессор Ван-Теллер проковылял назад к кафедре.
- Ваше обучение в Колледже займёт пять лет, - снова взревел он, обращаясь к аудитории. - Программа первого курса одинакова для всех. За это время вы познакомитесь со всеми профессорами и предметами, а если захотите, то сможете самостоятельно углубиться в изучение какой-нибудь проблемы. На второй год вам придётся выбирать специализацию на одном из четырёх факультетов Колледжа.
Физико-математическая специализация подразумевает исследование небиологического естественного мира. Сюда включены астрономия, планетология и химия.
На биогенетическом факультете изучают биомир, а также психологию человека как индивидуума.
Гуманитарный факультет охватывает искусство и экономику, политику и менеджмент - всё, что относится к социуму и человеку как общественному существу.
Киберинформационное направление посвящено миру искусственных интеллектуальных систем - роботов и компьютеров - переработчиков информации.
За столом, где сидела группа рослых, изысканно одетых мальчиков, завязалась оживлённая и довольно громкая беседа. Профессор сделал паузу и метнул туда строгий взгляд.
- Каждый день у вас будет по четыре пары лекционных и семинарских занятий, - продолжил он, - с перерывами ваш рабочий день будет длиться с девяти утра до пяти вечера за исключением среды, полностью отведённой под самостоятельные занятия. Суббота и воскресенье - это выходные, но не мечтайте хорошо учиться в Колледже, если в уик-энд вы будете только бездельничать!
За столом Драконов, где в центре красовался принц Дитбит, снова возникло энергичное обсуждение. Профессор подковылял к ним и со страшным грохотом врезал гигантской клюкой по крышке стола. Дитбит и все, сидящие вокруг него, подпрыгнули от неожиданности.
- Внимание, ты, сырьё! - гаркнул старый профессор.
- Я - принц Дитбит! - возмущённо заявил Дитбит, после сцены с Дзинтарой решивший, что профессор Ван-Теллер будет почтителен с представителем династии. Но он очень ошибся.
- Для меня это означает лишь то, - зарычал в ответ профессор, - что ты - безнадёжно испорченное сырьё!
Лицо Дитбита пошло красными пятнами.
- В следующий раз ты покинешь мои лекции навсегда! - свирепо продолжил профессор. - И твоему папеньке придётся очень постараться, - чтобы тебя не выперли из Колледжа!
Это касается всех, - обернулся профессор к застывшей аудитории. - В Колледже учится масса студентов из знаменитых и влиятельных семей, заплативших за место в Школе Эйнштейна большие деньги. Но это означает лишь то, что никто не смеет мешать занятиям других под страхом изгнания с лекций и исключения из Школы.
Профессор прошёл к кафедре, и стук его клюки отчётливо раздавался в мёртвой тишине.
- Кстати, хочу открыть одну тайну принцам и прочим вельможам, которых немало в этом наборе, - едко добавил он. - Многие родители потому и отправляют своих отпрысков в Колледж - в надежде, что здесь с них немного собьют непомерную спесь!
Лишь еле слышный вздох прошелестел по залу, и профессор продолжил яркую лекцию.
- Вы должны осознать главное насчёт специализаций и факультетов - на самом деле между ними нет никаких барьеров! Если кто-то из присутствующих думает, что есть учёные-физики, а есть учёные-биологи, то он опять-таки полный болван! - снова неожиданно высказался профессор. - Наука едина! - загремел яростно Ван-Теллер. - Природа не знает деления на химию, биологию и психологию, это придумали мы - люди, а вернее - те жалкие людишки, которые не смогли вместить в своих черепушках знание целиком. Поэтому они разрезали его на кусочки, рассовали в разные головы, и сейчас ни одна голова не знает, что делать с этими обрывками и как понять наш единый мир!
Профессор в подтверждение громко стукнул клюкой о пол.
- Как разделить химию и биохимию?
Как можно изучать клетки или биосущества, не затрагивая физические процессы в них?
Как понять социальную динамику человечества, не учитывая факта, что человек - биологический организм с заданным, но вариабельным набором рефлексов, инстинктов и подсознательных биосоциореакций?
Как запрограммировать эффективную схему распознавания лица в компьютере, не изучив её на примере человеческого нейровосприятия?
Как конструировать бытовых роботов, не рассчитав заранее, как они будут вписываться в социальную структуру нашей цивилизации - или даже менять её?
А в какой раздел отнести экологические проблемы?
Профессор задумчиво прошёлся по аудитории.
- Если уж вам так хочется разделить мир на кусочки для упрощения, то делите его на системы или объекты - дерево, Сатурн, робот - и решите, кем вы хотите стать - специалистом по Луне или ракетам, по человеку или по всему человечеству…
В заключение первого часа профессор Ван-Теллер устало сказал:
- В этом семестре я буду обучать вас системному мышлению, или умению рассматривать реальные объекты во всём богатстве взаимосвязей с окружающим миром. Только лекции, да… Семинары будут вести другие преподаватели по моему учебнику «Элементарное введение в системное моделирование». Не советую опаздывать на второй час! - прорычал профессор. - Всё, перерыв.
Впечатлённая лекцией Никки оглянулась на зал и заметила среди новичков многих старшекурсников - вводная лекция профессора Ван-Теллера пользовалась популярностью среди эйнштейнианцев. Из-за коляски Никки решила не выходить из аудитории, и Джерри остался с ней за компанию. Группа студентов с Дитбитом во главе прошла мимо, и донеслось злобное ворчание принца:
- Мы ещё посмотрим, кто вылетит из Колледжа! Я позвоню отцу, и он этого задрипанного старикашку…
«Не держит удар, - подумала Никки, - слишком самолюбив и не мудр. Если попал в смешную ситуацию - надо первому смеяться над ней. А мстительность - признак мелких натур…»
Они остались с Джерри в зале одни. Столы и стулья были живописно завалены лэптопами, папками и яркими куртками. Забытые персональные роботы оглядывались на дверь, куда ушли их хозяева. Робоптицы сидели на спинках стульев и пересвистывались, а под столами настороженно обнюхивались киберсобаки.
- Оказывается, учиться вместе с другими - это совсем иное дело, чем одной читать учебник… - задумчиво сказала Никки.
- Почему? - спросил Джерри.
- Здесь в воздухе ощущается… не знаю, как сказать: аромат интеллекта, дух уважения к уму, знанию… - Никки пожала плечами. - Начинаешь отчётливо понимать, что учение - это не просто полезная, но и НЕОБХОДИМАЯ вещь.
- В обычной школьной аудитории такого настроения нет, - заметил Джерри.
- Тогда я очень рада, что мы с тобой поступили в Колледж! - воскликнула Никки.
Джерри с удовольствием смотрел на оживлённое лицо с яркими синими глазами и думал: «Ты даже не представляешь, Никки, как я этому рад…»
Отдохнувшие студенты с гиканьем и шумом рассаживались по местам. Киберживотные хвостами и лапами радостно приветствовали своих непостоянных двуногих друзей.
Вторую часть лекции профессор опять начал неожиданно.
- Эти три четверти часа посвятим системному анализу конкретного природного объекта. В честь принцессы Дзинтары, написавшей очаровательное стихотворение «Беззаботная бабочка моей грусти», я выбрал для сегодняшнего анализа весьма романтический пример: бабочку, подлетающую к цветку на солнечной поляне. Будем работать вместе. Опишите процессы, которые происходят в таком обычном объекте нашего мира, как бабочка возле цветка. Кто начнёт?.. Ну?.. Всего лишь бабочка…
Запуганный первой лекцией, зал смущённо молчал.
- Вам нужно научиться не только смелости мышления, но и обычной, человеческой смелости! - повысил голос профессор Ван-Теллер. - Выступать перед большой аудиторией, высказывать свои мысли, уметь грамотно спорить и защищать собственные тезисы - без этих способностей вам не прожить ни в Колледже, ни в окружающем мире.
Призыв остался без ответа.
- Ладно, - сощурился старый профессор. - Начнём принудительное воспитание.
Он посмотрел на ряды и ткнул палкой в направлении принца Дитбита:
- Что вы скажете о бабочке, подлетающей к цветку?
- Ну… - нехотя поотянул Дитбит, с опаской косясь на огромную профессорскую клюку, - она ощущает запах цветка усиками-антеннами, при этом происходит испарение с поверхности цветка фруктовых эфиров и других ароматических соединений, диффузия их в воздухе, реакция молекул с поверхностью усов бабочки и раздражение её нервных окончаний.
- Неплохо, - сказал профессор. - Может, вы не так безнадёжны, как показалось сначала.
Принц Дитбит высокомерно усмехнулся.
- Что можете сказать про нашу летающую систему? - обратился профессор к Изабелле, беленькой первокурснице из Ордена Леопардов.
Та немедленно залилась краской.
- Бабочка пьёт нектар, - всё-таки смогла тихо сказать она, - тем самым добывает себе энергию для полёта… И ещё она опыляет цветок…
- Молодец, - поощрительно сказал старый профессор понимая, как было непросто такой робкой девочке ответить. - Кто хочет добровольно развить тему опыления?
Поднялась рука, и после кивка профессора бойкая девочка-Сова затараторила:
- Бабочка переносит пыльцу с цветка на цветок! перекрёстное опыление уменьшает риск генетических дефектов! Генотип растения определяет образование протеинов! Которые задают фенотип, рост и строение цветка! А также его цвет и запах!
- Очень хорошо, - заявил профессор, - но дальше в цветок углубляться не будем, сегодня для нас главный объект - бабочка.
В аудитории появились добровольцы-биологи, которые наперебой и детально описали цикл превращений: бабочка - яйцо - гусеница - куколка - новая бабочка. Потом снова наступила пауза.
- А вы что скажете? - Профессор бесцеремонно ткнул пальцем в Джерри.
- Взмах крыла бабочки описывается системой гидродинамических уравнений Навье-Стокса в частных производных, - не растерялся Джерри, - с их помощью можно рассчитать подъёмную силу при асимметричном движении крыльев вверх и вниз, а также образование турбулентных вихрей на краях крыльев. Большинство нелинейных гидродинамических эффектов, сопровождающих полёт бабочки, не решаются в аналитике и исследуются численным моделированием. А ещё глаза и мозг бабочки являются сложной системой по распознаванию изображений и навигации к выбранному объекту.
- Здорово! - кивнул профессор. - Даже непонятно, что ещё осталось сказать об этом летающем животном.
Ван-Теллер перевёл взгляд на Никки, сидящую рядом с Джерри:
- Вы хотите что-нибудь добавить?
- Бабочка создана, - негромко сказала Никки, - из двух видов химических элементов: водорода, возникшего в ходе Большого Взрыва и имеющего возраст более десяти миллиардов лет, и из углерода, азота, кислорода и серы, которые образовались гораздо позже - при термоядерном горении массивных звёзд. В конце своей эволюции эти звёзды взорвались как сверхновые, и ударные волны распылили в космосе и добросили до Солнечной системы химические элементы тяжелее гелия - углерод кислород и другие. При вспышке сверхновой звезды образовались и самые тяжёлые химические элементы - от железа до урана, - которые также можно найти в бабочке. Это легкомысленное насекомое состоит из древнего инозвёздного вещества. Бабочка несёт в себе как следы первых минут рождения Вселенной, так жизни и смерти многих звёзд…
Густые брови профессора поднимались всё выше и выше, а Никки не спеша продолжала:
- Звёзды светят и днём, поэтому, кроме молодого солнечного света, который летел в космосе восемь минут, на бабочку одновременно падает и древнее излучение далёких звёзд. Этот звёздный свет покинул фотосферы своих светил сотни и тысячи лет назад, преодолел огромное пространство и закончил существование на крыльях земной бабочки, слегка нагрев их древним теплом, возможно, уже погасших звезд. Цветовая непрозрачность бабочки спектрально условна. Сквозь хитиновую броню легко проникают космические и земные излучения, включая гравитационные и радиоволны, гамма-лучи и нейтрино. Бабочка быстро машет крыльями и сама оказывается источником низкочастотного звукового и гравитационного излучения. Она находится в искривлённом пространстве-времени вокруг Земли и движется, опираясь на воздух, тем самым полёт бабочки - это непрерывное бегство от падения по геодезической линии… Достаточно? - спросила Никки Ван-Теллера.
- Нет… - зачарованно протянул старый профессор, - я бы ещё послушал…
- Бабочка эффективно оперирует временем и его энергией. Согласно следствиям из специальной теории относительности Эйнштейна, бабочка и её крылья, двигаясь с разной пространственной скоростью, обладают разными скоростями времени в каждой точке крыла и корпуса. Мускулы бабочки, махая крыльями, меняют скорость времени вдоль крыла. Молекулы воздуха двигаются с наибольшей скоростью в пространстве и с наименьшей скоростью во времени. Результат соударения молекул воздуха с молекулами крыльев описывается на языке классической физики как давление или передача энергии, но его правильнее рассматривать как обмен пространственно-временными параметрами между атомами. Порхающий полёт бабочки - это танцующее взаимодействие личных времён и пространств бабочки, гравитационного поля Земли и атмосферных молекул… Продолжать? - снова спросила Никки.
- Если есть что добавить, то - да, - по-прежнему заинтересованно проговорил Ван-Теллер.
- Ну… бабочка - термодинамически открытая, самоорганизующаяся система по Пригожину и обладает целым букетом нестабильностей, например неустойчивостью Тьюринга в средах диффундирующих химических реагентов, отвечающей за образование структур тела бабочки и за узор на её крыльях. Можно отметить нелинейное распространение электрических импульсов в нервных клетках, волновую нестабильность в виде кишечной перистальтики, а также образование солитонов в длинных цепях белковых молекул. Бабочка - это метастабильный объект, образованный букетом структурообразующих не устойчивостей. Бабочка жива, пока нестабильна - если она избавится от неустойчивости, то умрёт. Абсолютно стабильная система всегда мертва.
Никки решила остановиться без всяких вопросов о продолжении. Профессор Ван-Теллер смотрел на неё с острым интересом.
- Кто вас научил такому… видению? - заинтригованно спросил он. Студенты сидели не дыша.
- В основном - вы, профессор, - улыбнулась Никки.
- Как так? - совсем высоко поднял седые лохматые брови профессор Ван-Теллер.
- Я взяла вашу книгу «Общий курс системного моделирования», - весело пояснила Никки, - чтобы почитать о функционировании квазизамкнутых биосистем. Книга оказалась очень полезной для расчётов моей оранжереи. А потом я так увлеклась, что прочитала её всю. Многие места были весьма непростыми, но я их одолела, и ваша книга… перевернула моё представление об этом мире.
- Спасибо, - помолчав, сказал профессор Ван-Теллер тихим удивлённым голосом. - Самый ценный отзыв, который я когда-либо получал о своей книге… К сведению остальных, - обратился он к аудитории, - «Общий курс» - не школьный, а университетский учебник.
Он повернулся снова к Никки.
- Я узнал вас, вы - мисс Никки Гринвич, прожившая на астероиде десять лет?
Никки согласно кивнула.
- У меня к вам просьба, - пристально глядя на Никки, произнёс профессор. - Скоро выходит новое издание «Общего курса». На суперобложке издатели любят размещать похвалы книге от всяких знаменитостей. Как практичный человек, я хотел бы привести ваш отзыв о моей книге крупным шрифтом на обложке. - Профессор поднял руку с т-фоном, записывающим всю лекцию. - Я уверен, это заметно поднимет уровень продаж. Вы согласны?
- Конечно, профессор, - легко согласилась Никки.
- С вашим портретом? - уточнил профессор.
- Как вам будет угодно, - не возражала Никки. Аудитория еле слышно, но дружно загудела.
- Скажите, - продолжил профессор, наклонившись к Никки, - а вас не удивила моя такая… очень деловая просьба? - Он смотрел на неё со странным вниманием.
- Нет, - улыбнулась Никки, - это полностью соответствует системной парадигме, изложенной в вашей книге. А могу я рассчитывать на десять процентов от роста продаж вашего учебника?
- Можете! - Профессор расхохотался, и глаза его торжествующе блеснули. Он медленно заковылял к кафедре, опираясь на огромную клюку. - Вряд ли кто понял, - весело произнёс Ван-Теллер, - но я проверял, насколько мисс Гринвич усвоила последнюю главу моей книги. Она усвоила её отлично! Но это был не просто тест, - обернулся профессор к Никки, - все наши договоренности остаются в силе.
- Нисколько не сомневалась, - сказала Никки.
Школьники не выдержали и забубнили.
- Принцесса Дзинтара, - профессор остановился возле передних столов, - а вы что-нибудь хотите сказать о бабочке, которая порхает в этом зале в вашу честь?
- Она красива, - сказала Дзинтара, - и это её главная загадка. Когда я смотрю на полёт бабочки, моё сердце трепещет от счастья и тоски. Почему? Может, мы в древности дружили с этой бабочкой, и генетическая память о тех временах ещё жива? Или во мне существует эстетический контур, резонирующий с музыкой, бабочкой, стихом? А может, это вечная мечта о крыльях и свободе бьётся и плачет во мне?
Принцесса замолчала. Профессор неподвижно постоял возле неё, потом доковылял до кафедры и повернулся к аудитории лицом.
- Браво всем, - сказал он, улыбаясь.
Он уже не походил на буйного агрессивного старика с первой лекции. Лицо его стало светлее и мягче.
- Вы сегодня помогли мне принять важное решение, - негромко произнёс профессор Ван-Теллер. - Я собирался отказаться от очередного курса омоложения - больно, дорого, надоело… - и уйти на окончательный покой в конце этого семестра. Сейчас я решился ещё раз отдать свои старые кости этим эскулапам - пусть мучают… Поработаю несколько лет, погляжу на ваш набор… что из вас получится… - Профессор посмотрел на Дзинтару, Никки, обвёл взглядом аудиторию. - Все свободны.

Лекцию по литературе вела профессор Джоан Гуслик, худощавая высокая дама с серыми глазами. Она ознакомила школьников с программой будущего курса, и Никки с облегчением убедилась, что в плане нет мыльных опер и сценариев Луновуда. Литературные занятия по классической прозе, современным снежам и различным формам мировой поэзии обещали быть очень интересными, а уж домашние задания - прочитать и обдумать какую-нибудь книгу - выглядели, с точки зрения Никки, просто развлечением.
Хорошей новостью было и то, что весь сентябрь студентам-первокурсникам будут читать только лекции. Семинаров и домашних заданий не будет - чтобы студенты за первый месяц успели адаптироваться к Колледжу и ритму его обучения. Лекции никто и не думал конспектировать - они автоматически записывались во внутреннюю компьютерную сеть Колледжа - и текст, и видео. Все желающие могли ещё раз прокрутить интересный кусок лекции, а также полюбоваться испуганным лицом Дитбита в момент, когда профессор Ван-Теллер с грохотом врезал по его столу своей знаменитой клюкой.

За обеденным столом, когда закончилось оживлённое обсуждение впечатляющих лекций Ван-Теллера, Никки спросила большей частью молчащего Хао:
- Робби говорил, что ты увлекаешься японской поэзией. Что это такое?
Хао подумал и тихо сказал:
- Я не люблю в поэзии формальных определений. Лучше всего привести пример. Лаконичный стиль японского трёхстишия хокку разрешает написать только три коротких строки, которые должны вместить всё многое, что ты хотел сказать…
Хао немного помолчал, потом решился.
- Это я написал вчера вечером:

Звезда мелькнула.

Предыдущая страница 14 Следующая страница


15 Ник Горькавый

Солнечный блик пробежал
в хрустальной нити.

За столом воцарилась пауза.
- Мне очень нравится! - воскликнула Никки.
- Ну и ну, Хао, ты этим много сказал… - удивлённо хмыкнула Дзинтара. - Да… я ещё ни разу не была в компании сверстников таким аутсайдером. Это новое для меня ощущение, оно… тонизирует.
- Принцесса Дзинтара, ты ужасная кокетка, - буркнула Никки, и они пошли на послеобеденные лекции. А у Джерри на лице ещё долго сохранялось озадаченное выражение.

Небесную механику преподавал пожилой, с добрым длинным лицом, профессор Арно Рой. Он понравился всем студентам тем, что не стал засыпать их математическими символами или теоремами, а долго и детально обсуждал такие простые на вид уравнения, как ньютоновский закон гравитации и его же классический закон динамики, связывающий силу, массу и ускорение.
Профессор старался убедить студентов, что простые уравнения скрывают в себе массу поразительных вещей, и если человек не понимает проблемы, то пишет много формул, а если понимает - то всего две. Все ему охотно поверили.

Космический холл Колледжа был знаменит голографическими космическими пейзажами.
В центре холла парила тридцатиметровая сверкающая Вселенная в виде клочковато-ячеистого облака золотистых пылинок, стаями окружающих многочисленные внутренние пустоты. Эта наглядная модель мира содержала более ста миллиардов галактик-пылинок, в масштабе один к десяти триллионам триллионов.
По четырём углам Космического холла располагались изображения наиболее важных для людей объектов.
Слева десятиметровый диск Млечного Пути - нашей спиральной Галактики с реальным диаметром в сто тысяч световых лет - величественно вращался вокруг чёрной Дыры в миллионы солнечных масс. От центра Галактики раскручивались яркие спирали - гигантские волны, проходящие по газовому диску. Этот могучий прибой без устали сжимал космический водород и зажигал молодые звезды в галактических рукавах. Ускорить развитие событий в модели можно было так, что звёздочки в спиральных рукавах вспыхивали и гасли, как крошечные светлячки.
В правом углу холла располагался объект размером всего в несколько световых часов, но зато самый интересный: Солнечная система. Вокруг Солнца вращались десять разноцветных шариков главных планет и несколько тысяч искорок наиболее известных представителей пояса астероидов, комет и транснептунов. Изображения планет двигались в точном соответствии с реальным положением светил, и часто в холле можно было видеть спорящих школьников:
- Посмотри, для нас Марс сейчас должен находиться возле самого Солнца… Я же говорил тебе, что вчера мы видели Юпитер!
Ещё один угол холла отводился Земле и Луне. Трёхметровый глобус Земли показывал реальную погоду в каждой точке планеты. На неспокойной родине человечества закручивались спиральные облака ураганов, вспыхивали отблески молний земных гроз и медленно дрейфовали отколовшиеся от Антарктиды айсберги.
По кратерированной поверхности безмятежной Луны ползла ночная тень, стеклянные купола лунных городов разгорались в сумерках и гасли лунным утром, заливаемые светом Солнца, висящего по соседству в Космическом холле.
В четвертом углу парили красноватый Марс со спутниками Фобос и Деймос и крупнейший астероид, получивший недавно политический статус настоящей планеты, - каменная Церера, скрывающая под тёмной, неровной поверхностью богатейшие запасы льда. На Марсе и Церере существовали самые большие внеземные и внелунные космические поселения людей.
Каждая модель висела в облаке одновременно прозрачной и непрозрачной черноты, сквозь которую детали космических моделей были видны, а стены зала - нет.
В Космическом холле часто толпились группы студентов с преподавателем, растолковывающим устройство мироздания. Вот и сегодня, в первый учебный день, в холле проходила лекция известного профессора Мазера, выпускника-«совятника» Школы Эйнштейна. Профессор долго работал в космическом агентстве Юнайтед Стейтс - НАСА, а сейчас переехал в Международную обсерваторию Луны и нанёс визит любимому Колледжу.
- Главная удивительная особенность Вселенной - это её расширение, - с горящими глазами говорил худой, очень высокий профессор Мазер, показывая на золотистое облако в центре холла. - В модели этот феномен выглядит как медленное увеличение радиуса шара - со скоростью один метр за миллиард лет. Растут и расстояния между скоплениями галактик… между этими светящимися структурами и клубками… но размеры самих галактик - отдельных искорок - примерно постоянны. Гравитационно связанные скопления галактик тоже стабильны. Всю Вселенную заполняет почти однородное реликтовое излучение - следствие Большого Взрыва, породившего наш мир.
Профессор Мазер, увлёкшись, зашёл внутрь модели. Он размахивал руками, и из рукавов его пиджака вылетали яркие облачка галактик, а в разлохмаченных волосах запутывались сверхновые звёзды и космические туманности.
Лектор скомандовал Вольдемару - и тот показал школьникам всю историю Вселенной, максимально ускорив скорость эволюции. Перед восхищёнными ребятами в облаке мрака полыхнула ярчайшая вспышка, быстро расширилась и погасла. Наступила темнота. Вскоре в ней засветились искры галактик. Их становилось всё больше и больше, они разгорались многочисленными звёздами, и постепенно Вселенная приобрела современный облик.
- Где же здесь мы? - растерянно спросила девочка Оленёнок.
- Мы живем в этой симпатичной яркой пылинке, плоской, как крошечная золотая монетка размером в одну десятую миллиметра, - ответил лектор, указав лазерной зелёной стрелой на ничем не примечательную искорку в Центре ячеистого облака Вселенной.
Профессор хлопнул в ладоши, и потолок Космического холла превратился в звёздное ночное небо.
- Вот Млечный Путь, простирающийся через весь небосклон. Это наша Галактика в профиль - мы видим изнутри ту самую пылинку-диск, вернее, ближайшие к нам звёзды диска. Все они медленно вращаются вокруг центра Галактики, который находится в созвездии Стрельца. Тёмная полоса по Млечному Пути - это холодные космические облака, которые загораживают от нас звёзды. Сто миллиардов светил только в нашей Галактике! Посмотрите на это великолепное небо! - с торжеством воскликнул профессор Мазер. - На разноцветные звёзды, вокруг которых вращается множество больших и маленьких планет, где текут азотные реки, шумят метановые океаны, цветут странные растения и бегают необычайные животные. Там живут разумные расы, обладающие удивительной культурой. Эти существа знают и умеют многое, о чём мы ещё не догадываемся… Но и мы обладаем чем-то, чего нет у них!..
Профессора перебил мальчик-Дракон с сумрачным взором:
- Сэр, а правда, что американское агентство НАСА уже триста лет прячет тарелку с мёртвыми инопланетянами на секретной военный базе?
Мазер весело засмеялся. Потом в затруднении почесал затылок.
- Если я вам скажу, что это неправда, вы мне не поверите - скажете, что это тайна не моего уровня… Но учтите две вещи: во-первых, такого рода секрет трудно сохранить даже три года, не говоря уж о более длительном сроке… Второе: следующая история полностью доказывает беспочвенность таких слухов, по крайней мере - для меня. НАСА всегда испытывает трудности с финансированием и использует любую сенсацию для подогревания интереса к своим исследованиям. Если реальных сенсаций нет, то они создаются из рядовых работ - неспециалисты всё равно не замечают разницы…
Профессор обратился к аудитории:
- Вы знаете, что в Антарктиде искать метеориты очень удобно? Любой найденный на антарктическом леднике камень оказывается метеоритом - ведь на поверхность многокилометровой толщи льда камни могут попадать только с неба… Кроме того, ледники очень кстати ползут, вынося космическую добычу к побережью, где не менее кстати тают, образуя целые залежи метеоритов. Когда в двадцатом веке в Антарктиде начался массовый сбор метеоритов, то среди тысяч обычных метеоритов из пояса астероидов учёные нашли много лунных камней и несколько метеоритов с Марса. И в них обнаружили микроскопические отпечатки каких-то палочек, похожие на окаменелые бактерии. Это была сенсация! НАСА показывало эти бактерии всем и всюду и добилось увеличения финансирования и организации новой программы по исследованию марсианской жизни.
Теперь представьте себе: НАСА имеет в руках такой козырь, как останки инопланетян, и не использует его?! - Мазер засмеялся. - Да они гремели бы этими зелёными костями по всем пресс-конференциям и раскручивали бы сенсацию до тех пор, пока запуганные скорым нашествием хищных монстров обыватели и правительство не раскошелились бы на резкое увеличение бюджета НАСА. Если американцы так обрадовались не очень достоверным бактериям, то для меня всё становится ясно с мифами о спрятанных летающих тарелках… Весьма небольшой бюджет НАСА - всего полпроцента от государственных расходов - сам по себе свидетельство того, что никто в североамериканском правительстве не верит в инопланетян. Человечество всё ещё тратит на косметику денег больше, чем на космические исследования. Но, как я вам уже говорил, инопланетная жизнь во Вселенной, несомненно, существует, и вопрос только в том, как далека она от нас и на какой культурной стадии находится.
Профессор замолчал и прошёлся по тёмному холлу, сметая фалдами пиджака скопления галактик.
- Космос - это что-то удивительное… Подумайте: человечество трудится, добывая себе пищу и кров, чтобы поесть, отдохнуть и с новыми силами добывать опять-таки еду и крышу над головой. Гигантский маховик нашей жизни направлен на самоподдержание; мы все бесцельно бегаем по беличьему колесу нашей цивилизации. От этого можно сойти с ума! Нам некогда поднять голову, посмотреть на звёзды, подумать о вечном… Только космос придаёт нашей плоской жизни новое измерение; только звёздное небо позволяет нам оторвать глаза от земли и устремить их вдаль; только существование дальних миров и возможность их изучения придают смысл нашему бегу по замкнутому треку земной жизни…
Профессор знал все яркие звёзды неба «в лицо», он говорил о каждой как о близком друге - называл её имя и возраст, массу и цвет, отмечал наличие планет и пылевых коконов. Профессор сообщил, что две трети звёзд нашего неба являются двойными или тройными, а Полярная звезда и вовсе пятикратная система.
Мазер рассказывал, сколько лет или столетий идёт свет от видимых на небе звёзд, потом спрашивал у студента: когда ваш день рождения? - и торжественно указывал на подходящее светило:
- Фотоны от этой звезды, которые мы ловим сейчас нашими глазами, родились одновременно с вами и летели в холодном космосе столько же, сколько вы сами живёте на свете. Вот вы и встретились со своим сверстником - звёздным светом…
Профессор хитро прищурился и направил палец на студентов:
- А железо в вашей крови, дорогие мои, родилось при взрыве далёких сверхновых звёзд и совершило длинное путешествие до нас, так что в ваших жилах течёт - в самом буквальном смысле! - инозвёздная кровь… Тысячелетние родословные земных королей бледнеют перед лицом того научного факта, что атомы железа, делающие вашу кровь красной, древнее не только пирамид, но и самого Солнца и прилетели из других частей нашей Галактики. В ваших жилах буквально смешалась история многих звёздных систем: около восмидесятипяти процентов массы человеческого тела состоит из вещества с других звёзд. Так что мы с вами практически полностью инопланетяне… Да-да, можете с восторгом посмотреть друг на друга и поздравить себя: каждый из вас - это настоящее космическое чудо…
Профессор Мазер всем очень понравился, но вечером Дзинтара отозвалась об этой лекции так:
- Этот Мазер слишком увлечён своим космосом. Примитивненько. Он не понимает, что космосов много - они есть у биологии и у кибернетики, а уж какие глубины и новые измерения кроются в искусстве, в поэзии, в живописи… Профессор Мазер вполне ограничен.
И Никки, которой лекция тоже понравилась, не могла частично не согласиться с Дзинтарой.

Глава 8
ПРИНЦЫ И ПРИНЦЕССЫ

Ужин оказался приятным отдыхом от первого длинного дня занятий и от сопутствующей суматохи. Никки заказала двойную порцию кьянти, заявив, что она утром его не пила и ей нужна компенсация, - и отдыхала вовсю под завистливыми взглядами соседей, потягивающих соки, минералку и чай.
- Дзинтара, - спросила Никки, - а как это понять - «младшая принцесса»?
- Это означает, - ответила принцесса, - что наследовать трон династии будет мой старший брат, а не я. Если старший брат не захочет… или не сможет, то королём станет средний брат. А я самая младшая принцесса в семье, без особых перспектив на корону. И хорошо, иначе вряд ли бы меня отпустили в Колледж, мне возили бы преподавателей домой, и я везде ходила бы с десятком охранников…
- Как же человек становится королем? - спросила Никки.
- Элементарно, - сказала Дзинтара. - Как только твоё индивидуальное состояние достигает ста миллиардов золотых, Президент Королевского Клуба сам приглашает тебя в Клуб, ты платишь взносы - и всё…
- А династийный характер наследования - это требование устава Клуба? - спросила любопытная Никки.
- Это лишь необходимая традиция: ведь, разделив наследство между детьми, король немедленно выпадает из Королевского Клуба. Сто миллиардов - это минимум индивидуального состояния. Суммирование богатств родственников клана в счёт не идет.
- Дзинтара, ты лучше всех осведомлена о могущественных группировках разных планет; можно узнать твое мнение об одной важной вещи? - посмотрела Никки на принцессу клана Шихин-ых.
- Попробуй.
- Я изложу факты, а ты скажи, что об этом думаешь, - начала Никки. - Факт первый: десять лет назад кто-то выстрелил из боевой электромагнитной пушки по исследовательскому фрегату «Стрейнджер», на котором летели мои родители и я. Значит, преступник имел хорошо вооружённый корабль. Как мне сообщил знакомый полицейский, вблизи орбиты «Стрейнджера» полётов космических судов зарегистрировано не было, следовательно - или пушка была дальнобойной, или напавший корабль обладал стелс-бронёй, невидимой для радаров. Подобное оружие и такая броня запрещены для частных космолётов.
Факт второй: кто-то сумел перепрограммировать ремонтного робота на охоту за мной. На такую квалифицированную работу способны только первоклассные программисты. Потом кто-то сумел завербовать исполнителя покушения - начальника безопасности госпиталя, а когда подкупленный охранник был раскрыт и арестован, его уничтожили прямо в тюрьме, сымитировав самоубийство.
Принцесса слушала очень внимательно.
- Какая группировка способна на такое с технической точки зрения? - спросила Никки, вопросительно глядя на Дзинтару. - Кто может иметь хорошо вооружённый незаконный корабль, умелых программистов, опять-таки нарушающих закон, и могучие связи даже в полиции?
- Вопросы ты задаёшь нетривиальные, - высоко подняла одну бровь Дзинтара - у неё это очень хорошо получалось, - да и жизнь твоя полна приключений… Список довольно большой, - помолчав, сказала она. - Каждая династия имеет собственный космический флот и всё остальное, названное тобой. Это около сотни вариантов. Кроме того, правительства мелких авторитарных государств могут обладать такими возможностям и бесконтрольно их использовать. Разведки крупных государств и мафиозные кланы тоже не исключаются. Список потенциальных врагов разрастается до пары сотен.
- Многовато, - вздохнула Никки. - Подумай об этих фактах, Дзинтара, - ведь ты вращаешься в самых высоких кругах. Если услышишь что-то, имеющее отношение к этим фактам, сообщи мне, пожалуйста.
- Не забывайтесь, любезная мисс Гринвич, - сказала ледяным голосом Дзинтара. - Вы смеете предлагать мне - младшей принцессе Шихин-ой! - стать вашим информатором? Шпионить для вас?
За столом воцарилась напряжённая пауза. Никки внимательно посмотрела на рассвирепевшую Дзинтару.
- Принцесса Дзинтара, я прошу вашего прощения, - сказала Никки, ухитряясь сочетать одновременно официальность с искренней вежливостью, - за неправильно сформулированную просьбу. Разрешите мне пояснить. Когда наблюдаешь за простой деятельностью, например за копанием земли, то суть процесса ясна сразу. Если же человек совершает непонятные операции, то это признак реализации сложной технологии, поэтому отдельные ступени процесса не дают неопытному глазу понимания его конечной цели…
Принцесса постепенно справлялась с гневом, хотя её глаза по-прежнему горели недобрым огнём.
- Перечисленные факты - звенья одной цепи, - продолжала Никки, - но цель этих действий совершенно неясна. Очевидно, что речь идет о чём-то долговременном - Даже прошедшие десять лет никак не изменили приоритетов этого загадочного процесса. Я уверена, что речь не идет о мести моей семье, - мы оказались только песчинками на пути какой-то таинственной махины. Куда она направлена? Какие ещё несчастья она принесёт другим людям и всему миру? Я не исключаю и того, что она угрожает даже таким могущественным организациям, как династии, в том числе, возможно, и вашей династии, принцесса…
Сердитая Дзинтара внимательнее вслушалась в Никкины слова.
- В конце концов, - пожала плечами Никки, - большой план должен быть направлен против крупных целей. Смешно думать, что кто-то могучий уже десять лет гоняется за маленькой девочкой… Может, это какой-то план одной группы династий против другой группы династий? Или операция какого-то государства против его врагов? Я не знаю, что мне делать с этой информацией: я ведь просто девочка, которую всего полгода назад нашли в космосе. Вы же, принцесса Дзинтара, представляете влиятельную династию, и я очень рада, что смогла рассказать вам обо всём, переложив часть тяжести на более опытные плечи… Так что это я - ваш информатор и готова сообщить вам любые факты и гипотезы.
Лицо Дзинтары расслабилось, и она вернулась в обычное равновесие. Никки кивнула на Джерри:
- Например, Джерри высказал правдоподобную мысль, что нападение на «Стрейнджер» и покушение в госпитале связаны не со мной, а с моим компьютером Робби класса А10 и с той информацией, которую он раздобыл на Марсе. Собственно, сам полёт «Стрейнджера» являлся рейсом по срочной доставке компьютера на Землю - возможно, этот рейс специально организовали для упрощения уничтожения Робби. Джеррина гипотеза многое объясняет, но пока это только догадки - ведь мы не знаем, что мог раздобыть Робби, - его марсианские файлы стёрты электромагнитным выстрелом. Всё, о чём я прошу вас, принцесса Дзинтара: отнеситесь к этой информации серьёзно, она может касаться безопасности вашей династии или дружественных вам семей, - снова подчеркнула Никки ключевую мысль. - Вам лучше знать, что можно предпринять по раскрытию этого смертоносного плана. Если вы окажете мне честь обсудить со мной любые аспекты данного дела, то я буду вам очень благодарна… - закончила длинный монолог Никки.
- Браво! - медленно похлопала в ладоши очень серьёзная Дзинтара. - Ты далеко пойдешь - для девочки с астероида ты прекрасно всё формулируешь… Я принимаю твою информацию к сведению и подумаю над ней. Зови меня по-прежнему на «ты» и без титула, Никки, - протянула ей красивую руку Дзинтара.
- Хорошо, Дзинтара, - улыбнулась Никки и пожала протянутую руку принцессы. - Но тебя трудно считать обыкновенной девчонкой… ты всё-таки слишком принцесса.
- Я… немного погорячилась, - непривычно сожалеющим тоном сказала Дзинтара. - Я сейчас понимаю, что ты имела в виду. Мне не хотелось бы разрушать столь удачно сложившийся свободный стиль нашего общения.
- Ну смотри, Дзинтара - хмыкнула Никки. - Это с этикетом у меня иногда тяжело, а со свободным стилем никогда не было проблем!
После ужина Джерри проводил Никки до лифта.
- За один день ты смогла подружиться с могущественной принцессой и даже вовлечь её в процесс своего расследования, - восхищённо сказал Джерри, - ты невероятна! Но самое удивительное, что я много раз видел тебя жёсткой и бескомпромиссной… и сейчас поражён тем, насколько ты можешь быть дипломатичной.
- Дзинтара не нападала на меня, - ответила Никки, - наоборот, это она почувствовала себя оскорблённой моей просьбой. У неё свой кодекс чести, а я уважаю чужие убеждения. И я постаралась разъяснить ей мою позицию. Я где-нибудь отклонилась от истины или покривила душой?
- Нет, - ответил Джерри, - в том-то и дело, ты оказалась чрезвычайно умной.
- Если вы думаете, что очень умны, - то вы полные болваны! - смешно изобразила Никки громовой бас профессора Ван-Теллера, и они расхохотались.

Первая неделя учёбы была такой, что к пятнице от студентов уже шёл дым, но рано или поздно заканчиваются даже самые приятные вещи. Настал первый уик-энд в Колледже. Утром в субботу Никки позволила себе немного поваляться в постели и подольше понежиться под тёплыми струями душа.
Греясь у окна на солнышке, она вытирала полотенцем мокрые волосы - сушить их феном в ванной ей категорически не нравилось - и с интересом наблюдала за канадскими гусями. Крупные птицы, подлетая к озеру, полого планировали, а в конце посадки долго скользили лапами по воде, как на лыжах, поднимая облако брызг. Зазвонил т-фон.
- Никки, ты куда пропала? - послышался возбуждённый голос Джерри. - У меня есть одна идея… хочу обсудить её без свидетелей - пока Хао с Дзинтарой не пришли.
- Мне надо ещё минут пятнадцать, - сказала Никки.
- Давай я зайду поболтать, а потом пойдём на завтрак вместе, - предложил Джерри.
- О'кей!
Уже через минуту раздался торопливый стук в наружную дверь.
- Робби, открой, сейчас мы покажем Джерри глиссирующих птиц, - попросила Никки, всё ещё глядевшая на озеро.
Джерри шагнул из коридора и, снова постучав, распахнул дверь комнаты. Силуэт Никки на фоне освещенного окна стал оборачиваться на стук, но тут Джерри ойкнул и стремительно захлопнул дверь.
- Чёрт, Никки, ты же совсем голая! - заорал он из прихожей.
- Ах да - я напрочь забыла…
В комнате послышались шаги, и через несколько секунд Никки сама появилась на пороге.
- Заходи! - Она была уже в махровом купальном халате, имея вид не столько смущённый, сколько слегка виноватый.
- Ну так же нельзя! - Пылая лицом, Джерри с опаской шагнул в комнату. - Меня мог хватить инфаркт!
- Здесь так тепло, а я засмотрелась на гусей и совсем забыла про эти ваши правила приличия… - виновато сказала Никки. - Извини, я не хотела тебя напугать.
- Тут вопрос совсем не в напугать… - проворчал Джерри. - Как всё-таки трудно иметь дело с диким человеком, у которого нет никаких социальных тормозов… Ты, может, и в гостиную выходишь… в таком виде?
- Нет, конечно, - удивилась Никки. - В холле довольно прохладно.
- Это большая удача… иначе трудно представить, что творилось бы… Дай водички, пожалуйста, что-то я весь горю, - Джерри, переводя дух, сел в кресло.
- О чём хотел поговорить? Что за идея? - спросила Никки, уводя разговор от своей оплошности.
- Мне попалась в Сети информация о фирме в Луна-Сити, - сказал Джерри, изо всех сил стараясь сосредоточиться на деловых вопросах и безуспешно отодвигая в сторону секундное видение обнажённой Никки, - которая выпускает дешёвые процессоры А9, но ошибок изготовления пока слишком много… гм, ещё водички, пожалуйста… у меня есть кое-какие соображения, но их надо обмозговать с Робби. Может, удастся подзаработать на сотрудничестве с этой фирмой - пора думать об оплате Колледжа за второй год.
- Отличная идея, - сразу поддержала Никки. - А почему ты хотел поговорить об этом без свидетелей?
- Ну… - пожал плечами Джерри, - в присутствии Дзинтары любой разговор о зарабатывании денег на следующий год будет звучать как скрытая просьба… Так ты разрешаешь мне сотрудничать с Робби? Через Сеть, конечно, никто его у тебя не забирает.
- Нет проблем, - согласилась Никки. - Только помни, Робби, что информация, имеющая отношение лично ко мне или Джерри - или любая, не подходящая для чужих глаз, - не должна передаваться через Сеть. Будьте осторожными и обменивайтесь наиболее важным при встрече.
- Конечно, - согласился Робби. - Буду рад помочь тебе, Джерри, чем смогу.
Они вступили в технический разговор, а Никки ушла одеваться в ванную комнату. И хотя Робби привилегированно последовал за ней, его голос продолжал звучать в т-фоне Джерри. Но надо честно признать - юноша проявил себя довольно рассеянным в ходе этой деловой дискуссии.
Когда Никки и Джерри спустились в кафе, их друзья уже сидели за столом и завтракали. Дзинтара внимательно посмотрела на Джерри, по лицу которого ещё бродили красные пятна.
- Ты что такой румяный, Джерри? - спросила она г любопытством.
- Э-э… - смутился не умеющий врать Джерри.
- Да он зашёл ко мне обсудить один технический вопрос, а я засмотрелась на гусей и забыла одеться после душа, - непринужденно сказала Никки, - вот Джерри и выпал в полуинфарктном состоянии назад за дверь.
Услышав откровенное Никкино объяснение, Джерри снова густо покраснел, невозмутимый Хао не сдержался и фыркнул, а Дзинтара залилась весёлым хохотом.
- Самое поразительное, - отдышавшись, произнесла она, - что ты действительно забыла. Я это вижу даже без Шарика-полиграфа. Прелестно! Все известные мне аналогичные случаи носили тщательно спланированный характер.
- Никки, Дзинтара - вы несносны! - буркнул Джерри.
- Джерри, неужели это было так… ужасно? - хихикнув, спросила Дзинтара.
Джерри сказал максимально небрежно:
- Да нет, у неё хорошая фигура… но она скоро потеряет её из-за трёх ежедневных лососей, - мстительно добавил он, покосившись в полную Никкину тарелку.

Прошло две недели после начала занятий. Утром Никки отправилась завтракать уже привычным маршрутом. Когда она вышла из лифта на первом этаже башни Леопардов, в холле никого не было. Никки направила коляску к входу в кафе и приготовилась к непростой для неё процедуре открывания массивной старинной двери, не оборудованной автоматической системой. Но тут в башню ввалилась толпа весёлых студентов.
- А-а! Вот и знаменитая Никки Гринвич! - воскликнул один из них.
Никки обернулась и увидела во главе группы Драконов красивого и рослого парня - этого, как его… принца Дитбита… - вспомнила она.
- Давно хотел поблагодарить вас, мисс Гринвич, за то удовольствие, которое вы мне доставили на экзамене. А уж ваше интервью на следующий день… у меня нет слов выразить свои чувства! - Дитбит с приветливой улыбкой на лице, странно контрастирующей с заметной иронией в голосе, подошёл и предупредительно открыл массивные двери в столовую.
Никки мысленно пожала плечами, коротко поблагодарила принца и быстро въехала в проём открытой двери. Она увидела, что пришла рановато и столовая ещё практически пуста.
В следующий момент её кресло резко отклонилось назад, и она получила мощный толчок в спину. Никки успела нажать клавишу тормоза, но коляска уже неуправляемо летела вперёд на двух задних колёсах и в следующий момент опрокинулась.
Силовые фиксаторы спины выключились; Никки вылетела из кресла и проехала на боку до ближайшего стола. За ней тянулся шнур от Робби, который так и остался в кармане кресла. Придя в себя от падения, Никки увидела над собой круглые глаза Изабеллы - беленькой первокурсницы из Ордена Леопардов, которая в одиночестве сидела за столом и растерянно смотрела на лежащую Никки. От дверей доносился громкий смех Драконов.
- Привет, Изабелла! - как ни в чем не бывало поздоровалась Никки. - Помоги мне с коляской, пожалуйста.
Девочка стремительно вскочила, уронив собственный стул, и бросилась поднимать кресло Никки.
- Вот что бывает, когда сложная техника попадает в Руки вырождающихся представителей хомо сапиенс - они не справляются с её управлением! - разглагольствовал у дверей Дитбит. - О, боги Олимпа! До чего омерзительное зрелище - мутированные волосы, провода к электронным потрохам, колёса вместо ног… Как правы были древние спартанцы, бросавшие таких фриков в пропасть немедленно после их рождения!
Группа холёных Драконов угодливо смеялась над шутками Дитбита, показывая друг другу на медленно встающую с пола Никки и провод, идущий от неё к коляске.
Никки осторожно села в коляску, привезенную красной от смущения Изабеллой, стараясь не повредить спину - ей и так уже досталось от падения.
- Спасибо, - сказала она Изабелле ласковым голосом стараясь её успокоить, и показала на вазу с фруктами стоящую на столе: - Угости меня яблоком, пожалуйста!
Но эта странная просьба испугала Изабеллу ещё сильнее и вызвала совсем уж гомерический смех Драконов.
- Эти голодранцы совсем дошли до крайности, буквально выпрашивают объедки у соседей! - резвился в меру своего понимания чувства юмора высокий рыжий Дракон у двери.
Никки взяла большое зелёное яблоко, робко протянутое Изабеллой, и только тогда впервые обернулась к дверям, где корчились от смеха Дитбит с группой Драконов.
- Швейцар Дитбит! - громко сказала Никки. - Твои чаевые! - и бросила яблоко в сторону двери.
Кинетическая энергия - интересная штука. Кинет мальчишка яблоко - и оно может нанести легкий ушиб человеку или повредиться о твёрдую стенку. Однако если яблоко полетит со скоростью всего в два раза большей, то энергетический эффект удара будет в четыре раза сильнее - ушиб получится серьёзным, а, попав в стенку, яблоко разлетится на части. Если суметь бросить яблоко со скоростью в три-четыре раза быстрее обычного, то кинетическая энергия вырастет в девять или шестнадцать раз. Эффект удара таким яблоком можно представить, вообразив удивительного мальчишку, сумевшего швырнуть двухкилограммовую металлическую гирю со скоростью камушка.
Специальная теория Эйнштейна выводит кинетическую энергию тела и его инерцию из свойств пространства-времени, впрочем, эйнштейновская мудрость обычно недоступна столкнувшимся телам - в момент соударения они заняты лихорадочным поиском резервуаров, куда можно сбросить излишки своей кинетической энергии. Увы! - обычно энергию стремительного сближения им приходится расходовать на собственную деформацию и саморазрушение.
Яблоко, брошенное Никки, полетело со странным сердитым гулом и врезалось точно в солнечное сплетение Дитбита. От удара яблоко мгновенно превратилось в пюре разлетелось мелкими брызгами. Весёлый смех Дитбита прервался коротким вяканьем, а сам принц стремительно сложился пополам и отлетел назад, сметая стоящих за ним Драконов. Возле двери образовалась куча из упавших тел, и общее веселье сменилось криками и проклятиями. Разобравшись с переплетёнными конечностями, Драконы вскочили с пола, и тут выяснилось, что их предводитель категорически отказывается вставать и, свернувшись калачиком, продолжает неподвижно и безмолвно лежать в углу возле стенки.
- Кажется, ему понравилось твоё яблоко, Изабелла! - обернулась Никки к девочке-Леопарду, у которой глаза стали совсем круглыми.
К месту событий бежали немногие ранние посетители кафе. Никки развернула коляску и поехала к своему ещё пустому столу. И с грустью задумалась о том, что даже здесь - в Колледже - ей придётся быть настороже и не оставлять спину незащищённой. И что Робби нужно носить не в кармане кресла… Что было бы, если бы провод между ними порвался? Риторический вопрос, на который Никки отлично знала ответ: смерть первой категории в течение шести минут.
Вскоре к столу подошли Дзинтара и Джерри.
- Никки, привет! - оживлённо воскликнул Джерри. - Что случилось с этим принцем - Дитбитом? Я видел, как его сейчас тащили в медблок!
- Он заработал несварение, - вздохнула Никки. - Слишком быстро съел зелёное яблоко натощак…
Дитбит не вернулся из больничного блока ни к завтраку, ни к первой лекции, а его стычка с Никки мгновенно стала предметом шумного обсуждения в Школе Эйнштейна. Большинство было на стороне Никки, считая, что Дитбит первый начал ссору и рукоприкладство. Меньшинство - конечно, в основном, Драконы - было на стороне Дитбита, указывая на серьёзность полученной им травмы.
Герцог-Дракон Джон Ван Дональдс надменно сказал что джентльмен, посмевший проявить подобную грубость по отношению к даме, должен быть высечен, притом вовсе не из камня. А Джерри столько раз мысленно наносил нокаутирующий удар этому принцу-мерзавцу, что напугал свирепым выражением лица случайно встретившуюся девочку-Оленя.
Общее мнение склонялось к тому, что Никки запросто может вылететь из Колледжа, где дуэли на спортивных снарядах были широко распространены, а неорганизованные драки, да ещё с попаданием в медблок, - категорически запрещены. А уж если имеет место «обширная гематома в районе нервного грудного узла» у самого принца Дитбита, то тут только держись!
Около полудня Никки вызвал донельзя расстроенный директор Милич.
- Я знаю, что произошло, - заявил он. - О боги! Неприятности клубятся вокруг вас! Вне зависимости от того, что я думаю об этом, скандал разразился невероятный. Мне уже звонил сам Дитбит Старший! - поднял директор глаза к небу. - Он в ярости, его даже ваше исключение не устраивает; он хочет подать в суд на обидчика своего сына, разорить его, упечь в тюрьму для малолетних… да только боги знают, что ещё придет ему в голову… Он невероятно влиятелен, и для него не составляет большого труда меня самого… кхм… Самый известный комментатор Лунного телевидения Тимоти позволил себе неосторожно пошутить по адресу принца Дитбита во время экзамена и был уволен с телевидения на следующий день. Я его хорошо знаю - он комментировал экзамены Колледжа более тридцати лет… И что прикажете мне делать с вами, мисс Гринвич? - с отчаянием возопил директор Милич.

Предыдущая страница 15 Следующая страница


Астровитянка 16

- Дайте мне поговорить с ним, - неожиданно попросила его Никки.
- С кем?! - удивился директор Милич.
- Со Дитбитом Старшим, - ответила Никки.
- Вы с ума сошли! - закричал нервно директор. - Вам надо куда-нибудь потихоньку уехать, затаиться и надеяться, что всё как-нибудь уляжется…
- Если это все, что вы мне можете посоветовать, то тем более мне надо с ним поговорить, - настойчиво сказала Никки. - Ведь он, наверное, ждёт от вас звонка с решением…
Директор выскочил из-за стола и нервно забегал по комнате, дёргая себя за длинные седые волосы. Потом он сел за стол, выпил воды из стакана и решительно произнёс хриплым голосом:
- Мисс Гринвич, вы исключаетесь из Школы Эйнштейна! Я распоряжусь о возвращении вам неиспользованных денег за обучение - они вам понадобятся. Вы должны покинуть Колледж сегодня до полуночи.
Сердце Никки болезненно сжалось. Столько усилий по поступлению в Колледж - и всё оказалось зря! Когда же она научится сдерживаться в этой малознакомой ей жизни, где справедливое возмездие оказывается слишком дорогим удовольствием… Так всё испортить в первый же месяц учёбы! И сколько она проживёт вне хорошо охраняемых стен Колледжа?
- Я не знаю, какие ещё меры примет против вас династия Дитбитов, - это вне моего контроля, - продолжал директор суровую речь. - Сейчас я буду звонить о своём решении Дитбиту Старшему… может, он захочет с вами поговорить… не знаю… - Он в смущении покрутил головой и нажал кнопку старомодного коммуникатора на столе.
- Слушаю вас, директор Милич. - На экране появилось изображение молодой женщины, которую можно было бы счесть привлекательной, если бы не препарирующий взгляд жёлтых глаз. - Чем могу помочь?
- Кхм… - прокашлялся директор. - Сегодня его величество звонил мне по срочному вопросу… кхм… связанному с его сыном, и велел мне перезвонить… гм… так что он… э-э… ждет моего сообщения… - На мямлящего директора Милича было жалко смотреть.
- Подождите немного, - сказала секретарь, резанула хищными глазами по Никки и отключилась. На экране появился королевский герб Дитбитов, и раздалась торжественная музыка. «Наверное, их династический гимн», - машинально подумала Никки. Её одолевала нервная дрожь, и всё происходящее казалось кошмарным сном.
Пауза затянулась минут на десять, в течение которых директор нервно лил в пересохшее горло воду, стакан за стаканом. Никки уставилась в окно и напряжённо молчала, вслушиваясь во что-то беззвучное. Её пальцы слегка подрагивали, словно двигаясь над невидимой клавиатурой.
На экране внезапно появилось волевое красивое лицо моложавого горбоносого мужчины с чёрными, коротко стриженными волосами.
- Директор Милич? - Голос мужчины был сердит и отрывист.
- Ваше величество… кхм… Я принял решение о немедленном исключении из Колледжа виновника травмы вашего сына… вернее, виновницы… э-э… мисс Никки Гринвич, присутствующей здесь, - и директор повернул голову в сторону Никки.
Король Дитбит бросил быстрый взгляд на Никки и снова повернулся к директору.
- Вы что - смеете издеваться надо мной? - шипящим змеиным голосом спросил он. - Мой сын, атлет и боксер, попал в госпиталь с травмой от сильнейшего удара по корпусу, и вы утверждаете, что его ударила эта девочка-инвалид?
- Э-э… - втянул голову в плечи директор Милич, и его нимб обвис.
- Я могу показать, как это произошло, - звонким голосом сказала Никки, и сейчас же в нижней части экрана с лицом короля появился квадрат с физиономией Дитбита Младшего, и раздался его ироничный голос: «А-а! Вот и знаменитая Никки Гринвич! - Его приближающееся лицо ехидно улыбалось. - Давно хотел поблагодарить вас, мисс Гринвич, за то удовольствие, которое вы мне доставили на экзамене! А уж ваше интервью на следующий день… нет слов выразить свои чувства!» Робби, объектив которого имел угол зрения гораздо больший, чем глаза Никки, исправно показал не только как Дитбит Младший открыл ей двери, но и как он схватил её коляску сзади поднял на дыбы и с силой толкнул вперёд. Изображение заплясало и замерло на картине растянувшейся на полу Никки. Звуковой фон составили издевательские слова и смех Дитбита с друзьями-Драконами.
Директор в ужасе схватился за голову, но старший Дитбит лишь слегка нахмурился и продолжал внимательно смотреть запись, при этом он сказал что-то кому-то за экраном, но звук его голоса был отключен. На экране появилась Никки, взявшая из рук Изабеллы яблоко и бросившая его, правда, изображение на последних кадрах двигалось заметно медленнее, чем это было на самом деле, но никто этого заметить не мог. Потом на экране появились кадры, где смеющийся принц Дитбит внезапно сложился пополам и рухнул на Драконов.
При виде этого зрелища брови старшего Дитбита поднялись так высоко, что он даже стал похож на обычного человека, а не на громовержца, управляющего планетами.
Видеозапись остановилась на том, как Дитбит Младший уютно свернулся клубочком на полу.
- Вы понимаете, мистер Дитбит, - сказала Никки, - что эта запись будет показана на первой же моей встрече с журналистами, которые захотят узнать, почему…
В это время король Дитбит слушал кого-то ещё, наклонив голову в сторону, и не обращал внимания на слова Никки.
- Вы - Никки Гринвич со «Стрейнджера»? - бесцеремонно перебил он её.
- Да, - удивлённо ответила Никки.
- Вы специально делали эту запись? - резко спросил мистер Дитбит.
- Нет, просто мой компьютер Робби всегда со мной, и он записывает всё, что происходит вокруг меня.
- Директор Милич! - вдруг обратился Дитбит к директору, с этого момента полностью игнорируя Никки.
- Да, ваше величество? - робко сказал директор.
- Снимаю всякие претензии в ваш адрес, - властно произнёс король. - Не нужно никаких исключений или шумихи. Готов рассматривать этот инцидент как детскую шалость. Он исчерпан. Позаботьтесь о том, чтобы мисс Гринвич не устраивала публичных скандалов вокруг происшедшего - как попечитель Колледжа, считаю, что это не принесёт пользу Школе. Если она ослушается, исключите её за неподчинение распоряжениям администрации школы, а не за драку с моим сыном. Вы согласны?
- К-конечно, ваше величество… - пробормотал ошеломлённый директор.
И Дитбит исчез с экрана, так и не посмотрев больше на Никки. Директор сидел, отдуваясь и приходя в себя.
- Ваше счастье, мисс Гринвич, - обратился он облегчённо к Никки, - что король Дитбит оказался… так миролюбив… Я отменяю решение о вашем исключении и предлагаю предать забвению этот прискорбный инцидент… У вас нет возражений? Вы можете обещать мне не распространять эту… ужасную запись?
- Конечно, - с не меньшим облегчением отозвалась Никки, - я ведь должна беречь честь Колледжа… пока я его студентка, - вполне определённо закончила она свою мысль.
Когда она выбралась из Главной башни, уже наступило время обеда. Встревоженный Джерри ждал её на полянке в парке, и она быстро успокоила его. Он, счастливый, засмеялся и с огромным энтузиазмом пожал её руку.
- Я так боялся, что нас выгонят из-за этого ублюдка. - Джеррино лицо сияло. Он даже и мысли не допускал, что останется в Колледже, если Никки исключат.
У самой Никки искренняя радость от удачного разрешения ситуации смешивалась с неприятным ощущением, что всё получилось так легко только по не известной ей причине.
- Ты должен пообещать мне, Джерри, - очень серьёзно сказала Никки, - что ты не будешь мстить за меня Дитбиту. Нам нужно быть очень осторожными с этими аристократами. Всё было настолько плохо… директор меня уже выгнал из Колледжа, и я спаслась в последний момент… непонятным образом. Если же ты полезешь драться и тебя исключат, то мне одной тут не выжить… Понимаешь?
Джерри сердито нахмурился, но медленно кивнул.
Когда они вошли в кафе, раздался оживлённый гул и к ним подскочил встревоженный Смит, чей столик был недалеко от входа.
- Ну как, Никки, - приглушённо спросил он, - исключили?
- Нет, - улыбнулась она. - Инцидент признан детской шалостью и исчерпан без последствий.
Непосредственный Смит вскинул руки в победном жесте, издал торжественный вопль и побежал среди рядов, делясь с друзьями хорошей новостью. Когда Никки проезжала среди столов, направляясь к своему месту, многие студенты, особенно Леопарды, приветствовали её, как победительницу какого-нибудь забега.
Драконы сохраняли хмурый вид и провожали её нелестными взглядами и возгласами. В Колледже в первый раз сделали очень больно аристократу такого уровня - самому принцу! Да ещё безнаказанно.
На первый взгляд.

Глава 9
ПРОФЕССОР ГУТТ

Постепенно всё пришло в норму. Дитбит, выйдя из госпиталя, никогда больше не заговаривал с Никки, делая вид, что её вообще не существует или что она слишком ничтожный предмет для его высокого внимания. Никки совершенно не возражала. Правда, Дитбит приобрёл обыкновение громогласно обсуждать с «вельможами-подхалимами планы резкого повышения цены за обучение в Колледже, „чтобы безродная и нищая шваль не могла и мечтать попасть в компанию благородных людей“. Ещё принц выражал надежду, что от самых „мерзких и грязных бедняков“ они избавятся уже следующим летом, когда тем нечем будет платить за новый учебный год.
Никки хладнокровно относилась к словесным выпадам, но эти речи постоянно напоминали, что ей действительно нечем платить за следующий год. Второго астероида у неё в запасе не было и не ожидалось.
В понедельник Никки спустилась к завтраку рано. За столом сидел только Джерри, ни Дзинтары, ни Хао ещё не было. Она поздоровалась с Джерри и обратила внимание что школьники, сидящие в кафе, оборачиваются в её сторону, а многие держат какие-то журналы. В руках Джерри была такая же, в плотной обложке, книжица.
- Что ты читаешь? - спросила Никки.
- Твою статью! - удивлённо сказал Джерри.
- Какую статью? - не поняла Никки.
- Статью в «Юном астрономе»! - фыркнул от смеха Джерри. - Её все вокруг читают. Да и посмотреть там есть на что…
- А! Я же написала просто письмо, - наконец догадалась Никки, - пообещала этой, как её… журналистке, в общем.
- Они подали твоё письмо как сенсацию, - и Джерри протянул Никки журнал.
Хотя большинство типографий и книжных магазинов давно исчезли из обихода, практика последних десятилетий показала, что многие люди предпочитают читать и листать не электронные, а бумажные или пластиковые страницы. Такие любители извлекали из Сети и печатали в собственной мини-типографии интересную для них газету или книгу.
Никки взяла в руки журнал, изготовленный Джерри. Всю глянцевую обложку занимала её фотография, сделанная во время Церемонии Старой Шляпы, - Никки в профиль, сидящая в потоке солнечных лучей. Свет, пойманный прозрачными волосами, закручивался вокруг её головы огненными вихрями. «Весьма эффектно, - мысленно согласилась Никки, - явно после грамотной фотообработки…»
Заголовок под фотографией гласил: «ГЛАВНАЯ ПРУЖИНА МИЮВЫХ ЧАСОВ НАЙДЕНА? Сенсационная статья Николь Гринвич, рекордсменки Школы Эйнштейна».
Никки слегка смущённо хмыкнула и перевернула страницу. Здесь снова красовалась фотография - Никки, менее величественная, зато более живая и вдохновленная, сидела лицом к читателю. У неё были рыжие волосы - значит, кадр из съёмки при сдаче экзамена. Рядом шёл полный текст Никкиного ответа на вопрос «Как образовалась Вселенная?» и торжественный одобряющий вердикт Вольдемара - компьютера Колледжа.
Далее редакция поместила следующее:
«По просьбе нашего специального корреспондентка Джейн Поппинс рекордсменка Школы Эйнштейна Никки Гринвич, получившая за ответ по космологии немыслимые триста баллов, согласилась подготовить для нашего журнала статью с пояснением своей концепции Большого Взрыва. Данная статья написана как письмо, но редакция решила ничего не менять и полностью сохранила форму и неподражаемый стиль присланного материала».
После этого введения редакция поместила заголовок «Никки Гринвич объясняет самую оригинальную космологическую идею последних трёх веков», под которым было напечатано письмо Ники.

12 сентября 2272 года, Школа Эйнштейна.

Алоха, Джейн.

Посылаю обещанный комментарий к экзаменационному ответу и прошу прощения, если объяснение запутает Вас ещё больше.
Даже роботы-водопроводчики знают, что в 1915 году Эйнштейн вывел уравнения общей теории относительности, согласно которым материя обладает энергией и, следовательно, гравитационной массой и искривляет вокруг себя пространство. Тут Альберт облегчённо вздохнул, а для других проблемы только начались.
Большинство теоретиков с прискорбием отметили, что в элегантной теории Эйнштейна есть досадное исключение: энергия гравитационного поля не имеет математически правильного, тензорного описания. Это сочли принципиальной слабостью новой теории.
Замечательно! Искомая научная истина никогда не гнездится во мнении большинства. Поэтому знать его очень важно - чтобы с уверенностью вычеркнуть и начать искать в другом месте. В теоретической физике 99 процентов работ оказываются в ретроспективе ерундой. Теорию двигают только одиночки, да вот беда - нельзя заранее узнать, кто они.
Неудачливое большинство надорвалось, решая проблему «плохих» свойств энергии в теории Эйнштейна, а ведь гениальный сэр Артур Эддингтон в начале XX века разъяснял, что гравитационная энергия есть лишь «математическая фикция».
Увы - умная речь спит в глупом ухе! «Плохие» свойства гравитационной энергии - не слабость теории, а принципиальный факт, открывающий пружину мироздания.
Гладкость безжизненна. Живая трава может расти только в трещине камня.
Суть проблемы энергии проста и блестяща: энергия не является универсальной характеристикой мироздания. Гравитация полностью описывается геометрическими величинами и не нуждается в энергетическом языке.
Сам Эйнштейн полагал, что гравитационной энергии, как физически реальной характеристики, не существует, и ввёл эту суррогатную величину как дань традициям.
Вы склеили зайца из бумаги, а потом удивляетесь, почему он не ест морковку? Отсюда в паре шагов лежит вывод, что гравитационные волны, не обладающие реальной энергией, не обладают и собственной гравитационной массой. Это ключ к пониманию динамики Вселенной. Ключ есть, осталось найти замок.
Полагаю, Джейн, Вы слышали общепринятый миф, что коллапс Вселенной должен сжать сто миллиардов галактик в сингулярность, или, попросту - в точку. Вычёркиваем этот смешной тезис, ибо он слишком популярен в массах, чтобы быть верным, и начинаем думать…
Эврика!
Вселенная проще репы.
При коллапсе вся обычная материя мира превращается в гравитационное излучение, потому что генерация гравитационных волн в сжимающейся Вселенной растёт обратно пропорционально пятой степени радиуса!
Если какой-нибудь премудрый примат скажет, что при сферически-симметричном коллапсе Вселенной гравитационные волны не образуются, - просто сбросьте его в чёрную дыру - пусть сам убедится, что сферически идеальный коллапс столь же «гениален», как пресловутая модель сферического коня.
При коллапсе Вселенная, превратившись в облако гравитационных волн, сбрасывает свою гравитационную массу до нуля - согласно найденному нами ключу. Тем самым мы решаем древнюю проблему сингулярности: до этой мистической точки Вселенная просто «не долетает», успевая превратиться в облако мощного, но без масссового гравитационного излучения.
Что ж, осталось всего ничего: понять секрет обратного разлёта Вселенной или Большого Взрыва. Возьмите классическую, двумерно упрощённую модель гравитационного поля - резиновую плёнку, прогнувшуюся вокруг тяжёлого шара.
Лёгкие шарики катятся по изогнутой плёнке к центральному шару, иллюстрируя его «тяготение». Резко дёрните вверх тяжёлый шар с прикреплённой к нему плёнкой - за телом потянется вверх острый криволинейный «конус», а лёгкие шарики брызнут в разные стороны, скатываясь по его склонам. «Конус» возник из-за конечной скорости распространения возмущения по резиновой поверхности: отдалённые части плёнки с запаздыванием узнают о подъёме центрального шара или об исчезновении его гравитационной массы.
Мы получили резиновую иллюстрацию отталкивающего гравитационного поля возле уменьшающейся массы.
Большой Коллапс, уничтоживший гравитационную массу сжимающейся Вселенной, погубил сам себя и вызвал могучую антигравитацию, ставшую причиной нового расширения мира.
Хокинг открыл, что сильная гравитация выбивает из пустоты элементарные частицы. Цунами изогнутого пространства, возникшее из-за исчезновения прошлой Вселенной, высекает из вакуума грандиозную волну ослепительного хокинговского излучения - это и есть Большой Взрыв, снова создающий наш мир.

Мудрый Илья Пригожин первый рассмотрел Большой Взрыв как «неустойчивость, приводящую к рождению материи». Но никто не понял, что он сказал.
Величественный цикл гибели и возрождения Вселенной-феникса повторялся неоднократно. Для нас поворот к сжатию этой космической машины состоится через многие миллиарды лет - когда растущее множество чёрных дыр насосётся реликтового гравитационного излучения и замкнёт своей массой Вселенную… Какой красивый и простой механизм мироздания! Осознав его, я вопила от восторга и бегала по потолку, как геккон. А Вы что сейчас делаете, Джейн?

Никки не стала читать своё письмо до конца - она и так его помнила - и вернула Джерри журнал.
- Отлично написано! - воскликнул Джерри. - Поздравляю!
Героиня дня непонятно вздохнула и принялась за завтрак.
- Оставь журнал себе - я распечатаю ещё, - добавил Джерри, не сказав Никки, что обе её фотографии из «Юного астронома» увеличены им до максимума и уже висят на стене его комнаты…

В кафе засветилось и запищало объявление о наборе новичков в группу свободного полёта. Записываться пришло полсотни первокурсников и, конечно, Никки с Джерри. Как новички, так и присутствующие ветераны-пилоты бросали удивлённые взгляды на Никки. Видимо, в их представлении инвалидная коляска плохо сочеталась с крыльями.
Никки же удивилась присутствию Изабеллы. Эта беленькая хрупкая девочка была болезненно стеснительной, поэтому Никки никак не ожидала встретить её здесь. Зачисление Изабеллы в Орден воинственных Леопардов тоже всегда вызывало недоумение.
Тренер секции, Бенто Нджава, энергичная плечистая девушка лет двадцати с коротким ёжиком на голове и постоянной улыбкой на лице, переписала всех пришедших первокурсников. Она ничего не сказала по поводу коляски Никки, хотя было видно, что пара-тройка вопросов так и крутятся у неё на языке. Но она педагогично их проглотила.
- Луна - планета крылатых людей! - Свою речь Бенто начала со старого лозунга. - Человек всегда мечтал о крыльях, но только на Луне, где вес тела в шесть раз меньше, чем на Земле, он смог по-настоящему почувствовать себя птицей.
Бенто ослепительно улыбнулась.
- Но вам до этого ещё далеко. Сначала займёмся изучением теории. Полёты на учебных крыльях начнём в ноябре. Практика показывает, что примерно четверть записавшихся в этот момент отсеиваются из-за… э-э… внезапного увлечения чем-нибудь, так сказать, наземным - вроде пинг-понга. Потом мы изучим самостоятельное конструирование крыльев, потому что лучшие крылья - это те, которые ты сделал для себя сам. При проектировании крыльев нужно учитывать, в каких соревнованиях вы собираетесь участвовать. Разъяснять, что это такое? - спросила с некоторой надеждой Бенто.
- Да! - крикнуло несколько голосов, и она, вздохнув, продолжила:
- В воздушном бою две команды по пять человек пытаются сбить друг друга виртуально-плазменными мечами. Естественно, побеждает команда, сбросившая на землю всех соперников.
- А падать сбитым больно? - взволнованно крикнул кто-то из слушателей.
- Они обычно плавно парашютируют, но будете учиться и грамотно падать, - серьёзно сказала тренер. - Быстрое падение с надетыми крыльями довольно опасно, даже на батут…
Фигурный пилотаж - это соревнования на самое искусное парение. Очень техничный вид спорта. Прямая связь с эстетикой спортивной акробатики и фигурного катания на льду.
Последний вид соревнований - турнир драконоборцев, которые поодиночке сражаются с наземными ящерами и летающими драконами. Задача рыцарей трудна: оружие у них только древнее - мечи и копья, а уязвимость драконов мала.
- А сколько народу уже сожрали эти зверюги? - раздался тот же взволнованный голос.
- Лично вам я не рекомендую заниматься драконоборчеством, - серьёзно сказала тренер, не ответив на вопрос, - не тот склад психики… Учтите, что можно остаться в «любителях» и летать для удовольствия, без всяких соревнований.
Первые состязания сезона - отборочный турнир для фигуристов и драконоборцев. А четыре команды воздушного боя соревнуются за право стать чемпионом курса по фигурному пилотажу. Заключительный этап соревнований - Суперфинал. Сборные орденов сражаются между собой за Кубок Алмазной Ступы, а фигуристы, чемпионы курсов, оспаривают Приз Серебряного Крыла. Драконоборцы участвуют в Майском Рыцарском Турнире, где десять лучших бойцов Колледжа борются за Золотую Перчатку. Вопросы? - с облегчением закончила рассказ тренер Бенто.
Вопросы посыпались со всех сторон, а Джерри наклонился к Никки.
- Что тебе больше нравится? - спросил он её.
Никки задумалась.
- Думаю, воздушный бой, - наконец ответила она, - хотя сражения с драконами тоже очень интересная штука…
- Уж очень ты боевая, - протянул Джерри. - А эстетическое фигурное летание тебя не привлекает?
- Не-а, - по-детски сказала Никки. - Уж больно нужно заботиться о внешнем впечатлении. Не люблю.
Сидящая рядом Изабелла проговорила тихонько:
- Мне тоже нравится воздушный бой… - чем снова удивила Никки.
Но ещё больше поразила её Изабелла несколько дней спустя.

Никки любила купаться в бассейне Колледжа - огромном, с заливами и островками, покрытыми короткой густой травой. Он раскинулся под гуманитарным корпусом и пользовался популярностью среди школьников. Никки не хотела плавать на глазах у всех с рюкзаком на плечах и приспособилась купаться по ночам - в совершенно пустынном бассейне с зеленоватой толщей воды, подсвеченной береговыми фонариками. Темнота позволяла плавать без одежды, что Никки и предпочитала в последнее время.
Как-то раз, около шести гринвич-утра, когда Никки уже собиралась выходить из воды, в тёмное пустое помещение бассейна ввалилась шумная группа Драконов-первогодков во главе с другом принца Дитбита, маркизом Гейлордом, который всем предлагал звать его просто Маркиз. Никки затаилась в середине дальнего залива, где обычно плавала.
Но Драконы не стали купаться, а пошли по берегу, рыская, как охотничьи псы. Их было шестеро, и они, как быстро выяснилось, искали именно её. Наткнувшись на коляску Никки, один из них радостно закричал другим, и вскоре на берегу столпились все шестеро, жадно всматриваясь в середину залива, где плавала Никки.
- Итак, это правда! - воскликнул Гейлорд. - Никки Гринвич плавает нагишом по ночам! Да ещё с рюкзаком! Вилли-соня, ты проспорил мне тысячу.
- И что вас так окрыляет? - холодно спросила Никки. Её голос легко достигал берега над тёмной водой.
- Мне нравится масса потенциальных возможностей развития этой ситуации, моя милая! - воскликнул, осклабясь, Гейлорд. - Можно конфисковать халатик… - Он двумя пальцами поднял Никкин халат с коляски, - и пустить мисс Гринвич по Колледжу голышом… Это будет здорово! Особенно если подождать близкого завтрака - когда побольше публики соберется… А ещё можно покрыть коляску отличным суперклеем… Смитти, ты захватил баллончик? Или не клеем, а… - Он договорил, понизив голос, и его приближённые угодливо заржали.
- Как-то ваш принц Дитбит захотел надо мной подшутить… - сказала Никки. - Ты навещал его в больнице верный Маркиз?
- В том-то и дело, что у тебя под рукой сейчас нет ничего, чем можно начать бросаться, - поспешно успокоил друзей и себя Гейлорд. - Кроме того, мы же не нападаем на тебя, а просто веселимся… Нам даже можно ничего не предпринимать, а сесть вокруг и подождать, пока мисс Гринвич не решит, что ей пора идти на завтрак.
Драконы заржали и на самом деле расселись по лёгким пляжным стульям, стоящим на берегу. Гейлорд был не прав - Никки знала на дне бассейна местечко с отличными округлыми камушками, и каждый Дракон мог получить по здоровой шишке в любой точке лба - на выбор Никки.
Но Никки не хотела конфликта - скандал из-за травмы Дитбита показал, что трогать этих маменькиных и папенькиных богатеньких сыночков оказывается себе дороже. Тем более если они собираются просто сидеть на стульях, наслаждаясь ситуацией. Не то чтобы Никки стеснялась выйти из бассейна, но она не собиралась идти на поводу у этих шалопаев. А Гейлорд веселился вовсю:
- Да, Никки, я слышал, что у тебя проблемы с деньгами - нечем платить за следующий год… Пожалуй, я смогу помочь… я подумываю о хорошенькой служаночке. Совсем не обременительная служба, учёбе не помешает… Ну… сумку за мной носить, кофе в постель подать… - Дальше Гейлорд стал невнятен и тих, но дружки смачно загоготали.
Никки подумала - может, позвонить Джерри? Но их тут шестеро, а он сразу полезет драться…
- Если ты будешь очень послушной, то вполне наскребёшь на второй год - я знаю и других, кто может заинтересоваться симпатичной и услужливой горничной, они тоже войдут в долю… - Драконы развлекались на всю катушку.
- Маркиз, - пренебрежительно сказала Никки, - ты и твои слюнявые дружки даже не неандертальцы, а просто обезьяны. Я обещаю тебе пару уроков по внушению должного уважения к человеку разумному. Конечно, вас всех можно прямо сейчас утопить… но потом в бассейне будет так вонять!
В полумраке раздались торопливые шаги, и через несколько секунд к месту событий подоспела Изабелла. Она с ходу поняла ситуацию, достала т-фон и быстро проговорила в него:
- Срочный подъём всем мальчикам Леопардам-первокурсникам… их помощь нужна в бассейне!
Лица у Драконов сразу вытянулись.
- Это же сообщение - для Смита Джигича, - яростно добавила Изабелла. Известное имя Смита произвело ещё более сильное впечатление на Драконов.
Она подняла т-фон и показала его Драконам:
- Подождите ещё десять секунд, мерзавцы, и мы повеселимся все вместе.
Но бассейн наполнился торопливым топотом ног и мгновенно опустел.
- Спасибо, Изабелла, - поблагодарила с признательностью Никки, осторожно вылезая из воды и надевая купальный халат. - Отмени, пожалуйста, тревогу.
- Я её не вызывала, - усмехнулась Изабелла, - но нажала бы кнопку, если бы они не исчезли…
- Умный ход! - засмеялась Никки. - Как здорово, что ты так рано проснулась! А то я уж и не знала, что делать с этими змеёнышами…
- Ты же сама послала мне мессидж и попросила спуститься в бассейн… - удивилась Изабелла.

Предыдущая страница 16 Следующая страница


17 Ник Горькавый

- А… - сразу догадалась Никки. - Это мой Робби тебя разбудил, пёс этакий.
- Да, это я позвал Изабеллу, - проворчал Робби. - Не в полицию же звонить ради этих молокососов. Изабелла справилась отлично!
- Это верно! - сказала Никки, подошла к Изабелле и обняла её. - Ещё раз спасибо - и пойдём завтракать. Так, как никого ещё нет, сядем за один стол - нарушим традицию…
- Пошли! - обрадовалась Изабелла.
Никки ехала в кафе на ранний завтрак и удивлялась выбору Робби. Если уж звонить кому-то из девчонок-Леопардов, то она остановила бы свой выбор на Изабелле в последнюю очередь, хотя была к ней вполне расположена - уж очень робкой казалась эта беленькая первокурсница.
Но Вольдемар - Главный компьютер Колледжа - распределил её в Леопарды, и Робби выбрал именно Изабеллу для призыва на помощь. И девушка действительно вполне справилась: вела себя уверенно, даже жёстко в кризисной ситуации, в которой многие бы растерялись.
Может, мудрые компьютеры знают про нас нечто такое, о чём мы сами не догадываемся? Может, во всех робких и застенчивых спят Леопарды, нужно лишь разбудить этого смелого и сильного друга?

Уроки химии всегда нравились эйнштейнианцам. Химический кабинет украшали коллекции всевозможных руд и минералов, драгоценных и полудрагоценных кристаллов. На стене располагалась таблица Менделеева с развешенными кусочками металлов и пробирками с разноцветными порошками - образцами большинства химических элементов или их наиболее распространённых соединений, в углу - колбы с пробами грунта планет земной группы и всех спутников Солнечной системы, а в высоком - от пола до потолка - цилиндрическом аквариуме лился бесконечный ядовитый дождь и клубились рыжие аммиачно-метановые облака, иллюстрируя погодную химию Юпитера.

Учитель химии профессор Густав Цитцер - брат журналиста Юрия Цитцера, знакомого Никки по первому дню прилёта в Колледж, - всегда приготавливал что-нибудь интересненькое для своих учеников.
То достанет реторту с розовыми кристаллами и начнет сыпать их на стол. Кристаллы падают и взрываются, исчезая с легким треском. Потом профессор подробно расскажет об этом нестойком соединении инертного газа, распадающемся при ударе, - и напишет соответствующие формулы.
То притащит фарфоровый тигель, начнет его нагревать на горелке, и из чашки полезут, извиваясь, длинные червяки. Когда утихнет визг слабонервных в первых рядах, профессор Цитцер с удовольствием объяснит, что это не черви, а вещество, расширяющееся при нагревании во много раз…
Профессор часто говорил странные вещи. Рассказывает о химической инертности азота - главного компонента земной атмосферы и о трудностях получения из него ценнейших аммиачных удобрений. Показывает на экране колоссальные колонны из крупповской стали, где за толстыми стенками, в невыносимой жаре и зубодробительном давлении азот нехотя соединяется с водородом, подчиняясь могучей воле человека. И вдруг заключает:
- Являются ли эти гигантские стальные установки для получения аммиака свидетельством человеческого могущества? Конечно, нет! Они - признак человеческой слабости. Вам приходится применять силу? Значит, вы не использовали ум. Клубеньковые бактерии в корнях бобовых растений умеют связывать атмосферный азот без всякого напряжения…
Контрольные он тоже задавал превосходные:
- У вас есть старинные бумажные газеты и старые шерстяные варежки. Выбирайте, что вам больше нравится, и напишите формулы всех практически полезных химических соединений, которые можно получить из этого старья, - с уравнениями реакций их получения, естественно…
Никки выбрала варежки, но не стала возиться с постепенным разложением, а изничтожила их до водорода, углерода, кислорода, азота и серы, той самой, из-за которой горелая шерсть так смердит. После чего начала увлечённо собирать из этих пяти химических элементов всё более сложные соединения. Никки дошла до уравнения получения аспирина, когда прозвенел звонок; она с сожалением сдала работу - там можно было столько ещё насинтезировать!
На очередное занятие профессор Цитцер принёс большую колбу, накрытую салфеткой.
- Сейчас я вам покажу знаменитую химическую реакцию - с неё началась едва ли не вся современная химия и современная биология. Да и физика тоже во многом изменилась…
Он снял салфетку, и студенты увидели колбу с голубым раствором. Прямо на глазах раствор поменял цвет и превратился в красно-оранжевый. Аудитория восхищённо загудела - профессор Цитцер совсем не обижался на такой шум удовольствия. Покрасовавшись ярко-оранжевым пятном на столе, колба снова стала голубой! Зал зашумел ещё сильнее, а колба продолжала равномерно, как часы, менять свои цвета.
- Познакомьтесь: реакция Белоусова-Жаботинского, вызывающая периодические колебания концентрации химических реагентов. Если разлить раствор в мелкий слой… - профессор плеснул из колбы на стеклянную поверхность стола и вывел изображение со стекла на экран, - то возникнут пространственные структуры: кольца, волны или спирали.
По экрану поползли волны оранжевого и голубого цветов, сталкиваясь и сливаясь.
- Любопытна и драматична история открытия этой реакции. Талантливейший российский химик Борис Белоусов открыл в 1951 году, что если соединить в одной колбе раствор серной кислоты, бромата и бромида натрия, малоновую - или лимонную - кислоту, сульфат железа и краску фенантролин, то возникнет чудо: раствор начинает менять цвет с голубого до оранжевого и обратно с периодом колебания от долей секунды до десятков минут. Такое поведение реакции резко противоречило общепринятым в те времена научным представлениям. Многие химические реакции привычно считались необратимыми. Вы сами знаете, как легко сжечь бумагу, а вот попробуйте получить из углекислого газа снова углерод и кислород. А уж химическая реакция, самопроизвольно меняющая направление процесса с прямого на обратное, да ещё многократно, как маятник, - в середине двадцатого века выглядела ересью чистой воды. Не удивительно, что многолетние попытки Белоусова опубликовать свое открытие в профессиональных химических журналах оказались безуспешными.
- Как же этому можно не верить? - удивился кто то. - Вот же она - колба с колебаниями цвета!
- Для того чтобы увидеть истину, надо, как минимум, захотеть это сделать… - сказал профессор Цитцер. - Современники Галилея отказывались смотреть в его телескоп на небо, чтобы не поколебаться в своём мнении… Человеческие предубеждения твёрже алмаза. Пусть химик Белоусов скажет спасибо, что его не сожгли на каком-нибудь священном научном костре… Лишь в 1959 году открывателю колебательной реакции удалось напечатать одностраничный реферат в сборнике по радиационной медицине, видимо нерецензируемом. После чего, обиженный, он прекратил попытки преодолеть неверие рецензентов-консерваторов. Но слухи об удивительном открытии распространились, им заинтересовался Анатолий Жаботинский, который в 1964 году детально исследовал колебательный химический феномен. Знаменитая химическая реакция, носящая сейчас имя Белоусова-Жаботинского, оказалась поворотным пунктом в современном мировоззрении, основанном на понятиях самоорганизации, открытых систем, колебательных реакций и структурообразующих неустойчивостей. Я лично считаю, что это редкий случай, когда одностраничная работа заслуживает Нобелевской премии.
На столе колба прекратила цветовые игры.
- Что с ней случилось, сэр? - спросил кто-то.
- Кто скажет, что с ней произошло? - Профессор умело перепасовал вопрос аудитории.
- Она исчерпала свои ресурсы, - поднял руку и ответил длинный парень из Ордена Совы. - Чтобы реакция шла постоянно, нужна открытая система с непрерывным подводом свежих веществ и отводом конечных продуктов…
- Совершенно верно, колба проголодалась и умерла, как живой организм, - подтвердил профессор Цитцер. - Давайте-ка посмотрим на уравнения этой замечательной Реакции…

На лекциях по астрономии профессор Гутт рассказывал о взглядах античных философов и о революции Коперника. Потом он нырнул в космологические теории Эйнштейна, Ситтера и Фридмана. Студенты узнали, что разбегание галактик открыл Слайфер, а Хаббл обнаружил, что скорость их разбегания растет с расстоянием. Никки многое из этого уже знала, но всё равно слушала внимательно.
На очередное занятие профессор Гутт не вошёл, а влетел, метая глазами хмурые молнии. Он держал в руке тот самый номер журнала «Юный астроном».
- Космология - древнейшая наука! - нервно начал лекцию профессор Гутт. - Тысячи наблюдателей и теоретиков сотни лет по крупицам собирают достоверные факты и скрупулёзно развивают модели, которые в будущем - я глубоко верю в это! - должны превратиться во всеобъемлющую картину нашего мира. Это громадная и трудная работа… в настоящее время насчитывается всего с десяток теоретиков, способных понять современные математические модели Вселенной.
Профессор перевёл дух и раздражённо продолжил:
- В космологическую теорию раздувания вакуума вложил много сил и ваш покорный слуга. Поэтому мне очень неприятна наивная попытка зачеркнуть эти титанические усилия и. предложить взамен обоснованных научных моделей скороспелую и непроверенную схему, привлекательную лишь внешне.
Тут профессор поднял журнал повыше.
- Вдвойне грустно, что такая попытка исходит из Колледжа, что одновременно подвергает сомнению и качество нашего обучения… Я говорю о статье мисс Гринвич в последнем номере «Юного астронома».
- А что там неверно, профессор? - радостно осклабился Гейлорд. - Не могли бы вы пояснить детальнее?
- Вся статья - просто слова, - расстроенно сказал профессор, - так наука не делается, дорогие мои. Я понимаю, что компьютер Колледжа, поддавшись на примитивную логику этих рассуждений, поставил мисс Гринвич высокий балл за ответ по космологии и спровоцировал интерес журналистов. Но компьютер не может по-настоящему глубоко оценить реалистичность физической модели, не сводимой к логической схеме. Поэтому я не согласен решением Вольдемара. Я не стал оспаривать его оценку после экзаменов - было уже поздно, да и это могло бы бросить какую-то тень на бесспорно выдающийся общий экзаменационный результат мисс Гринвич…
- Но сейчас! - Он потряс в воздухе журналом. - Я вынужден со всей категоричностью заявить о том, что эта гипотеза - порождение фантазии юного человека, не знакомого с современной наукой. Мисс Гринвич, - рассерженный профессор обратился прямо к Никки, - я запрещаю вам распространять и пропагандировать свою детскую теорию!
- Как быть со свободой слова, профессор? - удивилась Никки.
- Не передёргивайте! - сварливо возразил Гутт. - Речь идет о школьных занятиях. Я - преподаватель и оцениваю уровень ваших знаний в астрономии. Если вы будете высказывать неправильные взгляды, то я поставлю вам низкую оценку и не переведу на следующий курс. Если вы будете упорствовать в своих заблуждениях, то… судьбу студента, отказывающегося учиться по программе Колледжа, решает директор!
В аудитории повисла тишина. Профессор применил оружие максимального калибра.
- Вернёмся из мира фантазии к реальной Вселенной. Я не могу больше тратить время лекции на легковесную статью, у нас много реалистичных космологических теорий для обсуждения на наших занятиях.
- Сэр, - миролюбиво сказала Никки, - раньше я полагала, что реалистичных теорий не может быть много, такая теория должна быть одна. Но, собственно, я хотела спросить: какие космологические проблемы вы считаете самыми важными?
Профессор настороженно посмотрел на Никки - не попытка ли это втянуть его и аудиторию в бесплодную Дискуссию о статье в «Юном астрономе»?
- Сегодня мы как раз приступаем к общему обзору современной космологии, - наконец сказал он, - который и начнём с перечисления основных загадок, стоящих перед ней. Первая проблема - гравитационная сингулярность. Всем известно, что гравитация является только притягивающей силой! - Профессор Гутт снова строго посмотрел на Никки. - Общеизвестна ньютоновская формула для гравитационного притяжения, зависящего от массы тела и от квадрата обратного расстояния до его центра.
Вольдемар показал формулу Ньютона на экране и стал манипулировать ею, иллюстрируя слова профессора:
- Если в формуле принять массу постоянной и устремить радиус сферического тела к нулю, то есть сжимать тело в точку, то гравитационная сила и плотность самого тела устремится в данной точке к бесконечности. Физики назвали точку бесконечного сжатия «сингулярностью» от латинского singularis - отдельный, особый.
На экране Волди не без артистичности устремил график в бесконечность.
- Это не просто гипотетический случай. Ещё в двадцатом веке Чандра, Пенроуз и Хокинг математически строго доказали, что сжатие или коллапс массивной звезды неизбежен - его невозможно остановить! Следовательно, вещество звезды или всей Вселенной должно сжаться в сингулярную точку. Многие учёные считали, что наличие сингулярности в решении уравнений означает величайший кризис в физике…
Профессор посмаковал острую проблему сингулярности и воскликнул:
- Сжатие в точку целой Вселенной! Сотни миллиардов галактик; в каждой сотни миллиардов звёзд; любая весом в сотни миллионов миллиардов тонн раскалённого вещества - и всё должно уместиться в одной точке, не имеющей размера вообще! Да - судьба незавидная, но неизбежная. Ведь с математической теоремой не поспоришь! - и он снова назидательно посмотрел на спокойную Никки.
- Ну-ну, профессор, - свободно сказала девочка с астероида, - с математической теоремой и не нужно спорить, нужно обсуждать - соответствует ли данная теорема физической реальности. Предположение о постоянстве массы сразу делает категоричный пафос теоремы о сингулярности неприменимым к реальной Вселенной. Теорема Пенроуза-Хокинга математически верна, но физически бессмысленна!
- Предлагаю не высказывать ваши замечания до тех пор пока я не разрешу вам говорить! - вскричал негодующий профессор, дёрнул головой и продолжил лекцию. - Большинство полагает, что проблема сингулярности исчезнет в квантовой теории гравитации, к построению которой мы вплотную приблизились за последние десятки лет. Сжавшись в микроскопический объём, Вселенная впадет в квантовую дрожь из-за неопределенности Гейзенберга и, возможно, избежит сжатия в точку, а может, снова расширится. Пока непонятно, как сжатая Вселенная преодолеет собственное могучее притяжение… Большинство надеется, что ещё не построенная квантовая теория гравитации решит и эту проблему.
Никки сердито, но тихо проворчала:
- Если справедливость теорий решается голосованием большинства, да ещё заранее, - значит, теоретическая наука тихо скончалась…
Но услышать её язвительные сентенции теперь мог только Робби.
- Расширение Вселенной началось с Большого Взрыва. Причина Большого Взрыва и рождения нашей Вселенной - это вторая проблема современной космологии. Ближе всех к разгадке - буквально на её пороге! - стоит теория раздувания вакуума или инфляции.
Никки пробурчала себе под нос:
- Эта раздутая теория стоит на пороге разгадки так давно, что пустила там корни, обросла пенсионерами и стала достопримечательностью для туристов…
По залу прокатился смешок.
- Теория инфляции предполагает, что до Большого Взрыва ничего - даже самого времени! - не существовало. Если нет материи для часов, то нечему и тикать… хе-хе… - Профессор поддержал весёлый настрой аудитории. - Вселенная родилась из нестабильного вакуума. Почему вакуум стал нестабилен?.. э-э… не будем пока об этом… в некий момент времени… гм… это не совсем понятно, так как времени ещё не было… из вакуума выделилось обычное вещество с положительной энергией и гравитационное поле с отрицательной энергией… Мы ещё не знаем смысла отрицательной энергии, но надеемся скоро понять - что она из себя представляет…
- Кошмарный кошмар она из себя представляет. Зарплату таким мыслителям надо платить отрицательными долларами…
- В сумме энергия Вселенной равнялась нулю, но количество каждой из её компонент - положительной и отрицательной - увеличивалось… Почему эти компоненты решили вырасти - сказать трудно, но почему бы и нет если это разрешено правилом сложения отрицательных и положительных чисел?.. Так сказать, бесплатный ланч… хе-хе… видимо, закон благотворительности работает и в космосе…
- Первый раз в своей детской жизни слышу такой детский лепет…
Аудитория засмеялась, и профессор обрадовался успеху своей лекции.
- В первую долю секунды времени во Вселенной действовало мощное отталкивающее поле пока непонятной природы… отрицательное давление вакуума? - которое и породило Взрыв… Важно тщательно подобрать по величине это давление… мы ещё не знаем, откуда оно возьмётся в нужном нам количестве, но оно обязательно должно быть, так как без него наша теория работать не будет!
- …! Ой, извини, Робби, я как-то обещала тебе не выражаться…
- Ладно, я не вижу на ваших лицах сосредоточенности, так что детальное изложение этой замечательной теории, в которой за многие годы интенсивного развития осталось не больше полудюжины туманных мест, я отложу на последующие лекции…
- О, Волопас, и этот инфантильный бред мы будем изучать? Космическая мыльная опера о выдувании пузырей…
- Третья космологическая проблема - ускорение Вселенной. Представим себе, что мы, стоя, скажем; на Земле, бросили вверх камень и вместо замедления подъёма и падения увидели поразительное самопроизвольное ускорение камня и уход его в дальний космос. Именно такое скандальное поведение вещества мы наблюдаем во Вселенной! На больших масштабах в нашем мире царит не притяжение, а отталкивание из-за непонятной антигравитации. Сила, расталкивающая Вселенную, примерно в два раза превосходит силу притяжения между галактиками. Феномен ускорения Вселенной - величайшая загадка теоретической физики. «Модификаторы» пытаются заменить теорию относительности на новую теорию гравитации с отталкивающей силой.
- Прежде чем отказываться от теории старика Эйнштейна, хорошо бы найти хотя бы пару человек, которые доподлинно знают, в чём она заключается…
- «Кладоискатели» ищут неизвестные мировые субстанции: «тёмную энергию» - загадочное нечто с отрицательным давлением, - которая приводит к антигравитации… и ещё таинственное отталкивающее поле, названное «квинтэссенцией духов» или «настойкой из привидений» - очень уж оно неуловимо…
- Лишние сущности плодятся как мухи. Оккам устал махать бритвой… Впору звать священника со святой водой.
Аудитория оживилась и забормотала.
- Четвёртая главная проблема современной космологии - это темнота материи… - Профессор Гутт подошёл к столу и отпил воды из стакана. - Мы можем вычислить массу Вселенной, но мы не можем найти, где находится эта масса. Наблюдаемого вещества в виде воды… - профессор поднял повыше стакан, - земли и воздуха, звёзд и галактик недостаточно, чтобы обеспечить измеренную массу нашего мира. Поэтому «кладоискатели» ищут в космосе «тёмную материю» - ещё не известный вид элементарных частиц…
- Поставленные перед выбором: чего не хватает? - мозгового вещества в их головах или тёмного вещества во Вселенной - учёные единодушно решили, что ущербна Вселенная…
- … суммарный вес этих тёмных частиц во много раз больше, чем вес всех звёзд!
- Любителям тёмной материи стоит подумать о профессии золотаря…
В аудитории раздался откровенный хохот. Профессор остановился и недоуменно посмотрел на студентов.
- Робби, - тихо спросила Никки, - почему все смеются, хотя мне не смешно?
- Им нравятся твои комментарии… - ответил Робби.
- Ты о чём? - удивилась Никки. - Я тиха как мышь профессор запретил мне выступать…
- Поэтому я решил помочь и вывел твои замечания на экран…
И Никки с ужасом заметила, что на боковом мониторе, где обычно высвечивались вопросы студентов к профессору, после жалобного послания Виктора-Оленя с просьбой ещё раз объяснить фотометрический парадокс Ольберса красуется весь набор её реплик к лекции профессора, который как раз в это время, проследив взгляды аудитории, стал поворачиваться к боковому экрану.
- Робби, убери немедленно!
Профессор всмотрелся в экран и пожал плечами - зачем жестокие дети так смеются над непонятливым Виктором?
- Ты чего самовольничаешь? - обругала Никки своего друга.
- Ты отказываешься от своего мнения? - удивлённо спросил Робби.
- Я ни от чего не отказываюсь, - буркнула Никки, - но ты должен отличать частные комментарии от публичных высказываний… Ты выставил меня бунтарём!
- Вижу, что я был неправ - ты превратилась в очень цивилизованную, дисциплинированную девочку! - ехидно заключил Робби.
В конце лекции профессор удостоил Никки величественным взглядом.
- Я ответил на ваш вопрос об основных космологических проблемах, мисс Гринвич? - спросил Гутт.
- Сэр, вы поразили меня до глубины моей бесхитростной души, - ответила Никки. - Верно ли, что четыре основные проблемы космологии существуют очень долго и их решения принято искать по трём различным направлениям - в теории квантовой гравитации, в теории раздувания вакуума с парой новых физических полей и в рамках физики элементарных частиц, где потерялись тёмные частицы?
- В целом вы неплохо усвоили содержание сегодняшней лекции, - снисходительно похвалил Никки профессор Гутт.
- Профессор, я в недоумении, - продолжала Никки, - обычно наука находит объяснения для наблюдаемых феноменов довольно быстро. А тут четыре глобальные проблемы не решаются уже столько времени! Может быть, причина этого именно в том, что их решения ищутся в различных направлениях?
- Что за странное предположение? - удивился профессор, но Никки была настойчива:
- Системология подсказывает: все четыре проблемы должны решиться в рамках единой концепции. Перепрыгнуть пропасть в три прыжка нельзя. Тесная связь всех космологических проблем очевидна - Большой Взрыв обратен гравитационному коллапсу, а тёмная материя сопоставима по количеству с тёмной энергией. Значит, все эти загадки должна решить теория гравитации - ведь других сил в масштабе Вселенной нет.
- Вот именно - нет сил в природе, которые могут остановить гравитацию, сжимающую звезду или Вселенную! А вы в своей публикации утверждаете обратное! - не выдержал сердитый профессор и сам затронул статью в «Юном астрономе».
- Если гравитацию нельзя компенсировать другими физическими силами, то остаётся один вариант - победить гравитацию самой гравитацией, - упрямо сказала Никки. - Гравитационное притяжение - вовсе не единственный эффект гравитационного поля, поэтому мы можем натравить гравитационные феномены друг на друга до полного взаимного уничтожения.
Профессор Гутт слушал с выражением глубокого скепсиса на лице.
Робби прошелестел в ухо Никки:
- Никки, тебе пора научиться заводить не только врагов, но и союзников… Вспомни: тщеславие - могучая вещь…
Послушная Никки перестроилась на ходу:
- Сэр, вы же профессиональный теоретик! Ваша работа по искривлению световых лучей в гравитационном поле коллапсара, где вы показали, что человек на коллапсирующей звезде будет видеть заворачивающийся вокруг него горизонт и сжимающееся небо над собой, - это классическая работа, достойная Ньютона!
Гутт удивлённо поднял брови. А Никки увлечённо говорила:
- Я будто собственными глазами вижу, как горизонт встает на дыбы вокруг меня и искривляется, словно края огромной чаши, растущей всё выше и выше! Небо надо мной становится всё меньше, но звёзд на этом съёживающемся в овчинку небосклоне - всё больше, потому что звёзды другого полушария выбегают из-за взбесившегося горизонта. В конце концов я оказываюсь внутри кокона вывернутой наизнанку звезды - почти чёрной дыры, и вся небесная сфера сжалась в сверкающую точку над моей головой! Профессор, это гениально!
Профессор Гутт размягчённо хмыкнул и победно оглядел остальную аудиторию.
- Пусть дилетанты читают популярные статейки, построенные на словесной эквилибристике и примитивных аналогиях, - продолжила Никки вкрадчивым располагающим голосом, - учёные такого экстра-класса, как вы…
Профессор ещё больше приосанился.
- … должны верить только уравнениям - безошибочному математическому языку настоящей науки. Давайте я изложу в курсовом реферате формулы для модели Вселенной с переменной гравитационной массой, а вы их проверите и сделаете авторитетное и, несомненно, верное заключение. В этих расчётах есть совершенно прелестное преобразование с запаздывающими потенциалами - очень похожее на то, что вы проделали в своей замечательной работе по движущимся гравитационным линзам в «Астрофизикал джорнал» в прошлом году. Ваш анализ модели Вселенной с изменяющейся массой захочет напечатать не только какой-то там журнальчик для юных астрономов - даже «Нэйчэ» и «Сайенс» передерутся за право опубликовать ваше мнение!
Профессор снова гордо посмотрел на студентов, слушавших с открытым ртом.
- Ну что ж, - сказал он невообразимо величественно, - в этой идее есть… э-э… рациональное зерно. Напишите такой реферат… кхм… и, может быть, я выкрою свободную минутку посмотреть его… гм… только не надо тянуть до лета… или до Рождества. Напишите… э-э… побыстрее.
Джерри восхищённо посмотрел на невозмутимую Никки. А та незаметно потрепала Робби по пластиковой мудрой голове.

Глава 10
ДУЭЛЬ

В ноябре в Школу заявилась сама Большая Тереза из Лунного госпиталя.
- Ну, как ты тут устроилась? - грозным тоном спросила она Никки, срочно вызванную в медотсек.
- Отлично, прекрасное местечко, - бодро сказала девочка, перебираясь из коляски на ложе диагноста и ёжась от прикосновений холодного пластика. - Спасибо огромное, что предупредили кухню Колледжа о кьянти в моём меню. Иначе мне пришлось бы туго…
- Это моя работа, - проворчала Большая Тереза. - Давай-ка посмотрим твою спину.
- Что вы думаете про нейроимплант? - спросила Терезу доктор Берринджер, врач Колледжа, улучив момент, когда диагност, проглотивший тело пациентки, громко зажужжал. - Можно заменить его на обычную биоткань и избавить девочку от постоянной зависимости от компьютера?
- Можно, - вздохнула Тереза, - но эта операция стоит дорого… социальная страховка Никки её стоимость не покрывает. Кроме того, эта девочка и не хочет расставаться со своим Робби… Они срослись так, что разговоры об отделении её друга вызывают у Никки сильнейший психологический стресс.
Большая Тереза понизила голос, косясь на белый корпус диагноста:
- Эта странная пара иногда меня пугает - Робби эмоционален как человек, а девочка бывает рассудочнее компьютера…
Через час всяческих анализов и просвечиваний Тереза заявила:
- Одевайся и иди обедать.
Никки оделась, приладила на спину рюкзачок с Робби и села в коляску.
- Кресло оставь, я его заберу, - буркнула Большая Тереза. - Хватит, ходи на своих двоих…
Никки, совершенно не ожидавшая такого сюрприза, завопила от радости, спрыгнула с инвалидной коляски и бросилась на шею огромной врачихе.
- Ну ладно, ладно… - потеплевшим голосом произнесла та, похлопывая Никки по спине. - Штангой заниматься пока нельзя, остальное всё можно.
- И летать?! - с восторгом спросила Никки.
- И летать, - подтвердила Тереза с непривычной улыбкой на крупном лице.
- Спасибо, спасибо, спасибо!!! - Никки с воплем выскочила за дверь и стремглав помчалась через лужайку - впервые свободная как ветер.
- Вот непоседа, - сказала размягченно ей вслед Большая Тереза и повернулась к доктору Берринджер. - Колотила её жизнь, колотила, а она… Только на ноги встала - и сразу летать…
Ах, как хорошо бежать по траве! Нога, смеясь, ловит зелёный упругий ковёр пяткой и отталкивает пружиной-носком, хохоча и посылая гибкое поющее тело в прыжок. Крылья не нужны! Птица, посторонись! Чёрно-жёлтый шмель, шарахнись в испуге! - кто это среди вас летит? Ликующий глаз бегло намечает точку следующего шага, нового взлёта, а душа, напротив, полагает, что можно и не приземляться.
О, эти простые великолепные дары природы - ходить, смотреть и слышать! Не помнит о них человек, не ценит, а то и выбрасывает на помойку каким-нибудь варварским способом. Идёт человек вялой походкой, тусклыми глазами смотрит на птиц, кислыми ушами слушает их щебет. Угрюм он и не рад.
Никто, никто так не ценит лёгкость крепких ног и послушность молодых мышц, как человек, прикованный в коляске.
Пусть инвалид воспоёт чудо бега и тела.
Пусть слепой человек выступит в защиту красоты.
Он в чёрных очках - это для нас, ему солнце совсем не мешает. Аккуратно шагает, назойливо стуча металлической палкой по асфальту. Почему не надеть на острый металл мягкую резину? Нельзя, никак нельзя. Резина убьёт звук, а звук - это всё, что осталось у слепого человека, чтобы ощущать мир дальше протянутой руки. Стукнет палка о камень, полетит звук трогать всё вокруг, отражаться от твёрдых вертикалей. Слепой чутко выслушает эхо и узнает - вот стена, а в ней открытая дверь. Это так полезно в мире тьмы - уметь находить открытые двери! Нельзя резину надевать на металл, нельзя носить кепку с длинным козырьком - запутает прилетающие звуки. Слепой человек видит звуком и эхом - как дельфин, как летучая мышь. Звуки говорят с ним, рисуют мир прозрачными скупыми штрихами.
Для слепого птичья песня - яркий цветок в темноте.
О, если б звуки нанизать на свет. Ах, как поет невидимый певец.
Как он божественно красив. Не видишь, зрячий? Ты слеп как крот.
Ноги твоей молодости не бегут, смеясь, по траве? Бедняга.

Никки стрелой промчалась через парк, ворвалась в обеденный зал - без коляски, на своих двоих! - и произвела среди студентов сенсацию. Почему-то все воспринимали её как безнадёжно больного и не верили в то, что она будет как остальные - ходить, бегать и танцевать. Она добежала до своего стола, сопровождаемая поворачиваемыми головами и нарастающим гулом.

Предыдущая страница 17 Следующая страница


Астровитянка 18

Джерри обрадовался, наверное, больше, чем она сама. И впервые в его голову пришла уверенная, хотя и болезненная для него самого мысль: «Важнее всего, чтобы она была счастлива - вот как сейчас… даже если рядом буду не я, а кто-то другой…» Её друзья от души аплодировали и поздравляли Никки, а она сияла, не могла усидеть на стуле и ничего не ела от волнения. Как ей надоело быть инвалидом! И - наконец-то - она сможет полететь!

В этот долгожданный день даже Солнце светило сквозь купол стадиона ярче обычного. Взволнованная Никки надела на плечи крылья и, балансируя ими, подошла к краю стартовой площадки. У ног девочки начинался длинный крутой травянистый спуск к лужайке в центре стадиона. С этого стометрового обрыва, собственно, и предлагалось новичкам броситься вниз головой. Некоторые, встав на краю этой высоты, так и не смогли преодолеть психологический барьер и прыгнуть в пустоту, доверив свою жизнь хрупким на вид крыльям из пластиковой плёнки, трубочек и тросиков. Они снимали с себя крылья - и больше никогда не пробовали взлететь.
На самом краю площадки тёплый ветерок, дувший вверх по склону, наполнил крылья подъёмной силой, потянул за собой. Тяжесть на плечах Никки ослабла, зато трёхметровые в размахе крылья стали самостоятельно и норовисто рыскать из стороны в сторону, подчиняясь своевольным порывам воздуха.
По инструкции, Никки должна разбежаться вниз по склону, держа крылья под небольшим углом, а потом, набрав скорость, увеличить угол атаки крыла - и взлететь.
Вокруг стояли друзья-Леопарды из секции свободного полёта и подбадривали девочку криками и советами. Волосы Никки развевались, лучи солнца блестели на тугих, звенящих на ветру крыльях, а сердце её колотилось так сильно, как никогда в жизни.
И взволнованная Никки сделала то, что категорически запрещалось: когда очередной порыв подхватил её крылья, она прыгнула в воздух без всякого разбега. Ветерок поднял её на метра три, но без нужной скорости полёта подъёмной силы крыльев оказалось недостаточно, чтобы удержать девочку в воздухе.
Никки стала падать!
В таких случаях новички делают новую ошибку - опасаясь удара, они начинают тормозить ещё больше; полёт переходит в неуклюжее парашютирование, и неудачливые неофиты плюхаются ниже по склону под насмешливые крики наблюдающих школьников.
Никки ждала та же плачевная участь, но она, подчиняясь какому-то инстинкту, не только не стала препятствовать своему падению, но даже наклонила крылья вниз, ускоряя движение к земле. Короткое пикирование - и вот травяной склон совсем рядом.
Однако скорость уже выросла, и гибкие крылья успели наполниться ветром. Никки, плавно увеличив угол атаки, взлетела, лишь задев животом верхушки травинок.
Мелькнули запрокинутые лица друзей, и крылья понесли Никки в простор, пронизанный ветром и солнцем. Зелёный склон внизу сначала быстро скользил назад, а потом мягко провалился - и всё остановилось. Девочке показалось, что она неподвижно повисла в воздухе и сейчас начнет падать. Но это была лишь иллюзия большой высоты, знакомая всем пилотам крыльев: ветер в лицо убедительно доказывал, что она не остановилась, а быстро летит вперёд.
Никки сильно качнуло на воздушной волне, её сердце замерло и захлестнулось таким восторгом, который сможет понять только тот, кто парил птицей в синей высоте, в ветре, бьющем в лицо, треплющем волосы и крылья. Никки издала восторженный вопль, а снизу её шумно поддержали. Центральная лужайка, выбранная для приземления, уже приближалась.
Возле поверхности полагалось максимально сбросить скорость, задав большой угол крылу, и встать на ноги, но Никки - в счастливом волнении от первого полёта - снова пренебрегла всеми наказами. Наслаждаясь полётом, она планировала над полем до конца - пока воздух окончательно перестал её держать, и Никки мягко опустилась на зелёную лужайку всем телом, где так и замерла с раскинутыми крыльями, уронив голову в траву и блаженно улыбаясь.
После возвращения на стартовую площадку тренер Бенто сделала девочке строгое внушение по поводу неправильного старта.
- На самом деле, - призналась она потом, - это ошибка многих начинающих. Но я впервые вижу, чтобы кто-то из новичков в первом полёте сумел выбраться из зависания. Скольжение, разгон и уход от склона были сделаны отлично, - похвалила она, - но всё-таки в следующий раз используй стандартный вариант старта. Садиться тоже лучше не на живот…
А Никки сказала Джерри, продолжая счастливо улыбаться:
- Джерри, только сейчас я поняла до конца слова Оуэна: «Луну стоило освоить уже только ради того, что человек здесь может быть птицей».
С площадки в это время совершали прыжки другие новички. Главной проблемой для всех оказалось удержание правильного угла крыла - слишком большой угол тормозил разбег, взлёт не удавался, и полёт ограничивался неуклюжим подпрыгиванием.
Один из стартующих, наоборот, задал отрицательный угол атаки, так что крылья, по мере разбега, стали прижимать его к земле, и в конце концов, на всём бегу, он упал лицом в склон под сочувственные возгласы болельщиков. Но несколько новичков всё-таки сумели благополучно взлететь.
Джерри тоже здорово волновался перед первым полётом, главным образом из-за того, что не хотел буквально упасть в грязь лицом перед Никки, взлетевшей с одной попытки.
Он не совершил её ошибки и хорошенько разбежался при взлёте. И набрал такую скорость, что, взмахнув крыльями, слишком резко взмыл в воздух, почувствовав себя щенком, которого мощная рука схватила за шкирку и дёрнула вверх. Ремни врезались в тело, но Джерри поспешно уменьшил угол атаки и плавно заскользил к центру стадиона. Свобода полёта и лёгкость подчинения крыльев поразили его не меньше, чем Никки. Он даже успел покрутить головой, восхищённо обозревая окрестности с высоты птичьего полёта. При посадке он затормозил слишком рано, завис на высоте примерно метра, спарашютировал и едва устоял на ногах при посадке.
- Очень хорошо для первого прыжка, - похвалила его тренер, когда Джерри вернулся к месту старта, неся на себе распахнутые крылья. - У тебя незаурядные задатки.
Джерри покраснел от удовольствия. Никки уже пришла в себя после первого полёта и, дождавшись очереди, снова встала на краю площадки. Ветерок наполнил крылья силой, а саму Никки - новой порцией восторга. Она быстро разбежалась и уже через пять шагов взмыла вверх - безукоризненно и легко, как птица. Джерри взволнованно наблюдал за её полётом. Никки уже не ограничилась полётом по прямой, а сделала плавный круг над стадионом, оглашая воздух радостным смехом и радостным криком:
- Я лечу! Я лечу!
Когда она аккуратно приземлилась на ноги прямо в центр посадочной площадки, тренер, стоящая рядом с Джерри, облегчённо перевела дух:
- У этой девчонки талант, она рождена для полёта!
И добряку Джерри эти слова в адрес Никки были ещё приятнее, чем похвала ему самому.

На очередном занятии по астрономии профессор Гутт рассказывал о гравитационных линзах Вселенной. Если две галактики лежат на линии зрения, то гравитация ближайшей из них искажает для земного наблюдателя изображение более отдалённой: приближает её или размножает миражами.
За десять минут до окончания лекции профессор сказал:

- Часть сданных рефератов я уже проверил, и у меня есть вопрос к мисс Гринвич по поводу её модели Вселенной с переменной массой. Мне не очень понятно, почему коллапсирующая Вселенная должна обращаться в облако гравитационного излучения. Те, кто ознакомился с эти рефератом в Сети Колледжа, понимает, о чём я говорю, другим же советую прочитать.
Нужно отметить, что профессор Гутт стал относиться к Никки заметно внимательнее, чем раньше, и видно было что он в самом деле хочет разобраться в её работе.
- Что происходит, сэр, если две чёрные дыры сталкиваются друг с другом? - вместо ответа Никки задала вопрос самому профессору. С некоторых пор она предпочитала шагать по дороге понимания вместе с собеседником, а не тянуть его, упорно сопротивляющегося, за узду.
- Согласно хорошо известному результату общей теории относительности Эйнштейна, - уверенно ответил профессор, - две сталкивающиеся чёрные дыры образуют более массивную чёрную дыру и порождают всплеск гравитационного излучения, уносящего до четверти массы первоначальных чёрных дыр.
- Давайте рассмотрим скопление из восьми чёрных дыр, - предложила Никки, - и пусть они сталкиваются друг с другом попарно: из первоначальных четырёх пар после первого этапа слияния останутся четыре массивные дыры, после второго слияния - две ещё более крупные дыры, а после третьего шага мы получим одну дыру - самую большую.
- И что? - спросил профессор.
- После первого слияния четверть массы начальных дыр переходит в гравитационное излучение, а три четверти массы остаются в виде четырёх чёрных дыр. После второго слияния суммарная масса дыр уменьшится до пятидесяти шести процентов - три четверти от трёх четвертей, а после третьего - до сорока двух процентов. После слияния восьми дыр в одну почти шестьдесят процентов массы первоначальных чёрных дыр превратилось в гравитационное излучение!
- Здорово излагает!.. - воскликнул кто-то из школьников.
Профессор нахмурился, повел глазами на выкрикнувшего, снова повернулся к Никки и спросил:
- А что дальше?
- Если представить Вселенную из десяти тысяч миллиардов миллиардов чёрных дыр - примерно такое количество обычных звёзд в нынешней Вселенной, - то после семидесяти трех попарных слияний останется всего одна чёрная дыра - огромная, но с массой меньше одной миллиардной доли от первоначальной массы. Всё остальное вещество Вселенной превратится в плотное облако гравитационных волн.
В аудитории кто-то тихонько присвистнул, а профессор Гутт задумчиво отошёл к кафедре и остановился спиной к студентам. Пауза шепчущегося молчания затянулась до звонка, обрушившего живую лавину с аудиторного амфитеатра. Но даже на громкий топот за спиной профессор не отреагировал, погружённый в заоблачные думы…

Профессор Франклин была биологом и романтиком. Она любила растения, птиц, зверей и даже насекомых так, как матери любят своих детей. Профессор разговаривала с ними, жалела, понимала их стремления и совершенно не обижалась на укусы - даже если приходилось срочно колоть себе противоядие.
На каждый урок она приносила кого-нибудь из своих любимцев: то алую саламандру с набором разнообразнейших талантов («А вы знаете, что у саламандры геном больше, чем у человека?»), то ручную белку, позволяющую рассмотреть себя вблизи и даже погладить, правда, если при этом её будут кормить фисташками или, на худой конец, овсяным печеньем.
Голографическое трёхмерное изображение какого-нибудь удивительного клопа с зубчатым гребнем на спине профессор Франклин увеличивала до размеров слона и с энтузиазмом восхищалась этим существом. Некоторые студенты разделяли эмоции профессора, но большинство старалось поменьше всматриваться в голограмму, надеясь, что эта прелестная букашка не приснится им ночью.
Каждое животное являлось для профессора чудом природы, требующим как научного изучения, так и дружеской заботы. Сегодня она принесла на аудиторный стол целый набор своих биодрузей: серую с тёмными полосками кошку Мисс Гонагал, которая сразу стала обнюхивать стол; почти невидимую клетку с красивым голдфинчем - золотым зябликом с чёрными пятнами на крыльях; и аквариум, где плавали тропические рыбки-гуппи с разноцветными узорными боками.
- Сегодня наша лекция посвящена морфогенезу - возникновению у животных различных органов и окраса. Вот перед вами птица, рыба и млекопитающее. Каждое из этих животных начало развитие из одной-единственной клетки, которая превратилась в две идентичные клетки, потом - в четыре и так далее. В процессе деления первых клеток получаются клетки, идентичные по генетическому набору, но что удивительно: из скопления первоначально одинаковых клеток вырастают впоследствии различные органы, например… - профессор постучала по клетке голдфинча, - у птицы возникают голова, крылья, лапы, хвост.
Каждый орган несёт свою нагрузку и снова дифференцируется: клетки птичьей головы изобретательно выстраиваются в сложно организованный мозг, глаза, органы чувств… Рыба создает плавники, жабры, мышцы из клеток с одинаковым набором генетической информации. Как же идентичные клетки становятся хвостом или головой? Как набор клеток догадывается, что его конечная цель - создание уха или сверхсложного глаза? Как клетки кошачьей шерсти узнают, что им надо образовать полосатый узор? Кто срежиссировал или сдирижировал коллективную окраску клеток кожи, шерсти и чешуи, чтобы возникла такая цветовая симфония? Эту тему биологи называют морфогенез - образование форм.
Профессор насыпала сухой корм в аквариум с рыбками и сказала:
- Биологический организм - весьма реагенная среда. Разная концентрация белков-гормонов в многоклеточной среде диктует клеткам, кому стать головой, кому - ногами. Известны классические опыты на простейших животных - гидрах, у которых отрезали голову, но градиент гормона продолжал дирижировать оставшейся клеточной массой и заставлял гидру вырастить новую голову. Была ли она умнее предыдущей, пока установить не удалось… - пошутила профессор. - Регенерация целых органов у более сложных организмов редка, но, например, тритон может вырастить новый глаз взамен потерянного.
Профессор погладила Мисс Гонагал по выгнутой спиде, а кошка в знак одобрения подняла столбиком своё морфогенетическое образование с волнообразным распределением пигмента, или, попросту, беззаботный полосатый хвост.
- Очень интересен механизм окраски животных. Окраска млекопитающих вызвана всего двумя пигментами-меланинами: эумеланин имеет чёрный или коричневый цвет, феомеланин - жёлтый или красновато-оранжевый. Именно эти два пигмента отвечают за различия в цвете волос, глаз и кожи у людей. Загорая на солнце, мы меняем количество меланина в коже.
- Так, значит, я рыжая из-за этого самого… феямела нина? - спросила весёлая Нинон-Олень, с которой Никки познакомилась в день приезда в Колледж.
- Совершенно верно, - согласилась профессор.
- А почему у Никки волосы прозрачные? - крикнул кто-то.
- Я не думаю, что мы можем обсуждать друг друга на лекции, даже если речь идёт всего лишь о цвете волос, - нахмурилась профессор Франклин.
Модницы Колледжа недоуменно подняли брови: «Всего лишь?!»
- Валяйте, профессор, - свободно сказала Никки. - Мне самой интересно узнать…
- Ну, если мисс Гринвич дает разрешение… - вздохнула профессор. - Полное отсутствие меланина дает седые волосы. Но белизна седины определяется рыхлой поверхностью волоса, хорошо рассеивающей свет. А если волосок без меланина имеет плотную и гладкую поверхность, то он будет прозрачным.
- А можно такого добиться… искусственно? - высказал тот же голос заветную мечту многих.
Профессор пожала плечами: «Мне бы ваши заботы!» - и вернулась к лекции:
- Меланины порождают жёлтый цвет шкуры оленя, чёрно-жёлтый окрас леопарда и все остальные цветовые решения внешности млекопитающих. В основе полосато сти шкур лежит диффузионная неустойчивость Тьюринга вызывающая в шкуре животных волны разной концентрации гормонов - катализаторов производства меланинов. Аналогом этой неустойчивости в химии является реакция Белоусова-Жаботинского, о которой вам уже рассказывал профессор Цитцер.
Далее профессор Франклин продемонстрировала впечатляющие математические решения уравнений меланогенеза. На экране появилась модель шкуры животного, и Вольдемар на ходу принялся решать уравнения с различными параметрами. Каждое математическое решение давало новый узор на шкуре.
Простейшее решение соответствовало животному с чёрной передней частью тела и белой задней. Рядом с математической моделью Вольдемар показал реальное фото лохматой собаки бобтейл, имеющей такую же шкуру.
Параметры уравнений менялись, и математическая шкура покрывалась то чёрными крупными узорами, то узкими полосками или мелкими пятнами. И какая бы окраска ни получалась из уравнений, всегда находилось реальное животное, имеющее шкуру, окрашенную именно таким образом: лошадь, зебра, жираф или леопард, чья знакомая физиономия была восторженно встречена школьниками.
- Взаимодействие физической диффузии и химических реакций объясняет целый класс важных феноменов морфогенеза, - подытожила профессор Франклин, - а нестабильность распределения подкожных белков-гормонов рисует узоры на шкуре животных - как на Мисс Гонагал или на тигре, которого я не решилась привести в класс… - улыбнулась профессор. - Тем же закономерностям следует развитие внутренних органов биосуществ и даже малозаметных прозрачных узоров на стрекозином крылышке… Вот так теория нелинейных уравнений сумела объяснить целый пласт биологических проблем, за что ей огромное спасибо… - так закончила лекцию профессор Франклин и отпустила школьников пообедать или, точнее, ввести немного органических молекулярных реагентов в свои изголодавшиеся организмы, то бишь - в многоклеточные открытые системы.

После обеда началась пара по планетологии. Среди преподавателей Лунного колледжа единственным неприятным для Никки оказался профессор Дермюррей, физик и планетолог. Заносчивый, самодовольный и нетерпимый, профессор не вызывал у неё - да и у большинства остальных учеников - каких-либо симпатий. С точки зрения Никки, хуже всего было то, что в изложении профессора Дермюррея планетология была не реальной наукой, а сплошной цепью блестящих достижений - в основном, благодаря участию самого профессора.
Проблемы в науке - согласно Дермюррею - практически отсутствовали, что крайне раздражало Никки, полагающей, что именно на нерешённых задачах нужно делать упор в лекциях для студентов. О прошлых успехах науки она могла прочитать и в учебниках, которые традиционно только о них и пишут. Кстати, Дермюррей вместе с соавтором из Лондонской Королевской школы написал вполне рутинный учебник по планетологии, пользующийся устойчивым спросом по прозрачной причине: оба профессора навязывали студентам свою книгу в качестве обязательного пособия. Никки удивляло, что профессор при таком мировоззрении был весьма успешным представителем сообщества учёных - на лекциях он беспрерывно хвастался набором наград, премий и знакомств со всем научным и политическим истеблишментом. Судя по количеству грантов, получаемых профессором из всевозможных фондов, его видение науки как бесконфликтной цепи сенсационных успехов пользовалось полной поддержкой.
«Хорошая теория - это хорошо финансируемая теория!» - говорил профессор.
Правда, по Колледжу ходили слухи, что профессор покинул академические высоты и поселился в Колледже не просто так. Его сотрудник, молодой постдок из Бразилии, написал столь интересную работу, что профессор решил помочь начинающему учёному её опубликовать и даже не затруднился стать соавтором. Чем выше забирается учёный по должностной лестнице, тем меньше он занимается наукой и пишет статей сам, но тем в большем количестве публикаций он оказывается соавтором.
И надо же было такому случиться, что профессор, перегруженный многочисленными занятиями, при отправке статьи в журнал случайно запамятовал вписать в неё имя бразильского соавтора. Конечно, юный постдок был сам виноват - исчез где-то в амазонских джунглях так надолго, что его стали забывать в высоких научных кругах. Ладно бы - просто пропал, так потом ещё и объявился как снег на голову! Пошлые недоброжелатели профессора раздули из обычной забывчивости целое дело. Гордый профессор на них обиделся - и решил посвятить себя воспитанию молодежи.
Итак, Никки не нравился профессор Дермюррей, и тот взаимно невзлюбил её, считал нахальной выскочкой и никогда не упускал возможности уколоть или «поставить на место». Но профессор, превращая разрешённую в Колледже строгость в грубость, был вполне почтителен с учениками-аристократами, отыгрываясь на остальных школьниках. Безоговорочная поддержка друзей из Совета Попечителей позволила Дермюррею занять должность декана Колледжа - к сожалению большинства учеников.
На лекции, посвященной образованию Земли и Луны, профессор принялся рассказывать - а Волди показывать на экране, - как выросла наша планета при взаимных столкновениях железокаменных астероидов. Падения многокилометровых тел разогрели новорождённую планету, как доменную печь, так что камень и железо расплавились и расстались друг с другом: основная масса железа Земли утонула в жидкой магме и образовала плотное земное ядро. Более лёгкие каменные породы всплыли в магматическом океане и застыли земной корой, обеднённой железом и менее плотной, чем ядро планеты.
- Уловили, бестолочи?
Профессор перешёл к Луне и долго живописал, сколько тысячелетий таращились земляне на Луну и не понимали, откуда в небе взялся сей диск или шар и почему он не падает на Землю.
С механикой непадающих небесных тел разобрался Ньютон, а вот картина образования земного спутника прояснилась лишь после лабораторных исследований четырёхсот килограммов лунного грунта, доставленного на Землю в двадцатом веке шестью прилунившимися американскими экспедициями «Аполлон» и тремя русскими беспилотными роботами. Результаты анализов удивили исследователей: Луна не была расплавлена, а следовательно, лунный камень и железо не могли разделиться; тем не менее лунные породы по плотности и бедности железом оказались близки к земной коре.
Схожесть лунных пород и земной коры породила теорию мегаимпакта, утверждающую, что Луна сформировалась из куска Земли, отрубленного ударом фантастической силы. Рождение Луны, по этой модели, произошло примерно четыре с половиной миллиарда лет назад, когда в юную Землю врезалась ещё одна планета - поменьше самой Земли, но побольше Марса.
- Всем бездарям понятны мои мысли?
Вольдемар запустил компьютерную анимацию с впечатляющими кадрами колоссальной катастрофы, закончившейся разрушением налетевшей планеты и выбросом огромной части земной коры в космос. Почти весь длинный язык выброшенной взрывом массы упал назад на Землю, оставив на орбите лишь небольшое количество вещества. Из него и образовалась Луна с массой в восемьдесят один раз меньше Земли.
- Кто ещё не усвоил, бездельники?
В конце лекции профессор бросил в аудиторию надменное:
- Теория мегаимпакта - всеми признанное наивысшее достижение современной планетологии, проверенное моделированием на суперкомпьютерах и многочисленными химическими анализами!
Впрочем, профессор Дермюррей не упомянул ещё одну причину популярности теории мегаимпакта: подобные эффектные модели радушно принимались публикой, воспитанной на голливудских фильмах ужасов и катастроф.
- Как же я был поражён, - продолжал профессор, - когда мисс Гринвич посмела публично назвать лунпых теоретиков идиотами! Какая наглость и самонадеянность! Мисс Гринвич, вы убедились наконец, что теория мегаимпакта - единственно верная теория образования Луны?
- Нет, сэр, - сказала спокойно Никки.
Профессор побагровел и пролаял:
- Ах, вот как! Тогда я даю лично вам домашнее задание. Подготовить реферат на тему образования Луны с изложением правильной модели - общепринятой теории мегаимпакта. И с признанием неверности ваших взглядов! Вы помните, что ваш безграмотный ответ на вступительных испытаниях признан экзаменатором неправильным? Детальнейшим образом объясните, где вы ошибались!
- Отличная идея! - крикнул кто-то из дитбитовцев. - Самокритику читать очень приятно и полезно - особенно чужую!
Профессор благосклонно посмотрел на крикнувшего. Никки встревоженно заёрзала.
- Сэр, я никак не смогу этого сделать! Я считаю, что мой ответ был правилен.
- Тогда распрощайтесь с положительной оценкой за мой курс!
Никки взяла себя в руки - надо было как-то спасаться.
- Прежде чем приступить к реферату, могу я задать несколько вопросов, сэр?
- Задавайте, - гордо сказал профессор. - Я готов ещё раз объяснить вам то, чего вы не поняли с первого раза из за своей слабой подготовки.
- В начале лекции вы отметили, что количество астероидов возле растущей Земли было обратно пропорционально их размерам - чем меньше радиус тел, тем их больше.
- Верно, - снисходительно согласился профессор.
- Тогда с Землей должна была столкнуться не только одна планета величиной с Марс, но и несколько планет размером с Луну, а также десятки планетоидов диаметром в тысячу километров, десятки тысяч астероидов в сто километров и десятки миллионов десятикилометровых тел. Такие удары должны расплескивать с поверхности Земли огромные массы вещества! Астероида-десятикилометровика, упавшего в Центральной Америке шестьдесят пять миллионов лет назад, оказалось достаточно, чтобы динозавры и большинство обитателей Земли вымерли от запылённости атмосферы и наступившего холода.
- Это общеизвестно, - хмыкнул профессор, - но если вы захотите слепить Луну из вещества, выброшенного меньшими телами-ударниками, то у вас ничего не получится. Согласно законам небесной механики все обломки, выбитые ударом с планетной поверхности, или улетают на орбиты вокруг Солнца, или остаются на эллиптической периодической орбите вокруг планеты, но тогда они неизбежно через один оборот вернутся в точку старта и врежутся в Землю. Нужен о-очень большой удар, чтобы хотя бы ма-а ленькая часть вещества уцелела на околоземной орбите.
- Почему же тогда ракеты легко выходят на орбиту? - неожиданно встрял с вопросом взъерошенный мальчик Олень.
- У них есть долгоработающий двигатель! - презрительно бросил в ответ Дермюррей и снова повернулся к Никки.
Та спросила:
- А что вы скажете, сэр, про облако из мелких спутников, вернее, из захваченных астероидов, которые кружатся вокруг каждой планеты-гиганта - Юпитера, Сатурна, Урана и Нептуна, а раньше, в эпоху обилия астероидов, очевидно, существовали и вокруг Земли?
- Ха! Сейчас вы захотите создать Луну из такого чахлого облака? - Профессор саркастически засмеялся. - У вас не хватит вещества даже на спутник в сто раз меньший, чем Луна! Видно, что вы цепляетесь за каждую соломинку, не желая признавать свою неправоту и безграмотность в азах серьёзной науки.
- Я, безусловно, не очень сведущий в науке человек, - покладисто согласилась Никки, - и хочу спросить у вас, сэр, как у эксперта: рассматривалось ли взаимодействие материи, выброшенной миллионами астероидов с поверхности Земли, с уже существующим разреженным спутниковым облаком? Каждый из этих двух механизмов не может образовать Луну, но если рассмотреть их вместе, то ситуация может измениться!
- Умные люди не тратят время на высосанные из пальца задачи, - пожал плечами профессор. - Дурацких вопросов больше, чем мудрецов…
- Вольдемар, вы можете нам помочь? - обратилась в пространство Никки.
- За последние пять секунд я рассчитал двести вероятных моделей такого взаимодействия, - раздался голос компьютера Колледжа. - Показываю результаты.
На экране аудитории появилась Земля, окружённая кольцевыми траекториями мелких спутников. На поверхность планеты обрушивались тысячекилометровые астероиды, вызывающие взрывы, по сравнению с которыми воинские арсеналы человечества выглядели детскими хлопушками. Удары астероидов выбрасывали в космос обломки земной коры и разбрызгивали, огненную мантию.
- Не столкнувшись с телами на околоземных орбитах, частицы коры улетают к Солнцу или падают на Землю, - пояснял Вольдемар. - Но взаимодействие даже с небольшими спутниками кардинально меняет динамику выброшенного вещества. Обломки, двигающиеся в том же направлении, что и орбитальные спутники, при соударении меняют свою траекторию и уже не падают на Землю, а присоединяются к спутниковому облаку, быстро увеличивая его массу.
Никки улыбнулась и уселась поудобнее.
- Согласно моим расчётам, этот механизм достаточен для образования Луны того же химического состава, что и кора Земли. Новый механизм предпочтительнее теории мегаимпакта, которая не может объяснить возраст и состав многих лунных пород и доминирование больших кратеров-морей на стороне Луны, повернутой к Земле. Кроме того, теория мегаимпакта предсказывает расплавление Земли и Луны в момент удара, но геохимики не находят признаков такого расплавления.
Этого Никки не знала и обрадовалась хорошей новости.
- В новой модели старые проблемы теории мегаимпакта находят объяснение. Из моделирования следует, что Земля обладала несколькими спутниками, включая самую крупную и близкую Луну. Позже приливы отодвинули Луну, и она поглотила мелкие и более дальние спутники. Это вызвало феномен тяжёлой бомбардировки Луны около четырёх миллиардов лет назад, до сих пор остававшийся необъяснённым…
Профессор Дермюррей слушал увлекшегося Вольдемара, и его лицо быстро наливалось кровью.
Затем Волди посмел сказать, что ответ Никки Гринвич про образование Луны на вступительных экзаменах не засчитан им, Вольдемаром, неправильно, и он две секунды назад обратился с ходатайством к администрации школы об увеличении экзаменационной оценки мисс Гринвич на двести баллов.
Профессор побагровел до сизого оттенка.
Когда же умный, но наивный Вольдемар порекомендовал профессору Дермюррею рассмотреть вопрос о публикации модели образования Луны, предложенной мисс Гринвич… тут профессор не выдержал и закричал на Вольдемара совершенно несолидным образом.
Вольдемар пытался воззвать к логике, но он, со своими электронными нервами, не мог понять несокрушимую силу такой человеческой эмоции, как уязвлённое самолюбие!
Прозвенел звонок, и студенты потянулись на выход, а разъярённый профессор всё продолжал орать на несчастного Волди… Никки даже пожалела бедный компьютер, и ещё она немного опасалась за здоровье апоплексически краснолицего профессора Дермюррея.
Зато он начисто забыл про злополучный реферат.

Последней парой шли спортивные упражнения, что вполне можно было рассматривать как начало отдыха. В приподнятом настроении от этой мысли Никки быстро зашагала по длинному коридору, привычно отстраняясь от летающих и бегающих киберов, которые успевали оглядываться и провожать ее внимательным взглядом. Но даже в пустынных закоулках этажей чувство одиночества ни у кого не возникало - в Школе Эйнштейна слишком многое было себе на уме. В первую очередь - сама Школа.
Потолок колледжского кафе был мечтателем и эстетом. Он любил показывать уходящие ввысь темнорёбрые арки старинных соборов или яркие фрески и мозаики известных музеев. Из зданий потолок предпочитал миланский Домский собор. Когда же потолок хандрил, то мучил всех мрачными сталактитовыми пещерами с гадостными нетопырями.
По утрам потолок обычно отражал земное небо над Эдинбургом. Трансляция английского неба помогала школьникам следовать привычному земному ритму дня и ночи, подчинённому на Луне гринвичскому времени.
Почему романтичный потолок выбирал Эдинбург? Верно, был наслышан, что именно в Шотландии располагаются самые волшебные школы. Кроме того, Северная Англия имела самую разнообразную погоду и доставляла максимум впечатлений завтракающим школьникам. Действительно, шотландская погода менялась на глазах - моросящие дождевые облака сменялись ярким солнцем, которое через несколько минут затягивалось сизыми тучами с шлейфами мокрых снежных хлопьев.
Впрочем, мрачную погоду потолок не любил и в таких случаях быстро сползал по Гринвичскому меридиану к Канарским островам, где резвились весёлые стада белых облаков. А то - застывал жарким марокканским светло голубым небом.
Полы и стены холлов Колледжа сливались с экранами и могли представить любые трёхмерные сцены и космические пейзажи.
Даже коридоры Школы отличались фантазиями и шалостями: могли прикинуться зарослями колючек, или опасным болотом с зелёной ряской, или красноватой марсианской пустыней с такими реалистичными камнями, что неопытный школьник в испуге шарахался, опасаясь о них споткнуться. В конце концов, нанокиберам устроить такие штуки с помощью лазерной голографии - пара пустяков, зато сколько удовольствия детям!
Обычных кошек или собак в комнатах Колледжа держать запрещалось - звери жили лишь в лесу и в мини-зоопарке у профессора Франклин.
Зато по Колледжу бродили толпы хитроглазых киберживотных. Слабая лунная гравитация позволила размножиться разнообразнейшим летающим роботварям. Опираясь на плавательные пузыри, жужжа винтами, хлопая крыльями и посвистывая дюзами, они стаями сновали по коридорам и залам - всех сортов и размеров, от бесшумных дирижаблей до стремительных реактивных мини-драконов. Они служили персональными компьютерами, почтальонами, представителями хозяев на различных зрелищах, иногда даже на лекциях, хотя это не приветствовалось администрацией Школы.
В последние годы роботы-птицы держали первенство в классе персональных зверей, и часто на плече школьника, спешащего на лекцию, сидел гордый ястреб с жёлтыми глазами или дятел, весьма натурально чистящий перышки длинным клювом. Ну а школьники Ордена Совы почти поголовно ходили при разного окраса робосовах с круглыми жёлтыми глазами и кривыми клювами.
Как известно, Антишпионской Конвенцией ООН запрещалось бесконтрольное использование роботов мельче мухи, а также роботов, не видимых человеческому глазу. Но робопчёлы и малозаметные кибербогомолы активно применялись излишне любопытными школьниками в целях сбора информации, вызвав распространение электронных контрразведчиков, обнаруживающих и уничтожающих мини-шпионов.
Обширный отряд персональных киберов составляли домашние робоживотные в виде собак, кошек, сусликов, черепах, жаб, змей - кого только тут не было, включая самых фантастических существ, в том числе зелёного джедая Йоду. Практичнее и популярнее всех были собакоразмерные роботы-кентавры, которые с хозяйским имуществом на спине катались на ногах-колесиках и быстро карабкались за владельцами по лестницам. Крупный Робот Дзинтары не только охранял принцессу, но и таскал с собой старинную гитару - чтобы госпожа всегда имела под рукой любимый музыкальный инструмент.
Когда хозяева обедали, механические собаки, совы и игуаны тоже терпеливо пристраивались возле электрических розеток и подзаправлялись, не сводя внимательных сенсоров с любимых хозяев. Сенсоры - то есть глаза и уши роботов - варьировались чрезвычайно, следуя технологии и моде. Электронно-механические друзья человека ощупывали дорогу перед собой лазерными лучами, ультразвуковыми импульсами и чувствительными усами, распознавали препятствия и лицо хозяина по стереоскопическим фото с двух видеокамерных глаз или инфракрасным изображениям.

Последним писком считались роботы с сенсорами на слабых магнитных полях с характерными усами антенн на морде.
Роботы покупались школьниками в готовом виде, заказывались у изготовителей с учётом особых пожеланий или собирались самостоятельно с помощью многочисленных кибернаборов и робоконструкторов. У Джерри персональный робот погиб вместе с обсерваторией, и пока он пользовался обычным лаптопом. У Никки был только Робби, но она даже не могла подумать, чтобы искать кого-то ещё. Друга не купишь на дешёвой распродаже.

Учебное оружие и всевозможные гимнастические снаряды заполняли спортивный зал Колледжа. На одной стене висели луки, копья, дротики и зловещие арбалеты. Самый длинный стенд занимала грозно поблёскивающая коллекция различных мечей, сабель и шпаг. Дальний угол заполняли лазерные пистолеты и ружья. Не успела Никки войти в зал, как её остановил Джон Багстоун:
- Так как насчёт дуэли, ты уже готова?
Никки посмотрела на коренастого крупного юношу и увидела по его хмурому лицу, что этот парень не из тех, кто легко забывает обиды и унижения.
- Конечно, Джоник, - ласково ответила хрупкая Никки здоровенному пятикурснику. - Ты уже выбрал себе совок и песочницу, где мы будем проводить дуэль?
Раздались смешки среди мгновенно собравшихся вокруг них Леопардов.
- На двуручных мечах, здесь и сейчас, - кивнул Багстоун, не поддержавший шутливый тон Никки. Судя по всему, он тщательно обдумал этот поединок и явно не собирался по-джентльменски давать Никки какие-то шансы. Леопарды неодобрительно загудели, и было понятно почему - тяжёлый двуручный меч давал взрослому парню значительное преимущество перед юной Никки. Лёгкие рапиры лучше бы подошли для такой дуэли. Кроме того, тяжёлые учебные мечи - редко смертельное, но довольно опасное оружие. Заполучить перелом ключицы, челюсти или запястья от удара таким мечом ничего не стоило.
Клинки были металлическими и издавали при столкновении громкий звон. Но когда меч приближался к телу человека и удар оказывался неизбежным, то, по команде внимательной компьютерной системы, из отверстий клинка, и без того незаострённого, мгновенно выбрасывались демпфирующие валики - как подушки безопасности в автомобиле - и лезвие окружалось мягким амортизатором. Но травму тяжёлое оружие в чехле всё равно могло нанести серьёзную. Очевидно также, что Багстоун владел двуручным мечом мастерски, а Никки никогда не держала его в руках. Но не отступать же!
Дуэлянты пошли к мечевому стенду, окружённые уже всеми Леопардами. Подоспел спортивный тренер О-Ки. Окружающие нестройным хором растолковали ему происходящее. Судя по его лицу, тренеру тоже не понравился выбор оружия для дуэли. Он подошёл к Никки, посмотрел на неё внимательно, потрогал плечевую мышцу и протянул ей самый тонкий и короткий из имевшихся на стенде мечей.
Никки взвесила на руке предложенный О-Ки клинок и взмахнула им пару раз, к чему-то прислушиваясь. Потом она оценивающе посмотрела на тяжёлый двуручный меч, выбранный Багстоуном - чемпионом Колледжа в этом виде мечного боя, как стало понятно из восклицаний возбуждённой публики, и спросила:
- А можно взять два меча?

Предыдущая страница 18 Следующая страница


19 Ник Горькавый

Кругом раздался растерянный смех Леопардов и издевательский хохот непонятно откуда взявшихся в зале Драконов.
- Теоретически можно, - поразился тренер О-Ки, - но с двуручным мечом трудно справиться даже двумя руками, а уж одной рукой… да ещё в каждой по клинку… Крайне не советую.
Но Никки не собиралась прислушиваться к голосу опыта.
- Джоник, у тебя нет возражений? - и, получив в ответ от Багстоуна вместе с надменной ухмылкой согласный кивок, стала внимательно перебирать мечи - под ехидные советы прибывающих Драконов и другой публики.
Вскоре Никки уже стояла с двумя клинками в руках посреди зала. Лёгкий и короткий меч, который порекомендовал тренер, она держала в левой руке, а в правой - средней тяжести длинный клинок.
Вокруг дуэлянтов собралась уже половина школы - т-фоны разнесли по Колледжу новость о дуэли, и публика повалила в гимнастический зал. Среди студентов Никки увидела озабоченного Джерри, приветственно махнувшего ей рукой.
Раздался гонг к началу дуэли, и Багстоун сразу бросился в атаку. Никки стояла спокойно и, только когда тяжёлый меч стал опускаться прямо на её голову, быстро ушла в сторону. Меч со свистом пролетел мимо Никкиного уха и безопасно устремился к полу, но Никки развернулась й зачем-то подставила под удар своё лёгкое оружие. Раздался громкий лязг, и короткий меч с силой отбросило в сторону. Никки внимательно следила за поведением клинков при столкновении, даже не пробуя напасть на Багстоуна, который в этот момент отчаянно пытался удержать разогнавшийся тяжеловес и остался неприкрытым.
Болельщики встретили первую неудачную атаку Багстоуна свистом. Большинство сочувственно поддерживало неопытную Никки, чьи шансы выглядели ничтожными сравнению со здоровяком Багстоуном, легко размахивающим огромным мечом. Но часть публики, в основном Драконы, брала сторону Багстоуна и жаждала увидеть поражение этой знаменитой Никки. Тренер хмуро наблюдал за дуэлью, посматривая на данные контролирующей системы.
Наконец Багстоун вернулся в исходную позицию и снова атаковал, сделав широкий боковой замах мечом. Никки не стала уворачиваться, а попробовала отбить клинок Багстоуна ударом вверх лёгкого меча. Ей это почти удалось, но меч противника был слишком тяжёл и обладал огромной инерцией - изменить его траекторию оказалось непросто. Поэтому в последний момент Никки пришлось сильно отклониться назад, пропуская над лицом и грудью свистнувший клинок.
Это движение Никки - гибкое и стремительное - вызвало в толпе зрителей восхищённый гул. Стало понятно, что победить Никки не так легко - она могла двигаться быстрее противника, компенсируя мобильностью отсутствие боевых навыков. При этом она пока орудовала только левой рукой с лёгким мечом. Правую руку с более тяжёлым оружием Никки практически не использовала, не утомляя её.
Багстоун сделал ещё несколько сильных выпадов массивным клинком, но с таким же успехом можно было гоняться с кувалдой за колибри - Никки с лёгкостью ускользала от удара, а Багстоун уже изрядно вспотел от размахивания массивным железом. Так продолжалось в течение нескольких минут. Чаще всего Никки просто отклонялась от меча противника, иногда - пригибалась.
Когда Багстоун решил ударить на уровне ниже пояса, то Никки легко подпрыгнула над плоскостью движения тяжёлого меча, издававшего в полёте низкий гудящий звук. Когда меч пролетал под её ногами, она сильно ударила сверху вниз подошвой кроссовки. После чего, приземлившись, Никки с удовольствием наблюдала, как меч соперника врезался в упругий пол зала и отскочил от него, а сам Багстоун запрыгал вокруг взбесившегося тяжеленного оружия, стараясь его укротить. Зрители встретили этот ход громкими криками и аплодисментами.
Никки периодически ударяла по клинку Багстоуна то одним, то другим своим мечом, но смысл этих ударов оставался непонятен для публики - по их мнению, эти совершенно бесполезные манёвры порождали лишь громкое боевое лязганье. Удивляло зрителей и то, что Никки ни разу не попробовала атаковать Багстоуна.
Через несколько минут такого странного поединка Никки неожиданно начала стремительно раскручивать длинный меч кистью правой руки, но не пробуя напасть с его помощью, а продолжая левой рукой с коротким мечом уже более умело парировать удары Багстоуна. Тот насторожился в ответ на загадочные манипуляции Никки и даже отступил. Потом, сообразив, что раскрученный меч делает Никки менее подвижной и более уязвимой, Багстоун вразмах нанёс сильнейший удар сбоку, надеясь, что его меч или попадет в саму Никки, или выбьет из её правой руки меч, уже превратившийся в матовый круг.
Никки легко уклонилась от его замаха, но не сделала никаких попыток увести от удара своё оружие. Она лишь свистяще задела лёгким лезвием пролетающий рядом с ней клинок Багстоуна - как будто подправила его траекторию.
В следующее мгновение два массивных куска металла с ужасающей скоростью врезались друг в друга: КЛАНГ!!! - раздался могучий гудящий удар.
Удержать оружие после такого столкновения было невозможно. Длинный меч выпорхнул из правой руки Никки, с визгом пролетел через весь зал к сабельному стенду и с хрустящим звуком вонзился в пенобетонную стену - аж до середины клинка!
Но и Багстоун не смог удержать свой гигантский меч - тот тоже вырвался из его рук, с сердитым гулом устремился к другой стене и с чмоканьем воткнулся в центр стрелковой мишени.
Болельщики дружно ахнули. Обезоруженный Багстоун проводил взглядом улетевший меч и растерянно посмотрел на Никки. Та, ничуть не расстроенная потерей длинного клинка, взяла второй меч в обе руки и встала в ниболее, по её дилетантскому мнению, боевую позицию. На лице у Никки играла весёлая улыбка.
- Как будем продолжать дуэль? - бодро сказала свежая и ничуть не уставшая Никки у мокрого и красного Багстоуна.
- Стоп! - выскочил вперёд ошеломлённый тренер О-Ки. - Всё закончилось! Мисс Гринвич победила. По правилам, потеря оружия Багстоуном - это чистый проигрыш.
Болельщики разразились овациями. Никки опустила меч.
- Джон Багстоун, ты берёшь назад свои слова о том, что я врала?
Тот, находившийся в полном шоке от своего поражения, только кивнул головой, но и это вполне устроило Никки. Она подошла к Багстоуну, и они, по дуэльной традиции, пожали друг другу руки.
- Прости, брат Леопард, но у тебя не было ни одного шанса, - весело сказала Никки.
- Это почему? - пробурчал красный от позора Багстоун.
- Потому что на моей стороне было самое страшное в мире оружие…
- … это её мозги! - дружно заревели вокруг восхищённые зрители, не дав Никки закончить.
- Понимаешь, ты выбрал самое механическое и легко рассчитываемое оружие. А кинетическая энергия - это очень интересная величина… На твоей стороне была сила, на моей - наука. Короче, исход дуэли был предрешён, согласно теореме о сохранении углового момента, - улыбаясь, сказала Никки.
- Вы хотите сказать, - вмешался в разговор тренер, - что рассчитывали выбить его меч? Может, его клинок не случайно попал в мишень для стрел?
- Да, не случайно, - совершенно спокойно кивнула головой Никки, - а второй меч я специально отправила в стенд, чтобы никого не задеть… А для чего, по-вашему, я взяла сразу два меча? Я не хотела остаться невооружённой после взаимной аннигиляции клинков…
Тренер остолбенел, а в притихшей толпе болельщиков раздался тихий свист, который издают люди в состоянии крайнего удивления. Тренер О-Ки повернулся, подощёл к стенду и попробовал вытащить вонзившийся меч Никки, но у него ничего не получилось, меч даже не дрогнул. Он внимательно осмотрел его и, быстро найдя выход из положения, сказал окружившим его изумлённым Леопардам и школьникам из других орденов:
- Я навечно оставляю меч Никки в стене в качестве сувенира - на память о сегодняшнем поединке… А ты, чемпион, иди вытаскивай своё железо из мишени, - набросился тренер на бедного взмокшего Багстоуна. - Во-первых, мишень будет нужна лучникам, Во-вторых, ты не заслужил таких сувениров… Набросился с тяжёлым мечом на младшую девчонку, храбрец…
Потом тренер О-Ки озадаченно посмотрел на ничуть не вспотевшую и бодрую Никки, возле которой уже стоял сияющий Джерри.
- На пенсию пора, что ли, - вздохнул он, - если уж наука и сюда добралась…
Известие о поединке облетело всю школу. В гимнастический зал заходили целые толпы студентов, чтобы полюбоваться мечом, торчащим из стенда.
Кто-то приклеил к стене экран, который охотно показывал видеозапись поединка, сопровождая его не очень пристойными комментариями в адрес Багстоуна.
Многие хватались за глубоко вонзившийся меч, висели на нём всем телом, но даже пошевелить его никому не удалось. Слава Никки-мечника затмила в глазах школьников все предыдущие её достижения, включая рекорд при поступлении в Колледж. Дети есть дети, в голове одни драки!

Глава 11
РОЖДЕСТВО

Приближалось Рождество - любимый праздник школьников: ведь с него начинались зимние каникулы длиной в месяц! Но последние дни перед праздниками и каникулами насыщались учебными неприятностями как никогда - контрольные работы сыпались на бедных учеников Школы Эйнштейна как из рога изобилия, оставляя заметные шишки. На очередной ужин Джерри пришёл мрачный.
- Что случилось? - спросил его Хао, и Никки тоже оторвалась от тарелки и посмотрела на Джерри.
- Профессор Дермюррей поставил за мою контрольную работу по кольцам Сатурна самую низкую из зачётных оценок - три балла из десяти. Хорошо хоть не заставил переписывать, но приличной оценки за полугодие мне уже не видать как своих ушей.
- А почему?
- Счёл основную идею реферата неправильной. Помните, он рассказывал о проблеме крупномасштабного расслоения колец Сатурна и обмолвился о том, что никто еще не сумел найти механизм крупной полосатости колец? Что-то заставляет плотное центральное кольцо шириной в двадцать пять тысяч километров делиться на узкие колечки шириной примерно с тысячу километров, которые, в свою очередь, делятся на более узкие - в сотни и десятки километров…
- Помним, - кивнула Никки.
- А на биологии профессор Франклин нам рассказывала о полосках на шкуре тигра, вызванных неустойчивостью или самоорганизацией органических молекул, ползающих с места на место и химически реагирующих друг на друга?
- Ну и?.. - спросил заинтересованно Хао.
- Обе эти системы описываются системой уравнений одного типа. И мне пришла в голову идея: может ли полосатость колец Сатурна генерироваться тем же механизмом, что рисует полоски на тигре? Я сравнил системы уравнений для планетных колец и для биосистем. После чего доказал: если включить в уравнения для колец слагаемые, соответствующие аналогам химических реакций, то кольца смогут расслаиваться на очень крупные структуры. Следовательно, кольца могут быть полосаты по тем же причинам, что и тигр.
- Отличная идея! - восхитилась Никки. - Молодец, Джерри!
- И как отреагировал профессор Дермюррей? - спросила внимательно слушавшая Дзинтара.
- Он написал в отзыве: «Идея химических реакций между снежными частицами колец Сатурна - это бред!» - и велел не браться за проблемы не по зубам. И поставил эту чахлую тройку.
- Идея действительно хороша, но речь идет не просто о химических реакциях, а об их имитации… - протянул задумчиво Хао.
- Я лишь указал на математическую возможность решения проблемы расслоения колец, но не смог найти реального аналога таких реакций, а профессор за это и ухватился… - расстроенно сказал Джерри. - В конце концов, это всего лишь школьная курсовая, а не диссертация!
- Профессор Дермюррей не любит людей, замахивающихся на задачи, которые он сам не может решить, - отметила умная Дзинтара.
- Но уступать тоже нельзя, - решительно заявила Никки. - Надо понять, в чём здесь дело, и утереть нос профессору Дермюррею. Подумаем вместе, если хочешь.
- Это не поможет улучшить оценку за полугодие… - грустно вздохнул Джерри.
- Тарантул с ней, с оценкой, - фыркнула Никки. - Важнее всего истина и справедливость.

В субботу после завтрака Джерри с Никки пошли в парк - давно уж занятия не давали им спокойно побродить по дорожкам и сходить к озеру. А Никки вообще в первый раз попала в лес без коляски и прыгала по зарослям и кочкам, как оленёнок, в то время как Джерри степенно шёл по светлой бетонной дорожке, на которой лежали почти чёрные пятна теней от деревьев. Джерри задумчиво шагал по тропинке, машинально стараясь наступать только на тёмные места. Никки проводила его походку взглядом, потом выпрыгнула из кустов и выпалила:
- Реши задачку, Робби мне как-то задавал… Дано бесконечное поле, раскрашенное произвольно в чёрный и белый цвета. Докажи, что на этом поле всегда можно найти две области одинакового цвета, которые можно соединить заданным отрезком, например длиной в шаг.
Джерри на несколько секунд задумался, потом ответил:
- Беру равносторонний треугольник со сторонами той самой заданной длины и бросаю на твоё чёрно-белое поде… могу даже закрыть глаза при этом. Три вершины треугольника на поле двух цветов - из них две вершины будут обязательно одинакового цвета - вот и всё.
- Силён… - уважительно сказала Никки. - Я думала дольше и пошла по другому пути - проводила окружности, брала дуги… У тебя решение красивее и проще.
- Тогда и я тебя озадачу, - улыбнулся Джерри. - Как-то, по мнению султана, в его придворной академии оказалось слишком много мудрецов - требовалось срочное сокращение штатов. И тогда он объявил своим учёным: «Завтра я вас всех построю в прямую линию - в затылок друг к другу, чтобы вы позади себя ничего не видели. Каждому надену колпак - красный или синий, а вот какой - вы будете видеть лишь у всех впереди стоящих, но не у себя. К каждому из вас, начиная с последнего, подойдет палач и спросит о цвете вашего колпака. Вы можете сказать только одно слово - „красный” или „синий”. Если не угадаете цвет своего колпака - голову долой, угадаете - живите…»
Так султан надеялся сократить вполовину султанскую Академию наук, но у него ничего не получилось - за ночь его академики придумали способ, как спасти жизни практически всем. Лишь один из них рисковал жизнью. Какой способ нашли мудрецы?
- Ух ты! - Никки задумалась до самого озера и уже не бегала по лесу, как охотничий щенок. - Задача не имеет решения, - через полчаса решительно заявила Никки. - Последний мудрец может сообщить цвет колпака впереди стоящему - и тот спасётся, но что будут делать остальные? Можно спасти около трёх четвертей мудрецов, но не всех…
- Неверно, - ухмыльнулся Джерри, - думай дальше, Никки.
Они устроились в шезлонгах у озера, где коварный Джерри стал спокойно греться на солнышке, а Никки продолжала морщить лоб. Джерри уже задремал в полотняном креслице, когда она закричала:
- Нашла, нашла! Смотри - присваиваем красному колпаку значение единицы, а синему - двойки. Последний мудрец смотрит на колпаки впереди стоящих товарищей по несчастью и складывает все эти цифры. Получает число - чётное или нечётное. Если чётное - он отвечает на вопрос палача «синий», если нечётное - «красный». Ему может повезти, и этот цвет совпадет с его колпаком, тогда он останется жив. Когда палач переходит к следующему мудрецу, тот уже знает ответ первого, подсчитывает сумму цифр по передним колпакам и если получает число той же чётности, то это означает, что его колпак - синий. Если чётность чисел не совпадает, то его колпак - красный. Так поступает каждый мудрец - зная ответ сзади стоящего и видя колпаки впереди стоящих, он вычисляет цвет своего колпака. Шикарная задача!
- Молодец, - серьёзно сказал Джерри. - Когда отец задал мне эту головоломку, я думал неделю, но не смог решить. Правда, это было пару лет назад…
Никки, очень довольная, уселась поудобнее в шезлонге и заявила:
- Не думаю, что этот трюк спасёт мудрецов надолго - султан всё равно найдет способ их прикончить… Обрати внимание: во все времена были султаны и мудрецы - власть и мозги, - и всегда они разделены, и всегда мозги подчинены власти… Нигде интеллектуалы не стоят у политического руля.
- Это ортогональные профессии в мире узкой специализации, - хмыкнул Джерри. - Или ты думаешь о тайнах природы - и должен быть, как правило, хронически честен, или ты сконцентрирован на политической карьере, что обязывает к профессиональной лживости.
- Похоже, что так… - задумчиво протянула Никки. - Ну, после такой интеллектуальной разминки мы твою задачу про аналоги химических реакций в планетных кольцах решим с разбегу. Сатурнианские кольца - это гигантский тонкий диск радиусом сто сорок тысяч километров, вращающийся вокруг Сатурна с радиусом в шестьдесят тысяч.
Джерри одобрительно улыбнулся. Никки продолжала:
- Насколько я помню… исправляй, что не так… в пропорции кольца Сатурна тоньше любой бумаги: при гигантской ширине в семьдесят тысяч километров кольца представляют собой плоский, толщиной в десять - двадцать метров, слой из снежных частиц с размерами от мелкой пылинки до нескольких метров.
Никки явно нарисовала в голове картинку колец и с любопытством озиралась в ней.
- Снежные глыбы летят вокруг планеты со скоростью более десяти километров в секунду, а относительно друг друга плавают миллиметр в секунду… великолепная рысца улитки! Словно вялые великаны играют в чудовищные снежки. Частицы с плотностью свежевыпавшего снега легко разрушаются при взаимных столкновеничх с миллиметровой скоростью благодаря исключительной рыхлости. От удара частица плавно - в течение часа! - разваливается на части, и снежная пыль расползается вокруг, сверкая в солнечном свете. Это, наверное, эффектное зрелище! Каждая крупная частица за несколько дней проходит цикл от разрушения до нового собирания вещества в комок. Снежок грязноват - есть примесь каменной пыли.
Никки задумалась:
- Что мы можем отсюда получить?.. Слипание мелких частиц и разрушение крупных - это здорово похоже на Химические реакции… пусть крупные частицы - это химический элемент А, а мелкие - это химический элемент В - и всё в порядке! А распадается на В, а В сливаются в А - вот тебе и химические реакции в кольцах! А?
- Нет, не годится, - ответил Джерри. - Я уже анализировал такую идею. Системы уравнений для каждого такого компонента А и В в сумме дают обычное уравнение непрерывности, без слагаемых химических реакций - и никакой структуры не возникнет.
- Хорошо бы придумать какой-то аналог химических реакций для открытой системы - именно в них возникают пространственные волны… - Никки рассеянно потянула себя за ухо…
Джерри согнал с колена большого кузнечика, прыгнувшего из прибрежной травы, и посмотрел на озеро.
- Если для мелкого озера записать уравнение непрерывности, то оно опишет динамику количества воды на квадратный сантиметр и покажет, что озёрная волна возникает за счёт прилива из соседних областей… Если же над озером висит туман, то в уравнении добавляется «химическое» слагаемое, описывающее конденсацию пара над поверхностью. Дождь - это новый источник вещества в каждой точке озера.
- И что же тебе ещё надо? - удивлённо спросила Никки.
- То есть?
- Ты уже решил задачу! В уравнениях планетных колец аналогом химических реакций является конденсация внешнего вещества, оседающего на кольца. Это и есть открытая система с притоком вещества снаружи.
- И что же может служить причиной такого внешнего потока? - спросил Джерри после паузы напряжённого раздумья.
Никки радостно фыркнула.
- Да тебя устроит любой поток вещества, который никак не связан с диффузией и перемещением крупных частиц колец. Например, микрометеориты бомбят снежные глыбы и рождают ледяную пыль, а она может оседать в кольцах где угодно. Возможно, при образовании колец над ними висело облако водяного пара, которое конденсировалось в снег. Наверное, это было красиво - падающий снег в юных кольцах Сатурна!..
- Как у тебя оказалось всё просто… - удивился Джерри.
Никки, взволнованная новой идеей, соскочила с пляжного креслица.
- Любое несохранение вещества становится аналогом химических реакций! Я давно заметила, что сохранение - брат тривиальности, а открытость или несохранение дают новый уровень организации системы! А ты знаешь механизм образования барханов в пустыне или снежных волн при метели? - спросила Никки с горящими глазами.
Джерри отрицательно помотал головой.
- Барханы - и песчаные, и снежные - появляются, когда ветер переносит мелкий песок или снег с места на место. Сыпучие волны образуются, если есть песок разных размеров - крупные песчинки катятся, а мелкие летят по ветру. При их взаимодействии начинают расти волны. Мелкая пыль играет здесь роль как раз внешнего потока вещества! Значит, полоски на шкуре тигра, песчаные барханы и самые крупные колечки Сатурна образовались по одному принципу! Какая красота!
Никки от возбуждения не могла устоять на месте, она металась по пляжу, как кошка, глотнувшая валерьянки.
- Опубликуй это в сборнике Колледжа! - выпалила она, подбежав к шезлонгу Джерри. - Утрёшь нос профессору Дермюррею!
- Согласен, только если ты будешь соавтором, - улыбнулся Джерри. - Окончательное решение увидела ты. Заодно составишь список физических условий, когда возникает такая неустойчивость.
- Спасибо, Джерри, за предложение… - Никки смутилась от неожиданности. - Как ты назвал свою неустойчивость?
- Нашу, Никки, нашу… - улыбнулся Джерри. - Ещё не назвал… У тебя есть идеи?
- Я бы назвала её неустойчивостью тигриных полос!.. Или нестабильностью горячих барханов!.. Или феноменом снежной метели!.. Или антидермюрреевским процессом! - Никки расшалилась и побежала по кромке озера, громко что-то крича и раскинув руки…
Избавившись от коляски, она то и дело бегала - просто не могла устоять на месте. А Джерри от души радовался за неё.

Рождественский бал в Школе Эйнштейна устраивался за день до Рождества. На следующее утро студенты разъезжались на каникулы, и большинство успевало встретить праздник дома, в семьях.
Бал Рождества был главным светским событием года в Колледже - к нему готовились задолго, особенно девушки, много месяцев выбирая по каталогам наряды и страстно обсуждая самые убойные причёски и туфли. Некоторые ради эффектного платья заранее садились на жёсткую диету, отчего портился аппетит и у других, сидящих за тем же столом. Как можно спокойно есть, если соседка-модница смотрит в твою тарелку голодными злыми глазами?
По совету дружелюбной Луизы, парикмахера и модельера Колледжа, Никки заказала себе по марсианскому каталогу платье цвета лаванды с серебряной отделкой. Для Робби пришлось купить отдельную сумку такого же цвета и переселить его туда из потрёпанного рюкзака. Хорошо ещё, что покладистый Робби совершенно не интересовался фасоном своего обиталища. Шнур от шейного импланта шёл к Робби по ремню сумки, поэтому снимать её с плеча было нельзя.
Войдя в зал, убранный для рождественского бала, Никки попала на поляну, окружённую заснеженным еловым лесом. Воздух искрился от мелких снежинок. По краям поляны, не мешая танцующим, стояли столы - прямо в пушистых сугробах меж елей. На столах высились бутылки безалкогольного шампанского, подносы с бутербродами и тортами, канделябры с зажжёнными свечами и вазы с букетами хвойных веток.
Сверху зал освещался полной луной. Вряд ли над эдинбургским замком сейчас сияла такая луна - возможно, её пришлось занять где-нибудь на русских равнинах или в канадских лесах.
По краю поляны горело несколько костров, и, подойдя ближе, Никки с удивлением обнаружила, что костры настоящие - в отличие от голографического снега. Огонь всегда привлекал её - на астероиде она не могла позволить себе такой роскоши - слишком большой расход кислорода.
Она остановилась у костра под большим деревом и протянула ладони к раскалённым языкам пламени. Вокруг расположилась и шумела компания юношей и девушек старших курсов Ордена Совы. Никки никого здесь не знала, но они дружно приветствовали её. Девушки стали заинтересованно рассматривать и обсуждать Никкино платье - а что ещё делать на балу до начала танцев? Невысокий - ниже Никки - мальчик спросил её взволнованным голосом:
- Что тебе принести выпить, Никки?
Она уже открыла рот - попросить любого красного сухого вина, но вовремя вспомнила, что сегодня вся еда уже выставлена на столах, и там явно нет того, чего она хотела попросить. Никки улыбнулась мальчику:
- Спасибо, ничего не нужно.
Он смешался и куда-то исчез.
Пламя язычески буйно танцевало на кусках старых деревьев, собранных кем-то в лесу. Не очень сухие дрова шипели, трещали и стреляли искрами. Никки грелась у костра, посматривая на окружающих школьников - умных, весёлых, дружелюоных, и в какой-то момент на неё снизошло удивительное чувство умиротворения. Она остро почувствовала, как счастлива в Колледже, и ей стало совершенно непонятно, как она смогла прожить столько лет в одиночестве - без этого смеха вокруг, умных разговоров и острых шуточек.
Перед ней снова возник невысокий мальчик, но уже с бокалом красного вина в руке, встреченный дружным смехом компании. Никки удивилась:
- Ты что - читаешь мысли? Где ты это взял?
Мальчик зарумянился:
- Все знают, что ты любишь кьянти и что тебе это разрешено… А это - со стола преподавателей, профессор Майсофт мне помогла. Я сказал, что для тебя…
Никки взяла бокал у него из рук, отпила - не кьянти, но отличное лунное каберне.
- Спасибо! - с чувством сказала она и, повинуясь импульсу счастья, переполняющему её в этот вечер, обняла свободной рукой невысокого мальчика за плечи и поцеловала его в румяную щёку.
Тот вспыхнул ярче костра, но всё-таки сказал высоким голосом:
- Пожалуйста!
Компания засмеялась и захлопала в ладоши. Очень смуглый горбоносый парень сказал, странно растягивая слова:
- Никки, почему тебя, с твоим интеллектом, Волди определил в Леопарды, а не в Совы?
- Наверное, потому что Леопарда с мозгами представить легче, чем Сову с зубами… - пожав плечами, ответила Никки.
- Слушай, Никки, а можно спросить про твою теорию? У тебя в реферате есть одно тёмное место про чёрные дыры, - скаламбурила красивая девочка-Сова в пёстром платье с огромным прозрачным шарфом. - Правда, сейчас бал…
- Спрашивай, конечно, - сказала Никки. - Беседовать у рождественского костра о чёрных дырах - это шик.
- Ты утверждаешь, что космонавт, упавший в чёрную дыру, обязательно из неё выберется. Но ведь даже свет не может улететь с поверхности этой гравитационной могилы! Как же это сможет сделать космонавт, если ничто в этом мире не может двигаться со скоростью быстрее света? - спросила девочка, пристально смотря на Никки.
Вся компания Сов-интеллектуалов с интересом ожидала ответа.
- В чёрной дыре есть одна вещь, которая может летать гораздо быстрее света, - это сама чёрная дыра, вернее, её поверхность, - сказала Никки. - Поверхность Шварцшильда - воображаемая штука, и она может сжиматься или падать к центру во много раз быстрее и фотона, и космонавта. Поэтому поверхность чёрной дыры легко может обогнать падающего космонавта, и он окажется вне её - то есть выберется из чёрной дыры без всякого нарушения теории относительности.
- А почему дыра начинает сжиматься? - спросил рыжий вихрастый мальчишка с короткой верхней губой, открывающей крупные зубы.
- Любое уменьшение гравитационной массы дыры вызывает сокращение радиуса Шварцшильда. Переменность гравитационной массы - это ключевой фактор динамики, как в чёрных дырах, так и в космологии. Вселенная с посгоянной массой нежизнеспособна, как пловец с гирей на шее… И чёрная дыра с фиксированной массой - это действительно гравитационная могила. Зато чёрная дыра с массой, переменной из-за испарения в гравволны, не только никого не погребёт, а буквально вывернется наизнанку, но выбросит сумасшедшего космонавта наружу… - сказала Никки. И увидела Джерри, который шёл по залу, высматривая её.
Она подняла руку - юноша заметил Никки среди Сов, заулыбался и направился к ним. Для бала Джерри оделся в бордовую с искрой рубашку и чёрные брюки. Он шагал по залу уверенно и энергично. Этот высокий юноша совсем не был похож на подавленного подростка из Лунного госпиталя, а тоскливое выражение давно исчезло из его глаз.
«Он уже совсем не мальчишка…» - удивлённо подумала Никки, и ей вдруг ужасно захотелось поерошить его длинные каштановые волосы… но она уже понимала, что у людей не принято трогать друг друга без особых причин. Впрочем, даже когда особые причины существуют, люди всё равно зачем-то наступают себе на горло… Дурацкие традиции!
- Где ты был, Джерри? - приветствовала его компания. - Тут Мэтт таскает Никки вино… Она его целует в благодарность! Гляди - уведёт подружку!
Джерри усмехнулся:
- Ребята, вы с ней поосторожнее - это настоящий Леопард… увести её? Ха! Никки идет только туда, куда сама захочет! Её и танком не остановить… были, были прецеденты.
Никки улыбнулась и, неожиданно даже для себя, не выдержала - смело обняла Джерри и поцеловала в обе щёки, чуть не облив ему спину вином из бокала. Потом посмотрела блестящими глазами на смеющуюся компанию вокруг костра и сказала, переполненная удивительным чувством праздника и общности с этими ребятами:
- Я вас всех люблю! Это мое первое Рождество среди людей, вообще мой первый бал, вы даже не представляете, как я счастлива… Я и танцевать-то не умею, и у костра стою впервые в жизни…
Совы вокруг огня весело загалдели, довольные так, как будто именно они изобрели рождественские балы, танцы и костры:
- Да мы тебя сейчас научим танцевать, делов-то!
- По-моему, Никки навеселе, наверное, Мэтт ей коньячок притащил…
- Юкку-джет каждый шпак станцует!
- Вертофлип интереснее…
- Подумаешь, вертофлипы… Я бы ещё про чёрные дыры послушал…
- Ребята, пошли к столу, перекусим!

Предыдущая страница 19 Следующая страница


Астровитянка 20

Они по колено в снегу добрались до бутербродов; потом загремела горячая музыка. Все стали учить Никки танцевать, и она действительно быстро освоила ритмические движения.
Когда зазвучала плавная мелодия, то Джерри пригласил девушку на медленный танец. Оказалось, что ему и учиться не надо, а ещё, к удивлению Никки, выяснилось, что в таких медленных танцах люди нарушали свои же традиции и приближались друг к другу на расстояние, немыслимое в обычной ситуации.
«Вот странно, гладить друг друга по голове у людей считается неприличным, но в таком танце разрешается обнять девочку… - Никки прерывисто вздохнула, ощущая руки Джерри вокруг своей талии, - или взять мальчика за плечи… - Никки с забившимся сердцем передвинула горячие ладони на плечах Джерри и осторожно приблизилась к нему ещё чуть ближе. - Может, тут важна музыка или коллективность?» - Никки взволнованно удивлялась, но совершенно не возражала против такой нелогичности людских традиций.
Потом она танцевала с Мэттом и другими знакомыми и незнакомыми мальчиками. Впрочем, это оказалось совсем не то, что танцевать с Джерри… В середине бала, когда они с Джерри отошли отдохнуть и выпить минеральной воды, Дзинтара представила ей свою не-дитбитовскую компанию Драконов. Тощий Дракон из окружения Дзинтары захотел пригласить Никки на танец, но она, посмотрев на него, отказалась, сама не понимая - почему. Дракон надулся и обиженно обратился к Дзинтаре:
- Принцесса Дзинтара, твоя подружка Никки ко мне плохо относится!
- Ужасная невоспитанность! Я ей всегда говорила - не суди о человеке по лицу! - ядовито посочувствовала Дзинтара. - Прости её - она сущее дитя природы.
На самом деле Никки ко всем сегодня относилась хорошо, и все ребята казались ей удивительно милыми и приятными. И даже когда она, вальсируя с Оленем Сёомой Глуздом, промчалась возле группки друзей Дитбита и оттуда вылезла нога для подлой подножки - это нисколько не испортило её настроение: она просто с размаху наступила острым каблуком на далеко высунутую ногу и закружилась в танце дальше.
Рождественский бал удался на славу. Никки в жизни так не веселилась.
Но самое главное в этот удивительный вечер случилось позже - когда Джерри провожал её до башни Леопардов. В полутёмном холле башни никого не было, кроме Времени и Судьбы - в углу громко тикали часы с маятником в античном стиле, мелодично, но непреклонно отзванивая каждую четверть часа. Между танцами Джерри украдкой отпил из бокала Никки пару глотков, и сейчас его глаза необычно блестели. Никки уже зашла в лифт, но Джерри вдруг шагнул вперёд и неловко обнял её за талию.
«Он хочет танцевать прямо здесь?» - подумала удивлённо Никки. Но Джерри сильно прижал Никки к себе и зарылся лицом в её хрустальные волосы. Никки замерла. Сердце её оглушительно забилось, и руки сами робко скользнули на плечи Джерри. Она много читала про ЭТО, но никогда не испытывала ничего подобного. Сильно дрожа, Никки подняла голову, и их губы встретились.
Ослепительная вспышка осветила тёмный холл.
Наивная девочка с маленькой планеты никогда не представляла, какой силы чувство возникает в момент, когда впервые влага твоих губ смешивается с влагой ЕГО губ, неприятно чужих вначале и бесконечно близких уже через длинное мгновение.
И его, и её опалило, и они на шаг отступили друг от друга. Никки прижала ладони к пылающим щекам, а Джерри, задыхаясь, схватился за стену. Они совершенно не понимали, что с ними случилось.
А случился с ними Первый Настоящий Поцелуй - редкая и драгоценная вещь! Поэты и учёный люд давно ломают головы над этим загадочным феноменом, который невозможно повторить в лаборатории.
Рецепт вначале прост: надо взять два чистых сердца… - но никто не знает, что нужно делать потом! Известно только, что человек, испытавший чудесный жар Первого Настоящего Поцелуя, запоминает его на всю жизнь - этот огонь согревает душу спустя десятилетия и может даже спасти жизнь усталого путника, замерзающего в ледяной пустыне.
Железный лифт, равнодушный к человеческим эмоциям, закрыл двери между Никки и Джерри и повёз ошеломлённую девочку наверх. Она едва перевела дыхание к десятому этажу - и сразу выскочила на балкон.
Внизу, среди ночных газонных фонтанчиков, совсем не прячась от водяных струй, Джерри медленно шёл к башне Сов. Никки робко подняла ладонь ему вслед, и в тот же момент Джерри обернулся и махнул ей рукой. Сердце Никки совершило кульбит, и она, совершенно ошалевшая от переполняющих чувств, умчалась в комнату, унося с собой жаркое воспоминание, цветущее на губах.

Следующим утром Никки проснулась с восхитительным чувством - она первый раз за многие годы встретила Рождество не на астероиде в полном одиночестве (ну да, ну да, конечно, там был Робби, но всё-таки…), а среди друзей в весёлой компании. А уж изумительный фортель, который выкинул вчера Джерри… И ещё здорово, что наступили каникулы и можно поваляться в кровати от души.
Вдруг зазвенел дверной зуммер - кто-то срочно хотел её увидеть.
- Кто там? - удивлённо спросила у Робби сонная Никки.
- Робот-посыльный, - сообщил Робби. - Просыпайся двуногий ленивец, тебе притащили рождественские подарки.
- Мне? Подарки?! - Сон слетел с Никки со сверхсветовой скоростью, сметя по пути теорию старика Эйнштейна.
С громкими поздравлениями в спальню въехал робот, еле видный из-под кучи коробок.
- О Андромеда! - восхищённо выдохнула Никки. Никогда ещё она не получала столько подарков. Честно говоря, на своей памяти она ни одного подарка ни от кого не получала. На астероиде она дарила их сама себе. Да, конечно, и Робби старался, как мог, но что он мог ей подарить, сидя вместе с ней? Разве что какую-нибудь звезду с неба… А тут целая куча самых привлекательных коробок!
Робот-кентаврик сгрузил подарки и уехал, распевая приятным голоском рождественскую песенку «Джингл белл, джингл белл…».
Никки бросилась разбирать сверкающую груду сокровищ. Сверху лежала яркая коробка от Смита Джигича «Лунные крылья - пособие по конструированию, изготовлению и полётам» - лаптоп со специальным экраном и световым пером для моделирования собственных крыльев.
- Какая полезная штука! - обрадовалась Никки. - Спасибо, Смит!
Следующая коробка - от адвоката Дименса - содержала электронную книгу-библиотеку с набором всех знаменитых книг и фильмов человеческой цивилизации.
- Да, эту книгу можно читать и смотреть всю жизнь, - иронично прокомментировал подарок Робби.
Но Никки пришла от этой библиотеки в восторг. Ей нравилось и то, что книга могла комментировать своё содержимое с разных точек зрения. Если задать ей вводную информацию «первокурсник Школы Эйнштейна», то она начинала ломким голосом хвалить «Приключения марсианского пионера». Можно было прикинуться столетним бывшим космонавтом, и книга начинала с почтительного совета посмотреть документальный фильм про освоение Луны.
Хао прислал толстую бумажную книгу - сборник восточной поэзии. Никки открыла наугад страницу со стихами какого-то Басё и с удовольствием прочитала:

Жёлтый лист плывёт.
У какого берега, цикада,
Вдруг проснёшься ты?

«Здорово!» - восхитилась Никки.
«Но Хао и сам хороший поэт…» - смущённо вспомнила она стихи, услышанные в первый учебный день, и перевернула страницу.

Грустите вы, слушая крик обезьян!
А знаете ли, как плачет ребёнок,
Покинутый на осеннем ветру?

Никки вздрогнула и захлопнула книгу. И побыстрее принялась разворачивать следующий подарок.
Большая Тереза подарила красивую глиняную бутылку лунного мерло! Вот уж никак не ожидала Никки таких жестов от этой суровой леди.
Дзинтара прислала очень старую картину маслом - бушующее море и моряки, цепляющиеся за обломок мачты после кораблекрушения. Гигантские зелёные волны в пене просвечивались ярким солнцем, и на фоне этого великолепия даже судьба матросов не казалась ужасной, хотя, конечно, их положение было не блестящим.
Никки немедленно повесила картину на стену и отошла полюбоваться. Картина излучала рёв волн, сверкание солнца, мощь стихии… Комната Никки преобразилась - в ней появилось дыхание океана, кусок удивительной планеты Земля, где Никки никогда не была. Её странно трогало и то, что это было нарисовано земным человеком, который сам видел полупрозрачную волну и море в белой штормовой пене… Есть сущности выше фантазии - их нельзя придумать, а можно только увидеть.
Никки осторожно потрогала рельефные мазки краски на древнем холсте и подумала, что это наверняка очень старинная и страшно дорогая картина. Дзинтара совсем не думает о цене, для неё такой категории просто не существует. Как-то они заговорили за завтраком об омарах. Выяснив, что Никки никогда их не пробовала, Дзинтара не моргнув глазом заказала на ужин гигантских морских раков - с доставкой из самого шикарного ресторааа Луна-Сити. Джерри потом сказал, что подобный заказ стоит неимоверно дорого… Принцесса, что и говорить. Но омары были хороши.
Большая коробка от профессора Майсофт содержала отличный шлем для виртуальной реальности и музыкальную открытку.
Изабелла прислала набор вкусных шоколадных конфет с гавайскими орехами «макадемия» - Никки никогда раньше их не пробовала.
Последний небольшой пакет - от Джерри. Он подарил ей стального цвета наручные часы с массивным браслетом. На матовой поверхности довольно большого циферблата ничего не было видно. В постскриптуме к поздравлению на красивой голографической открытке с заснеженной ёлкой, которая махала лапами, звенела сосульками и хвойно благоухала, Джерри просил, чтобы Никки носила часы постоянно - они с секретом, который будет ей «раскрыт в ближайшем будущем». Никки с любопытством покрутила часы и надела их на руку. По часам немедленно пробежала россыпь разноцветных крохотных огоньков, выстроившихся в значки, - часы стали исправно показывать время. Здорово!
«А я-то никому не послала подарков! - ужалила Никки кошмарная мысль. - Палёная шерсть Тарантула! Я совсем не привыкла кому-то что-то дарить - и вот оказалась полной свиньёй! Ужасный ужас! Надо придумать всем подарки на Новый год - не блестящий, но всё-таки выход».
И Никки стала совещаться с Робби.
Когда она вошла в кафе, все друзья уже собрались за столом. Никки встретилась взглядом с Джерри. Между ними проскочила искра, и на Никкином лице вспыхнул жаркий след Первого Поцелуя. Никки почудилось, что на губах Джерри расцвёл такой же след.
- Ну ты и соня! - приветствовала её Дзинтара. Джерри и Хао тоже поздоровались. Никки села за стол.
- Ребята, спасибо вам за подарки, - с благодарностью сказала Никки. - Я уже хорошенько всё рассмотрела. Дзинтара, картина великолепна - у меня нет слов… в моей комнате появилось окно на Землю и запахло океаном.
Хао, спасибо за мудрую книгу… Басе чуть было не заставил меня плакать.
Джерри, твои часы совершенно замечательны, да ещё с таинственным сюрпризом.
Никки подняла руку с часами и полюбовалась на них.
- Вы даже не понимаете, что для меня значат ваши подарки - ведь уже много-много лет мне никто и ничего не дарил. За последние месяцы я поняла, как хорошо жить среди друзей, вчера я первый раз танцевала на балу, а сегодня я узнала, как здорово получать подарки!
Про самое замечательное событие рождественского бала Никки решила умолчать.
Друзья улыбались, глядя на взволнованную Никки, а Дзинтара даже встала и растроганно обняла Никки. Джерри тоже был бы рад это сделать, но… Дурацкие традиции!
- Рада, что тебе всё понравилось, - сказала Дзинтара. - Ведь дарить подарки не меньшее, а, может, даже и большее удовольствие, чем получать их.
- Сейчас увидим. - Никки достала из кармана и положила перед каждым из друзей по блестящему металлическому кристаллу размером с полпальца.
- Платино-иридиевые кристаллы, - удивилась Дзинтара, выросшая в семье, процветающей на геологических разработках и месторождениях. - Большая редкость, особенно такие крупные… растут только в космосе, их найти очень непросто.
- Да, - согласилась Никки. - Это вам сувениры с моего астероида, я там обнаружила небольшое гнездо таких пальчиков.
- Благодарю, Никки. - Джерри залюбовался блестящими гранями кристалла.
- Это же, наверное, дорогая вещь, они тебе самой могут понадобиться, - сказал бережливый Хао.
- Ерунда, - отмахнулась Никки. - Но этот подарок со смыслом. Изотопный состав химических примесей в металлических кристаллах очень индивидуален. Поэтому такой кристалл может служить изотопным ключом, который практически невозможно подделать. Расценивайте его как постоянно действующее приглашение на мой астероид. Шлюз «Стрейнджера» будет настроен на него. Кроме того - кто знает? - нам может понадобиться иметь общий для всех нас ключ-пароль. Если вам когда-нибудь на запертой двери встретится изображение Санта-Клауса с большим ключом, то приложите этот кристалл - и дверь откроется.
Всем это жутко понравилось, ещё бы - тайное Общество Рождественского Ключа, секретные двери и загадки. Ребята с энтузиазмом стали благодарить Никки, а та мысленно согласилась с Дзинтарой - действительно, подарки делать очень приятно. Но что же - о стройные копыта Козерога! - подарить Смиту Джигичу, Изабелле и профессору Майсофт? И Большой Терезе, конечно!

К вечеру все друзья разъехались на каникулы, и Никки с Джерри остались за ужином одни. Когда Никки встречалась с Джерри взглядом, то между ними вновь и вновь проскакивала та же искра - у них была Тайна, и она расцветала опаляющим цветком на их лицах. Но потом они отводили глаза друг от друга - по велению древнего охранного инстинкта, который знал: Тайне нужно время, чтобы вырасти, её нельзя торопить, на неё нельзя таращиться, она хрупка и уязвима, как птенец…
В гулком обеденном зале школьников осталось совсем немного. К столу Никки и Джерри вдруг подошла оживлённая Марина Блэкуолл и громко заговорила:
- Можно присесть? - и стремительно хлопнулась на стул, не дожидаясь ответа. - Слушайте, поехали в Шрё АИнгер, а то в Школе делать уже совершенно нечего!
Услышав шумную речь Марины, к ним завернул проходивший мимо Смит Джигич:
- Эй, кто собирается в Шрёдингер, возьмите и меня!
И они договорились в ближайшие дни отправиться вчетвером в Шрёдингер.
Когда они остались за столом одни, Джерри покосился на Никки:
- По-моему, тебе не очень нравится Марина.
- Да, почему-то не очень… - сказала Никки.
Она потянулась за сахарницей, а он наклонился за упавшей ложкой. Их головы случайно сблизились. Джерри сделал глубокий вдох и произнёс севшим голосом:
- Ты пахнешь, как трава, нагретая солнцем…
Никки улыбнулась и ласково взъерошила его длиьные каштановые волосы.
Их Тайна чуть-чуть подросла и окрепла.
- Знаешь, в последний свой день рождения на астроиде, - сказала она, - я приготовила праздничный ужин, подняла бокал в свою честь и пожелала себе далёкого путешествия в сказочную страну и встречи с прекрасным заморским принцем. Через девять часов за мной прилетел крейсер, а ещё через несколько дней мы с тобой познакомились.
- Увы, я - не принц… - и Джерри слегка разочарованно откинулся на спинку стула.
- Да это же здорово! - воскликнула Никки. - Уж насмотрелась я на принцев-то!
Они засмеялись.
А Никки положила ему на плечо не меч, а длинный стебель цветка из настольной вазы и торжественно произнесла:
- Ты будешь моим пажем!
Она очень любила играть в принцессу и пажа. Ребёнок.

В один из последних дней старого года Никки, Джерри, Марина и Смит отправились вместе в Шрёдингер - единственный городок возле Колледжа, связанный со школой миниатюрным метро. Все служащие Школы Эйнштейна: повара, охранники, продавцы, парикмахер Луиза и многие преподаватели - жили в Шрёдингере и каждый день ездили в Колледж.
Неспешно проехав полутёмный тоннель на открытом экипажике, школьники попали на крохотную станцию подземки со стенами, разноцветно расписанными какими то таинственными буквами и знаками. Пройдя маленький перрон, четверо друзей вышли в центр Шрёдингера, стилизованный под живописную площадь средневекового города с многочисленными магазинчиками, лавками и кафе.
На площади толпились люди, глазеющие на праздничное шествие с барабанным грохотом и музыкой. Впереди шла группа девушек в очень коротких юбочках и ярких топиках. Они синхронно совершали сложные и вызывающие движения, потряхивая огромными пучками разноцветных веревочек.
- Какие забавные мочалки! - воскликнула заинтересованно Никки.
Марина равнодушно пожала плечами и предложила зайти в кафе-мороженое и пересидеть, как она выразилась, это нашествие. Все согласились, только Никки сказала, что придёт через несколько минут, - ведь она никогда не видела таких парадов - и попросила Джерри выбрать ей лучшее мороженое. Он кивнул и зашёл в кафе с остальными.
За пританцовывающими девушками шагал большой оркестр из школьников в красной униформе и с огромными золотыми трубами. Оркестр не очень слаженно, зато громко дудел что-то бравурное, не знакомое Никки.
За оркестром шествовала группа людей, одетых в одинаковые светлые одежды. Они держали в руках какие-то палки и мячики и шли с очень гордым видом. Видимо, это были спортсмены, но Никки крайне редко смотрела спортивные передачи и не смогла определить, зачем нужны эти палки. Может, это какие-то бильярдные штуки?
Никки обернулась и увидела вокруг себя группу крепких ребят лет шестнадцати-семнадцати, смотрящих на процессию. Они были все как один мрачны и одеты во всё подчеркнуто тёмное. На голове они носили одинаковые чёрные платки, повязанные набок, как у пиратов.
- Что за палки несут люди в белых штанишках? - вежливо спросила она высокого парня, стоящего впереди группы.
Тот смерил её презрительным взглядом:
- Ты что - с Земли свалилась? Это же наша школьная команда по лунному бейсболу!
- Не видишь разве, - хмуро сказал ему другой, - это малявка из Колледжа, она издевается над нами…
- Ну что вы, - утешила их Никки, - я совсем не хотела вас обидеть…
Но лица парней оставались хмурыми.
- А вы из этой школы? - спросила вежливо Никки. - Наверное, тоже команда?
Разговора не получалось.
- А почему вы не идёте вместе с остальными - которые с мочалками и дудками? - непосредственно поинтересовалась неугомонная и дружелюбная Никки.
- Так… - зловеще протянул самый здоровенный парень, предводитель команды в чёрных пиратских платках. - Девчонка относится к нашей банде «Лунные Волки» без должного уважения. Необходимо воспитательное воздействие.
Парни сгрудились возле намеченной жертвы и быстро оттеснили её в ближайший переулок к стенке здания. Двое ловко и привычно брызнули чем-то на полицейскую камеру на углу здания. Главарь банды удовлетворённо подумал: «Сейчас мы потолкуем…»
- Да ладно, ребята, не обижайтесь - примиряюще сказала девчонка, - я не знала, что вы не любите ходить с мочалками и барабанами.
Предводитель подошёл к ней.
- Мы - служители культа Силы! - гаркнул он, подводя нехитрый философский базис под планируемое воспитательное воздействие. Банда поддержала его тезис дружным рёвом. - Мы не учились в ваших колледжах! - снова рёв. - Плевали мы на ваши вонючие деньги и на ваши заумные книжки! - Рёв заглушил оркестр. - Богатенькие и умничающие малявки должны знать, что кроме ваших денег в мире правит наша Сила! Когда встречаешь Силу, ей надо вежливо кланяться, иначе придётся приносить кровавые жертвы! В Шрёдике наша банда самая крутая, и ты это навсегда запомнишь.
Предводитель экстатически наслаждался своим ораторским искусством.
- О Волопас, неужели опять плацебо компенсационной схемы? - непонятно и удивлённо пробормотала девчонка.
Вожак стаи размахнулся и ударил нахалку по лицу. Вернее, он хотел её ударить, но девчонка куда-то испарилась, и кулак с размаху врезался в очень твёрдую стену.
- А-а! - истошно заорал парень, тряся разбитой в кровь рукой.
- Ребята, - укоризненно сказала девчонка, - сохраняйте спокойствие, и никто не пострадает.
- Бейте эту мерзавку! - крикнул вожак, и вся банда набросилась на неё.
Возле стены мгновенно образовалось месиво из падающих тел, взлетающих кулаков и ныряющих вниз голов. Переулок огласили крики, звуки резких ударов и стоны. Предводитель, отскочив в сторону и придерживая повреждённую руку, жадно пытался рассмотреть детали наказания этой соплячки, но драка завязалась столь стремительная и объёмная, что он ничего не мог понять. Видно было только, что схватка разгорелась не на шутку: Оборотень выпал из кучи с разбитым носом, Койот уже лежал на асфальте, не шевелясь, а лучший боец стаи - Бульдог - заполз на четвереньках на газон и, кажется, стал есть траву. Прошло с полминуты, но исход битвы оставался непонятным.
- Да с кем вы дерётесь? - завопил изумлённый Большой Волк.
Из середины кучи тел раздался неприятный хруст и отчаянный вопль.
- Загадка! Но, кажется, их захватил сам процесс… э-э… жертвоприношения, - иронично хмыкнул кто-то.
Предводитель резко повернулся и увидел странную девчонку - целую и невредимую, да ещё и издевающуюся! Он заревел и бросился на неё как разъярённый бык. Но выбранная им траектория загадочно искривилась, он налетел на кучу тел своих волков, споткнулся и воткнулся головой в стенку.
Раздался сочный омерзительный звук раскалывающейся тыквы, но череп главного волка выдержал - он был крепче бетонной стены.
Меркнущим сознанием вожак услышал приближающуюся полицейскую сирену и задумчивый голос девчонки:
- Какое удовольствие они нашли в этом культе Силы? Я ещё могу понять, что они деньги не любят… Но почему они так гордятся своим невежеством?
Джерри, услышав сирену, выскочил в тревоге на улицу и с облегчением увидел Никки, подходившую к кафе.
- Ты где застряла? - озабоченно спросил он. - Твоё мороженое давно готово.
- Наблюдала за одним интересным религиозным обрядом, - беззаботно сказала Никки.
Джерри увидел, как из ближайшего переулка полицейские выводят хромающих окровавленных парней с руками в наручниках, а медики выносят одно за другим стонущие тела.
- Это не ты их побила? - спросил Джерри, глядя с подозрением на Никки.
- Джерри, - заявила Никки тоном чопорной английской леди, - я никогда не начинаю драк. Да ещё на улице - фи!
Но, вообще говоря, это был весьма уклончивый ответ - в стиле Ниро Вульфа.
- Много ли в Шрёдингере школ? Сколько стоит обучение в таких школах? - Никки, лакомясь мороженым, успевала расспрашивать друзей.
- Здесь всего одна школа, - ответил Джерри, - и она бесплатная.
- Ух ты, здорово! - обрадовалась Никки за счастливых детей Шрёдингера.
- Ничего хорошего, - усмехнулся её наивности Джерри. - Большинство выпускников этой школы едва знают таблицу умножения, с трудом читают и пишут.
- Не может быть! - не поверила Никки.
- Так гласит официальная статистика, - поддержала Джерри Марина. - Образование в бесплатных публичных школах просто ерундовое.
- Но почему же их не учат всему остальному? - поражалась Никки.
- Невозможно ничему научить людей, которые не хотят учиться, - безапелляционно заявила Марина. - Формально им преподают те же предметы, что и нам, хотя и на совершенно другом уровне. Но из этого они мало что извлекают. Поэтому реальная основная задача подобных школ - социально адаптировать этих шалопаев, а вовсе не научить их высшей математике.
- Социально адаптировать? - нахмурилась Никки.
- Это означает, что выпускники должны без проблем вписаться в общество - послушно работать на низкооплачиваемой работе и не нарушать закон, - сказал саркастически Смит.
- Но ведь если они получат хорошее образование, то их заработки будут выше и жить они будут лучше, - не успокаивалась Никки.
- Очень трудно получить хорошее образование в школе, где большинство школьников не хочет учиться, а учителя издёрганы и ориентируются в преподавании на средний уровень учеников, который как раз не средний, а очень низкий, - отметил Смит. - Образование - типичная двухфазная система, состоящая из частных колледжей - очень дорогих и хороших, сравнимых с нашей Школой, где учится элита, и из отвратительных бесплатных школ для социальных низов. А плохое образование автоматически приводит к тому, что из этих низов выбраться очень трудно. Фактически возникла кастовая система…
- Пошли, дурацкое шествие закончилось, - скомандовала и встала из-за стола Марина.
Они погуляли по Шрёдингеру, зашли в его маленький чахлый парк с фонтаном посередине - никакого сравнения с колледжским парком или лесом, - побывали в шоколадной лавке, в местном супермаркете и прошлись по интереснейшим магазинчикам земных древностей и космических диковин. Никки внимательно присматривалась к работающим в Шрёдингере людям, среди которых мелькало много недавних школьников, явно не из Колледжа. Эти подростки уже не собирались учиться дальше и устраивались официантами, продавцами и разносчиками.

Предыдущая страница 20 Следующая страница


21 Ник Горькавый

В жилом квартале Никки пристально оглядела улицу небогатых двухэтажных домов, стиснутых друг с другом как зерна в кукурузном початке, - в таких жилищах обитало большинство населения Шрёдингера. Построенные из тонкого дешёвого пластика, дома производили мрачноватое впечатление. Никки неприятно удивило и полное отсутствие деревьев на жилых улицах. Возле углового дома усталая женщина гуляла с ребёнком, одетым в полосатый комбинезончик, здорово напоминающий робу древнего каторжника.
- Для чего здесь эти люди? - спросила Никки у Робби. - Почему они не улетают на Землю? С их здешней работой легко справятся роботы.
- Ты ничего не понимаешь в лунной политике, - усмехнулся Робби. - У этих людей есть высокая миссия, о которой, впрочем, они не подозревают.
- Объясни толком, мудрец! - фыркнула Никки.
Робби не стал капризничать:
- Первыми поселенцами на Луне были герои - астронавты, инженеры и учёные. Они строили первые купола, закладывали оранжереи и монтировали установки для переработки лунного реголита, состоящего из оливина, плагиоклаза, клинопироксена, ильменита и даже металлического железа.
- Железа? - удивлённо воскликнула Марина.
- Да, чистого железа - редкой штуки на Земле с её окисляющей атмосферой, - подтвердил Робби. - Из реголита можно получить любое нужное количество и других металлов - алюминия, титана, магния - вопрос только в энергии. Но Луна оказалась богатой и на изотоп гелий-3 - идеальное топливо для термоядерных реакторов. Поэтому здесь возникла сеть мощных электростанций, и освоение Луны превратилось в прибыльное дело: дешёвая лунная энергия не только хлынула на Землю, но и преобразила жизнь космических поселенцев; автоматические установки по выплавке металлов и изготовлению бетонных плит из реголита обеспечили бурный рост городов и оранжерей. Жизнь на Луне стала дешевле, чем на Земле, - при сравнимом уровне комфорта. И это породило первый социальный кризис на Луне.
- Почему улучшение жизни вызвало кризис? - заинтересованно спросил Смит.
- Земные государства, особенно перенаселённые, стали поощрять лунную эмиграцию своих граждан. Это смягчало проблемы земной политики, а также расширяло присутствие этих государств на Луне. Ведь парламент Лунной Республики формируется с учетом национальной принадлежности жителей. Поэтому местные жители служат своей численностью интересам земных государств, гражданство которых они сохраняют.
- А из-за чего возник кризис? - уточнила внимательно слушающая Никки.
- Из-за отсутствия достаточного числа рабочих мест на Луне. А безработица - даже сытая, на хорошем пособии - порождает преступность, распространение наркотиков и волну насилия. И Лунной Республике пришлось заняться социальным обустройством бурно растущего населения. И теперь каждый житель имеет работу - потому что денежное пособие получают не безработные, а работодатели, которые принимают их на работу. Любую работу. Большая часть жителей лунных куполов не нужна на Луне, но ещё меньше они нужны на Земле.
- Как-то унизительно - делать работу, которую мог бы сделать кибер, - насупился Смит.
- Да, мы, роботы, можем делать почти всё без вас, людей, - заявил нахальный Робби. - Но до чего же скучен будет город, в котором живут одни киберы! Вы, люди, с одной стороны - просто крупные лягушки, а с другой стороны - так приятно непредсказуемы. Пусть вы будете - на всякий случай.
Марина хмыкнула и с опаской покосилась на Робби.
- Здесь, в Шрёдингере, не так уж неинтересно, - сказала задумчиво Никки, когда они усаживались в тележку, - надо будет приехать сюда завтра или послезавтра.
Она обернулась и посмотрела на зачем-то разрисованные стены станции подземки. На стеклянных дверях перрона, сквозь которые ребята смогли пройти, только предъявив колледжские чипы-жетоны, сидела большая жёлтая пчела, и Никки показалось, что пчела смотрит на неё сквозь стекло. «Что она тут ест? - подумала Никки. - Здесь почти нет цветов…»
Джерри включил мотор тележки, и станция Шрёдингера съёжилась сначала в светлое пятно, а потом и совсем исчезла за плавным поворотом тоннеля.

Глава 12
ГИБЕЛЬ РОББИ

Назавтра Никки и Джерри не смогли выбраться в Шрёдингер, отложили на следующий день, но и тогда всё застряло - Джерри не успевал сделать домашнюю контрольную по биологии.
В качестве полугодового теста им велели спроектировать беспозвоночное животное с геномом, отличным более чем на два процента от существующих организмов, с новым фенотипным признаком и с приемлемым индексом жизнеспособности. Никки довольно быстро сдала тест, создав симпатичного жучка, но только не с шестью конечностями, как у всех насекомых, а с восемью - как у паукообразных, которые, как всем известно, не являются насекомыми. Передние конечности нового жучка напоминали не лапки, а маленькие крабьи клешни.
Джерри даже не мечтал о таких сложных беспозвоночных организмах, как летающие жуки с лапами, мозгами и глазами, - сгорбившись перед экраном в своей комнате, он сфокусировался на червяках, беззубках и анемонах. Увы, в результате неумелого генетического конструирования у него всё время получались безглазые унылые существа, которые, даже не глядя на себя, совершенно не хотели жить от горя, и компьютер беспощадно характеризовал Джерриных уродов нулевым индексом выживаемости.
Джерри находился в разгаре битвы за суперчервяка, и Никки решила одна съездить в Шрёдингер - в прошлую поездку она нашла магазинчик, где можно запастись новогодними подарками для Смита, Изабеллы, Большой Терезы, адвоката Дименса и для профессора Майсофт. Она даже обрадовалась, что Джерри не едет. Ведь она хотела спокойно выбрать подарок к Новому году и для Джерри, к тому же седьмое января - его день рождения - уже не за горами, а как выбирать подарки, если ходить по магазинам вместе с Джерри? Никки полагала, что советоваться насчёт подарка с именинником нельзя - подарок всегда должен быть сюрпризом.
Она оделась потеплее - в прошлую поездку она слегка озябла на пещерном сквозняке - и отправилась к Главной башне. Спустившись в лифте на нижний уровень башни, где начинался тоннель в Шрёдингер, она забралась в первую тележку и нажала единственную имеющуюся кнопку - в этих экипажиках вообще не устанавливалось ручного управления во избежание шалостей и случайностей. Тележка дёрнулась и побежала по фосфоресцирующей дорожке.
Две подземные мили укладывались в несколько минут неспешного хода тележки. Тоннель освещался слабо, и в нём тянул прохладный ветерок. Никки поплотнее запахнула куртку и стала в свете редких ламп рассматривать стены подземелья. В прошлый раз они ехали целой компанией, оживлённо болтали, и она не успела толком оглядеться. Тоннель был прокопан, вернее, проплавлен в лунной породе около двухсот лет назад и имел диаметр около пяти метров. Две узкие полосы дороги, разделённые невысоким барьером, были сейчас пусты. Автоматическая тележка ехала вдоль чёрных оплавленных стен, в которых встречались какие-то дополнительные проходы, гроты и закрытые двери.
Никки вспомнились школьные слухи, что из этого тоннеля есть выходы в Запретные Пещеры, расположенные под Колледжем и закрытые наглухо более ста лет назад. Школьники завывающим шёпотом рассказывали друг другу о чудовищных мутантах, заселивших пещеры за прошедший век. Очевидно, это были классические школьны мифы-страшилки - вроде легенды о призраке Первого Ученика.
Тележка, на которой ехала Никки, вдруг сделала резкий поворот и ускорилась. Никки нахмурилась - по прошлому путешествию она не помнила такого изгиба. Она оглянулась вокруг и заметила, что тоннель сузился, в нём исчезли лампы, и единственным источником света остались фары тележки. Это так не понравилось Никки, что она решила выпрыгнуть с тележки, которая повезла её куда-то не туда.
Но не успела - тележка внезапно нырнула носом и помчалась вниз по каменному склону с такой скоростью, что Никки еле удержалась за поручни. Вместе с тележкой ухнуло и сердце Никки. Чёрт! Почему ей так везёт на приключения?
Через несколько секунд тележка выровнялась, и Никки, не теряя времени, немедленно спрыгнула с самовольного экипажа, мчавшегося куда-то в неизвестность.
Бросаться в темноту - наугад, на большой скорости - было очень страшно, и, прыгнув, Никки сразу пожалела о своём решении. Она с силой стукнулась о каменную стену, её отшвырнуло к другой стороне тоннеля, а потом - на пол, по которому она и покатилась кубарем, надеясь только на то, что Робби не разобьётся о камни, и стараясь оберегать его локтями. Только метров через пятнадцать ей удалось остановиться. Впереди раздался сильный удар и треск.
Никки перевела дух. Отбитые локти, бока и колени дружно ныли и возмущались. Но переломов вроде не было.
- Робби, ты как? - с тревогой спросила она.
- Разбил главную видеокамеру и вдребезги продавил левый слуховой сенсор. Остальное цело. Ты уверена, что это была хорошая идея - прыгать на такой скорости?
- Сейчас посмотрим. - Никки с трудом встала на ноги и, держась за стенку, чтобы помочь кружащейся от падения голове, заковыляла вперёд, на звук удара. Робби подсвечивал дорогу маленьким фонариком.
Вскоре они нашли тележку, которая на полном ходу врезалась в толстый металлический столб, торчащий прямо из пола пещеры. Тележку разрезало почти пополам.
- Это была отличная идея - прыгнуть заранее! - с энтузиазмом согласился Робби. - Тут я глазом и ухом не отделался бы… Про тебя, мягкую биомассу, я уж и не говорю, твои части были бы развешаны по стенкам, как игрушки на ёлке. Смешно пошутил?
- Да, если бы не про меня… Робби, это случайность?
- Нет. Это было ещё одно покушение, Никки.
Никки обессиленно сползла по каменной стене на пол, пытаясь удержать в фокусе качающийся вокруг мир. Если бы тележка не налетела на столб, она разбилась бы двадцатью метрами далее, где дорога упиралась в оплавленный каменный монолит. Тоннель заканчивался глухим тупиком, лишь возле столба в боковой стене чернел узкий ход; ещё одно отверстие виднелось в самом конце пещеры.
Может, сейчас и мутанты полезут из этих дыр? Как далеко она уехала от основного тоннеля? Доберётся ли она туда - по крутому скользкому склону?
В пещере раздались неспешные шаги. Звук шёл оттуда, откуда они примчались на тележке.
- Робби, это - помощь?
- Увы, нет. С вероятностью полторы сигмы покушение ещё не закончилось, Никки.
- Зови секьюрити! - хрипло прошептала Никки.
- Не могу, пещера не пропускает радиоволны. Слишком далеко! - ответил с отчаянием обычно сдержанный Робби. Неужели дело так плохо?
- Выключи фонарь… Что это за дыры в стене? - спросила Никки, лихорадочно пытаясь найти путь к спасению.
Размеренные шаги неумолимо приближались.
- Не знаю, но эти Шаги всё предусмотрели. Если они не спешат, значит, нам ни в какую дыру от них не спрятаться… - безнадёжно ответил логичный Робби.
Никки с трудом встала и шагнула всё-таки к ближайшему ходу, но тут ей в глаза ударил яркий свет фонаря. Она загородилась левой ладонью и увидела не мутанта, а человека в зеркальном скафандре, стоящего метрах в десяти. Такой скафандр используется для работы с хайэнер джи-лазерами при монтаже космических станций, чтобы уменьшить риск случайного поражения отражённым лазерным лучом. Но зачем зеркальные доспехи в подземном тоннеле, где давно не ведётся никаких работ?
- Уберите свет и представьтесь! - заявила Никки самым уверенным и властным голосом, какой только смогла найти в своей коллекции книжных героев, но чувствовала она себя совсем не так уверенно и понимала, что ситуация не сулит ничего хорошего. Особенно тревожило одеяние незнакомца.
- Однако как выросла наша крошка. Как она научилась разговаривать.
Голос человека в зеркальном костюме был безжизненным и спокойным до ужаса. Этого человека уже нельзя было ничем удивить: он всё видел, всё знает и может лишь имитировать удивление при встрече с удивительным.
Ничто не может помешать его делам, потому что ничто ему не интересно.
В голосе человека чувствовался не известный Никки металлический акцент. Лицо в открытом шлеме скафандра Никки не могла рассмотреть, ослеплённая фонарем.
Никки подняла к лицу и правую руку - чтобы лучше закрыть свет фонаря; незнакомец сразу отреагировал и отрывисто приказал:
- Не дёргаться! Руки держать на виду. Я наслышан о твоих талантах.
Все сомнения в намерениях зеркального человека исчезли.
Это был убийца.
Холодное дыхание смерти подняло дыбом волосы на затылке и вызвало мощный выброс адреналина в кровь. Убийца знал её хорошо, причём давно - значит, он прича стен к событиям десятилетней давности.
Никки уже нечего было терять.
- Что ж вы так непрофессионально обстреляли «Стрейнджер», что даже не смогли убить маленькую девочку? - наугад спросила она с максимально насмешливой интонацией, изо всех сил стараясь, чтобы голос не дрожал.
Зеркальный человек замер.
- Какая умненькая Никки. Ничего. Сейчас исправим оплошность.
Металлический акцент равнодушного голоса царапал напильником.
Убийца поднял правую руку, и Никки увидела наведённый прямо на неё боевой лазер. Левую блестящую перчатку человек стал поднимать к лицу, вероятно, чтобы опустить щиток шлема.
В этот момент Никки изо всех сил прыгнула в сторону разбитой тележки, надеясь найти за ней хоть какую-то защиту. Лицо она закрыла многострадальными локтями.
Реакция у незнакомца была отличная - он мгновенно выстрелил, и все вокруг осветилось мощным лазерным лучом.
В Никки ударила волна страшного жара. Она почувствовала, как тает и расползается на ней одежда, прикипая к телу расплавленной пластмассой. Кожа на незащищённых местах стала гореть и обугливаться, и Никки закричала от дикой боли. В следующее мгновение девочка нырнула головой вперёд в спасительную тень тележки - последний остров спасения в ослепительном лазерном сиянии, затопившем каменную пещеру.
Никки съёжилась обожжённым комочком за тележкой, хватая ртом горячий воздух, и услышала издевательский смех человека. Смех был тоже равнодушной имитацией, похожей на кашель, и звучал отчётливо - убийца так и не опустил щиток скафандра.
- Люблю запах барбекю, - сообщил зеркальный человек.
Вот почему этот садист поставил лазер на рассеянный луч - решил не разрезать, а поджарить…
«Что же делать? - лихорадочно соображала сквозь боль ожогов девочка. - Бросить в него чем-нибудь?» На том клочке тени, где она спряталась, не было ни камней, ни даже песка - одна гладкая оплавленная поверхность. Когда Никки попробовала выдрать что-нибудь из разбитой тележки. Ценой разодранных в кровь рук ей удалось оторвать пару кусков твёрдой, но, увы, лёгкой бамперной пластмассы - всё остальное было или слишком прочным или залитым сиянием лазера. Может, это хотя бы отвлечёт его?
Человек в скафандре продолжал отрывисто кашлять смеяться.
С-скотина!
Никки, преодолевая боль от ожогов, посмотрела на чёрное отверстие бокового хода в трёх метрах от неё и резко метнула оба куска пластмассы в потолок. Они стукнулись о свод пещеры и рикошетом ушли вниз - туда, где стоял зеркальный мерзавец. Раздалась вполне живая ругань, и луч лазера дёрнулся вверх.
Никки мгновенно прыгнула в черноту узкого пещерного хода. Но прежде чем она попала в него, луч боевого лазера успел её снова стегнуть. Никки влетела в боковую пещеру, врезалась в каменную россыпь на полу и замерла в тисках пронзительной боли.
За доли секунды нового облучения плотная одежда на Никки превратилась в дымящиеся лохмотья с почернелой и вопящей от боли кожей в прорехах комбинезона; левая рука, волосы и часть головы сильно обгорели; ткань рюкзака с Робби наполовину испарилась или расползлась рыхлыми клочьями. На самом Робби тоже появились оплавленные места.
От новых ожогов муть в голове Никки стремительно разрослась, загородила собой почти всё вокруг… и вдруг отступила - это Робби резко повысил её болевой порог. Иначе Никки просто потеряла бы сознание в следующую секунду. «Я стала биороботом…» - с мрачным отчаянием подумала она.
- Никки. Ты решила поиграть. В детские пятнашки, - равнодушно сказал человек в зеркальных доспехах. - Что ж, с удовольствием. Давай побегаем. В последний раз.
Его шаги послышались совсем близко, и Никки сначала поползла в глубь пещеры, потом сумела встать на ноги и побрела, держась за стены узкого хода обеими руками. Раздался треск, и на потолке пещеры, прямо над головой у Никки, появилось малиновое пятно с кипящей белой серединой - убийца перефокусировал лазер в режим выстрелов. Никки попробовала ускорить шаги, но это получалось плохо.
Ход был узкий, без ответвлений, и заметно забирал в сторону. Преследователь не жалел зарядов, и вокруг Никки всё время расцветали малиновые цветы и весело брызгали на неё расплавленным камнем. От боли и усталости ей было уже всё равно, и от смерти её спасало только хладнокровие Робби, который заставлял её избитое тело уворачиваться от выстрелов и двигаться вперёд.
Наконец Никки выбралась из узкого хода в более широкое пространство - и осмотрелась.
Сердце её упало: все героические усилия оказались бессмысленными - она снова очутилась в тоннеле с тележкой, вокруг которой остывал горячий камень. Две дыры оказались всего лишь входом и выходом небольшой подземной петли, не ведущей к спасению.
Позади раздались шаги убийцы, и Никки, качаясь, тронулась вперёд. Она едва успела рухнуть на землю с другой стороны разбитой тележки, как в следующее мгновение пещера снова озарилась жарким рассеянным лазерным светом - девушка попала в такое же безвыходное положение, в каком была десять минут назад, только поменявшись с убийцей местами. Увы - с этой стороны тележки земля была уже горячей, а задний бампер - оплавленным, но прочным. Единственным тяжёлым предметом в руках Никки был сам Робби, без которого она не может ни дышать, ни жить.
Тем не менее человек в скафандре был осторожен и опасался подходить к Никки вплотную, предпочитая добивать её издали.
- Прощай, Никки, - лениво сказал он.
Сияние мощного лазера заливало пещеру, и пластиковая тележка быстро таяла в потоке излучаемой энергии. По стенам побежали струйки расплавленного камня, собираясь вокруг Никки лужицами магмы. Заряда боевого лазера хватит, чтобы и расплавить пластиковую тележку, и испепелить саму Никки…
Быстро сокращающийся язык тени, где пряталась Никки, простирался уже едва на пару метров, а дальше шёл подъём в сторону основного тоннеля. Весь крутой склон дымился под потоком световой энергии. Раскалённый воздух давно бы задушил Никки, но горячие испарения камня поднимались вверх и убегали по поднимающемуся штреку к тоннелю, а в обратном направлении, прижимаясь к полу, стекал живительный ручеек воздуха попрохладнее.
- Если я побегу в сторону выхода, - прошептала Никки, уже совершенно не способная куда-то бежать, да ещё в гору, - на сколько меня хватит?
- Тебя - на десять метров, меня - на семь, - ответил педантичный Робби. - Я же на твоей спине.
Ощущение бреда и нереальности происходящего странно смешивалось в голове Никки с трезвым пониманием, что жизнь её заканчивается и никто ей больше не поможет…
Расплавленная пластмасса пролилась струйкой возле самого лица Никки. Она посмотрела на свои руки, которые покрылись коркой крови, копоти и ожогов и выглядели обугленными сучьями. Они страшно болели - несмотря на то, что Робби оставил её телу не более десяти процентов чувствительности. Никки потрогала этими онемелыми чёрными пальцами обгорелое лицо и голову, на которой вместо волос лишь хрустел пепел, - и застонала от отчаяния.
«Чем я заслужила сожжение заживо? Оказаться изуродованной для молодой девушки - такая боль сильнее физической. Раньше кое-кто считал меня симпатичной… И вот - от меня ничего не осталось…»
Никки пала духом от этой потери и ясно поняла: «Это конец… Зеркальный человек убил моих родителей десять лет назад, а теперь пришёл за мной, случайно уцелевшей девочкой… И он меня практически уже прикончил…»
- Так что, Робби, это смерть? - горько спросила Никки верного товарища.
- Да, Никки. - Он никогда не лукавил. - Через минуту мы погибнем оба. Я не вижу никакого выхода, и тени у нас осталось на пятьдесят секунд.
Никки помолчала и сдавленно прошептала:
- Спасибо тебе, Робби, ты был мне настоящим другом все эти годы…
- И тебе спасибо, Никки, мне тоже было интересно с тобой. Мои знакомые компьютеры тупы и скучны по сравнению с людьми.
Осталось сорок секунд.
- Мы с Джерри придумали одну штуку, но не успели тебе рассказать… - произнёс Робби.
«Джерри!» - перед Никки мелькнула светлая вспышка на фоне черноты. Она никогда больше его не увидит! Никогда не обнимет! Тот поцелуй оказался не только первым, но и последним!
- Если бы я была нормальной девчонкой! - крикнула она в отчаянии от горькой мысли о Джерри. - Я бы имела с собой зеркальце и могла бы пустить в эту сволочь отражённый зайчик!

Осталось двадцать пять секунд.
- Я могу включить зеркальный режим экрана, - неожиданно произнёс Робби. - Выставь меня из-за тележки. Если этого человека хотя бы временно ослепить, у тебя появится шанс добежать до выхода.
- Ты расплавишься! - задыхаясь от страшного жара, прохрипела Никки.
- Так или иначе, это произойдет через пятнадцать секунд. Мы ничего не теряем, - рассудил Робби.
- Я не могу выглянуть из-за тележки! - с болью крикнула Никки. - Как же я в него попаду?!
- Ты забыла, что это я управляю твоими руками? - спросил ласково и успокаивающе Робби. - Ты подними меня так, чтобы я успел увидеть этого типа остатками камер, а дальше я постараюсь сам всё скорректировать… Если не успею - там здорово жарко, то - извини и прощай…
Осталось пять секунд.
- Робби, - застонала Никки, - ты погибнешь… я не хочу этого… Ай! - Струйка расплавленного камня подобралась и обожгла ей ногу.
- Не раскисай, Никки, - подбодрил её Робби.
Его оплавленная поверхность, выглядывающая из огромных дыр рюкзака, вдруг стала ртутно-блестящей, и он властно крикнул:
- Поднимай!
Никки повернула голову. Лазерное сияние струилось над ней совсем близко - полурасплавленная тележка таяла ручейками и уже почти не давала тени. Никки прикинула, где должен стоять зеркальный мерзавец, и выставила в том направлении рюкзак с Робби, вцепившись двумя руками в его ремни и инстинктивно стараясь держать руки в тени рюкзака. Выставленный над краем тележки и покинувший крошечный оазис спасительного полумрака, рюкзак сразу задымился, вспыхнул и потёк ручейками раскалённой пластмассы по рукам Никки.
Она громко закричала, стараясь не уронить Робби или то, что от него оставалось, но в следующую секунду её тело стало абсолютно непослушным.
«Робби умер… - поняла Никки, - и теперь некому двигать моими руками… и некому дышать за меня…» Её крик стих, тело мягко и безвольно осело. Голова Никки ударилась о раскалённую чёрную землю, а правая рука погрузилась в лужу расплавленной пластмассы, но девочке было совсем не больно.
Маленькая рыжая собачка лежала рядом и горела белым трескучим пламенем.
Никки заскользила по спирали куда-то вниз, в жаркую теснеющую мглу. Вдруг она услышала, как ласково зовет её мама: «Никки!» - и почему-то виноватый голос отца: «Прости меня, белочка…»
В следующее мгновение мир вокруг Никки погас.

Джерри сидел над проклятой контрольной по биологии, но работалось плохо. Он вдруг подумал, что Никки так и не позвонила ему из Шрёдингера. Он быстро взял аппарат и вызвал её номер, но т-фон Никки не отвечал.
Это его здорово встревожило, сигнал т-фона теряется только в тоннеле, но поездка по подземелью занимает всего несколько минут. Он спросил свой компьютер, и тот ответил, что Робби не выходит на связь уже тридцать семь минут. Джерри так взволновался, что решительно набрал номер профессора Майсофт.
Когда она откликнулась, Джерри сбивчиво объяснил, что он никак не может разыскать Никки, которая обещала ему позвонить и не позвонила.
- Когда ты её видел или говорил с ней в последний раз?
- Почти час назад она отправилась в Шрёдингер. С тех пор её т-фон не отвечает и компьютер не выходит на связь.
- Ну, Джерри, прошёл всего час…
- Профессор, вы знаете историю Никки - кто-то охотится за ней! Тут лучше сто раз перестраховаться. Попросите охрану проверить тоннель и Шрёдингер. Для чего они здесь сидят, пусть немного поработают, чёрт бы их побрал! - не выдержал Джерри.
- Хорошо, хорошо, - поспешно согласилась профессор Майсофт, - я немедленно свяжусь с начальником охраны.
Джерри в тревоге забегал по комнате, продолжая держать т-фон в руке и беспрерывно вызывать Никки. Может, она пошла в лес? Нет, она бы сказала ему об этом, они ходят в лес обычно вместе… Да и зачем бы она выключала т-фон? А Робби вообще всегда на связи, разве только попал в заэкранированное место… Может, они застряли в тоннеле?
Джерри метнулся в гостиную, где несколько Сов смотрели какую-то тивидачу на большом экране, и выглянул в балконное окно, из которого хорошо просматривался весь внутренний двор Колледжа. Из Главной башни, откуда начинался тоннель в Шрёдингер, быстро выходили какие-то люди. Джерри похолодел.
Из дверей Главного холла выкатился санитарный кентавр с коконом-носилками на спине и устремился в медицинское крыло. Рядом с роботом бежали несколько охранников. Сердце у Джерри оледенело, и он бросился вон из комнаты, сбив с ног какого-то второкурсника. Он не мог ждать медленный лифт и все десять этажей летел по винтовой лестнице, прыгая через десяток ступенек сразу и чуть не сломав ноги и шею.
Когда он вбежал в медицинское отделение, там находились заплаканная профессор Майсофт и несколько незнакомых ему людей.
- Профессор… что… случилось?! - крикнул, задыхаясь от бега, Джерри.
- Никки нашли в тоннеле, - всхлипнула профессор Майсофт. - Она сильно обожжена.
- Она жива? - Кровь отхлынула от лица Джерри.
Профессор кивнула так неуверенно, что сердце Джерри больно сжалось. Из группы медиков Шрёдингера, собравшихся в углу вокруг монитора, слышалась громкая дискуссия:
- Ожоги - это понятно… но что за загадочный паралич всего тела?
- Бред какой-то! Рефлексы отсутствуют полностью, но она же как-то ухитряется дышать!
- Доктор Берринджер! Вы можете объяснить, что происходит с пациентом?
- Не могу! - Голос доктора Колледжа срывался от волнения. - Её компьютер, управляющий нейрочипом, не работает. Она уже должна была умереть! Я не понимаю, почему она всё ещё жива!
- Пустите меня к ней! - в волнении крикнул Джерри. - Мне надо посмотреть, что с её компьютером! Я смогу помочь!
Он сам не понимал, что говорит, но он должен был увидеть Никки.
Врач в зелёном халате обернулся на его голос.
- Послушайтесь его, - умоляюще попросила профессор Майсофт, - он её друг, он был с ней в госпитале, и если он так говорит…
Медик в зелёном помедлил секунду, потом кивнул. На Джерри быстро надели халат, и врач сам повёл его в реанимационную палату, где вокруг ярко освещенного стола суетились люди в разноцветных одеждах - бригада «скорой помощи» из Шрёдингера. Двое в синем готовили аппарат искусственного дыхания; женщина в белом комбинезоне уже держала в руках дефибриллятор; ещё двое врачей осторожно работали ножницами, бросая в корзину клочья обгорелой одежды.

Предыдущая страница 21 Следующая страница


Астровитянка 22

Джерри подвели к столу…
Сердце юноши не выдержало этого зрелища, и слёзы наполнили его глаза…
Пусть будут прокляты все убийцы этого мира!
Его лучший друг Никки, весёлая девочка с хрустальными волосами, лежала на операционном столе. Джерри с ужасом глядел на её обгорелую голову, где почти не осталось волос, на чёрное страшное неподвижное лицо с закрытыми глазами, на чудовищные кровоточащие ожоги, покрывающие её руки и плечи, с которых одежда была уже срезана. Медик в белом халате осторожно снял часы с запястья Никки и положил в никелированную коробку под столом.
Человек, сидящий возле кардиомонитора, закричал:
- Дыхания нет, пульса нет! Мы её теряем!
Джерри очнулся и с такой силой оттолкнул врача в белом от стола, что тот опрокинулся на пол.
- Болваны! - Он схватил часы и снова положил их поближе к Никки.
- Дыхание есть, сердце забилось! - закричал радостно человек у прибора, и этот крик остановил медиков, бросившихся к Джерри с явным намерением вышвырнуть его вон.
- Ничего на ней не трогать! - заорал бешено Джерри. - У неё был рюкзак, где он?
Один из медиков показал на расплавленный комок в отдельной корзине:
- Это было у неё в руке.
Джерри бросился к тому, что осталось от Робби, и сразу понял, что это бесполезный кусок пластика, безнадёжно спёкшийся в монолит. Но кто тогда управляет её дыханием? Это может быть только…
- Мне нужен компьютер с коммуникатором! - закричал он, яростно посмотрел на ничего не понимающих растерявшихся медиков и резко отпихнул человека от ближайшего монитора.
Джерри лихорадочно нажимал клавиши на управляющей консоли, выкрикивая кодовые слова, - и через несколько секунд в палату ворвался громоподобный электронный голос:
- Не трогать пациентку Никки Гринвич! Не убирать часы с её руки!
Врачи вздрогнули.
- Кто говорит? - крикнул медик, приведший Джерри.
- Компьютерная система, управляющая её дыханием. Мне срочно нужен вайрлессный нейрокоммуникатор для шейного позвонка, тогда я сумею восстановить контроль над её телом. Быстрее! Я еле держу её через горелые контакты.
Медики, получив конкретное указание, заметались по операционной.
- У пациентки на шее стандартный разъём, - продолжал грохочущий властный голос, которого просто невозможно было ослушаться. - Нужно быстро вытащить остатки старого коммуникатора и вставить новый. Да, этот годится, я его чувствую.
Осторожно приподняв обожжённую Никки, медики сумели сделать то, что требовал голос…
Тело на операционном столе рванулось спущенной пружиной, выгнулось невероятной дугой, и девочка страшно закричала.
Медики суетились вокруг обгорелой и непрерывно кричащей Никки, так и не открывающей глаз. Джерри сполз по стене на пол, уткнул лицо в колени, а его плечи тряслись от этого жуткого крика…

Никки опять приснился кошмар. Они часто посещали её на астероиде. Она спокойно принимала эту часть своей жизни и даже прочитала в файлах Робби обширное исследование о природе кошмаров. Часто повторялся сон, в котором ей не хватало кислорода и она подсоединяла к скафандру всё новые и новые баллоны, но и там ничего не было… она задыхалась всё сильнее и в последний момент просыпалась, с жадностью хватая ртом воздух.
Иногда ей снились родители, весело разговаривающие о чём-то друг с другом и собравшиеся куда-то уйти вместе, совершенно не замечая её, Никки. А она очень хочет пойти с ними, но, обессиленная, не может ни встать, ни крикнуть им. Они уходят, за ними закрывается дверь, и Никки отчётливо понимает, что остается одна, и это навсегда… В общем, это был самый нелюбимый Никкин кошмар.
Сегодня ей приснилось, что она загорает на пляже возле какого-то озера. Солнце припекало, и в горле пересохло, но она почему-то не могла встать и напиться…
Этот кошмар приснился Никки впервые. Она понимала это частью сознания и даже ждала с некоторым отстраненным любопытством - ну, что будет дальше? А дальше солнце светило сильнее и сильнее, всё вокруг вспыхнуло и загорелось, на Никки задымилась и сильно заболела кожа, особенно на руках и голове…
На этом месте сна Никки и проснулась, но это не принесло обычного освобождения от кошмара, наоборот, она почувствовала, что у неё действительно всё болит, как от сильных ожогов. Она недоуменно обвела глазами незнакомую обстановку. «Почему я не в своей колледжской комнате? Колледж… Шрёдингер… поехала туда одна, идиотка… а может, наоборот, хорошо, что одна…»
Тут она всё вспомнила - убийца в зеркальном скафандре, пылающая пещера, потеря контроля над своим телом и скольжение по спирали во тьму… Это воспоминание навалилось такой тяжестью, что она чуть снова не потеряла сознание.
Никки еле справилась с этим странным приступом и вдруг осознала, что возле неё нет рюкзака, привычного как часть тела. Что с Робби? Как так может быть, что его нет рядом? Как же она дышит без него?
Она попыталась крикнуть кого-нибудь, но вместо крика из пересохшего горла вырвался лишь тихий сип. То ли этого слабого шипения хватило, то ли медицинский чип заметил, что пациентка очнулась, - в палату спешно вошла главный врач Колледжа, доктор Берринджер. Она облегчённо улыбнулась девочке.
- Отлично, Никки, ты наконец проснулась!
Доктор через трубочку напоила её прохладным кисловатым напитком. Боль сразу утихла.
- Что со мной? Сколько я… спала? - наконец смогла спросить Никки более внятно.
- Тебя нашли в боковом ответвлении тоннеля с сильными ожогами… Охрана, вовремя поднятая на ноги твоим другом Джерри, сразу заметила свечение из бокового заброшенного хода… Ты два дня не приходила в сознание. Но сейчас всё будет хорошо, отдыхай.
- Что с Робби? - спросила тихо Никки, боясь услышать ответ. - С моим компьютером?
- Я не совсем в курсе, - уклончиво сказала доктор Берринджер. - Поговори об этом с твоим другом Джерри. Он, кстати, можно сказать, спас тебя ещё раз - уже здесь, в больнице. Никто не понимал, что с тобой, а он прорвался в последний момент в реанимацию и здорово нам помог.
- Можете его позвать?
Доктор Берринджер почему-то замялась, но потом улыбнулась.
- Хорошо, я ему позвоню.
Она что-то настроила в капельнице и ушла, а Никки, утомлённая даже коротким разговором, сразу заснула. Следующее её пробуждение было гораздо легче, даже ожоги болели меньше. Через минуту в комнате появилась доктор Берринджер.
- Никки, как ты себя чувствуешь?
- Заметно лучше, спасибо.
- Джерри уже давно ждет, пока ты проснёшься, но… - замялась доктор, - ты уверена, что готова к приёму посетителей?
- Конечно, - слегка удивилась Никки.
- Ты понимаешь… - с непонятным затруднением сказала доктор Берринджер, - у тебя сгорели волосы, остатки их пришлось удалить… много лицевых ожогов, это всё пройдет… мы надеемся… но сейчас ты… в общем, не в самой лучшей форме для свидания с молодым человеком.
- Можно мне посмотреть в зеркало? - спросила после длинной паузы Никки, наконец вспомнившая, что случилось, во всех подробностях.
Доктор Берринджер тяжело вздохнула, но возражать не посмела - принесла зеркало и поднесла его к лицу Никки.
Из зеркала на Никки глянула незнакомая лысая голова с безбровым опухшим лицом варёного цвета и богатым набором ожогов, синяков и порезов. Никки закрыла глаза, чтобы не видеть это кошмарное зрелище, и горько спросила себя: «Ну что, чудовище, тебя когда-то волновал цвет твоих волос?»
- Дайте мне, пожалуйста, что-нибудь надеть на эту лысину, - тяжело вздохнула Никки, - и пусть Джерри заходит.
Джерри зашёл и, к своему облегчению, увидел знакомые синие глаза Никки, внимательно смотрящие на него с кровати. Белая материя закрывала голову Никки до бровей, а на лице виднелись многочисленные красные ожоги.
- Привет, Никки! Как ты напугала меня, жуткая девица! - бодро сказал он.
- Привет, Джерри… - извини, - сказала тихо Никки.
- Извиняю, но в последний раз. - Он сел на табурет. - Больше ты одна никуда без меня не поедешь.
- Ну, и как ты меня находишь? - спросила Никки.
Юноша осторожно посмотрел на её новое лицо.
- Ты выглядишь очень хорошо, - искренне сказал Джерри. - Я никак не ожидал найти тебя в такой приличной форме.
- Джерри, ты страшный лгун, - тоскливо скривилась Никки, - я видела себя в зеркале…
- Никки, ты глупая девчонка, - он ласково улыбнулся ей, - и скажи бо-ольшое спасибо, что не видела себя пару дней назад… Сейчас у тебя практически нормальное лицо с такими ожогами, которые пройдут без пластики. Ты в хорошем медцентре и будешь через две недели как новенькая. Волосы сгорели - жалко, конечно, но… они тоже скоро отрастут.
Никки всмотрелась в своего друга пристальнее и увидела, что за эти дни Джерри сильно изменился - похудел и посуровел. И у него стали взрослые глаза.
- Что с Робби? - спросила она.
- Твой Робби сейчас здесь, - Джерри указал на Никкины ручные часы, которые он ей подарил на Рождество, - и ты можешь поговорить с ним через мой т-фон, пока я не сделаю для него аудиосистему. А старый его корпус… сгорел.
- Никки, привет! - раздался голос Робби из т-фона юноши. - Ну, и здорова ты спать, я чуть не заржавел со скуки.
- Видишь, - улыбнулся Джерри, - он остался таким же ехидным кремниевым сухарем, каким и был.
- Здравствуй, Робби! - тихо сказала Никки, и глаза её подозрительно заблестели. - Значит, ты все-таки успел, старый абак? Ты сумел спасти и меня… и себя… Как же ты выскочил… оттуда?
- Эти часы были нашим с Робби сюрпризом, - сказал Джерри. - Никки, мы тебе всё расскажем в деталях, но попозже. Меня пустили сюда на пять минут - тебе надо отдыхать.
- Хорошо, - закрыла глаза Никки, действительно уже уставшая. - Да, ещё… в пещере… был человек… в зеркальном скафандре…
Голос её слабел.
- Его нашли мёртвым недалеко от тебя, - сказал, вставая с больничной табуретки, Джерри, - и не думай больше об этом.
А Никки и не думала - она уже снова спала. Юноша тихонько подошёл к кровати и осторожно поцеловал спящую девушку в необожжённый висок, не обращая внимания на глазок следящей камеры.

В следующий раз Никки проснулась с сильным чувством голода. Доктор Берринджер принесла ей вкусного бульона и осторожно подняла спинку кровати.
- Офицер Горбин хотел поговорить с тобой, он ждет в приёмной.
Полицейский зашёл и поздоровался.
- Как вы себя чувствуете, мисс Гринвич? - присел он на табурет возле кровати. - Можем мы немного побеседовать?
Никки молча кивнула.
- Расскажите - что произошло в пещере? - спросил полицейский и пододвинул служебный т-фон.
- Я поехала в Шрёдингер, - тихо заговорила Ник ки, - но тележка неожиданно свернула в боковой ход…
Никки рассказала обо всех дальнейших пещерных событиях.
- Я спряталась за тележкой, но человек в зеркальном скафандре уже успел здорово обжечь меня. Он держал лазер на широком луче и полной мощности. Всё вокруг стало плавиться, и нам с Робби оставалось жить несколько секунд. Тут Робби включил зеркальный режим своего экрана, и я подняла его над тележкой, пробуя ослепить этого человека. Ну, знаете… как зеркалом пускают солнечные зайчики. Что было дальше, я не знаю… Робби расплавился, и я потеряла сознание… - На Никки снова навалилась тошнота от этого воспоминания. - Вы знаете, что я двигаюсь только с помощью этого компьютера?
- Знаю, - кивнул офицер Горбин. - Итак, вы не видели лица этого человека, и он вам неизвестен?
- Да, - подтвердила Никки. - Вы поймали его, или он убежал?
- Мы обнаружили его мёртвым, - ответил офицер. - Судя по всему, зайчик, который вы пустили ему в лицо, не защищенное щитком, ослепил его очень сильно. Даже небольшой процент отражённого излучения боевого лазера мгновенно сжигает сетчатку глаз. А он недооценил вас и не закрыл шлем. Видимо, от ожога глаз и лица он получил такой болевой шок, что потерял сознание и упал, не выпуская из рук пистолет и даже прижав его животом к грунту… Лазер, направленный в землю, работал ещё минут двадцать, пока не иссякла батарея. Когда прибыли спасатели, напавший на вас лежал в луже магмы… лицом вниз… Там был огненный ад, вы уцелели на небольшом сухом пятачке… Хорошо, что пол пещеры немного поднимался к выходу, но лава уже подбиралась к вам. Вас успели вытащить с помощью робота, а тело человека в скафандре пришлось на следующий день вырезать из скалы…
Никки выслушала это сообщение молча.
- Зеркальный человек расстрелял мирный и беззащитный «Стрейнджер», - медленно произнесла она, - убил моих родителей и сделал меня инвалидом, подключённым к компьютеру. Он был очень жесток; даже здесь он хотел убить меня помедленнее и не закрывал щиток, потому что любил запах барбекю… Я не буду сожалеть о смерти этого человека.
- Спасибо, мисс Гринвич, - встал офицер Горбин, - для меня всё ясно с этим эпизодом. Теперь этот случай - часть расследования, начатого в Лунном госпитале после первого покушения на вас. И увы, это дело ещё далеко от завершения…
- Как убийца попал в тоннель? - спросила Никки. - Ведь там действует жёсткая пропускная система со стороны Шрёдингера.
- Он устроился на работу в Шрёдингер ещё в июле - как ремонтник коммуникаций… под вымышленным именем и очень профессиональной легендой, сумевшей обмануть все компьютерные системы. Может, мы бы нашли подделку в его истории при более тщательном анализе, но охрана Колледжа и моя полицейская группа обращали особое внимание только на тех, кто попал в Шрёдингер после вашего поступления в Колледж. Он же поступил на работу ещё до экзамена - на всякий случай. С тех пор он терпеливо ждал подходящего момента и как-то узнал, что вы поедете в Шрёдингер… - Офицер Горбин виновато пожал плечами. - Мы всё время опаздываем, они нас переигрывают… Опять мы не смогли вас защитить, мисс Гринвич. Снова приношу свои извинения…
За полицейским закрылась дверь, а Никки долго смотрела в окно палаты на верхушку огромного зелёного кипариса возле Главной башни и испытывала странное чувство облегчения оттого, что человека, убившего её родителей, больше нет в живых и что к этому приложила свои обожжённые руки она сама…

Через несколько дней Никки почувствовала себя достаточно хорошо и уже сидела в кресле, когда Джерри пришёл в очередной раз её навестить. Он принес букет жёлтых роз - сумел добыть её любимые «Тулуз-Лотрек»! Никки с наслаждением зарылась лицом в пахучие розы, а Джерри рассказал историю часов, подаренных ей на Рождество.
- Связываясь с компанией «Лунотел», я рассчитывал, что Роббин богатый опыт лечения своих повреждений поможет исправить дефекты и процессоров «Лунотел». Опытный больной иногда лучше врача. «Лунотел» согласился с этой идеей, и мы заключили контракт. Они дали мне для тестов два неработающих процессора - каждый со своим набором проблем. За первые месяцы мы с Робби получили неплохие результаты.
Но в ноябре мне позвонил расстроенный менеджер из «Лунотела» и сказал, что их купила крупная компания, выпускающая обычные дорогие процессоры. Новых хозяев не интересовала проблема дефектов дешёвых процессоров, и, как я понял из разговора, они купили «Лунотел», чтобы избавиться от конкурента, который обещаниями недорогой продукции дестабилизировал их рынок. Менеджер заявил, что он не сможет продолжить наш контракт и даже не сможет оплатить уже сделанную часть.
- Значит, денег заработать не удалось… - печально отметила Никки.
- Увы. Менеджер откровенно сказал, что я могу обратиться в суд с требованием платы с новых владельцев, но шансов у меня почти нет… Этому человеку велели уладить проблемы «Лунотела», не платя денег кредиторам, и тогда он перейдет на аналогичную должность к новым хозяевам. Я спросил, могу ли оставить себе два пробных процессора в качестве компенсации за потраченное время и за отказ от всяких претензий к «Лунотелу». Он даже обрадовался - мол, эти процессоры всё равно же не работали. Так я остался без денег, но с двумя бракованными чипами А9, каждый из которых в рабочем состоянии стоил огромных денег. Мы потратили с Робби ещё месяц и добили эту проблему дефектов - оба процессора вышли на запланированную вычислительную мощность.
- Какие вы молодцы! - восхитилась Никки.
- После чего у нас возникла идея перезаписать память и архитектуру Робби на один из чипов, чтобы, с одной стороны, обезопасить самого Робби от случайностей, а с другой - понять, насколько уровень его интеллекта переносим на другие процессоры класса А9. Я изготовил две пары часов, где к процессору присоединил блоки памяти - как элементы браслета - и вайрлессный коммуникатор. Одни часы - у тебя, другие - вот они, - и Джерри поднял левую руку с такими же часами.
Там больше ничего не вместилось - даже динамик для голосового общения. Ты не думай, что мы решили скопировать Робби без твоего разрешения - на такое мы бы не пошли. В моих часах сейчас обычный софт-секретарь, а с процессором в твоих часах Робби возился долго - копировал память, переносил и тестировал основные элементы своей структуры, с тем чтобы его двойника можно было инсталлировать достаточно быстро, если бы ты согласилась. Это мы рассматривали с ним как сюрприз… Если у тебя были бы возражения, то это осталось бы как бэкап Роббиной памяти. Что произошло дальше, тебе расскажет сам Робби.
Никки посмотрела на т-фон Джерри, хотя Робби физически находился у неё на руке.
- Ну, теперь ты рассказывай, темнила, любитель сюрпризов, - ласково сказала она.
- Когда к нам притопал этот зеркальный болван, мне стало понятно, что предстоит далеко не дружеская беседа. Я, конечно, продолжал попытки связаться с охраной, делать ещё кучу дел и одновременно - кстати, вы, рыхлые биосистемы, даже не представляете, сколько я могу делать вещей параллельно и очень быстро, - я начал, на всякий случай, инсталлировать своего двойника в часах. Извини, Никки, без согласования с тобой, ты была здорово занята - там, в пещере… К времени той злополучной поездки в Шрёдингер уже практически вся подготовительная работа была закончена, мне оставалось перенести процентов двадцать памяти. Этого я не успевал, но так как эти файлы представляли копии общедоступных инфобанков, то их можно было позже восстановить, и я скопировал только заголовки. Пока ты прыгала кузнечиком вокруг тележки, я завершил инсталляцию и инициализировал на новом процессоре свои функции по поддержанию контроля твоего тела. И это сработало: когда старый корпус расплавился, я уже сидел в часах и поддерживал твоё дыхание через горелый шейный коммуникатор.
Это всё, что я мог тогда сделать. Если бы Джерри не отправил бездельников из охраны на поиски, нас бы затопило магмой или окончательно бы отказал еле живой порт… А в реанимационной палате Джерри вёл себя как ураган: всех медиков растолкал и вытащил меня из металлического ящика, в котором я окончательно потерял связь с тобой и стал уже совершенно беспомощным…
- Вот оно что, - сказала грустно Никки. - Робби всё-таки погиб, оставив после себя двойника…
- Не будь дурой, Никки, - грубовато-ласково проворчал голос из Джерриного т-фона. - У нас, компьютеров, всё не так, как у вас, биослизняков… Я - тот самый Робби, который вытирал твои сопли, кормил тебя кашкой и ездил на твоей спине десять лет. Помнишь, как мы целую неделю куковали на складе из-за длинного солнечного шторма? Ты была совсем кроха, и я уже охрип, рассказывая сказки и показывая мультики, которых у меня оказалось не так уж и много. Так вот, открою тебе свою самую страшную тайну: когда мои запасы мультиков закончились, я принялся сам изготавливать их - по образцу и подобию имевшихся. Может, сценарии этих мультиков были и не голливудского качества, но тебе нравилось…
- Да, нравилось… Спасибо тебе, Робби, - шепнула Никки сдавленным голосом, - и тебе, Джерри, - вы оба мои спасители…
- Ладно тебе, Никки, - весело сказал Джерри, - что было, то прошло, а сейчас у нас есть робот-официант - он всё принесет, что надо, - повторил он её старую шутку не очень к месту, но всё равно на обожжённом лице Никки появилась слабая улыбка. Что и требовалось.

Только через месяц Никки выписали из медотсека - она пролежала новогодние праздники без сознания, а все каникулы потратила на выздоровление. Лицо Никки приняло практически прежний вид, но посуровело и повзрослело. Её голову покрывали не хрустальные волны волос, а короткий полупрозрачный ёжик, сквозь который просвечивали шрамы от ожогов. Правую руку от запястья до локтя закрывала кожевосстанавливающая повязка.
Появление Никки в круглой гостиной Леопардов вызвало восторженные вопли товарищей по ордену. Все обступили Никки, тормоша и расспрашивая. Смит встревоженно справился о здоровье, мрачно рассматривая медицинский чехол на руке и заметные следы ожогов.
- Гораздо лучше, чем у того, кто пытался поджарить меня, - хорохорясь, отшутилась Никки. - Его два дня вырезали из скалы. Надеюсь, не надо объяснять, чем я была вооружена?
- Мы знаем, - хором ответили её друзья. - Это были твои мозги!
- Правильно! - И Никки с гордым видом проследовала в лифт, сопровождаемая Джерри. Но на душе её было совсем не так весело и легко, как она пыталась представить братьям-Леопардам. Она лучше всех понимала, насколько была близка к смерти и какой ценой верный Робби её спас. Отсутствие привычного рюкзака за спиной сильно нервировало Никки - она чувствовала себя голой. И ещё она осознавала, что рано или поздно очередная попытка таинственных убийц может увенчаться успехом.
Она вошла в свою комнату, где не была больше месяца, и устало опустилась в кресло.
- Хочешь кофе? - спросил Джерри.
Она кивнула, и, пока он возился с кофеваром, Никки угрюмо смотрела на озеро и вершины зелёного леса. Даже любимый пейзаж не обрадовал её. Джерри поставил на столик поднос с кофе, печеньем и шоколадом и сел на соседнее кресло. Никки непривычно мрачно взглянула на друга - она заметно растеряла в последних передрягах свою беззаботную щенячью весёлость.
- Адвокат Дименс сказал, что журналисты его одолели. - Она отхлебнула кофе и задумалась. - Думаю, надо передать ему сообщение для прессы, в котором упомянуть, что мой компьютер, сопровождавший меня в течение одиннадцати лет, полностью уничтожен в ходе этого нападения.
Если ты прав и они охотились за Робби, то это может ух успокоить. Я, кстати, согласна с твоей гипотезой - во всех трёх покушениях использовалось оружие, которое способно с гарантией погубить Робби, - электромагнитная пушка, плазменный резак, мощный лазер… Для меня одной хватило бы чего-нибудь попроще - ножа, пневмопистолета. Кроме того, это объясняет, почему никто не требовал вернуть Робби назад - его нужно было уничтожить вместе со всей информацией, а не возвращать в лаборатории, где его память подверглась бы детальному анализу. Они очень влиятельны, если могут проворачивать такие вещи…
Никки замолчала и погрузилась в невесёлые размышления. Тогда Джерри вытащил из внутреннего кармана длинную коробочку.
- Что тут? - равнодушно спросила Никки, с лица которой не сходило озабоченное выражение.
- Посмотри, - улыбаясь, сказал Джерри. - Это подарок… ну… к твоему выздоровлению… или к пропущенному Новому году. Праздник, впрочем, получился очень грустный…
- У меня тоже… - мрачно пробормотала Никки. - А в Шрёдингере я собиралась купить тебе что-нибудь на день рождения… и ещё куче народу задолжала новогодние подарки…
- Лучший для меня подарок - это то, что ты сумела уцелеть - там, в тоннеле. - Джерри был совершенно серьезен. - Спасибо тебе за это. Мне бы здорово не хватало тебя за завтраком…
Никки улыбнулась его не очень весёлой шутке и достала из коробочки красивое короткое ожерелье в стиле «вельвет-банд шокер» - чёрную плотную ленточку с крупным лунным опалом впереди и серебряной квадратной застежкой сзади. На ленточке поблескивали бисер или мелкие кристаллы. Голубой полупрозрачный опал удивительно подходил к синим глазам Никки и её прозрачным волосам.
- Ух ты, - удивилась она, - здорово!
Она с любопытством посмотрела на Джерри.
- Не знала, что ты умеешь выбирать такие красивые вещи, я и сама не умею… Спасибо!
- Это не простое ожерелье, - усмехнулся Джерри. - Это твои дополнительные чувства - с шестого по четырнадцатое примерно.
Никки заинтригованно рассматривала подарок.
- Здесь коммуникатор с динамиком для связи с Робби, - сказал Джерри, - и несколько сенсоров: трёхмерный инфракрасный лидар с микронной волной, сканирующий окружающее в радиусе ста метров с точностью до миллиметра, а в радиусе десяти метров - до десятых миллиметра… ультразвуковой сонар кругового обзора, но низкого разрешения - угловая точность не больше десяти градусов, зато радиальная чувствительность неплохая, и он сможет работать в дыму или мутной воде, где спасует лидар… потом тепловая камера с хорошей матрицей - заметит даже птичку в джунглях…
Есть гамма-индикатор и универсальный радиоактивный датчик… также рентгеновский сканер, но чувствительность таких маленьких сканеров невелика - он работает качественно только на одном-двух метрах… Мини-радар с перенастраиваемой частотой - он дает гораздо хуже пространственную точность, чем лидар, зато видит сквозь камень метров на двадцать и хорошо ловит на резонанс замаскированные микросхемы типа подслушивающих жучков…
Никки слушала очень заинтересованно.
- И как я буду воспринимать информацию от всех этих замечательных чувств? - спросила она.
- Как захочешь, - сказал Джерри. - Например, огромное количество не очень занятых нервных окончаний мы имеем в коже. Ты можешь вывести показания датчика радиоактивности на твои нервы, которые принимают сигналы от кожи, например, пяток. И когда ты попадёшь в зону повышенной радиоактивности, то пятки у тебя начнут чесаться с интенсивностью, пропорциональной степени радиоактивности… Можно выводить не сырые данные, а уже обработанные - только о потенциально опасных ситуациях: например, лазерный сканер может сообщать тебе информацию о приближающихся крупных объектах. Ты сможешь чувствовать приближение врага кожей спины! Лидар, который стреляет вокруг невидимыми лазерными лучами с частотой десять миллионов выстрелов в секунду и измеряет расстояние до каждой точки, куда попал луч, может дать тебе отличное «чувство трёхмерности» в любой темноте.
- Вот это да! - поразилась Никки, вспомнив свой спотыкающийся бег в тёмной пещере.
- Сам я не могу представить, как это можно воспринимать, потому что у меня никогда не было трёхмерного чувства. Подобную лидарную систему активно используют безнадёжно слепые люди, и, говорят, они так адаптируются к этому сенсору, что во многих ситуациях превосходят зрячих в умении ориентироваться… Надо привыкать к этим новым чувствам - они могут быть очень полезными в случае неприятностей, которых, как практика показывает, у тебя хоть отбавляй… Но самое главное, что в этом ожерелье есть и оружие: сонар может работать в режиме направленного ультразвукового удара и может оглушить человека, стоящего перед тобой, минут на десять, а лидар - оружие в двух режимах: ослепления широким лазерным лучом или… прожигания узким лучом. Это вполне смертельная вещь. Я нарушил парочку законов, зато ты больше никогда не будешь безоружной. Но не стреляй зря, а то я сяду в тюрьму!
- Ты даже не представляешь, как мне недоставало такой штучки в пещере… - вздохнула Никки.
- Правда, боевой режим здорово подсадит батарею - после десятка хороших лазерных выстрелов её надо будет менять… В обычном режиме изотопной батарейки хватит на лет десять.
Кстати, голос Робби может идти прямо на кости шеи и головы, и ты будешь его слышать, а другие - нет. Ты можешь также отчётливо мысленно проговаривать слова, не произнося их вслух, - Робби поймёт тебя по сенсору колебаний гортани.
Про другие нанотехнологические штучки в ожерелье Робби тебе постепенно всё объяснит. И ещё - здесь есть свой процессор А6, который может обеспечить тебе контроль над телом даже без Робби - подстраховка на случай экранировки или повреждения часов. Процессор достаточно сообразителен, чтобы вывести тебя из опасной зоны, даже если ты потеряешь сознание.
- Можно надеть прямо сейчас? - спросила восхищённая Никки.
- Да, - кивнул Джерри, - ожерелье может подключаться прямо к твоему шейному коммуникатору.
Он помог ей застегнуть ленточку. Его сердце сжалось при виде острых позвонков, выступивших на похудевшей шее девушки.
Никки потрогала опал.
- Пока ничего не чувствую.
- Ты ещё не высказала свои пожелания, - улыбнулся Джерри.
- Могу тебе помочь, Никки, - раздался так хорошо знакомый ей голос Робби из динамика, спрятанного в ожерелье. - Я хорошо знаю, какие твои нервные окончания бездельничают. Честно говоря, они почти все валяют дурака.
- Здравствуй, Робби, старый абак! - Никки радостно улыбнулась голосу Робби и с признательностью посмотрела на Джерри. - Спасибо тебе, Джерри, я только сейчас поняла, как мне не хватало голоса этого старого точила. А твоё ожерелье буду осваивать… Ты придумал отличную штуку, молодец!
И Джерри, который вложил в эту штуку месяц труда без роздыха и остаток своего банковского счёта, расплылся в довольной улыбке.

Предыдущая страница 22 Следующая страница


23 Ник Горькавый

Глава 13
ЗАПРЕТНЫЕ ПЕЩЕРЫ

События в тоннеле не прошли для Никки бесследно. После нападения она сильно изменилась даже внешне - без рюкзака с Робби она стала выглядеть стройнее и выше. Короткий ёжик волос придал девушке более жёсткий облик. Но внутренние превращения оказались ещё значительнее: она посмотрела в лицо своей смерти и оказалась причиной гибели другого человека - пусть негодяя и убийцы, пусть в отчаянной попытке самозащиты и без желания убить - тем не менее это случилось.
Что-то сгорело в душе девушки - вместе с игрушечным псом-талисманом.
Каждую ночь Никки стал мучить один и тот же кошмар, в котором хохочущая зеркальная фигура поднимала оружие; всё кругом горело, тело отказывалось подчиняться, а мир съёживался в спираль смертельного скольжения в жаркую тьму.
Человек многое сохранил от своих далёких обезьяноподобных предков, и, когда двое людей, особенно мужчин, разговаривают между собой, они бессознательно, древним боевым инстинктом, оценивают один другого: «Кто есть кто?» Зондирование идет не только по речи и мимике, но и по таким трудноуловимым признакам, как скорость реакции, точность движений, жёсткость интонации и острый взгляд. В результате один из собеседников - даже незаметно для себя - делает вывод, глядя на бестолковую координацию другого: «Это рохля…» - и начинает относиться к нему слегка свысока.
Иногда можно встретить человека - вполне внешне интеллигентного, - в котором отчётливо чувствуется такой заряд опасной, дикой, хищной энергии, что его собеседник даже напрягает мышцы, невольно опасаясь внезапного нападения. Смешно - мы уже не в первобытном лесу! Странно даже думать, что культурнейший профессор космохимии или какой-нибудь биолингвистики, разговаривающий с коллегой в кулуарах симпозиума, вдруг бросится на него, оскалив клыки. Но древняя сигнальная система дает его собеседнику сигналы: «Он опасен! Опасен! Берегись! Берегись!» Сделает профессор какое-нибудь слишком резкое движение, а у коллеги рука взметывается в инстинктивном защитном жесте - даже самому потом неудобно. А что он мог поделать? Древнее животное чутье, когда-то спасавшее жизни предков, всё ещё работает и может перехватить управление у сравнительно юного разума.
После происшествия в пещере Никки стала излучать вокруг себя такое же чувство опасности. Как-то девушка шла по коридору на лекцию, а маркиз, стоявший с дружками, язвительно пошутил по поводу её «новой причёски». Стремительным хищным движением Никки преодолела метры разделявшего их пространства и возникла прямо перед носом вельможи. Маркиз увидел вблизи свирепое лицо Никки так внезапно, что испугался тем самым древним испугом; шарахнулся, сбил кого-то с ног и сам упал.
Никки, ни слова не говоря, остро посмотрела сверху вниз на копошащегося на полу маркиза и отправилась дальше. Эта молниеносная имитация атаки была столь впечатляюща, что маркиз с дружками долго не могли прийти в себя и стали заметно вежливее: как типичные питекантропы, они осознали, кто в стае самый опасный. В стаде животные редко дерутся - гораздо чаще там просто убедительно демонстрируют своё превосходство, и это эффективно расставляет всех волосатых соплеменников по ранжиру.
Новая Никки была немногословной и склонной к необычным поступкам. Утром в пятницу девушка неожиданно и твёрдо заявила, допивая кофе:
- Завтра я иду исследовать тоннель между Колледжем и Шрёдингером.
- Зачем? - удивилась Дзинтара.
- Не хочу ездить по нему и ёжиться при виде тёмных боковых ходов. Я должна знать, что там кроется и чего оттуда можно ждать. Я уже встречала в переулках тоннеля убийцу… может, сейчас там нет ничего опасного, но я хочу убедиться в этом.
Хао сказал:
- Ходят слухи, что из тоннеля есть выход в Запретные Пещеры, где обитают страшные мутанты.
- Страху лучше идти навстречу, - угрюмо ответила Никки.
- Запретные Пещеры - часть Колледжа, и на них распространяется его система безопасности. Поэтому никто из Шрёдингера не может проникнуть в Пещеры - разве что через тоннель, но там нужен пропуск, - уточнил Джерри.
- Завтра я иду исследовать подземный ход. - Новая Никки была упряма как сто чертей.
- Я с тобой, - спокойно сказал Джерри.
- Тоже пойду. - Хао медленно наклонил коротко стриженную голову.
- Я - нет, - покачала головой Дзинтара. - Такой случай подпадает под договор, который мы заключили с отцом.
Никки никак не отреагировала на высказывания друзей, только сказала, вставая из-за стола:
- Выходим завтра утром. Оденьтесь соответственно, возьмите фонари и вооружитесь, если есть чем.
В тот же день после ужина Никки подошла к Джигичу и сообщила ему о своём плане. Смит немедленно, даже с восторгом, согласился участвовать.

После очень раннего завтрака экспедиция собралась в начале тоннеля, ведущего в Шрёдингер. Появление Смита неприятно удивило Джерри. Он улучил момент и тихо спросил Никки:
- Зачем ты его пригласила?
- Он сильный и надёжный, - коротко ответила Никки. - Четыре - лучше, чем три. И у него есть оружие.
И Джерри смирился - Никки являлась командиром их маленькой экспедиции. Девушка надела чёрный плотный комбинезон с небольшим рюкзаком, а на пояс прикрепила ультразвуковую глушилку и дистанционный электрошокер - оба в виде небольших пистолетов.
Раньше - до появления зеркального человека - Никки и не думала о необходимости иметь оружие в хорошо охраняемом Колледже. Сейчас же она раздобыла всё вооружение, разрешённое для её возраста. Правда, против боевого лазера и скафандра высокой защиты такие детские штучки вряд ли помогли бы…
Джерри взял с собой лишь увесистую дубинку-фонарик, но руки его были в боевых перчатках. Сжатый кулак в такой перчатке становился грозным шипастым стальным шаром. За спиной у Хао торчали рукояти двух коротких восточных мечей. А вот на поясе у Смита висел автоматический сороказарядный пистолет с богатым набором различных обойм - совершеннолетние уже имели право носить огнестрельное оружие. Ребята с обычным юношеским восхищением крутили в руках этот блестящий инструмент смерти и власти, пока Никки не скомандовала выступление.
Они пошли по узкой дорожке вдоль стены тоннеля в направлении Шрёдингера.
- В тоннель ведут пять дверей и три боковых хода, - поясняла на ходу Никки. - Все пять дверей заканчиваются тупиковыми помещениями - склады, гаражи для тележек…
- Как ты узнала? - удивился Смит. - Ты что, заходила туда?
- Нет, у меня другие источники информации, - уклончиво ответила Никки, а Джерри усмехнулся про себя - он-то знал, что набор сенсоров Никки позволяет ей спокойно видеть сквозь двери на многие метры.
- Я хочу обследовать все три ответвления тоннеля, они недалеко… - продолжала Никки.
Они вытянулись гуськом вдоль стены, надеясь, что никому не взбредет голову поехать в Шрёдингер с утра пораньше - ведь школьникам запрещено ходить в Запретные Пещеры - на то они и запретные… Поэтому никто не включал фонарей в полутёмном тоннеле. Через десять минут они дотопали до хода, плавно ответвляющегося направо от основного тоннеля. Дойдя до него, Никки остановилась, несколько раз глубоко вздохнула, будто набирая воздух перед нырянием в воду, и тихо пробормотала:
- Именно сюда увезла меня тележка… - и шагнула вперед, включив яркий фонарь.
Её друзья переглянулись и двинулись за Никки, зажигая на ходу разнообразные светильники: Джерри - дубинку, Хао - несколько лампочек на головном шлеме, а Смит - фонарь на поясе.
Ход оказался широким - почти как основной тоннель. Никаких дверей, люков или дополнительных ответвлении в нём не было. Через полтораста метров тоннеля, включающего крутой склон, где удержаться на ногах было очень трудно, их экспедиция дошла до тупика.
Он был страшен - закопчённые стены в потеках камня, пол, покрытый расплавленным и застывшим шлаком, жалкие остатки растаявшей тележки. Никки осветила место, где стоял убийца в зеркальном скафандре и где сейчас была только продолговатая яма в каменном шлаке, потом перевела фонарь под ноги - на крошечное пространство, где несколько недель назад лежала она сама, сжавшись в комочек. И вдруг Никки с ужасом увидела, как её ноги погружаются в пол, превратившийся в странно знакомую чёрную жидкость, леденящую и ужасающую. Девушка хотела крикнуть, позвать друзей на помощь, но ничего не получалось; она быстро проваливалась в камень, а волна чёрной немоты поднималась по телу и вот - затопила лицо.
Рот замёрз, а глаза разбились стеклом о камень.
В череп ворвался уже знакомый мрак и захлестнул остатки сознания.
Последней была мысль: «Откуда я его знаю?»

Ребята увидели, как Никки постояла несколько секунд молча, светя под ноги фонариком, и вдруг медленно осела на пол тесным комочком.
Первый очнулся Смит и заорал:
- Никки! - и бросился к ней. За ним упал на колени перепуганный Джерри. Глаза Никки были закрыты, а синевато-бледное лицо покрыто крупными каплями пота. - Чёрт! - Смит выхватил откуда-то аптечку - он, оказывается, и её предусмотрительно захватил - и быстро надел манжет на руку Никки.
Аптечка зажужжала, замигала - и вскоре Никки порозовела, открыла глаза и посмотрела на друзей, в тревоге склонившихся над ней. Внезапно она поднялась на ноги и сказала тихим мёртвым голосом:
- Здесь ничего интересного, пошли назад… - и устремилась к выходу.
Ребята двинулись за ней, храня подавленное молчание. Лишь Джерри задержался на мгновение и поднял с пола пещеры странный почерневший скелетик - видимо, сгоревшей здесь души.
Никки никак не обсуждала происшедшее и сразу направилась по тоннелю дальше. Второй, очень короткий, ход содержал несколько дверей и не вызвал у Никки интереса. Третье ответвление оказалось самым длинным, и в нём нашлись две двери, возле которых Никки простояла довольно долго; потом решительно указала на массивную стальную плиту в конце прохода:
- Нам сюда.
- И как же мы туда попадём? - поинтересовался Смит. - Тут нужен плазменный резак, не меньше.
Никки, ни слова не говоря, вытащила из рюкзака длинный крючок и стала ковыряться им в замке. Через минуту замок приветливо крякнул и открылся. Все пришли в восторг, даже Джерри. Он один понимал, что Никки может «видеть» внутренность замка, но даже при таких условиях открыть замок отмычкой совсем непросто - надо хорошо понимать его устройство.
Ржавая массивная дверь отворилась с громким скрипом, и все вошли в довольно высокий тёмный ход. Никки закрыла металлическую створку, и они медленно двинулись вперёд - в знаменитые Запретные Пещеры.
Подземные пещеры были устроены под Школой Эйнштейна роботами-диггерами много лет назад. Тогда не могли делать современных куполов на поверхности и обеспечивать им надёжную метеоритную защиту. Поэтому в моде были подземные сады - в виде многоярусных пещер. Робот-диггер, похожий на круглого короткого червяка диаметром три или четыре метра, прогрызал-проплавлял в лунном грунте бесконечный ход такого же размера с прочными стекловидными стенками.
Этот же робот проводил по потолку свежей пещеры широкую полосу краски, дающую свет и тепло в течение многих десятков лет за счёт достаточно безопасной для людей альфа-радиоактивности искусственных изотопов лёгких элементов. Подмешанные в краску нестабильные атомы, испустив альфа-лучи или ядра гелия, трансмутировались в безобидные нерадиоактивные элементы, а сами альфа-частицы, пробежав в воздухе лишь несколько сантиметров, полностью расходовали свою энергию и превращались в небольшую примесь гелия в пещерной атмосфере.
При выплавлении пещер диггер выделял связанные в минералах кислород и водород и синтезировал воду, собирающуюся в небольшие водоёмы и ручейки. Если робот начинал кружиться на месте, то он мог вырезать зал любой конфигурации. Пол пещеры диггер засыпал мелкораздробленным реголитом-почвой и засаживал семенами и саженцами. Поэтому уже через несколько месяцев после прокладки подземные пещеры - влажные, хорошо согретые и освещенные - густо зарастали зеленью, где могло жить и разное зверьё. Смотрителя пещер называли, естественно, «хагрид».
Ряд залов отводили под лабораторные работы и генетические эксперименты. Пещеры служили Колледжу несколько десятков лет. Потом вошли в обиход светлые и более привлекательные наземные парки под прочным куполом, и содержать многоярусные пещеры стало незачем. Пока велись дискуссии: что делать с подземными садами и их обитателями? - пещеры и их население одичали, а зелень разрослась во многих ходах в непреодолимые джунгли.

Чтобы предотвратить проникновение животных в Колледж, пещеры временно перекрыли массивными дверьми и запретили школьникам к ним приближаться. Стоимость всех проектов по уничтожению или перепланировке пещер оказалась такой высокой, что постепенно временная изоляция подземных ярусов Колледжа перешла в постоянную, а пещеры получили название Запретных.
Четверка отважных первооткрывателей подземного космоса шагала вперёд, бегая фонарями и глазами по стенам, но ничего особенного ребята там не находили. Один раз попалась под ноги старая, насквозь ржавая тележка. Два раза встречались боковые двери, но Никки они не заинтересовали.
Метров через двести всё время понижающийся ход упёрся в ещё одну массивную дверь, с которой Никки провозилась минут пять. Наконец стальная плита дюймовой толщины медленно, слегка поскрипывая, отворилась, и в щель хлынул яркий свет. Ребята сразу насторожились и приготовили оружие.
Смит шагнул к двери, решительно отстранив Никки. Она не возражала и вообще выглядела какой-то невесёлой и неживой.
Юноша заглянул в дверной проём и осторожно осмотрелся. Потом обернулся и приглашающе махнул рукой. Стараясь не шуметь и щурясь от ослепляющего света, все протиснулись в проём между железной дверью и пещерной стеной.
Они очутились на узком каменном балконе, откуда открывался впечатляющий вид на обширный, хорошо освещенный низкий зал, залитый водой. Это было подземное тёплое болото, густо заросшее по краям камышами. По всему залу высились толстенные колонны, подпирающие свод, точнее, даже не колонны, а неровные столбы породы, оставленные диггерами и заросшие ползучими фиолетовыми лианами. С потолка светили и грели широкие полосы изотопной краски.

Часть свода с краской обрушилась, и яркие горячие пятна дрожали в мутной водной глубине, сквозь переплетение мясистых водорослей. Этот подводный свет всё время мигал, будто загораживался какими-то юркими телами. Со всех сторон слышалось шумное хлюпанье, попискивания, шелест и резкие взвизги. К ребятам сразу подлетела туча болотных москитов, и все принялись хлопать себя по лицу и шее.
Смит подал знак: «Тихо!» - и указал на узкую и очень крутую каменную лестницу, которая спускалась с балкона к зазеленелой воде и продолжалась редкой цепью плоских камней через всё болото - до противоположной стены метрах в ста. Там виднелись такие же крутые ступеньки, снова балкон и ещё одна дверь. По камням, видимо, шли когда-то мостки, давно кем-то снятые или попросту съеденные. Других вариантов дальнейшего продвижения не было. Смит посмотрел на Никки и спросил шёпотом:
- Идём дальше?
Она кивнула. Тогда юноша тихо сказал:
- Бежим по камням изо всех сил, но в воду не падать! Держаться кучно, никто не отрывается - ни вперёд, ни назад. Оружие приготовить. Я первый, Никки за мной, потом Джерри. Хао замыкающий - его мечи посерьёзнее дубинки. Согласны?
Бодрость кивков только подтверждала степень внутреннего напряжения. Смит махнул рукой, и путешественники дружно ссыпались по лестнице и запрыгали по камням. Как ни старались они бежать бесшумно, гулкий топот раздался под сводами подземного болота. В ответ по огромному залу разнеслось странное скрежетание и радостный клёкот.
Смит ловко скакал по камням впереди и успевал оглядываться по сторонам. Джерри сосредоточился на том, чтобы не сверзиться с камня при очередном прыжке. Смит что-то крикнул и указал рукой в сторону. Джерри посмотрел и чуть не рухнул в тёмную пузыристую воду.
Пристенные заросли камыша закачались, как от сильного ветра, и оттуда к ребятам устремилось множество бурунов. Точь-в-точь массовая торпедная атака в голливудском морском боевике. Джерри сразу почувствовал себя неповоротливым транспортником с тонкими бортами. Он стиснул зубы, крепче сжал дубинку и больше не смотрел по сторонам, стараясь не отстать от Никки, которая прыгала уже через два камня сразу, быстро пролетая над вонючей зеленеющей водой.
Через несколько секунд приближающиеся торпедные буруны стали видны Джерри даже без поворота головы. Они со всех сторон сжимались кольцом к источнику шума.
Слава Волопасу, безмозглые твари не вводили поправку на упреждение. Они стремились строго на источник шума, но тот изо всех сил уносил ноги, и живым торпедам приходилось всё время корректировать траекторию и поворачивать вслед ускользающей еде. В конце концов за бегущими ребятами образовался обширный пенный хвост погони, а они мчались в голове этого шлейфа - всё ближе и ближе к лестнице.
И тут навстречу к ним устремились подводные торпеды от стены, к которой они бежали. Смит вскинул пистолет и принялся стрелять вперёд совсем негромкими очередям Джерри в панике подумал: «В кого он стреляет?! Всё равно их не видно и слишком много!» Но стрельба помогла - встречные торпеды резко сбавили ход и закачались на мелкой волне. Смит взлетел по лестнице на балкон, обернулся и стал стрелять куда-то Джерри за спину.
Но Джерри мог беспокоиться только о том, чтобы не упасть в воду. Никки легко взбежала на лестничку и присоединилась к Смиту с двумя пистолетами в руках.
Джерри последним гигантским прыжком преодолел сразу три камня и приземлился на лестнице, сильно стукнув колени. Шипя от боли и не останавливаясь, он взбежал выше, давая Хао место. Тот прыгнул на лестницу сразу за ним и гораздо более ловко.
Все выскочили на балкон, и Смит с Никки прекратили стрельбу. Джерри стоял, наклонившись и упираясь руками в колени. Он тяжело дышал, и во рту у него стоял отвратительный металлический привкус. Юноша с ужасом смотрел на путь, по которому они только что пробежали.
- Хвост Скорпиона! - воскликнул Смит. - Назад нам уже не пройти!
Вдоль всей цепи плоских камней кипела яростная схватка - там жрали друг друга, верещали и бились в предсмертных судорогах, сбивая зелёную воду в грязноватую пену. На камни повылезали чудовищные лягушки больше фута размером и с острыми зубами акулы. Они то и дело пускали их в ход друг против друга, и видно было, что такой лягушке откусить ступню человеку ничего не стоит.
Иногда из воды высовывалось длинное умопомрачительное рыло и всасывало в себя жутких лягушек целиком за один приём. Но самыми страшными оказались стремительные не то рыбы, не то змеи, которые с невероятной скоростью метались в мутной воде, глотая всё, что попадало в их бритвенные зубы. Они даже выпрыгивали в воздух и стрелой пролетали над камнями, на ходу успевая схватить всё некаменное, имеющее неосторожность там сидеть.

Часть круглых плит оплелась пренеприятнейшими бугорчатыми верёвками. А в середине зала вместо плоских камней виднелись студнеобразные горбы - как будто медузы вылезли позагорать. Между полупрозрачными короткими щупальцами, торчащими из комков студня, проскакивали яркие искры. Они отгоняли мелких, но агрессивных двухголовых птичек, которые пытались достать медуз длинными клювами. На ближайшем же к ребятам камне неподвижно сидел симпатичный пушистый зверёк, похожий на бобра. Он внимательно смотрел на ребят умными блестящими глазами, а вокруг него царило безмятежное спокойствие - никто из здоровенных зубастых обитателей болота не смел приближаться к странному зверьку.
- Простите меня, ребята! - потрясённо сказала Никки. - Я никак не думала, что втравливаю вас в столь опасное предприятие.
Она недоумённо озиралась по сторонам, словно не понимая, как они сюда попали.
- Ерунда! - Глаза Смита довольно блестели. - Будет что показать друзьям! - И он кивнул на т-фон, который висел у него на груди и беспрерывно фиксировал их подвиги.
«Леопарды…» - подумал с досадой мирный Джерри.
- Я их угостил в конце снотворными пулями! Им понравилось! - Смит махнул рукой на тихо качающиеся в воде возле лестницы тёмные спины и белеющие животы болотных тварей. Концентрация наркотика в воде быстро падала, и вокруг сонных тел уже закипала хищная возня, в результате которой то одна, то другая тушка исчезала под водой.
- Ну и нравы у них тут, - отметил быстрее всех отдышавшийся Хао. - Сам погибай, но товарища пожирай!
- Такое болото много хищников не прокормит, поэтому им приходится всё время драться друг с другом, ограничивая свою численность, - авторитетно сказал Смит.
- Надо искать другую дорогу назад, - сказала озабоченно Никки и повернулась к двери. В той не было замка - только массивный засов.
Смит, к которому незаметно перешло практическое руководство экспедицией, отодвинул железный ржавый брус и осторожно посветил фонариком за сильно скрипевшую дверь:
- Вроде обычный ход, даже с освещением.
Они ещё немного постояли, отмахиваясь от громадных - с кулак - одичавших комаров и с омерзением глядя на взаимное пожирательство среди болотных граждан, а потом двинулись дальше.
- Я ни одной твари не сумел опознать, - хладнокровно заявил Смит. - Все до единой - рукотворные мутанты.
- Раньше, до Конвенции о генетическом моделировании, - сказал Хао, - многие генетические эксперименты ставились «вживую», а не в виртуальной реальности, как делаем сейчас мы.
- Может, это случайные последствия биомоделирования? - спросил Джерри. - Народ любит сливать на лабораторных по химии всевозможные разноцветные растворы в одну кошмарную колбу. Возможно, на уроках генетики студенты случайно нагенерили таких уродов?
- Нет, - покачала головой Никки, гораздо больше Джерри разбиравшаяся в генетическом моделировании. - Это не случайные, а грамотно спроектированные организмы. Полагаю, что кто-то, имея доступ в уже закрытые пещеры, когда-то тестировал и выгуливал тут своих питомцев.
- Это же незаконно! - воскликнул Джерри.
- В мире много людей, - мрачно сказала Никки, - которые считают себя выше общих законов и любят поиграть в богов… для начала - с лягушками и рыбками…
Новый ход слабо освещался узкой полосой краски на потолке, и к этому жалкому свету тянулись по стенам тонкие полупрозрачные лианы с фосфоресцирующими цветами. Иногда растительные щупальца так сплетались, что вперёд выходил Хао и прорубал проход острыми мечами. Наконец узкий тоннель закончился, и ребята упёрлись в очередную дверь, на которой никаких замочных скважин или засовов видно не было. Смит приготовил оружие и надавил на ручку. Дверь сначала не поддавалась, Смит навалился - всё сильнее и сильнее, пока дверь, крякнув, не распахнулась сразу во всю ширь.
Все вздрогнули и сощурились от хлынувшего света, но никакие монстры в открывшуюся дверь на них не бросились. Путешественники осторожно вышли на обширную каменную террасу. Вторая пещера оказалась меньше, с тёплым сухим воздухом и более высоким сводом. Они подошли к краю террасы, прикрываясь ладонями от сияния потолка.
Весь подземный зал зарос густым, почти непроходимым кустарником с мясистыми зелёными листьями и ярко-красными стручками. На ветках кустарника сидели многочисленные серые птицы размером с курицу. Они не чирикали и не свистели, а только громко шипели - как змеи. Головы этих пгиц более всего походили на черепашьи - тупые, без клювов, с лысой кожей, висящей складками на длинной шее. Птицы беспрерывно срывали с веток стручки и дружно их жевали.
- Растительноядные змеептицы! - удивился Джерри.
Змеептицы или птицезмеи летали плохо - лишь неуклюже перепархивали с куста на куст. На этих же кустах виднелось множество сплетённых из листьев гнёзд. Одна птица столкнула другую в борьбе за стручок; тяжёлая птицезмея перелетела на соседнюю ветку, но не сумела удержаться на тонком качающемся насесте и свалилась на землю. Кусты немедленно зашуршали, и оттуда выскочил симпатичный белый козлёнок с маленькими рожками. Он мгновенно вцепился в длинную шею птицы острыми зубами и перекусил её.
- О боги! - изумлённо пробормотал Смит. - Хищные козы…
Бедному плотоядному козлёнку не дали спокойно пообедать. Из кустов горохом посыпались жалобно блеющие пасторальные козочки. Они подбежали к счастливцу со змеекурицей в зубах и тут же разорвали в клочья не только его добычу, но и самого удачливого охотника.
- Меня сейчас вырвет… - жалобно пробормотал Джерри, и Никки его понимала.
- Чудовищно! - потрясённо сказала она.
- Классическая замкнутая экосистема. - Хао был невозмутим. - Растительность, травоядное и хищник.
- И ещё, как минимум, набор гнилостных бактерий… - зажала Никки нос. Действительно, в пещере здорово попахивало тухлятиной и помётом.
За научной дискуссией ребята не заметили, что под террасой собралось уже штук сорок беленьких козочек и козликов, которые во все глаза смотрели на них - четвертый и очень аппетитный биологический вид, неожиданно появившийся в их пещере.
Лишь козлята, уже пообедавшие змеекурицей и удачливым собратом, не проявляли интереса к гостям - они дружно вылизывали свои окровавленные шкуры, смущённо, не глядя друг на друга. Кажется, они понимали, что погорячились. Козлёнок с чёрным пятном вокруг левого глаза грёб копытами листья, пытаясь замаскировать следы каннибальской трапезы, и нервно косился на тропинку, выходящую из зарослей.
- Тарантул их задери, - озаботился Смит. - Как нам прорваться дальше? - Он указал на противоположную террасу с дверью. - По таким кустам мы быстро бежать не сможем. А этих козочек тут сотни, у нас может не хватить боезапаса.
- Кроме того, даже если мы прорвемся, - заявила Никки, - то уложим столько этих… зубастиков, что экологическое равновесие пещеры может быть нарушено…
- Ты что - жалеешь этих монстров? - удивлённо спросил Джерри.
- Они не виноваты, что люди сделали их такими, - покачала головой Никки. - Они живут, как могут. Как и сами люди.
Она внимательно осмотрела стены и потолок, потом вытащила из рюкзака длинную тонкую синтерёвку с двумя крюками и молотком-топориком. Один крюк она крепко забила в стену и проверила его на прочность.
- Что ты собираешься делать? - спросил её Смит.
Никки не ответила, а сложила синтерёвку кольцами и подвесила за спину.
- Отойдите на край террасы, - скомандовала она.
Все послушались. Никки легко отбежала в дальний конец балкона, развернулась и вдруг рванула вдоль стены так, что воздух засвистел вокруг. Она промчалась мимо изумлённых и встревоженных друзей, долетела до другого края террасы и… прыгнула на стену круглой пещеры. Ребята онемели.
Никки, быстрая как ветер, бежала по вертикальной стене. Её тело располагалось почти горизонтально - с наклоном вверх. Верёвка разматывалась за Никки длинным шлейфом. Несколько секунд такого бега по стене - и чёрная фигурка спрыгнула на противоположную террасу.
- Во дает! - восхитился Смит.
А Джерри с Хао шумно перевели дух. Никки быстро забила второй крюк - пониже первого - и туго, как струну, натянула синтерёвку.
- Цепляйтесь! - крикнула она.
И ребята по очереди переправились через зал, прицепившись крючками за трос. Козочки на земле высоко подпрыгивали и жалобно мемекали - не хотели расставаться с новыми друзьями. На середине троса Джерри остановился отдохнуть и посмотрел вниз - на небольшое центральное озерцо, вокруг которого собрались толпы хищных козляток.
- Пора переписывать сказку «Волк и семеро козлят», - проворчал он, - и пожалеть бедного волчину…
Наконец все очутились на противоположной террасе.
- Ты очень рисковый человек, - сказал Джерри, неодобрительно глядя на Никки.
- Ерунда, - пожала она плечами. - Это был трюк с запасом. Центробежный эффект вполне достаточен, чтобы бежать по закругляющейся стене. Чистый расчёт… раньше в цирках даже трюк такой показывали - гонки мотоциклов по вертикальной стене.
- Но ты же - не мотоцикл! - возразил сердитый Джерри.
- Это ещё вопрос, - печально ответила Никки и повернулась к ржавой двери.
Новое путешествие по переходам оказалось самым длинным. Ходы стали множиться и ветвиться, идти то уступами гаерх, то - в виде скользкой горки - вниз. Джерри совершенно потерял представление, куда они идут. Он только чувствовал голод и усталость.
Наконец объявили привал в небольшой песчаной пещере, поросшей редкими синеватыми кактусами с иголками, завитыми штопором, и - слава космическим богам! - без всякой крупной живности. Только стайки белых бабочек с зелёными фосфоресцирующими цифрами на крыльях кружились в воздухе, да возле стены зала мелкие малиновые пауки ходили муравьиными цепочками между двумя кучами мусора, переплетёнными паутиной. В пещере зияло шесть ходов в разных направлениях.
Когда путешественники перевели дух, Джерри спросил:
- Куда дальше идём?
Никки указала рукой:
- В этот проход. Сейчас мы в полукилометре от Главной башни и метров на сто ниже. Пойдем в её сторону.
- Откуда ты знаешь? - удивился Смит, отмахиваясь от бабочки номер девять, полюбившей его с первого взгляда.
- У меня есть гирокомпас, и мой компьютер фиксирует все повороты, - сказала Никки. - Я составила приличную карту того, что мы уже прошли, и выбираю проходы, которые могут нас вернуть в Колледж в обход того болота с лягушатками.
Они сидели и наслаждались отдыхом. Вдруг песчаные волны между кактусами расплылись и стали странно блуждать, а пол заметно задрожал. Все вскочили на ноги и прислушались.
- Это снизу, - указала Никки на пол.
У Джерри возникло ощущение, что под тонким полом пещеры шёл - вернее, с хрустом протискивался - носорог, и каждый его шаг заставлял вибрировать каменные стены.
- Что это? - удивлённо воскликнул Джерри.
- Не знаю, - сказала поражённая Никки. - Какой-нибудь супержук или мегаброненосец.
- Большие сухопутные животные - всегда растительноядные, - авторитетно заявил Хао. - Эта штука не должна нападать на других зверей.
- Может, она и не нападает, - хмыкнула Никки, - если замечает. А если не обратит внимания, то схрумкает - как корова жучков в траве.

Предыдущая страница 23 Следующая страница


Астровитянка 24

- Заблудившийся робот-диггер? - предположил Джерри.
- Я в нижние ярусы не полезу без личного гранатомёта и пары боевых роботов, - решительно заявил Смит.
- Туда никто и не идёт, - успокоила Никки. - Мы движемся кратчайшей дорогой к выходу.
Топот и дрожание постепенно затихли, но отдыхать расхотелось, и путешественники поспешили вперёд. Метров через сто они упёрлись ещё в одну дверь. Тут уж понадобилось и умение Никки вскрывать замки, и трос, который они вчетвером тянули изо всех сил, - пока дверь не рыкнула и не приоткрылась.
Из освещенного проема посыпалась растительная труха и донёсся нестройный хор гортанных криков. Все насторожились.
Смит заглянул:
- Птицы вроде…
Все потихоньку выбрались на террасу, заваленную кучами хвороста и пометом. Воняло там здорово. Не успели они опомниться, как Смит крикнул:
- Берегись!
И на них обрушилась туча большущих клювастых птиц с кожистыми двухметровыми крыльями.
Джерри свирепо отмахивался от них дубинкой и бронированными кулаками, стараясь прикрывать спину Никки. Девушка стреляла сразу из двух своих пистолетов - и парализованные птицы плюхались на пол. Крылья переставали их держать, но они продолжали шипеть и сверкать красными глазами.
Смит отстреливался снотворными очередями. Хао отгонял птиц мечами.
Одна из гарпий резко спикировала на спину Смиту и уже нацелилась пырнуть его острым клювом в шею. Хао молча и быстро взмахнул клинком, и звук распоротого воздуха закончился хлюпающим ударом.
Брызнула кровь.
Атака поутихла - птицы взлетели повыше и, как показалось Джерри, стали прицельно гадить.
- Чёрт! - воскликнул Смит. - Мы вляпались в их гнездовье! Надо быстрее уходить вперёд!
- Там нет зверья? - спросила Никки, переводя дух.
- Не видно. Выход впереди - метрах в ста.
Они, продолжая отгонять единичных пернатых агрессоров - или защитников? - спрыгнули с террасы и отошли в середину обширной пещеры, имитирующей сухую степь. Птицы сразу оставили их в покое и вернулись к гнездовьям - погоревать над погибшими соседями и заодно поужинать ими. Эмоции не должны мешать аппетиту.
- Это птеродактили! - сказал Хао. Вид у него был взъерошенный: глаза горели, лицо забрызгано кровью, комбинезон в помёте и каких-то длинных бурых шерстинках. Остальные выглядели не лучше.
Убедившись, что в прохладной просторной пещере нет опасного зверья - только птеродактили на террасе, разнообразные птицы на скалах и мелкие полёвки в путанице низких травяных метёлок, - ребята устроили привал возле озерца, где умылись и привели себя в порядок. Оказалось, что за исключением ловкого Хао все получили приличные ссадины и синяки от клювов этих существ - ископаемых, но вполне бодрых.
- Дьявол! - прорычал Смит, смачивая дезинфицирующим лекарством глубокую царапину на левой кисти и стиснув зубы от боли. - Почему эти доморощенные генетики не развлекались выведением каких-нибудь квадратных дынь с шоколадным вкусом, певчих птичек с хоботом или рыбок с приятной улыбкой и красивыми ножками?.. Почему обязательно надо выводить зубастое, опасное и с когтями?!
Вопрос был явно риторическим. Пока они шли до противоположной двери, на глаза попались восьмиглазые ястребы, совы с двумя клювами и даже диковинная четырёхкрылая чёрная ворона, которая не каркала, а мелодично курлыкала. Мышей увидеть вблизи не удалось - они на контакт не шли. Но можно было побиться об заклад, что и здешние мышки - ещё те твари.
Дверь из зала прерий открылась без проблем, и они попали в узкий и совершенно тёмный ход. Они включили фонарики и побрели вперёд, здорово уставшие за десять часов этого подземного путешествия на одной воде и нескольких конфетах. Смит прокладывал дорогу, все шли за ним и молчали. Вдруг Никки замерла:
- Подождите!
Экспедиция остановилась. Никки внимательно рассматривала стену пещеры, хотя она ничем не отличалась от ранее пройденных.
- Что там? - спросил Смит.
Джерри молчал - он понимал, что Никки что-то «заметила» совсем не глазами, а теми самыми дополнительными чувствами - с шестого по четырнадцатое примерно. Джерри в очередной раз почувствовал гордость за то, что он сделал нечто реальное собственными руками и это оказалось полезным для Никки.
Никки вытащила молоток-топорик и принялась долбить стенку. Несколько сильных ударов - и она выбила из стены что-то продолговатое.
Все заинтригованно рассматривали добычу - вцементированный в камень чудовищный треугольный зуб. Он был тройным - с двумя дополнительными зубиками по краям.
- Что это? - спросил Джерри.
- По-моему, это зуб древней акулы, - решил Смит. - Я видел такие в музее.
- Что, в Запретных Пещерах и акулы плавали? - удивился Джерри.
- Это, очевидно, ископаемый зуб, очень древний, - высказался Хао.
- Но на Луне не было акул! - хмыкнул Смит.
- Зато были на Земле… - пробормотал Хао.
- Ха! - недоверчиво откомментировал Смит.
- Я тоже думаю, что это ископаемый зуб земной акулы, - сказала Никки. - Их очень много находят на Земле. Сильный астероид выбил и перенёс часть земного вещества на Луну, зацепив и этот зуб. Этот удар был двести пятьдесят, сто или шестьдесят пять миллионов лет назад.
- Это важная находка! Она подтверждает твои идеи насчёт образования Луны! - разволновался Джерри.
- Для меня - да. Для других - ничего это не подтверждает. Скажут - редкая случайность, вовсе не закономерность. Надо перекопать горы, чтобы найти нужное количество земных окаменелостей и статистически доказать, что перенос вещества с Землю на Луну шёл постоянно и закономерно, а не только случайным мегаударом. Факты часто ничего не доказывают - их ещё нужно правильно интерпретировать. Астрономы триста лет смотрели на Луну в телескопы, но видели в метеоритных кратерах лишь следы вулканической деятельности.
- Да?! - поразился Джерри.
- Ты не представляешь, какими дураками могут быть учёные.
- Что же тогда говорить про остальных людей? - фыркнул Смит.
- А про остальных мы и не говорим, - вздохнула Никки и засунула акулий зуб в рюкзак. - Люблю сувениры!
Смит снова двинулся вперёд. Ход забирал вверх, но становился всё темнее и теснее - плечи путешественников задевали и обрушивали гроздья бесцветных вонючих грибов, свисающих с осклизлых стен. Вот уже пришлось идти, склонившись в три погибели и чертыхаясь. Любое - даже осторожное - поднятие головы всё равно заканчивалось тем, что потолок пещеры стукал по черепу, словно молотком. Вдруг Джигич остановился и снял с пояса пистолет. Все замерли, и фонари осветили впереди круглый люк. Смит с трудом его открыл, полез куда-то наверх по каменным ступенькам и крикнул сверху, радостно и громко:
- Ребята! Это Воющая Пещера!
Ребята оживились и закарабкались вслед.
В Поющей, или Воющей, Пещере физики Колледжа проводили разные эксперименты, и она была известна своим музыкальным песком. Когда идешь по тонкому пляжному песку, загребая его ногами, то на обычном пляже сухой песок бесшумно рассыпается под ступнями - и всё. Можно услышать лишь легкий шорох. В Воющей Пещере песок под шаркающими ногами издавал заметный свист или даже тонкий вой, отдающийся эхом в стенах. Многие школьники выбирали темой для физических рефератов происхождение этого звука, но до сих пор точная причина этого эффектного явления оставалась неизвестной. Вероятно, физики-преподаватели специально скрывали правильные рефераты, оставляя для последующих поколений студентов такую интересную тему исследований.
Самым замечательным свойством Воющей Пещеры в глазах усталых подземных путешественников было то, что из неё шёл хорошо знакомый коридор в физико-математический корпус, следовательно, их подземное, вернее, подлунное путешествие закончилось. Пробравшись сквозь люк, ребята столпились на узком балкончике, расположенном под потолком. Скальный уступ полностью маскировал ход, через который они вошли.
В Воющей Пещере по субботнему вечернему времени никого не было. Никки вбила крюк в стену и сбросила тонкую верёвку вниз. Они осторожно спустились, и девушка выдернула шнур из петли клина - чтобы не оставлять следов.
- Вперёд, ребята, как раз успеем на ужин! - воскликнул с горящими глазами голодный Джигич.
Все без колебаний согласились, а Никки с чувством поблагодарила ребят:
- Спасибо за то, что пошли со мной. Хотя это оказалось весьма опасно… Но мне нужно было побывать здесь…
Девушка неслышно добавила: «Я искала под землей прежнюю себя, но так и не нашла. Наоборот - сегодня я поняла, что моё детство сгорело без следа…»
- С тобой, Никки, я готов отправиться в любую экспедицию! - Поцарапанная смуглая пиратская рожа Смита расплылась в широкой улыбке.
Джерри промолчал, внимательно и встревоженно глядя на Никки.
«… Осталось понять, в какой экспедиции можно найти жизнерадостность, душевное спокойствие… и любовь». Девушка отвернулась от Джерри и друзей, и её жёсткое похудевшее лицо свело судорогой боли.

Понедельник начался с урока биологии профессора генетика Франклин. Ее занятия всегда проходили интересно, а увиденное в Запретных Пещерах только подстегнуло интерес Никки к генетике. На этой лекции профессор излагала строение ДНК - дезоксирибонуклеиновой кислоты - хитрющей биологической молекулы-завитушки, главной генной пружины всего живого.
Под управлением ДНК организм генерирует тысячи белков, из которых и строит сам себя, включая клетки мозга, мышц и сосудов. Уотсон и Крик в 1953 году выяснили, что очень длинная - в несколько сантиметров каждая - молекула ДНК свернута в двойную спираль. Всего четыре аминокислоты образуют хрупкую нить ДНК, на которой держится вся земная жизнь и её эволюция. Профессор выговаривала названия этих аминокислот - аденин, тимин, гуанин, цитозин - с таким же чувством благоговения, с каким, наверное, древние греки-философы произносили имена четырёх элементов мироздания - воды, воздуха, земли и огня.
Франклин рассказала, что белковые цепи, построенные считыванием информации с ДНК, могут содержать уже до двадцати типов аминокислот, которые не могут складываться в простую спираль, а запутываются в виде чрезвычайно сложного пространственного клубка.
Вольдемар вызвал в середину аудитории голографическое изображение закорюки такой геометрической изощрённости, что студенты восхищённо загудели.
Профессор сказала:
- Типичный пример белка - гемоглобин крови. Трёхмерные структуры белков человека, животных и растений очень сложны и далеко не все ещё расшифрованы. Каждый ген в ДНК программирует производство одного белка. Тридцать тысяч человеческих генов дают столько же различных типов белков - и конструктор для сборки хомо сапиенса готов!
Сейчас много говорят о возможности кардинальной перестройки генома и самого человека, в том числе - для увеличения срока жизни. Как сохранить целостность человечества при этом? Это сложнейшая проблема, - вздохнула профессор, - увы, она беспокоит очень немногих…
В конце лекции профессор подошла к Никки. Добрая Франклин всегда выделяла девушку-Маугли из других студентов и даже не раз приглашала к себе в кабинет на чай, на полчаса домашней атмосферы.
- Ты уже много занятий ни о чём не спрашиваешь, Никки, - произнесла тихо и ласково профессор, стоя совсем рядом. - Тебе разонравилась биология?
От тёплых звуков её голоса у Никки засвербило в горле. Ей захотелось плюнуть на приличия и на глазах у всех студентов тесно прижаться к тёплой фиолетовой кофте профессора… Она справилась с этим странным порывом, кашлянула и сказала хрипловато:
- Мне очень нравятся ваши занятия, профессор, и у меня много вопросов, но они… не совсем на тему уроков и… может, слишком наивные…
- Хм… - задумчиво посмотрела на Никки профессор. - Я буду рада поговорить о твоих вопросах - совершенно не важно, как они соответствуют нашим лекциям. Давай выкладывай, не стесняйся - я постараюсь ответить на них.
- Ну хорошо… - вздохнула Никки. - Только вы присаживайтесь, профессор, мне неловко говорить, когда вы стоите. А вдвоём стоять и вовсе смешно…
Профессор послушно развернула ближайший стул и села за стол напротив Никки. Аудитория слегка шумнула и замерла.
Никки заговорила негромко, как будто рассуждая сама с собой:
- Почему на фотографиях глаза у оленей светятся зелёным, а у человека и крокодила - красным?
Почему клубника на вкус кислее, если пробовать её сразу после сладких конфет? Что происходит на языке при этом эффекте? Психический ли это феномен - реакция мозга на сигнал рецепторов языка или физиологический - изменение параметров самих рецепторов?
Почему человек теряет сознание при сильном ударе или невыносимой боли? И почему сознание потом возвращается? Это восстановление химического баланса или каких-то физических параметров мозга, например давления крови? Почему нашатырь так эффективен при обмороках? Является ли потеря сознания аналогом сна?
Что такое сон - с точки зрения биохимии? Почему нам нужно спать? Почему мы просыпаемся отдохнувшими и «утро вечера мудренее»? Иногда даже решения научных задач приходят во сне… Почему я вижу во сне такой странный перепутанный мир? Как возникает его сюжет или бессюжетность? Когда сон превращается в кошмар? Имеют ли кошмары какую-нибудь позитивную функцию для организма? Если нет - то какого чёрта эволюция нам их преподнесла?
Что такое память? Что такое элементы памяти? Молекулярным или клеточным языком записана информация в нашем мозгу? Или используются оба языка? Есть кратковременная память - на минуты, а есть долговременная - на годы. Чем они отличаются? Могу ли я записывать - и потом использовать - информацию прямо в мозг? Можно ли, хотя бы в принципе, считывать её с мозга, как с компьютерного кристалла?
Почему конечности легко формируются на стадии зародыша, а у взрослого человека способность к регенерации утрачивается? Взрослые ящерицы ведь могут отращивать себе новые лапы… Я тоже хочу иметь возможность регенерировать своё тело - вплоть до позвоночника и самого мозга.
Пауки в лесу плетут разные паутины, например, плоскую радиально-азимутальную паутину-«веер»; бесформенную трёхмерную паутину-«джунгли» с тоннелем для паука; паутину-«шляпу» - купол в трёхмерном облаке нитей. Маленькие и большие пауки одного вида плетут паутину разную по размерам, но одинаковую по форме. Значит, в ДНК паука сидит не только строение его тела, но и проект его любимой паутины. Животное прекрасно адаптирует к реальности свой проект и плетёт паутину даже в невесомости. Как это может быть записано в ДНК?
Песня канарейки уже зафиксирована в птичьих генах - где же там сидят эти ноты?
В чёрном ящике инстинкта прячется целый комплекс сложных биохимических и механических процессов. Вылупившись из куколки, бабочка уже знает, как двигать крыльями: складывать при взмахе вверх и расправлять при движении вниз. Как возникла и записана эта инструкция? Каким образом она приводится в действие? Как эта способность к полёту, будучи врождённой, управляется сигналами от мозга бабочки, выбирающей себе следующий цветок?
Как в ДНК, длинных органических молекулах, запечатлелись врождённые чувства - материнская любовь львицы к своему детёнышу, верность лебединых пар, самоотверженность муравьев, бросающихся в огонь, угрожающий муравейнику?
Сложность процессов, происходящих в живом организме, не укладывается в голове. Как это всё организовалось и оптимизировалось? Как выросли крылья у бабочки? Естественный отбор? Надо взять миллионы червяков и подождать, пока у них отрастут крылья, что позволит им лучше питаться и размножаться? Но ведь миллионы бескрылых существ тоже вполне успешно выживают…
Как далеко заходит наследуемая мутация? Добавляет ли она лишь по паре волосков или способна подарить сразу пару лишних лап? Может ли она одним махом дать крылья червяку, превратив его в бабочку? Существует ли природная генная инженерия, которая смешивает гены разных видов и производит «химер», не возникающих при обычном размножении? Двигают ли эволюцию скачкообразные мутации вроде двухголовых змей и четырёхлапых петухов?
Собаки - дружелюбные животные. Из-за постепенного отбора самых добрых из обычных волков? Или приручены были волки особой, дружелюбной породы? Являются ли дружелюбие и агрессивность специфическими генетическими программами поведения - как узор паутины - или обе программы присутствуют одновременно? А ген дружелюбия управляет лишь соотношением производств гормона агрессивности и белка толерантности?
Когда человек начинает водить машину, он активно использует интеллект, чтобы спланировать свои действия и избежать столкновения. Вскоре он двигает рычагами и нажимает педали рефлекторно. Можно ли дойти до инстинктивности, то есть многократно повторяемые процедуры спустить на более низкий, бессознательный уровень управления? Могут ли привычные действия переходить на генетический уровень и записываться в ДНК? Я где-то читала, что вирусы поставляют внешнюю генетическую информацию в ДНК. Может ли среда активно воздействовать на генотип? Для объяснения быстрой биоэволюции и появления сложных наследственных инстинктов был бы крайне полезен механизм, переводящий в геном полезную привычку или адаптационный признак.
Дьявольски трудно понять - как возникла и развилась жизнь! Как образовалась ДНК? Клетка? Многоклеточный организм со специализированными структурами? Была ли первая клетка всего лишь пузырьком с поверхностным коллагеном и диффузией вещества и жидкости вовнутрь - после чего она стала разрастаться и делиться пополам из-за поверхностного натяжения?
Открыть тайну жизни - значит найти причины, по которым возникновение жизни и человека оказывается закономерным процессом, не связанным с чудом или катастрофой. У каждого шага биологической эволюции есть своя вероятность, и суммарный шанс возникновения мыслящего существа должен быть реально ненулевым. Можно ли создать какую-нибудь «резонансно-каталитическую теорию» биологической эволюции, с помощью которой мы сможем смоделировать весь процесс развития жизни от аминокислот до вируса, от первой клетки - до человека разумного? Можно рассчитать биологическую эволюцию человека на миллионы лет вперёд? Можно ли из эволюционной теории вывести вид и характеристики разумных инопланетных существ? - Тут Никки услышала сигнал окончания лекции - и остановилась.
- Замечательные вопросы, я их записала и обдумаю, - с удовольствием посмотрела на свою ученицу профессор Франклин. - Хорошо известно, что для науки вопросы часто важнее ответов. И молодой учёный в первую очередь должен научиться ставить проблемы. Я знаю только часть ответов: остальные вы должны найти сами - их ещё никто не знает… - Профессор окинула взором притихший зал, а потом крепко пожала Никки руку. А у девушки снова заныло горло - что-то совсем она расклеилась…

Глава 14
ЛЕТАЮЩИЕ ЛЕОПАРДЫ

В секции свободного парения началось распределение школьников по командам. Никки легко прошла тестовые испытания на искусство пилотирования и владение мечом, и её с радостью взяли в формирующуюся пятерку «Летающих Леопардов» - в команду воздушного боя или, попросту говоря, летающих пятнашек.
По периферии стадионного поля мощные вентиляторы создавали постоянный «термик» - восходящий поток воздуха, позволяющий крылатым игрокам не только парить в слабой лунной гравитации, но и быстро набирать высоту и маневрировать. Одной рукой крылатый игрок управлял крыльями, другой - бился с противником длинным электроплазменным мечом, который при ударе о крыло разрезал обшивку, но с треском отскакивал от оружия соперника. Телу человека эти мечи не причиняли вреда.
Над поверхностью натягивалась защитная сетка, смягчающая падение игроков. Игра велась жёсткая: невесомые мечи сталкивались с молниеносной скоростью и почти непрерывным треском. В лунном киддиче разрешались любые приёмы, включая удары крыльями, что на практике не применялось, так как при этом страдали оба соперника. Обычно игрок старался сделать мечом максимальное количество разрезов на крыльях противника, после чего те переставали быть крыльями.
На груди игрока размещалось красное «сердце», которое он защищал изо всех сил, так как удар мечом в «сердце» означал чистый проигрыш - крылья немедленно покрывались сквозными зигзагами-трещинами, в которых сердито бормотал убегающий бесполезный воздух, и пилот с разбитым сердцем летел к земле. Игра заканчивалась, когда одна команда полис стью спешивалась.
После сформирования команды начались интенсивные тренировки «Летающих Леопардов». Они включали пилотирование, фехтование и командные игры в виртуальной реальности. Леопарды учились безопасному приземлению на батут и с удовольствием прыгали на нём, что оказалось почти так же увлекательно, как полёты на крыльях, - в условиях лунной гравитации человек мог взлетать с помощью батута очень высоко. Фигурные прыжки на батуте являлись старейшим и популярнейшим видом спорта Лунных Олимпиад.
Первый матч новой команды Леопардов должен был состояться в ближайшую субботу - с «Белыми Совами», командой первокурсников Ордена Совы, куда попал и Джерри - к беспокойству Никки: как они, друзья, будут сражаться друг с другом?

Никки с Джерри проходили возле доски объявлений в кафе. На ней ярче всех мигало огнями красочное приглашение на диспут вегетарианцев «Посмотри в глаза бифштексу». Рядом висел циничный листок о продаже робопса с хромой задней ногой, но в хорошем состоянии.
- Никки, пойдешь? - стоявший у доски Хао указал на анонс Семинара-По-Средам «Роль принципа неопределённости Гейзенберга в возникновении мутаций» - доклад пятикурсника Бена Липски (Орден Совы), руководитель - проф. Франклин.
- Непременно пойду, - ответила Никки, - в прошлый раз там шла настоящая битва вокруг доклада «Статистическая невероятность возникновения вирусной квазижизни».
- Никки, а что ты думаешь - какой вопрос главный для науки? - солидно спросил Бойда-Олень. - Я полагаю, что открытие принципов неограниченного генетического апгрейда или усовершенствования генома человека. А вот Джули, - он указал на собеседницу-Сову, - считает, что саморазвивающийся искусственный интеллект есть альфа-вопрос современности.
- Вопрос вкуса… - буркнула Никки. - С моей точки зрения, самыч замечательный вопрос науки: «ПОЧЕМУ?» Систематически повторяя этот вопрос, можно уконтрапупить любого учёного или какую угодно теорию, которые сфокусированы на вопросе: «КАК?» Простейший пример - спросите какого-нибудь классика: ПОЧЕМУ скорость света равна трёмстам тысячам километров в секунду? - и наслаждайтесь зрелищем, КАК в ответ его будет корчить. КАК искривляет пространство массивное тело - мы знаем со времён Эйнштейна, а вот ПОЧЕМУ оно это делает? - совершенно не понимаем. ПОЧЕМУ наш мир устроен таким образом? - это и есть труднейший вопрос науки.
- Ещё хороший вопрос: «ЗАЧЕМ?» - добавил коварный Хао.
И они поспешили на семинар по астрономии, где профессор Гутт объявлял студентам оценки за рефераты.
- Я пока не поставил оценки за работу мисс Гринвич, - заявил профессор, - потому что нашёл в её модели фундаментальное противоречие, которое зачеркивает всю привлекательность этой теории… Мисс Гринвич, как вы ухитряетесь совмещать столь различные точки зрения внешнего и внутреннего наблюдателя? С точки зрения внешнего наблюдателя, падающий на чёрную дыру человек никогда не долетит до неё…
Профессор взмахнул руками.
- Вдумайтесь, пожалуйста, леди и джентльмены! Никогда! Вечность пройдет, бесконечное время, а падающий наблюдатель по-прежнему будет тихо подползать к поверхности чёрной дыры - всё медленнее и медленнее для глаза внешнего наблюдателя… С точки же зрения падающего наблюдателя - наоборот, падая, он минует поверхность чёрной дыры очень быстро…
Профессор повернулся к Никки.
- Вы утверждаете в реферате, что потом дыра разомкнётся и выбросит его наружу - снова во внешний мир. Но до такой встречи для внешнего наблюдателя должно пройти времени больше, чем бесконечность! Это парадокс.
- Вы фундаментально правы, дорогой профессор, - с удовольствием сказала Никки. - Это чистейший, беспримесный парадокс, который вопиет к автору: реши меня или ты - дурак и вся твоя теория - дурацкая!
- Вот и я об этом говорю… - опешил профессор Гутт от такой покладистости Никки.
- Но этот парадокс относится к теории Эйнштейна и известен давно. Английский математик Пенроуз писал: посмотрите-ка, в момент пересечения границы чёрной дыры вся история внешней Вселенной для падающего наблюдателя мгновенно прокручивается и заканчивается - то есть в момент пересечения горизонта чёрной дыры снаружи проходит бесконечное время. Но ведь падающий наблюдатель продолжает лететь внутри чёрной дыры. Что будет происходить с внешним наблюдателем в это время - которое для него больше бесконечности? Гравитационисты ушли от ответа, объявив парадокс несовместимости точек зрения двух наблюдателей предельным проявлением относительности. Мудрый старик Уилер долго не соглашался с такой трактовкой, но не смог найти верное решение…
- А вы его знаете? - прищурил глаза профессор.
- Оно элементарно, - бодро сказала Никки. - Парадокс возникает только при одновременном существовании внутренних и внешних наблюдателей. На практике же реализуется только один вариант - все наблюдатели оказываются или внешними, или внутренними. Поэтому никакого парадокса не возникает.
Аудитория зашумела.
- И кто же решает, какого сорта наблюдатели имеют право на существование? - удивлённо поднял брови профессор.
- Сама Вселенная, - ответила невозмутимая девочка-монстр, у которой Вселенная ходила в подружках, и они, видимо, о многом болтали за чашкой чая. И не только о своём, о девичьем.
- В открытой Вселенной все наблюдатели будут внешними по отношению к чёрным дырам. В таком мире внутренних наблюдателей не существует - даже если падающему астронавту кажется, что он в следующую секунду пересечёт поверхность чёрной дыры и станет внутренним. На самом деле миг его падения - это наша вечность.
- Что ж, - сказал задумчиво профессор, - с этим я могу согласиться… А что будет в замкнутом мире?
- На фазе сжатия замкнутой Вселенной, - продолжила Никки, - внешние наблюдатели и чёрные дыры с застывшими возле них падающими наблюдателями будут неумолимо сближаться. Коллапсирующая Вселенная запрещает существование внешних наблюдателей! Она беспощадно сталкивает всех, без исключения, наблюдателей в чёрные дыры. Да и сама замкнутая Вселенная становится такой же чёрной дырой. Падающий наблюдатель, прыгнувший в чёрную дыру всего минуты назад по субъективному времени, но миллиарды лет назад с точки зрения внешнего наблюдателя, с удивлением увидит, как в его дыру начинают падать оставшиеся в безопасном отдалении и сильно постаревшие внешние друзья, а его родная чёрная дыра сливается с другими дырами… Превращение всех внешних наблюдателей во внутренние произойдет одновременно, и вот они уже все вместе стремительно летят уже не к сингулярностям локальных чёрных дыр, а к конечной Сингулярности Вселенной!
- Это надо ещё доказать! - воскликнул взволнованный Гутт.
- Легко! - с улыбкой сказала Маугли с астероида. - Представим себе, что какой-то наблюдатель избежал общей участи и остался снаружи, то есть не попал в чёрные дыры, сливающиеся в ходе Большого Сжатия. Тогда он увидит, как все остальные наблюдатели, долетевшие до чёрных дыр, застывают на их границах и с поистине бесконечным терпением ждут его, отставшего. Вселенная, сжимаясь, подтолкнет упрямца в спину, и он устремится на ближайшую чёрную дыру. Мир падающих наблюдателей для него оживёт, и они полетят все вместе к центру и концу мира…
- Что же будет дальше с этими беднягами, Никки? - крикнул кто-то из зала.
- Чёрная дыра - это машина времени для путешествия в будущее. Любого смельчака, бросившегося в неё в настоящем, она перенесет за считанные мгновения его субъективного времени в далёкое будущее - сразу на десятки миллиардов лет вперёд, к моменту сжатия Вселенной в ослепительный сверхплотный клубок. Одновременно чёрные дыры - это и звездолеты, которые доставят застывших в прочной смоле времени посланцев с любой периферии Вселенной в тесный свёрток коллапсирующего пространства. Я не знаю, что будет дальше: как долго сумеют прожить отчаянно смелые наблюдатели в жарком сердце умирающего мира? Успеют ли они узнать друг о друге? Уцелеет ли в коллапсе хоть кто-нибудь из триллионов интеллектуальных существ, представляющих миллиарды цивилизаций, возникших в данном цикле Вселенной? Увидит ли разумный глаз Момент Ноль, когда безоглядно сжимающаяся Вселенная превратит огонь материи в искрящее напряжение чёрного пространства и снова распустится весенним фейерверком Большого Взрыва?
Никки замолчала, а зал оживлённо забормотал. Вряд ли многие до конца поняли, о чём она говорила, но профессор понял - это точно. Он благоговейно смотрел на Никки широко раскрытыми глазами, в которых ещё стоял отблеск конца мира. Студенты заметили это и затихли, ожидая - что будет дальше. Профессор очнулся, медленно подошёл к Никки, отрывисто и торжественно произнёс:
- Спасибо… поражён… поразмыслю, как вам помочь опубликовать эту теорию… может, математически её дооформить… никогда в жизни не думал, что…
Раздался звонок, и все засобирались.
- А как же её реферат, профессор? - крикнул кто-то из рядов.
Профессор недоуменно посмотрел в зал. Какой ещё реферат? Только что сама госпожа Вселенная раскрыла им свою огненную душу феникса!
В субботу, день матча с командой Сов, Никки пришла на стадион раньше всех, быстро надела крылья и скользнула в термик. Мягко покачивая, ветер поднял Никки под самый купол стадиона. Она самозабвенно парила в пространстве, пронизанном солнечным лучами, взлетая на воздушных потоках, пикируя к середине поля и снова взмывая над трибунами. Крылья давали удивительное ощущение свободы: паришь на высоте сотни метров и смотришь птицей вокруг… а под тобой нет ни пола самолёта, ни кресла пилота - только ты, солнечная высота, крылья за спиной и свист ветра в ушах.
Постепенно на стадионе собрались почти все студенты и большинство профессоров. Никки нехотя приземлилась на стартовой площадке своей команды.
Перед матчем команд воздушного боя прошли показательные выступления четырёх крылатых фигуристов - они закладывали глубокие виражи на почти вертикальном крыле, синхронно летали по кругу, выстраиваясь этажеркой друг над другом, и даже ухитрялись парить «лёжа на спине».
Никки залюбовалась их отточенными движениями и утвердительно прошептала:
- Луну только потому стоило освоить, что здесь человек чувствует себя птицей…
После приземления фигуристов комментатор Зигфрид-Дракон переключился на воздушный бой и стал разбирать по косточкам состав «Белых Сов» и «Летающих Леопардов».
- Конечно, это первый бой этих команд, но мне кажется, что у Леопардов состав заметно сильнее. Как известно, на мечах Никки Гринвич - непревзойденный мастер: каждый может сходить в гимнастический зал и посмотреть её поединок с бывшим чемпионом Багстоуном и потрогать «меч короля Артура», навечно застрявший в стене. Конечно, плазменный клинок резко отличается от металлического… Пилотирование Никки тоже безукоризненно. Но и остальные Леопарды на тренировках производили очень неплохое впечатление. У Сов я бы отметил только Джерри Уолкера с его уверенным владением крыльями и крепкой манерой фехтования.
Раздалась сирена. Команды бросились в воздух, и воздушный бой начался. Никки сразу схватилась с Бормом-Совой - крупным подростком на больших белых крыльях с коричневыми полосами. Летал он неплохо, но махал мечом довольно неуклюже. Никки понадобилось меньше минуты, чтобы добраться до его «сердца», после чего Борм, что-то сердито крича и размахивая бесполезным голубым клинком, ссыпался вниз - на батут. Никки быстро осмотрела поле боя, где кипели четыре схватки один на один.
Она не стала присоединяться ни к одному из поединков, а забралась повыше и устремилась в быстрое пике. Стремительно пролетая над сражающимися, она наносила быстрые удары мечом по крыльям Сов, лишая их подъёмной силы. Но над Джерри, который сражался с Сигизом-Леопардом, она промчалась, не затронув его.
Через несколько минут всё было, по сути, кончено - на батуте сидели почти все Совы и всего один Сигиз, сбитый Джерри. Сразу три Леопарда наседали на оставшегося в одиночестве и отчаянно отбивающегося Джерри. Никки уже не вмешивалась и парила невдалеке, с сочувствием наблюдая его титаническую борьбу. Джерри даже сумел сбить ещё Билли-Леопарда, но его крылья уже превратились в решето, и он быстро потерял высоту. Оставшиеся в воздухе Леопарды разразились воинственным кличем, к которому Никки не присоединилась.
- Быстрая и эффектная победа Леопардов! - торжественно провозгласил комментатор Зигфрид-Дракон.
Болельщики вставали с мест немного разочарованные - они рассчитывали на более длинное зрелище.
Все Леопарды и их болельщики шумно и весело отправились в кафе - отпраздновать славную победу над Совами. Пообломали Совам крылышки-то!
- Никки, почему ты не идёшь со всеми? - крикнул кто то из проходящих.
- Потому что, когда мой голос сливается в хоре, я чувствую себя пойманной на крючок… - мрачно пробормотала Никки.
Она подошла к Джерри, устало вышедшему из раздевалки.
- Ты сильно расстроился из-за проигрыша? - участливо спросила она.

Предыдущая страница 24 Следующая страница


25 Ник Горькавый

- Да что ты, Никки! - удивился Джерри. - У меня иммунитет к мелким неприятностям…
Они медленно шли по парку к замку, таща свои потрёпанные крылья.
- Этот иммунитет привил мне отец, - продолжал Джерри. - Я прибегал к нему и жаловался на свои страшные несчастья: палец порезал, рисунок испортил, фломастер сломал, головоломка не складывается - мало ли у ребенка трагедий в жизни. Он сажал меня к себе поближе и совершенно серьёзно говорил: «Я желаю тебе, чтобы все твои несчастья в жизни были такими».
И я научился понимать, что все эти мелочи - сущая ерунда и слава богам, что мои несчастья всего лишь такие. Это был важный урок. Второй урок он продемонстрировал, когда я уже подрос и фатально сломал любимую игрушку-робота. Заменить его было нельзя, ведь я его долго обучал всяким штукам, и новый робот будет снова дурак - совсем не то, что мой Бипик. Я был безутешен.
Отец сказал мне: «Научись не зацикливаться на безвозвратно утраченном, а попробуй сосредоточиться на том, что у тебя осталось. И ещё - всегда пробуй обернуть поражение победой. Иногда так говорить неуместно, но часто бывает, что нет худа без добра. Например, одно из самых страшных несчастий в нашем жестоком мире - увольнение с работы. Но даже в этом факте можно найти положительное - а вдруг это удобный момент начать собственное дело и разбогатеть?»
Потом папа сел со мной на пол, и мы разобрали бедного Бипика на мелкие части. Тогда я впервые познакомился с ходовой частью робота изнутри - с этого и началось моё увлечение конструированием роботов. Так поломанный Бипик дал мне важный толчок и, в каком-то смысле, оказался для меня более полезным, чем в целом состоянии.
- Он был очень умён, твой отец, - сказала Никки, и её сердце сжалось - своих родителей она почти не помнила, только неясные щемящие ощущения да колыбельная песня, которую ей пела мать…
- О да! - с гордостью произнёс Джерри. - Он работал на стыке математики хаоса и социального моделирования и написал знаменитую книгу. Отец вовсе не был сухарем-математиком, оторванным от жизни, он очень многое знал об этом мире… Помню, как-то он загрустил - уже здесь, на Луне, - сел со мной рядом и говорит: «Джерри, учёный должен служить обществу - с одной стороны, он живёт на его налоги, с другой - он умнее и образованнее прочих и в силу этого должен помогать тем, кому не так повезло… Служи обществу, Джерри. Но, мой тебе совет, не жди от него благодарности… меньше будет разочарований. Постарайся позаботиться о себе сам».
Так, за разговором, они дошли до замка, где в башне Леопардов царило непринужденное послематчевое веселье. Никки не приняла в нём участия, с некоторых пор она избегала участия в шумных компаниях. Чем дальше, тем больше Никки отстранялась от других школьников, уходила в себя и мрачнела.

Настал день матча с «Золотыми Драконами». Когда Никки шла с крыльями под мышкой в раздевалку стадиона, по пути ей повстречалась группа болельщиков Драконов, собравшаяся вокруг своей команды.
- Эй, Никки-Маугли, сегодня тебя понесут с поля! Соскребут с земли всё, что от тебя останется, и унесут в корзинке! - заорал Мин из «Золотых Драконов», рослый плосколицый парень с разбитным выражением физиономии. - Ты слишком зарвалась, тебя надо немножко проучить!
Никки остро взглянула на него, но промолчала и прошла мимо.
Команды-соперники выстроились на стартовых площадках в противоположных концах стадиона. Матч «Золотых Драконов» и «Летающих Леопардов» комментировал Джиллиспи, пятикурсник-Олень: традиция требовала, чтобы комментатор матча принадлежал к нейтральному ордену, не участвующему в матче.
- Отличный состав собрался в обеих командах, - бодро повёл он репортаж и перечислил всех участников матча. У Драконов Джиллиспи отметил Дитбита, сбившего двоих игроков-Оленей в прошлом матче, а у Леопардов больше всех расхваливал Никки, которая нанесла больше всех успешных ударов в матче с Совами и оказалась лидером команды по очкам.
Раздался гонг, и две крылатые пятёрки взмыли в воздух. Драконы летали на ярко-красных крыльях с крупными золотыми драконами, а Леопарды обтянули крылья леопардовой тканью - жёлтой в чёрных неровных пятнах. У всех игроков в руках вспыхнули длинные плазменные мечи, и великая битва в воздухе началась.
Неопытные игроки обычно ввязываются в бой один на один, но сыгранные команды стараются навалиться вдвоём-втроём на одного соперника - чтобы быстро сбить его и достичь начального перевеса, который можно развивать дальше. Такого успеха достичь не удалось ни Драконам, ни Леопардам, и в воздухе закружились пять красочных индивидуальных поединков.
- Принц Дитбит ловко фехтует! - восторгался Джиллиспи. - Вот он нашинковал левое крыло Сигиза Леопарда, и тот свалился в крутую спираль, стараясь дотянуть до термика и снова выкарабкаться наверх… Вот Дитбит его догоняет и наносит удар сзади по другому крылу. Подбитый Сигиз оказался беспомощен против такого хода…
Это ещё не всё! Принц, пролетая сзади над беспомощным Сигизом, схватил его за ногу и перевернул в воздухе вверх тормашками! Это известный коварный приём… Сигиз, кувыркаясь, падает, и только перед самым батутом ему удается выровняться и спарашютировать… Да, принц просто расправился со своим соперником…
В воздухе по-прежнему кипят четыре поединка один на один… Дитбит снова набирает высоту… и вот он неожиданно нападает сверху на Никки Гринвич, сражающуюся с Пфлюем! Атака удалась! Принц делает поперечный разрез на её левом крыле!
Никки бросает недобитого Пфлюя-Дракона и уходит от Дитбита крутым пикированием… быстро набирает высоту на боковом потоке и уже сама обрушивается на принца. Пролетая над ним на огромной скорости, она успевает сделать разрез сразу на двух крыльях! Маневренность принца резко падает.
Маленький Билли-Леопард, сбив Пири-Дракона, подлетает к медленному покалеченному Пфлюю и наносит ему длинный удар вдоль крыла! Всё - зажужжал Пфлюй камнем вниз… пошёл штопаться… да, плюхнулся в батут…
Тем временем Никки подлетела к принцу на дистанцию ближнего боя, и у них началась отчаянная рубка мечами! Разрази меня Гефест, искры так и сыплются из сталкивающихся огненных клинков! Это уже не треск, а раскаты грома! Скорость фехтования неимоверная! Принц - известный дуэлянт, но где Никки научилась так оперировать огненным мечом? Ха! Она подрезает его крыло снизу!.. И ещё раз!
Принцу уже трудно держаться в воздухе, он отвлекается и… вот это да! Никки поражает его в грудь - в уязвимое «сердце»! Редкая чистая победа! Крылья перестают держать принца, и он начинает снижаться. Но Никки не отстаёт от него! Она догнала его и поддала ему ногой по… гм… сзади так, что он перекувыркнулся в воздухе! Упадёт? Нет, принц выправился и благополучно спарашютировал на батут. Но, кажется, он о-очень недоволен! Это вполне понятно…
Его удачливый соперник - Леопард Никки Гринвич - набирает высоту и высматривает себе следующую цель. Но, собственно, матч уже решён! В воздухе остались три Леопарда - Никки, Маленький Билли и Джонби против единственного Мина-Дракона. Видимо, Мин устал, понял, что его дело - швах, и готов сдаться. Да, вот он перестаёт маневрировать, опускает меч и входит в плавную спираль, тем самым подставляя грудь под традиционный удар милосердия… Игра практически закончена - «Летающие Леопарды» победили «Золотых Драконов»!
Вдруг комментатор воскликнул:
- Эй, посмотрите-ка, Никки забралась выше всех и вдруг устремилась вниз: она что - хочет прирезать Мина в упор? О боги! Они сейчас столкнутся! Мин старается уйти от столкновения, но не успевает. Никки резко пинает ногой его правое крыло! Крыло с громким треском ломается! Святой Кориолис! Мин камнем падает вниз! Кувыркается так, что не разберешь - где ноги, где руки, а где сломанные крылья. Вот он шмякается о батут… его здорово подбрасывает… к нему бегут друзья - помочь выбраться из обломков. Но, кажется, он в порядке - встаёт, машет всем рукой - да, он в порядке… Я вижу ссадину на лице Мина, и вроде нос сильно разбит, но это мелочи для такого падения… Однако оч-чень жёсткий, я даже сказал бы - жестокий ход Никки Гринвич! На этом я заканчиваю репортаж. «Летающие Леопарды» победили «Золотых Драконов»! Я всё ещё не понимаю, как можно сломать крыльевую трубу из термированного дюраля с кремниевыми нановолокнами… Да! Леопарды выиграли у Драконов, да что там говорить - практически вбили их в землю…
- У Никки портится характер, - озабоченно поделился Джерри с Хао после матча.
Хао согласно кивнул.
- Эта история в тоннеле на неё здорово повлияла, наверное, нельзя пройти такой ад и остаться тем человеком, каким был… - вздохнул Джерри.
- Мир людей не оправдал её надежд, - произнёс мудрый Хао с выражением Будды, невозмутимо сияющего для всех жителей Поднебесной. - Никки так мечтала попасть к людям, а они - ладно бы просто старались её убить - так ещё оказались вполне противными. Вот она и расстроена. Раньше она была повелителем своего маленького и уютного мира; сейчас вокруг большой, опасный и вонючий мир, неподвластный ей. Она не понимает, что ей делать. Она ведь цельная натура, а этот вопрос раздирает её на части. Сейчас она проходит этап индивидуального террора, но этот путь - тупиковый. Никки это скоро поймет.
Джерри с уважением посмотрел на Хао, который редко произносил столь длинные речи.
На следующий день Драконы подали жалобу профессору спорта, что Никки использует вживлённый компьютер для пилотирования, что запрещено правилами. Они потребовали её отчисления из команды и переигрывания матча. Профессор спорта вызвал к себе капитана команды Леопардов…

Никки выслушала новость об отчислении из команды равнодушно - вернее, сначала хотела что-то сказать, а потом передумала и пожала плечами. Её место в команде «Летающих Леопардов» заняла Изабелла, и при переигрывании Леопарды снова победили «Золотых Драконов», хотя драка была ожесточённая и долгая. Никки сидела с отсутствующим видом на трибунах зрителей и не оживилась, даже когда Изабелла эффектно распорола крыло Дитбита длинным продольным разрезом и тот, скрипя зубами, вышел из игры.
Так же равнодушно Никки приняла предложение тренера Бенто о переходе в драконоборцы - единственный вид спорта, где наличие Робби, присоединённого к её позвоночнику, не мешало ей участвовать в соревнованиях.
Девушка сильно изменилась за последнее время - друзья с тревогой замечали, что Никки носит в сердце какую-то чёрную, гнетущую тяжесть. И они никак не могли придумать, как ей помочь. Она и сама не знала, что с ней и что её может спасти.
За столом Никки больше молчала.
- Вкусный лосось? - спросил как-то Джерри, пытаясь завязать разговор за обедом.
- Чем-то напоминает муравьиный помёт… - буркнула Никки.
Дальнейшие вопросы для светской беседы, которые закрутились на языке: как наивно-прямые (Откуда она знает вкус названной субстанции?), так и коварно-косвенные (Разводила ли она муравьев на астероиде?) - все были признаны Джерри дурацкими и проглочены - и, что удивительно, на вкус они напомнили тот же самый муравьиный продукт…
Только приступили вчетвером к обеду, как к столику подплыл посыльный робот-дирижабль с одной лапой. В её когтях был зажат плоский пакет с надписью «Для Никки». По равнодушному кивку Никки Джерри сорвал обертку и открыл письмо. Кто-то прислал старательную любительскую картину в компьютерной графике, изображающую, очевидно, Никки среди какой-то крикливо-цветущей заросли. Сопроводительного письма не нашлось.
- От тайного поклонника! - уверенно сказала опытная Дзинтара.
Никки поглядела на изображенное кругловатое лицо с белыми растрёпанными волосами и хмыкнула:
- Как седая задница тарантула…
- Фу… - не одобрила вульгарность принцесса Дзинтара.
Впервые в жизни Никки не отметила свой день рождения - у неё не было никакого настроения для веселья - и даже никому не стала говорить об этой дате. Но утром робот-посыльный притащил ей букет белых роз и… живую канарейку! «Джерри…» - с тёплым чувством подумала Никки. Птичку она сразу заобожала и назвала её Гав-Гав, а та не возражала и будила её по утрам песенкой. Присутствие рядом живого существа грело Никки. Правда, когда она смотрела на весёлую жёлтую птичку, то вспоминала, кто её подарил, и в сердце Никки впивалась иголка болезненной потери. Ведь когда она встречалась глазами с Джерри, то никакой взаимной искры между ними уже не проскакивало.

Глава 15
ЗАМОК ГЕРЦОГА ДЖОНА

В пятницу за ужином Никки вяло сообщила друзьям:
- Герцог Джон пригласил меня на уик-энд в свой замок - покататься на лыжах.
Джерри вздрогнул, но бодро сказал:
- Отличная идея, тебе надо отдохнуть!
- Если хочешь сохранить ясную голову - ничего не пей на вечеринке, - непонятно пожала плечами Дзинтара, - там в бокалах частенько легальные эйфорины…
Джерри помрачнел как туча.
Субботним утром такси Никки приземлилось шлюзе новенького замка герцога Джона. Замковый купол занимал акров триста на краю кратера, и ещё издали Никки увидела льдистый блеск на крутом склоне - и встрепенулась. Она ни разу не видела настоящего снега.

На заснеженной вершине низкое закатное солнце било прямо в глаза, а от елей, растущих ниже по склону, тянулись длинные синие тени. Никки, в лыжах и массивных ботинках, стояла на горе и любовалась снежинками, падающими откуда-то сверху. «Как странно! - с удивлением подставляла она ладонь под фрактальные льдинки. - Красиво замёрзшая вода летает в воздухе!» Рядом герцог Джон детально растолковывал ей пологую трассу для начинающих. А ещё раньше он лично помог Никки надеть лыжи и прокатил на подъёмнике.
- А там трасса для профи, - махнул герцог рукой на круто обрывающийся вниз склон. - Там есть трамплины и даже слаломная трасса… - Он не успел договорить, как Никки, которой поднадоел этот инструктаж, оттолкнулась палками и покатилась с самого крутого обрыва.
- Никки! Никки! - заорал герцог, но у неё уже ветер гудел в ушах. Склон рвался навстречу, а она, хохоча, на ходу училась балансировать на этих смешных скользелках на ногах. Палки ей только мешали, и она растопырила их в стороны.
«Авантюристка, - ворчал Робби, - тебе нужно ещё научиться входить в поворот, тормозить, держать равновесие после трамплина…»
Никки не слушала инструкции старого друга. Ей давно не было так славно. Она со свистом влетела в ложбину меж хвойных рощ, и её подбросило на незаметном бугорке. Никки взмыла высоко в воздух и решила, что это почти так же здорово, как летать на крыльях. При приземлении левая лыжа зацепилась за ветку, и девушка с размаху нырнула в сугроб, выбросив фонтан снежинок - словно кит, только очень замерзший.
- КАК ХОРОШО! - сказала она, выныривая и отплёвываясь от снега. Потом удивлённо спросила: - А почему я упала, Робби?
- А почему бы тебе и не упасть? - раздался иронический голос друга. - Я вмешался три раза в твои движения, а потом решил, что пора тебе спуститься с небес на землю.
- Зануда! - сказала Никки и стала разбираться с переплетёнными лыжами, ногами и руками.
Робби отказался дальше ей помогать; пришлось Никки смириться и взять у него несколько уроков. Наконец она поймала общий принцип управления лыжами и полетела дальше по склону.
Широкая просека заканчивалась на нижней площадке подъёмника. Разогнавшаяся Никки примчалась туда верхом на снежном облаке и с неудовольствием обнаружила, что на её пути стоит обширная группа гостей, разбирающихся с палками, лыжами и ботинками. Кто-то увидел мчащуюся девушку и истерически завизжал; гости бросились врассыпную, скользя, падая и образовав совсем уж необъезжаемую кучу. Тогда Никки согнула ноги, оттолкнулась и прыгнула. Она пролетела в двух футах над головами очумелых лыжников - тех, кто остался стоять, - и приземлилась на площадку за ними. Чтобы не врезаться в мачту подъёмника, Никки резко затормозила, припоминая советы Робби. Огромный веер снега и льда взлетел из-под острых лыж. Когда снег осел, то Никкиному счастливому взору предстали запорошенные и ругающиеся гости.
«Что ты себе позволяешь? - пробурчал Робби. - Мне снова пришлось вмешиваться - и людей, и столб пожалел…»

- Ты же говорила, что ни разу не каталась на лыжах! - сердито выговаривал Никки герцог Джон.
- Это правда, и что?
- Тогда тебе надо начинать с пологих горок! - назидательно сказал герцог. - Потом, упорно тренируясь, постепенно переходить ко всё более сложным трассам!
- Понятно, - кивнула Никки и двинулась на совсем уж головоломную трассу слалома.
После нескольких часов катания утомлённая Никки остановилась в заснеженном лесу. Среди елей царили удивительная свежесть и чистота. Снежинки медленно падали, оседая на хвойных лапах и на сугробных горбах. Озабоченные красногрудые птички прыгали по лохматым ветвям, осыпая пригоршни ледяного пуха.
Никки вдыхала холодный прозрачный воздух и думала: хорошо бы поселиться в заснеженных горах, чтобы вокруг никого не было, и каждый день выходить под падающий снег - лечить душу, а потом возвращаться домой, к жарко горящему камину. Но только - чтобы вокруг не было ни-ко-го…
Издали доносились голоса посетителей горнолыжного курорта герцога. Никки вздохнула и поняла, что здорово устала и пора заканчивать прогулку. Да и стемнело уже.
Переодевшись в отведённой ей мрачноватой комнате, Никки спустилась в зал приёмов - в гигантское помещение со стрельчатыми окнами и псевдосредневековыми гобеленами на стенах. В зале бродили многочисленные гости герцога Джона - все незнакомые, за исключением нескольких школьников-Драконов. Это была в основном молодежь, хотя за игорными столами сидело несколько компаний людей постарше. В зале циркулировали молодые красивые девицы, все почему-то примерно одного возраста - лет около двадцати. Пожилых леди на приёме у герцога Джона не наблюдалось.
Рядом кто-то засмеялся: «Герцогу всегда удаются отличные мальчишники!..» Никки удивилась про себя: «Мальчишник? При таком-то количестве девушек?» Вдоль стены с картинами - главным образом, натюрмортами - вытянулся стол с закусками, и гости активно подкрепляли подорванные лыжами силы.
Никки сразу почувствовала голод. Сидеть ей не хотелось, и она взяла из вазы большую жёлтую грушу, предварительно посоветовавшись с Робби. Только Никки вгрызлась зубами в сладкую мякоть - подошёл высокий юноша с карими глазами и длинными небрежными волосами, собранными сзади в пиратскую косу.
- Здравствуйте, мисс Гринвич! Разрешите представиться - принц Арнольд Дональдс. Можно поболтать с вами?
Это было плохое начало. Она недолюбливала принцев.
- Привет, принц Арнольд, - сказала Никки, - поболтать можно; а это ничего, если я буду есть грушу? Очень проголодалась.
И непосредственная Никки снова вгрызлась в сочную сердцевину. Принц пристально смотрел на то, как белые зубы Никки впиваются в кожуру плода и как её губы блестят от грушевого сока.
- Это настолько ничего, что я притащу вам вторую, чтобы вы не останавливались… - негромко и ласково сказал принц. - С вас, мисс Гринвич, можно написать замечательную картину - «Девочка, грызущая сладкую грушу». Эх, жаль, нет у меня таланта живописца!
- Я бы всё равно не согласилась вам позировать… - неспешно прожевав кусок, сказала Никки.
- Я вам антипатичен? - неожиданно спросил принц. - Тогда я сейчас же уйду…
«Кажется, он славный парень…» - удивилась Никки и честно сказала:
- Нет, наоборот, вы становитесь мне симпатичны…
Принц даже порозовел от удовольствия.
«Вот странный принц - чувствительный и застенчивый…» - подумала Никки и спросила:
- Вы - родственник герцога Джона?
- Я - его дядя, - охотно пояснил принц. - Я живу на Земле, и Джон пригласил меня на уик-энд в этот новый замок. Отличный дворец, я о таком и мечтать не могу…
- Вы же принц, а он всего лишь герцог! - заинтересовалась Никки.
- Понимаете, мисс Гринвич, - сказал принц, - у моего отца шестеро детей, и я самый младший. Старший брат - принц Вильгельм - официальный наследник, а герцог Джон - его сын. Когда… принц Вильгельм станет королём, герцог Джон получит статус старшего принца и официального наследника династии. Этот замок на Луне и многое другое - часть обширной и тщательной подготовки к его будущей королевской власти. А я навсегда останусь младшим принцем, у которого есть лишь хорошиеапартаменты в отцовском дворце и карманные деньги. Так сказать, принц на всякий случай. Никто не заботится о моих замках или о натаскивании меня по законодательным королевским наукам. Я предоставлен сам себе и счастлив этим… Я пробовал поступить в Колледж два года назад, но здорово недобрал баллов… А вы, мисс Гринвич, молодец - сдали с таким блеском, - с искренним восхищением сказал принц.
Никки так понравился этот нищий принц Арнольд, что она сказала:
- Арнольд, зовите меня просто Никки, - и протянула ему для рукопожатия правую руку, которая ещё не была липкой от сока.
Принц, улыбнувшись, осторожно пожал ладошку, и то, что он не воспользовался удобным моментом и не потянул Никкину руку к губам для поцелуя, ей тоже понравилось. Если вам протягивают руку для рукопожатия, то это означает, что вы должны пожимать её - и не более того.
- А где же вы учитесь?
- В замке отца. У него столько детей, что он постоянно держит учителей для нас. Правда, это очень скучно - учиться в замке, там мало молодежи, а все разговоры - только о политике, деньгах, союзниках и интригах…
- А о чём вы любите поговорить? - спросила Никки, доев наконец грушу и вытерев руки влажной салфеткой. - Что интересно вам в этом мире, Арнольд?
- Человек! - серьёзно улыбнулся Арнольд. - Для меня это самый главный предмет интереса и исследования. Я всё пытаюсь понять, как человек может быть одновременно великим и ничтожным, самоотверженным до подвига и эгоистичным до подлости. А иногда всё это ухитряется уместиться в одном человеке… - грустно закончил принц Арнольд.
Никки снова удивлённо посмотрела на юного принца, у которого были такие интересы.
- И как далеко вы продвинулись в своих исследованиях? - поинтересовалась она.
- Пока топчусь на месте, - признался принц. - Даже вы, Никки, ставите меня в тупик. Вы выросли вне человеческого общества, почему же вы - больше человек, чем остальные?
Принц с глубокой симпатией глядел на Никки, и ей это было приятно.
- О чём вы, Арнольд? Я - Маугли, дикарка с астероида… - сказала Никки.
- Не надо меня испытывать, Никки, - мягко сказал принц Арнольд. - Я вам даже завидую… жить свободно, без обязательств и указаний…
«А, пасторалист!» - иронично подумала Никки.
- Полагаю, вы не очень понимаете, чему завидуете… Вот вы берёте еду из вазы… - Никки кивнула на стол, - а мне приходилось её выращивать, роняя на грядку - пардон! - пот и даже кровь. Звучит патетично, но это - буквальность… - и Никки показала длинный тонкий шрам на правой руке.
Принц глубоко вздохнул.
- Это я делала помидорную теплицу… Салата захотелось поесть. Вылилась целая лужа крови… Может, поэтому у меня были отличные красные помидоры. Так что, с высоты вашего социального положения, принц, я - девочка-огородница, или, как меня однажды назвал граф Рединбург, - простолюдинка с загорелой шеей.
- С высоты своего интеллекта и независимости, - сказал принц Арнольд, - вы должны быть снисходительны к людям, которые не мыслят себя иначе как в жёсткой социальной структуре. Они слабы, и эти рамки спасают их от пугающей свободы.
- Вы добры не только к простолюдинкам, но и к аристократам! - хмыкнула Никки.
- Я пристально слежу за вами, Никки, - признался принц Арнольд, - эти ужасные события вокруг вас, эти покушения… они должны внушить вам мысль, что вас окружает мир моральных уродов. Это меня огорчает. Мне хочется сказать вам, Никки, что человечество совсем не такое, каким оно может показаться на первый взгляд, но у меня нет никаких доказательств этому. Потому что этот мир действительно уродлив, кровожаден, жесток…
Разволновавшегося принца остановил сигнал его т-фона.
- Мне надо улетать, - огорчился принц. - Я должен быть на важном приёме отца…
- Вы сами являетесь искомым доказательством, принц… - сказала ласково Никки и протянула ему руку на прощание, со смущением заметив, что подала её выше обычного.
Принц снова порозовел и очень осторожно поцеловал ей руку. У него были мягкие губы. Принц Арнольд понравился Никки настолько, что, когда он склонился для поцелуя, она не удержалась и потрогала тёмные растрепавшиеся волосы… чем, кажется, совсем расстроила принца.
- Никки, можете делать вид, что вы - девочка-огородница, воля ваша. Только прошу: когда будете в следующий раз разбивать помидорную грядку - дайте мне знать. Пожалуй, я решусь сменить корону принца на лопату садовника… - и Арнольд с огорчённым видом откланялся.
«И среди принцев случаются хорошие люди!» - удивлённо подумала Никки, провожая взглядом уходящего Арнольда. Потом она осмотрелась, увидела горящий камин и сразу направилась к нему. Живой огонь был её слабостью.
Только она села в кресло возле камина - возник, как чёрт из табакерки, герцог Джон и стал уговаривать её что нибудь выпить. Никки, помня о наставлении Дзинтары, захватила со стола неоткрытую бутылку минеральной воды и попросила герцога только пустой бокал.
«Я на твоём месте не пользовался бы даже пустым бокалом в этом замке… побереги чистые соки своего цветущего организма», - проворчал Робби. Никки послушалась и, налив в принесённый бокал минеральной воды, протянула его герцогу, а сама, сославшись на пережитки тяжёлого демократического детства, отпила прямо из горлышка, хотя не любила этого делать.
- Как вам понравилась трасса? Сам замок? - потребовал комплиментов герцог.
Никки похвалила и снежный склон, и лес, и сам замок, вот только ей очень не нравились оленьи и медвежьи головы на стенах зала приёмов. Но об этом она не сказала хозяину дворца.
Юный герцог Джон был бесспорно умен - недаром он смог поступить в Колледж! - и они стали беседовать о разных разностях. Герцог проявил знание таких пластов социальной жизни, о которых Никки не имела ни малейшего понятия, и она слушала его с большим интересом. Потом герцог заговорил тихим интимным голосом о своём одиночестве. Это было уже не очень умно. Он ухитрился заполучить руку Никки для поцелуя и слишком долго её не отпускал, пока девушка достаточно решительно это не пресекла.
Герцог взял тайм-аут и развеселил Никки язвительными характеристиками своих гостей. Многие из них уже разбредались парочками по комнатам - по-видимому, отдыхать от лыж. Заметив это, герцог решил форсировать события и заговорил о своих серьёзных намерениях и даже о возможной помолвке - правда, он не может решить этот вопрос прямо сейчас, это вопрос политический, да и в первую очередь им нужно получше узнать друг друга… - и он положил руку на Никкино колено.
- Герцог Джон, - твёрдо сказала Никки, - пожалуйста, воздержитесь от физических контактов!
Герцог обиженно не выдержал:
- Зачем же вы приняли моё приглашение на уик-энд?
- Вы же приглашали покататься на лыжах! - удивилась Никки, не искушенная в светской жизни.
«Вообще-то, как говорят у вас, у людей, это отличная партия. Я составлю тебе такой брачный договор, что герцог никуда не денется. У тебя будет и замок, и всё остальное. А у таких друзей, как Джерри или Хао, ничего за душой нет. Чем будешь платить за следующий год Колледжа?»
«Заткнись, бездушная железяка!»
Напряжение разрядила подошедшая удивительная парочка: маленький смешной коротышка-Дракон из Колледжа, кажется второй курс, и взрослая девица захватывающей красоты - длинная, полуголая и отчётливо глупая. Толстенький белобрысый Дракон был на голову короче спутницы, но по-хозяйски держал её за обнажённую талию.
«Дракона Винни де Пьюха ты знаешь. С ним местная фотомодель Джудит Муншайн. Лет - двадцать. Интеллект - девяносто. Известна в мужских кругах как Малышка Пиу - в прозвище есть скабрёзный подтекст. Не могу расшифровать. У вас, биосистем, столько накручено вокруг размножения, чёрт ногу сломит…» - проворчал Робби.
- Милочка Ник-ки! - Модель весело покачивалась. - А мне говорили, что тебя нашли в джунглях… полностью покрытой шерстью, а ты… ик… отлично выглядишь! Милочка Ни-икки!
Что-то в имени Никки её позабавило, и она с удовольствием его корёжила.
- Я просто бреюсь каждый день с головы до ног, - приветливо ответила Никки, - милочка Пиу!
- Ой! - мило смутилась модель.
- Винни, убери сейчас же эту идиотку, - велел сердитый герцог.
Это Никки не понравилось: «Джентльмен не должен говорить даме, что она идиотка, даже если она на самом деле идиотка».
Потом Никки беззвучно поинтересовалась у Робби:
«Почему ты рассказываешь мне об этих гостях, а о принце Арнольде ничего не сообщил?»
«А своей головой и сердцем тебе не хочется думать. Или ты предпочитаешь, чтобы я решал за тебя все загадки человеческих душ?»
«Ну… в общем-то, нет».
«Вот и предоставь мне самому выбирать, о ком давать справки, а кого - оставить на твоё персональное рассмотрение…»
«Вот хитроумный темнила!» - удивилась старому другу Никки.
Неутомимый герцог Джон пустился было в новую серию уговоров и соблазнений, но тут на диван напротив опустилась совсем странная парочка - толстый неприятный немолодой мужчина в каком-то сверкающем халате и с ним абсолютно потусторонняя девочка лет двенадцати, с гладко выбритым черепом, бледной веснушчатой кожей лица и в огромных старомодных очках. Девочка была затянута в тесный чёрный комбинезон - весь в застёжках-молниях на самых неожиданных местах. Дочка? Внучка? «Глава династии Симмонсов. Шестьдесят лет. Интеллект сто десять. Активно коллекционирует девочек от десяти до пятнадцати. Будь очень осторожна. Про его спутницу ничего не знаю, хотя догадываюсь…» - шепнул Робби.
- О боже, как вы очаровательны! - откровенно и жадно стал разглядывать Никки король Симмонс. - Зачем вам учиться? С такой внешностью вас ждёт великое будущее без всяких дипломов! Да хоть завтра мы можем полететь в мой замок, и вы получите от жизни всё, что только пожелаете! Душенька, вы мне так нравитесь!

Предыдущая страница 25 Следующая страница


Астровитянка 26

Король Симмонс совершенно не маскировал своих намерений и скрёб по Никки липкими поросячьими глазками.
- Полегче, ваше величество, - сказал нервно герцог Джон, - она моя гостья.
Он сделал ударение не на «гостья», а на «моя», что царапнуло слух Никки.
- Ну-ну, герцог, - благодушно зашлёпал губами король Симмонс. - В чём проблема, сынок?
«А вот говорить джентльмену в глаза всю правду о нём - социальный долг каждой леди».
- Проблема в том, что вы мне не нравитесь, - спокойно ответила Никки королю Симмонсу. - Вы толсты и губасты, мужской шарм в вас полностью отсутствует, интеллект в полтора раза ниже моего, ну и, конечно, масса дурных, просто отвратительных привычек. Нельзя же всё компенсировать деньгами, голубчик. Надо хоть немного думать об окружающих.
Девочка в чёрном вздрогнула и ссутулилась.
- Какого чёрта, герцог! - корабельной сиреной взревел багровый король-толстяк. - Ваша девка меня оскорбила!
Но герцог Джон молчал - он потерял дар речи.
Зал перестал танцевать и веселиться, все обернулись на шум.
- К зданию, в котором вы держите своих… воспитанниц, - процедила Никки, - вызвана полиция и «скорая помощь». Кто-то решил не дожидаться обещанного великого будущего…
Бритоголовая девочка задрожала, лицо её скривилось от ужаса и подступающих слёз. Толстяк это заметил и грубо заорал на неё:
- Не сметь плакать! Это враньё! Мне бы сообщили!
И тут же на его т-фоне вспыхнул красный сигнал.
- Чёрт! Чёрт! Чёрт! - вскочил король Симмонс. - Полетели домой!
- Девочка, неужели у тебя даже плакать нет права? - крикнула Никки девчонке в чёрном. - Почему ты не уйдёшь от этой свиньи?
Девчонка немедленно разревелась и потеряла бутафорские очки.
- У меня контракт! Контракт! Я не могу! - отчаянно рыдала она, оборачиваясь и жалобно глядя на Никки мокрыми глазами, а толстяк выкручивал девчонке руку и свирепо тащил её к выходу.
Никки вскочила на ноги. Ей было душно, и она не могла находиться здесь больше ни секунды.
- Спасибо, герцог, - отрывисто сказала она, - за лыжную прогулку. Я улетаю.
И решительно направилась к ближайшим дверям. Герцог сзади завопил:
- Никки! Подождите, Никки!
Но рассвирепевшая Никки не останавливалась. Тогда на её перехват бросился здоровенный слуга, протягивая длинные руки. Хотя его главной обязанностью было открывание тяжёлых дверей, он решил подсобить хозяину и в сердечных делах.
Увы! Лакей-здоровяк не знал, что у Никки портится характер. Неожиданно для себя лакей пересмотрел свои жизненные устремления и с удивлённым грохотом врезался в совсем недавно установленную дверь из редких пород дерева. Он не только открыл её перед Никки, но даже всем телом придавил массивные створки к полу - чтобы Никки было удобнее пройти. Никки решила не царапать острыми каблуками ценную дверь, выпавшую из стенного проёма, и прошлась по лакею, не оборачиваясь на зашумевший великосветский зал.

В вечернем платье и кроссовках, забросив сумку на спину, Никки быстро шагала по дворцовым коридорам. Робби включил сенсоры на полную катушку и подсказывал дорогу. Где-то в ожерелье был и хороший звуковой анализатор, и до Никки доносились отголоски жизни обитателей замка герцога Дональдса - хозяев, гостей и армии слуг:
- … куда ты тащишь поднос, чучело? В зелёную спальню велено доставить…
- … машина - блеск! Делает пятьсот за восемь, а главное - кресла раскладываются в шикарную кровать с отличными…
- … поссорились мы с ней слегка… ну, а выпил я крепко… смотрю на себя дома - боже мой! - все руки в крови, вся рубашка в крови…
- … если этот болван сумеет купить дешевле двадцати с половиной - пусть берёт…
- «… из таких очкариков в два счёта делаю жмуриков!», а он мне: «Позвольте, сударь!»… я чуть не обоссался от смеха…
- … раскричалась - почему банковский счёт пустой?! Да ты, дура, грю, сама…
- … видел новую пассию герцога? Да, хороша дикарка… я бы очень не отказался…
- … порошок «мечта идиота» - стоит всего сотню, а хватает на три часа… голова потом - ну ни капельки не болит. По знакомству даю вам скидку десять процентов…
- … О боже! Господи Иисусе! О боже! Господи Иисусе!..
- … дело маленькое, стою, глаза браво выпучил, кричу «Не могу знать!», а он меня как…
- … милочка, если я ещё хоть раз увижу в своём доме этого молодого хлыща, то…
- … не-ет, говорю я, ты ещё и половины не отработала… потом как заверещит…
«Это не замок с башенками, а вонючая банка с пауками! - с омерзением подумала Никки. - Шопен здесь не звучит!»
Наконец она добралась до стоянки-шлюза и с разбегу нырнула в дверь ожидающего такси. Никки чувствовала себя ужасно - девочка в чёрном, не выходила у неё из головы, а воспоминание о короле Симмонсе, назвавшем её девкой, вызывало такую физическую тошноту, что девушка опасалась не дотянуть до Колледжа. «Человек не может оставаться человеком, если он обращается с другими людьми, как с животными…»
Никки чувствовала, как её затягивает чёрная пучина депрессии, и отчаянно пыталась зацепиться за что-нибудь позитивное, но в голове толкались только рыла: госпитальный громила-охранник… Дитбит… Симмонс… зеркальный убийца… снова Симмонс…
Девушка как могла боролась с рылами, но вдруг они расступились, и появился ОН.
И её пронзило понимание!
«А-а, старый знакомый… - Никки смертельно побледнела, - снова пожаловал…»
Это был МРАК - тот самый, который чёрным удушьем навалился на неё, маленькую Никки, и напугал до смерти. МРАК, отнявший всё, что у неё было в жизни, МРАК, от которого она визжала так, как потом уже не кричала никогда в жизни. Она прекратила вопить, лишь когда жестокий удар перебил ей позвоночник и сознание покинуло объятый болью и страхом мозг. Если бы она не сломала шею, то просто умерла бы от ужаса, задушенная МРАКОМ.
И вот ОН снова пришёл.
Никки попятилась, схватившись за горло и хватая ртом густой клейкий воздух. Её ноги быстро стали неметь, а шея вспыхнула огнём. В этот момент дверь такси открылась, и девушка буквально вывалилась на ярко освещенную площадку перед Главной башней…
В страшной панике Никки примчалась в свою комнату и включила все лампы и светильники. Не сообразив, отдёрнула штору, но из-за оконного стекла на неё оскалилась ночь. Никки шарахнулась, но неожиданно её взгляд притянулся к освещенному квадратику Джерриного окна в башне Сов. Тёплый лучик коснулся Никки. Она почти закричала в т-фон, и удивлённый голос сразу ответил:
- Никки?
- Джерри! - с пронзительным облегчением воскликнула Никки. - Пожалуйста, приходи ко мне!
- Ты разве не в замке Дональдса? - Джерри нескрываемо обрадовался.
- Нет, я уже у себя дома. Приходи, чаю попьём, только… не выключай т-фон, пока идёшь, - и Никки, не переставая болтать о пустяках с Джерри, быстро поставила на кофейный столик чашки и печенье, всей холодной кожей ощущая, как отступает МРАК из углов комнаты.
- Почему ты уехала из замка? Тебе не понравилось? Герцог посмел быть грубым с тобой? - спросил вошедший Джерри, и в последнем его вопросе прозвучали металлические нотки.
- Кататься на лыжах по снежной горе - это нечто! Я прекрасно отдохнула - вернее, устала… а потом началась вечеринка, такая му-утная… там бродили такие мерзюки, что я решила уехать домой… - не очень внятно объяснила Никки. - Ты знаешь, Джерри, мне в голову пришла совсем детская мысль. Оказывается, для сказочного замка главное - не башенки, а его обитатели. В этом смысле дворец Дональдсов - это не замок, а просто многоэтажный зоопарк. Да простят меня звери…
Они сидели и пили чай, болтали о школьных всячинах, и Никки отдыхала душой и глазами на нормальном человеке. Но она обратила внимание, что Джерри всё время отводит от неё взгляд.
- Почему ты смотришь по углам, а не на меня? - прямо спросила девушка.
- У тебя очень… красивое платье, - с некоторым усилием сказал Джерри.
- Что-то не так? - забеспокоилась чуткая Никки.
- Оно очень… м-м… откровенное, - покраснел Джерри.
- Ну, не я же его придумала! - удивилась Никки. - Оно было в каталоге, в разделе «Первый раз на светский приём». Я купила его по Сети и сунула нераспечатанную коробку в сумку… Стала одеваться - кошмар! Ткани мало, а частей много, всё какое-то полупрозрачное, еле собрала всю конструкцию вместе… Но я всё правильно соединила - у меня не осталось лишних деталей, за исключением вот этой…
Никки достала из сумки что-то длинное и ажурное.
- Тут есть застёжка, и я решила, что это какой-то модный пояс… но потом нашла другой, обычный поясок. Я так и не решила, куда это надевать.
- Это не совсем пояс, - кашлянув, сказал Джерри, - это носят… ближе к шее.
- А зачем? - с любопытством естествоиспытателя спросила девушка.
- Э-э… - дорожа репутацией эксперта, осторожно сказал Джерри, - не могу ответить на этот вопрос… э-э… со всей определённостью.
- Надо будет спросить Дзинтару или Изабеллу… - вздохнула Никки, запросто засунула руку в вырез платья на талии и со звонким щелчком что-то поправила в своём наряде.
Вскоре разговор стал угасать.
- Слушай, Никки, ты на ходу спишь. - Джерри решительно встал со кресла. - Я пошёл к себе. Отдыхай.
- Я ненавижу спать, - сомнамбулически раскачиваясь в кресле, жалобно пробормотала Никки, у которой отчаянно слипались глаза после долгого дня с горнолыжным катанием. - Мне снится всякая дрянь… Мне страшно…
- Давай я посижу с тобой, пока не заснёшь покрепче… - несмело предложил Джерри. - Помнишь, как ты мне колыбельную пела?
- Посиди, - согласилась смертельно сонная Никки, поднялась с кресла и сразу сбросила тонкие бретельки вечернего платья с плеч.
Платье рухнуло на пол так быстро, что Джерри еле успел отвернуться - ну… почти успел. Он, переводя дух, смотрел в угол комнаты невидящими глазами и с досадой думал, что Никки упорно не желает понимать, какое действие она производит на окружающих своими манерами…
Позади всё затихло, и Джерри несмело обернулся. Никки неподвижно лежала в кровати под простынёй и уже спала. Её новое вечернее платье кучкой лежало на полу. Джерри подошёл, осторожно поднял его и повесил на спинку кресла. Там были ещё какие-то отдельные воздушные штучки, он их тоже пристроил на кресло, стараясь не разглядывать. Посмотрев на уснувшую Никки, он решил, что всё в порядке и пора уходить. Но не успел дойти до двери, как Никки произнесла его имя. Джерри обернулся:
- Никки?
Она яростно что-то сказала, громко окликнула кого-то ещё и порывисто зашевелилась. Джерри неуверенно шагнул ближе, но тут Никки так жалобно застонала, что он стремглав бросился к ней. Юноша схватил Никки за руку, стал ласково гладить её кисть и что-то ласково бормотать… Это помогло - девушка успокоилась и задышала спокойнее. Джерри осторожно распрямился и решил пока посидеть в кресле. Вскоре руки и ноги Никки быстро задёргались, а она невнятно заговорила - с ненавистью, обращаясь к кому-то невидимому. Джерри снова подскочил со своего места…
О боги! - это продолжалось всю ночь. Каждый новый Никкин кошмар наполнял сердце Джерри состраданием. Как же она мучается, бедная девчонка! За что же ей такое выпало? Он изо всех сил старался ей помочь, но что он - по большому счёту - мог?
Довольно быстро Джерри со смущением обнаружил, что Никки не признаёт пижам и подобных постельных причиндалов. Простыня то и дело соскальзывала с мечущейся Никки, но Джерри, стиснув зубы и обжигаясь, старательно поправлял её - подсматривать нечестно. Он любовался бы этой девчонкой бесконечно, но только не тогда, когда она об этом не знает…
Никки спала, а Джерри был взволнован и - немного стыдясь этого чувства - счастлив: он ласково прикасался к Никки, стирая пот с её разгорячённого лица, и - в качестве крайней антикошмарной меры, исключительно в интересах самой Никки! - даже легко целовал её в лоб. Только в лоб, никуда больше - это же почти братский поцелуй… О боги, помогите мне… что за странная ночь - ночь страшных кошмаров и чудесных прикосновений…
Под утро Никки затихла, и он тоже отключился в кресле после бессонного дежурства… И мгновенно проснулся от громкого плача Никки. Она плакала во сне - как ребёнок, отчаянно и навзрыд, с переходом в истерический визг. Такого ещё не было. Джерри метнулся к ней, крича:
- Никки, Никки, проснись! - и стал трясти её за плечи.
Она никак не реагировала на призывы, а её горькие рыдания просто разрывали сердце. Слёзы быстро бежали по лицу Никки, но она не просыпалась. Мороз прошёл по спине Джерри - он никогда ещё не видел Никки плачущей, она была сильным человеком.
Эта девочка перенесла столько в своей жизни - какой из ужасов снится ей сейчас? Гибель родителей? Отчаяние одиночества в пустом корабле? Страшный эпизод её робинзонады, оставившей ей шрамы на руках? Надвигающаяся огненная смерть в пещере?
Джерри бросился на кровать и крепко обнял отчаянно ревущую Никки, защищая от неведомых опасностей. Сердце его захлёбывалось жалостью. Джерри гладил Никки по голове, шептал ласковую чушь, и постепенно девочка успокоилась, и плач сменился обиженным всхлипыванием.
Наконец она что-то сердито пробормотала, дёрнула рукой, крепко зажав в кулак его рубашку, и затихла у Джерри на плече. А он с ослепляющим гневом думал о том, какой чудовищной мерзостью вместо души нужно обладать, чтобы пожелать убить ребёнка… Девочку… Что за подлый мир, о боги космоса…
Джерри долго лежал, боясь пошевелиться и потревожить наконец спокойно заснувшую Никки…

Никки пробудилась в хорошем настроении. «Оказывается, после лыжных прогулок спится легче обычного…» Она повернула голову и увидела рядом с собой Джерри, посапывающего в глубоком сне. Её как пружиной подбросило. Какого чёрта!
Джерри негромко всхрапнул, повернулся на другой бок и снова тихо задышал. Приподнятое настроение Никки мгновенно улетучилось. «Я хочу к себе на астероид! Вчера толстый король Симмонс обещал всё-что-угодно и мазал меня своими гнусными глазами, герцог Джон сулил золотые горы и хватал за коленки, сегодня Джерри-паж без всяких церемоний оказался в моей постели… Когда меня оставят в покое!»
Никки была крайне несправедлива к Джерри, но с ней жизнь обходилась ещё несправедливее и жёстче. Когда помрачневшая Никки потянулась к халату, странное давление скрутило её и бросило на пол.
В углах комнаты заклубился, стремительно расширяясь, МРАК, и чёрная волна захлестнула Никки с головой.

Джерри разбудил Никкин голос:
- Эй, сударь, просыпайтесь!
Он открыл глаза, обнаружил себя лежащим на Никкиной кровати и смутился. Время близилось к девяти гринвич-утра. Никки, в тёмном глухом комбинезоне, стояла у расшторенного окна и безотрывно смотрела в лунную ночь.
- Так-так, сударь! - холодно сказала она, не поворачивая головы. - Значит, воспользовавшись моим сонным состоянием, вы, господин хороший, не ушли к себе, как честный человек, а бесцеремонным образом расположились на моей кровати! Ещё какими подвигами вы можете похвастаться?
Она ещё никогда так не разговаривала с Джерри.
- Прости, Никки, - с вспыхнувшим лицом пробормотал он. - Я сейчас же ухожу.
Джерри вскочил с кровати и устремился к двери, но на полпути остановился.
- Никки, не сердись, пожалуйста, - сказал он умоляюще. - Тебе снились кошмары, и я только хотел тебе помочь…
- Тебе sro не удалось, - глухо отозвалась Никки, так и не поворачиваясь от чёрного окна.
- Никки, тебе нужна помощь… Я всё готов для тебя сделать… Неужели ты не видишь, как я к тебе отношусь… - с трудом выговорил юноша своё признание.
Никки помолчала, глядя в темноту, а потом сказала незнакомым голосом:
- Джерри, ты должен наконец понять. Когда ты поцеловал меня после рождественского бала - это было как удар молнии… как ожог! Лицо моё горело от одного воспоминания об этом поцелуе… Я подумала, что влюбилась в тебя. А может, это так и было - несколько счастливых дней…
Юноша судорожно вздохнул.
- А потом зеркальный мерзавец в тонеле выпотрошил меня как рыбу… или превратил в пепел, и я уже не чувствую ни молний, ни искр… Наверное, я сейчас не человек, а равнодушный робот. Я не могу тебя обманывать, Джерри, - во мне больше нет прежних чувств… Наша Тайна умерла вместе с детством…
У Джерри в голове зазвенело и раскатилось сумбурное эхо: «Это конец! конец!.. ты вчера был как лев… наклонись ко мне… больше никогда! никогда!»
- А сейчас уходи, прошу тебя.
Джерри вздрогнул и двинулся на одеревенелых ногах к двери. На пороге комнаты он с отчаянием обернулся и, с трудом двигая замёрзшими губами, прошептал еле слышно:
- Никки…
Но она услышала и медленно повернула к нему голову с жёстким хрустальным ежиком.
И Джерри похолодел от ужаса.
У Никки глаза стали цвета мрака.
Даже если бы Джерри захотел что-то сказать, то не смог бы - железные пальцы сдавили его горло. Он неловко махнул рукой, сгорбился и исчез в проёме двери. Джеррин безнадёжный взмах и его убитая спина были полны такой безысходности, что, как только дверь за Джерри закрылась, Никки укусила до крови костяшку пальца.
Вдруг к девушке пришло отчётливое ощущение, что она своего лучшего друга не просто прогнала, а отдала на съедение дракону. Как будто беспощадная голодная зверюга стояла и ждала Джерри за её дверью.
У Никки заколотилось сердце, и помутилось в голове. «Что за бред! Его никто не тронул - Джерри ушёл в свою башню…»
«Он твой лучший друг! Он много раз спасал тебе жизнь!» - сказал ей голос то ли совести, то ли Робби.
- И на кой чёрт нужно было спасать такую жалкую и страшную жизнь! - отчаянно закричала Никки и рухнула в подушку.

Джерри потом не мог вспомнить, как он дошёл до башни Сов.
Он больше не гулял с Никки в парке, не разговаривал с ней вне обеденного стола, да и за ним тоже не получалось… Он пробовал, и много раз, но она всегда уклонялась от встреч и бесед.
Душевное состояние Никки окончательно рухнуло после посещения замка герцога Джона. Джерри давно плюнул на собственные чувства, закрыл их в глухой деревянный сундук и больше всего страдал, наблюдая, как Никки худеет и мрачнеет. Тёмные подглазья свидетельствовали, что она спит всё хуже и хуже. Никки перестала следить за собой, - и чем дальше, тем заметнее она становилась всё более агрессивной и грубой.
После ужина группа младшекурсников поймала и мучила кентаврика-официанта, пиная его, толкая и ставя многочисленные подножки. Робот имел строгую подпрограмму: «Не наступи на ногу человеку!» - и, следуя ей, он старательно поднимал свои механические ноги, оберегая подставленные человеческие. Но ему делали столько подножек, что ему не хватало оставшихся ног, чтобы сохранить равновесие. При этом у робота возникал острый конфликт двух подпрограмм - «Не наступи на ногу человеку!» и «Не упади на человека!» Бедный робот жужжал, топтался, качался, беспрерывно бибикал и тихим жалобным голосом просил дать ему пройти.
Никки заметила эгу сцену, подошла сзади и гаркнула над ухом лоботрясов знаменитым сварливым голосом профессора Дермюррея:
- А ну, шпана! Всех к директору!
Мучители робота в панике прыснули по сторонам. Никки поставила одну универсальную подножку - и шалопаи с грохотом рухнули на пол.
- Да что с тобой случилось, Никки?! - закричал с пола кто-то из упавших. - Это же всего лишь робот!
- А ты - всего лишь тупой и эгоистичный примат!

В конце завтрака к столу, где оставались лишь тягостно молчащие Никки и Джерри, подбежала оживлённая стайка младшекурсниц - Оленей и Драконов.
- Никки, Никки! - хором загалдели они.
- Мы в театральном кружке будем ставить пьесу «Любовь дракона»!
- … мы - фрейлины принцессы!..
Никки демонстративно поморщилась.
- … о-очень долго спорили…
- … за роль принцессы Климты из старого замка все передрались!
Никки вздрогнула как от укола.
- … наконец решили - играть принцессу Климту будешь ты!
- Что скажешь?!
- Ты рада?!
Свирепая Никки:
- Сейчас описаюсь от восторга…
Немая сцена. Хорошо ещё, принцессы Дзинтары при этом не было.

Той весной мрачная Никки достигла минимума своей популярности в школе. Редко кто отваживался заговорить с ней в коридоре. Она слегка оживлялась лишь на уроках, когда погружалась в мир звёзд, атомов и математических уравнений - где бог Эйнштейна был изощрён, ко не злонамерен, где игра велась по физическим законам и правилам - странным и трудноопределимым, но - неизменным и не подлым.
Мысли же об омерзительном человеческом обществе, ранее состоявшем для девочки Никки из принцесс, коленопреклонённых пажей и прочих благородных обитателей замков, сейчас лишь ранили сердце повзрослевшей девушки, как и воспоминание о своей разбитой детской любви, от которой у неё осталась лишь канарейка.

Глава 16
БИТВА С ДРАКОНАМИ

Утро Майского Рыцарского Турнира! Все студенты Лунного колледжа, проглотив завтрак, бегом устремились на стадион занимать лучшие места - ведь сегодня зрителей будет множество! Ежегодно, в первую субботу мая на стадион Колледжа собирались болельщики даже с Земли - посмотреть на битву юных рыцарей с ящерами и драконами.

Предыдущая страница 26 Следующая страница


27 Ник Горькавый

Никки никуда не побежала, а бесцельно вышла из кафе и вяло побрела по опустевшим коридорам Колледжа. Между тем она числилась участником финальных турнирных поединков и уже должна была сидеть в Рыцарской Ложе, возле поля битвы, вместе с другими рыцарями разглядывать соперников - ящеров и драконов, нервно подгонять латы и проверять оружие. Но ей совсем не хотелось ни идти куда-то, ни драться… День ото дня она чувствовала себя всё хуже - апатия и мрачность давили сильнее и сильнее, и от прежней весёлой Никки осталась лишь тень.
Коридор гуманитарного корпуса закончился круглым тупиком, где лукавый пол притворялся древней булыжной площадью, а стены изображали средневековую панораму публичного сожжения ведьмы. Видимо, эта голограмма сохранилась после урока истории.
Никки остановилась перед худой низкорослой девушкой с землистым лицом, одетой в колючий балахон из жёлтой мешковины и привязанной к столбу. У босых ног ведьмы лежала совсем небольшая кучка хвороста. Место казни ограждала цепь солдат, а с балкона каменного здания неотрывно смотрел бледный бородатый человек в расшитом серебром тёмном камзоле. За его спиной неподвижной статуей стоял сиреневый прелат с крестом в руках и с глазами в небе.
Шумная возбуждённая толпа людей держалась на расстоянии длины копья от цепочки солдат, и лишь всё время хохочущий городской юродивый, растрёпанная низкорослая старуха и две молодые некрасивые женщины в чёрном осмеливались подбегать ближе и бросать сквозь строй солдат отдельные сучья и даже небольшие вязанки хвороста к ногам ведьмы. Чёрные женщины, похожие на взъерошенных ворон, и что-то бормочущая седая карга занимались этим страшным делом с безумным остервенением, несмотря на чувствительные удары древками копий, которыми их награждали мрачные солдаты.
Что-что, а сожжение живого человека Никки не согласилась бы наблюдать ни за какие блага мира. Она уже повернулась, чтобы уйти, но заметила поразительную деталь: девушка счастливо улыбалась и благословляла людей, кидающих к её ногам хворост; глаза ведьмы избегали остальной толпы, зато она часто с тоской и любовью поглядывала в сторону бледного человека на балконе.
- Почему ты так смотришь на человека, велевшего тебя казнить? - спросила пораженная Никки.
- Мы любим друг друга, а отправить меня на костёр ему велел долг… - тихо ответила девушка у столба.
- Как долг может заставить бросить любимого человека в огонь? - вознегодовала Никки.
Юная ведьма у столба печально улыбнулась и сказала:
- Ты наивна. Мой возлюбленный сейчас очень несчастен… он будет гореть на костре вместе со мной, а потом, бедный, в муке жить без меня долгие годы…
- А за что ты благодаришь своих палачей, бросающих к твоим ногам хворост?
- Ты снова не понимаешь… Это моя мать и дорогие сестры… - нежно посмотрела на чёрных женщин девушка. - Они мои благодетели - рискуя жизнью, они несут мне быстрое избавление… Ведь я осуждена к сожжению на медленном огне! Разве это не счастье - получить скорую жаркую смерть взамен долгого мучительного тления? Знаешь ли ты, Никки, что такое смерть на медленном огне?
- Знаю… - сказала Никки и решительно направилась к выходу из этого кошмарного тупика.
«О чём Вольдемар только думает, оставляя такие голограммы после занятий? Какая ведьма странная… по имени меня назвала. Понятно, что это говорит Вольдемар, но все равно жутковато…»
- Робби, сколько женщин сожгли религиозные фанатики Средневековья?
- Достоверной информации мало, но, вероятнее всего, речь идёт о миллионах жертв, объявленных инквизицией ведьмами.
Это потрясло Никки.
На фоне такого ослепительного горя собственные несчастья блекнут.
И тут её поразила мысль:
«Может, Вольдемар неспроста показал мне эту сцену?»

Как всегда, комментировал Майский Рыцарский Турнир главный тренер Колледжа, профессор спорта Демицелло.
- Привет, привет, всем дорогим болельщикам и участникам турнира! - торжественным голосом пропел профессор, открывая Турнир. - Битва рыцаря и дракона - что может быть сказочнее и нереальнее? Но вот они - наши настоящие рыцари в латах, с мечами и копьями! Поприветствуем героев! - Демицелло, аплодируя, повернулся к сектору, где разместились со своим вооружением участники турнира. - А вот и их соперники - десять отличных ящеров, они же - «наземные драконы»! Трое же настоящих драконов - летающих зубастых красавцев! - ещё сидят в загоне в качестве сюрпризов.
Зрители с участниками и так смотрели на ящеров во все глаза. Монстры производили сильное впечатление: они вспыльчиво дышали огнём, скалили зубастые пасти и драли острыми когтями травяной дёрн, оставляя на поле глубокие чёрные борозды.
- Драконоборчество возникло и по традиции сохраняется как вид крыльевого спорта, - пояснял Демицел ло, - но в последние десятилетия в моду вошли столь опасные и быстрые драконы, что крылья только мешают участникам. И сейчас драконоборцы сделали выбор в пользу крепких щитов с доспехами. Они предпочитают стоять ногами на земле, отражая нападения бегающих и летающих монстров. Кроме того, драконы не дают возможность натянуть страховочные сетки на поле - они их цепляют и рвут, поэтому рыцарям трудно использовать крылья: полёты приходится сопровождать дополнительными мерами безопасности. Последние годы применение крыльев участниками турниров вообще не предусматривается.
Трибуны дудели, гудели, хлопали и что-то скандировали.
- Битва с драконом - это индивидуальный поединок! Один на один. Никто не поможет. Соперник могуч и опасен, но тем славнее победа над ним! - торжественно вещал комментатор. - Сначала состоятся дуэли десяти лучших бойцов школы с нелетающими ящерами. Напоминаю, что скорость движения драконов во время поединка всё время увеличивается - пока рыцарь выдерживает такой темп. Скорость и точность ударов участников финала суммируется в баллах. Трое сильнейших рыцарей - с наилучшей реакцией и меткостью - потом сразятся с летающими драконами.
Среди сегодняшней десятки лучших бойцов Колледжа - пять Леопардов, два Дракона, две Совы и один смелый Олень!
Перечисляю рыцарей-Леопардов: Джон Багстоун, Лили Буриме, Дзян де Син, Фил Лемански и Никки Гринвич. Все - старшекурсники, за исключением мисс Гринвич. Впечатляющее владение копьём позволило Никки победить противника-гризли в отборочном турнире в течение первых двух минут! Джон Багстоун в прошлом году стал обладателем Кубка Золотой Перчатки, и сегодня он полон решимости повторить свой успех. Рыцари-Драконы представлены четверокурсниками Ширли Яной Глюм и Глендиветом рю Шардонне. Две Совы - Айван Милин, пятый курс, чемпион позапрошлого года, и Цзи Попула - второкурсник. Храбрый Олень - Кристина Снайдер, первый курс. Прекрасную технику меча показала Кристина на тестовом поединке с носорогом и заслуженно вышла в финал!
По жеребьёвке Никки сражалась второй. Она ослабила завязки жёстких лат тёмно-бордового цвета и поудобнее устроилась на скамейке, положив рядом тяжёлый меч и длинное копьё. Она была мрачна и больше думала о девушке у столба, чем о турнире.
Первой на рыцарское поле вышла Кристина - и очутилась перед ящером, похожим на чудовищную трёхрогую крысу ростом в холке метра в три. В левой руке Кристи держала щит, в правой - копьё. Ящер взревел, разинув пасть-чемодан, выпустил клуб пламени и бросился вперёд. Кристина ловко метнула копьё, и оно вонзилось прямо в глотку зверю! Тот завизжал, замотал головой и перекусил длинное древко. На стадионном табло баллы Кристины прыгнули вверх. Ящер, волоча длинный хвост, подбежал грузной рысцой к девушке, которая уже обнажила длинный клинок. Началась ожесточённая сеча.
Чудовище махало огнедышащей головой, орудовало длинными рогами и правой когтистой конечностью, пытаясь достать Кристину. Та ловко отбивалась, громко лязгая мечом по чешуйчатой шкуре и лапам ящера и защищаясь щитом от огненных клубов. Но, как обычно, перевес оставался за монстром - он всё убыстрял свои движения, и Кристине приходилось туго. Наконец ящер стремительным ударом лапы выбил меч Кристины. В следующую секунду её щит растаял под пламенным дыханием рогатой крысы, и Кристина вышла из игры.
- Отличные баллы набрала Кристина Снайдер в своём первом официальном поединке с ящером, - заявил комментатор. - Поздравим её!
Никки затянула латы и вышла на поле, не дожидаясь вызова. Ближайший динамик что-то бубнил голосом спортивного профессора, но Никки не обращала на него внимания. Она смотрела на выбежавшего на поле своего ящера - тёмно-зелёного, сгорбленного, с шипастой мордой страшной не клыками, а беспощадными красными глазами с ледяными зрачками-щёлками. Зверь двигался рысью, поочередно ударяя в землю массивными задними лапами, прижав гибкие передние конечности к чешуйчатой груди. Хвост, усеянный острыми треугольными пластинами, с силой бил по траве. Ящер гулко рычал и плевался огнём, глядя на Никки свирепыми глазами.
Никки уже не раз видела это - приближение врага, жаждущего убить её.

Мы рождаемся, чтобы жить и радоваться жизни, любить и быть любимыми. Но всегда находится тот, кто посылает нас на костёр во имя высших побуждений… или принуждает к животному контракту… или равнодушно сметает с пути, как ничтожную пыль.
Ты! Когда же простая мысль врастёт в твой хребет зверя и выпрямит его: нельзя убивать людей, нельзя делать их рабами, нельзя лишать человека шанса на счастье!
Иначе ты будешь проклят!

- Ну, иди сюда, тираннозавр сраный, - сказала Никки ящеру, и её захлестнула волна гнева.
Она глубоко воткнула копьё в травяную землю и без колебаний пошла вперёд только со щитом и отведённым назад мечом. Ящер с гулким топотом подбежал к ней и дохнул огнём. Никки быстро подняла щит навстречу пламени, и одновременно запел её меч, взлетая по дуге вверх, к корявой морде. Клинок блеснул на солнце…
БАНГ! Сильнейший удар своротил набок шипастую голову ящера. Он жалобно завопил, и его левый глаз с колючим золотым зрачком погас. В следующий момент лапа ящера так ударила в щит, что Никки отшвырнуло на несколько шагов. Разъярённый дракон бросился в атаку - гораздо быстрее, чем в первый раз. Высотой он раза в два превосходил девушку, но его голова с оскаленными клыками была опущена и тараном нацелена на маленькую фигурку. Никки подождала, потом неуловимым движением скользнула в сторону, и её меч лязгнул о другой глаз дракона. Раздался страшный рёв.
Ящер промчался мимо, затормозил, взрывая клочьями дёрн, и нанес стремительный удар длинным хвостом. Она еле успела подпрыгнуть над свистнувшим бревном с острыми пластинами. «Лучше иметь дело с мордой!» Ящер развернулся и снова ринулся на девушку. Его омерзительная голова была слепа, но он по-прежнему хорошо ориентировался и знал, где находится враг. «Зверюга видит не только глазами…» - быстро подумала Никки, и снова её меч запел навстречу тираннозавру. Ящер вскинул голову, и клинок достал только до левого плеча. Отдача здорово ударила по Никкиной руке.
Ящер взвизгнул и хлестнул лапой по щиту. Никки едва удержала его и отступила. Когтистая лапа потянулась за ней, но медленнее, чем раньше. Дракон злобно рычал.
«Что?! Не нравится?! - в ответ зарычала Никки и обрушила град быстрых яростных ударов по передним лапам и груди ящера. - Ты! Безмозглый! Змей-переросток! Даже не представляешь! Какая это! Удивительная штука! Кинетическая! Энергия!» - свирепо рубилась Никки. Она не обращала никакого внимания на табло и баллы, вкладывая в удары меча всю накопившуюся злость и боль последних месяцев. Ящер плевался пламенем и отмахивался когтистыми конечностями, но, казалось, он элементарно струсил, ощутив Никкино бешенство, и его битые лапы двигались всё неувереннее.
КРАК! Очередной удар меча в плечо ящера оказался удачным: левая передняя лапа повисла вдоль чешуйчатого тела. Дракон взвыл и мощным правым хуком опрокинул Никки на землю. Не успела девушка встать, как на неё сверху обрушился ещё один когтистый удар. Никки парировала его щитом, но это обошлось ей дорого: Дракон зацепил щит и отбросил в сторону. Ящер дохнул в лицо девушке вонью свирепой пасти и снова взмахнул страшной лапой с бритвами-когтями, со свистом режущими воздух.
Лежа, девушке было трудно отбиваться мечом, но она крутанула его над самой травой, разогнала как смогла и ударила по запястью приближающейся драконьей лапы.
Ей повезло - удар попал в щель панциря.
Когтистая кисть отлетела и тяжело грянула о землю. Из торчащего обрубка хлынула фосфоресцирующая зелёная кровь.
Ящер оглушающе завизжал, неуклюже повернулся и рысью устремился в стойло.
Никки с трудом поднялась с земли, тяжело дыша и утирая запястьем пот, бегущий по лицу.
Голографический чешуйчатый морок сошёл с отсечённой конечности ящера, и стали видны пластокремниевые панцирные пластины, никелированные суставы, сервомоторы и начинка электронных блоков, жестоко разрубленных мечом.
Никки повела глазами по бушующим трибунам, и только тогда внешний звук включился для неё.
- Поразительно! Чудовищно! - восклицал на весь стадион профессор Демицелло. - Такого я ещё не видел - отсечь лапу ящеру! Мне даже непонятно, что будет делать оценивающий компьютер - в его балльной системе просто нет такой опции!
Трибуны ревели. Никки побрела к Рыцарской Ложе, успокаивая дыхание и сумасшедшие удары сердца. Она села на скамью и сняла с себя доспехи, не обращая внимания ни на что вокруг - ни на крики, ни на поздравления. И никто не решился переступить давно существующий невидимый круг отчуждения вокруг Никки - ни обнять, ни дружески хлопнуть её по плечу.
Никки вновь захлестнула знакомая горечь.

Я стала прокажённой и одинокой… Никому не нужной, как старый башмак… Биоробот с мечом на потеху публике… У меня был один-единственный друг, и того я прогнала…

И вдруг на Никки навалился такой приступ тоски, что - невиданное дело! - в горле защипали и запузырились слёзы. Она склонила голову к коленям, пытаясь унять жестокую боль в груди, и зачем-то обернулась на ближайшую трибуну. И не поверила своим глазам - всего в нескольких метрах сидел Джерри с взволнованным лицом, и его голубые глаза неотрывно смотрели прямо на неё. Ему не хватило места на переполненных зрителями скамейках, и он умещался на узкой и жёсткой каменной ступеньке - зато ближе всех к Рыцарской Ложе. Тёплый лучик протянулся к Никки - она поймала его и поспешно отвернулась.

Джерри не забыл меня! Он смотрит в глаза, прямо в сердце!.. Он всё ещё друг мне!
Я-то ведь не прикована к столбу! Я могу бороться!
Но что я должна сделать, чтобы вернуть себя?
Убийца приходит не только за твоей жизнью, он приходит и за твоей душой. Когда я вспоминаю того зеркального типа, пещеру и огонь вокруг, у меня сердце начинает биться, как в лихорадке, и всё вокруг плывёт и мутнеет… Я стала сама не своя… Эти кошмары каждую ночь… Что же, чёрт побери, со мной происходит? Убийца не смог забрать жизнь, но убил душу? А как можно жить без души…

Начался следующий поединок: Багстоун бился с жёлтым шестилапым монстром - без хвоста, но с длинным зубастым языком. Прошлогодний чемпион продержался минут десять.
Красотка Ширли в синих доспехах и с белокурой непокрытой головой вышла на арену против зелёной суперигуаны. Она долго и осторожно фехтовала с рогатым крокодилом, грамотно демонстрируя эффектную себя…
Больше часа длились поединки с ящерами, после чего объявили победителей. Никки не удивилась и не обрадовалась, равнодушно найдя себя наверху списка. Впрочем, сегодняшняя схватка доставила ей странное удовлетворение. Кто там следующий? Летающий дракон? Очень хорошо. Она ещё ни разу не дралась с настоящим драконом.
Вдруг Никки вспомнила…

Феликс-Олень! Он летал на крыльях как юный бог - сделал два круга над стадионом уже в первом полёте, а через месяц порыв ветра опрокинул его в штопор. Феликс зацепился за склон, врезался в скамейки и сломал правую руку возле запястья - сразу два луча.

… Через месяц Феликс - вполне здоровый физически, с зажившими костями - вернулся на стадион, вышел с надетыми крыльями на стартовую площадку… и вдруг у него сделалось белое лицо, и он задышал, как астматик. Сердце его забилось с такой силой, что, казалось, эхо раздалось под куполом стадиона… Падение отняло его крылатую душу. Оказалось, что ему невыносимо страшно прыгнуть с обрыва - вернее, не ему, а его подсознанию. Оно запомнило болевой шок и тот психологический нокаут, когда смотришь на свою руку, такую верную и сильную всего мгновение назад, и которая вдруг безумно - глаз режет! - торчит в сторону и уже не часть твоего ловкого тела, а лишь чужой, беспомощный и очень больной кусок мяса…

- Перечисляю рыцарей-победителей в порядке предстоящих поединков Суперфинала! - крикнул профессор Демицелло.
- Джон Багстоун - чемпион Рыцарского Турнира прошлого года, Орден Леопардов, пятый курс!
Рыцарь Багстоун приветственно махнул публике любимым двуручным мечом.
- Граф Гленливет рю Шардонне, Дракон четвертого курса!
Аристократ рю Шардонне очень гордился тем, что он НАСТОЯЩИЙ граф, потомок, кажется, одного из рыцарей Круглого стола короля Артура. Он картинно отсалютовал стадиону копьем с шёлковым шарфом на конце - наверное, подарком Дамы Его Сердца.
- Николь Гринвич - первокурсница-Леопард, первый раз на турнире!
Никки сидела на скамейке совершенно неподвижно. Профессор, сделав паузу, слегка разочарованно объявил:
- Начинаем первый поединок!

Шок от предательства твоего тела… в юности все думают, что будут жить вечно, а болезни и смерть - лишь для других… поэтому сломанная рука - это удар в поддых, беспощадный знак равнодушного мироздания: ты тоже уязвим и смертен…
Тиля-Сова после открытого перелома плеча никогда не приходит на стадион - даже болеть за друзей.
Феликс превозмог животный страх подсознания и сумел снова подняться в воздух, но летает он уже не как свободный смеющийся бог, а как испуганный комок нервов, зажатых в неуклюжем потном кулаке…

На коричневого Багстоуна спикировал небесно-голубой дракон с тремя маленькими головами на длинных змееподобных шеях. Багстоун стал отбиваться от него пикой, и его баллы на табло полезли вверх.
- Каждый дракон, - пояснял комментатор для совсем уж несведущих зрителей-новичков, - имеет ахиллесову пяту - уязвимое место, которое может быть где угодно - на пятке, языке, кончике хвоста, в середине спины. Удары по дракону оцениваются судьями по степени близости к пятну уязвимости. Сам рыцарь определяет расположение ахиллесовой пяты по эффективности своих ударов. Если он сумеет попасть в эту точку, то сразу выигрывает поединок. Если никто из участников не поражает дракона, победитель турнира определяется по набранным баллам.

Так вот оно что! Давай, Никки, признайся честно себе самой - ты испугана! Безумно, до дрожи… Испуг не в сознании, а в подкорке… запах горелой кожи и трещащих волос… ощущение безнадёжности и конца… отключение тела и скольжение во тьму…
Я слишком хорошо помню этот ужас… он врезан, вплавлен в меня, как в камень. Я не хочу умирать, и это не мысль сознания, а невероятно сильное и страстное желание подсознания… оно отчаянно боится снова попасть на безвыходную грань жизни и смерти…
Что же мне делать? Я хочу жить так, как жила всегда, но не могу - мое подсознание пропитано страхом и затоплено ненавистью…

Копьё Багстоуна сломалось, упёршись в бронированную грудь дракона, и коричневый рыцарь схватился за меч.
- Багстоун наконец нащупал уязвимое место своего дракона - серединную голову! Рыцарь пытается её достать, но мечом это сделать очень трудно. Эх, жаль, его копьё переломилось! Смело бьётся, смело! Мощный удар! Левой голове дракона явно стало не по себе… А-ах! Дракон выбивает меч из руки Джона Багстоуна и опрокидывает его на землю. Поединок закончен в пользу дракона! Дракон гордо улетает в загон - лечить голову, а ушибленного Багстоуна друзья отводят в Рыцарскую Ложу.
На поле вышел красивый смуглолицый граф Гленливет в зелёных латах и снова изысканно раскланялся со зрителями. Красный дракон со здоровенной головой на длинной шее и с висячими складками шкуры приземлился перед ним и дохнул огнём. Гленливет начал зондировать оборону монстра мечом, ловко уклоняясь от ударов мощных лап и отражая щитом клубы пламени. Минут пять искусного фехтования потребовалось ему, чтобы нащупать пятно уязвимости в центре груди дракона. Улучив момент, граф спрятал меч и взял копьё. С пятой попытки он достал копьём ахиллесову пяту дракона, прикрываясь от его огненного дыхания полурасплавленными остатками щита.

Я дерусь и ругаюсь из-за своего страха. И чем мне страшнее, тем больше я шумлю - пытаюсь заглушить свою трусость… лезу на рожон в Запретные Пещеры, рублюсь с дурацкими драконами, но самый главный дракон сидит во мне - это такой объяснимый, такой подлый, такой родной страх… он вырос в тени той тележки… мы с ним лежали там в обнимку и накрепко срослись… он ревнив и оттолкнул всех моих друзей, даже Джерри…
Этот дракон - выкормыш мрака и ужаса - сосёт и гложет меня изнутри, и от прежней Никки осталась лишь одна пустая шкурка…

- Гленливет рю Шардонне победил! - кричал комментатор. - Дракон склоняется перед ним и разрешает залезть на свою шею. Гордый победитель в опалённых доспехах совершает на драконе традиционный круг почёта! Превосходная, чистая победа! Граф приземляется на Лужайку Награждений, и множество девушек всех орденов встречают его цветами и объятиями! Как приятно видеть - даже немного неожиданно для меня! - что у этого благородного вида спорта столько искренних болельщиц!

Я была самым свободными бесстрашным человеком в этом скованном и испуганном мире - пока он не набросил свои цепи и на меня. Я вздрагиваю от теней и вида тёмных коридоров… Я бреду на немеющих ногах по холодной воде уныния, и моя шея мозжит от постоянной душевной боли.
В Рождество окружающий мир ярко светил мне… сейчас же он чёрен с угасающими огоньками моих редких друзей.
Я вижу вокруг не прекрасных принцесс, а свирепых ящеров - натоящих, не бутафорских… Да что там ящеров, просто гиен - беспощадных, отнюдь не благородных и омерзительных до тошноты!

Никки встала со скамьи, зашнуровала доспехи, взяла меч и щит.

Я так радовалась, что вырвалась с астероида, попала к людям, а тут Железный Дровосек с резаком… потом громила… и зеркальный убийца… Они меня доконали. Жестокие сволочи! Все они сгинули, но успели пройтись по моей душе стальными ногами, и я больше не могу быть счастливой, не могу петь и радоваться жизни…
Волны мрака бились в мою солнечную оранжерею и, наконец, обрушили её стены. Мир мой разорён, и пируют в нём холодный страх и мутная злоба. Кости души моей переломаны. Как исцелить её? Как прогнать из моего сердца леденящий ужас?

Никки медленно, чего-то боясь, снова обернулась - и опять встретилась глазами с Джерри. Он ласково улыбнулся и ободряюще махнул рукой - как-то особо, только ей… В груди Никки вспыхнул радостный тёплый огонек, и она шагнула навстречу своему дракону, уже вылетевшему из загона и быстро приближающемуся.
И тут Никки вздрогнула, словно от удара током…
Этот дракон был по-настоящему страшен. Жёлтые бешеные глаза, зловонное шумное дыхание, клейкая пена, свисающая из пасти, быстрые хищные движения головы с острыми многорядными зубами, четыре мощные лапы с футовыми тёмными когтями, зловеще светлыми на тонких концах. Даже передняя кромка огромных крыльев щерилась зазубренной бритвой. От одного взгляда монстра древняя и давно исчезнувшая шерсть на спине вставала дыбом, а на лбу выступал холодный пот. Дракон источал вокруг себя густые миазмы опасности и ужаса…
… и в довершение всего у него была зеркальная бронированная шкура!
Никки смертельно побледнела, сердце её ударило в набат.
Дракон с гулом тяжёлого бомбардировщика промчался над Никки и молниеносным движением шипастого хвоста сшиб её, как кеглю. Никки покатилась кубарем по земле и едва успела встать, как дракон снова развернулся для атаки.
В её гудящей от падения голове раздался тревожный голос Робби:
- Он двигается слишком быстро для тебя! Здесь что-то не так! Даже я не могу тебе помочь!
Дракон спикировал на Никки столь стремительно, что она чудом успела отпрянуть, распластавшись по траве и даже не думая об ответном ударе.
Но вот Никки стряхнула оцепенение, приготовилась, и, когда дракон налетел ещё раз, она прыгнула ему под брюхо и ударила мечом снизу вверх, испытав сильную боль отдачи в руке. Результатом был лишь металлический звук. Колючая блестящая чешуя покрывала тело дракона целиком, отсвечивая возле лап радужной закалённой бронёй.
В последующие долгие минуты Никки пришлось выложиться до конца. Она нанесла зеркальному дракону десяток бесполезных ударов мечом, а он сжег половину её щита и немилосердно ударил острой кромкой крыла по левому предплечью, сорвав часть доспеха. Плечо сразу набухло обширным синяком-ссадиной.
Робби всё время скулил, что дракон неправильный, пятно уязвимости никак не определяется, и это просто засада!
Ослепительно горящий на солнце Дракон несколько раз так сбивал девушку с ног, что она много метров летела, кувыркаясь по земле, и, кроме всего прочего, сильно рассадила колено о собственный щит.

Этот дракон меня насмерть замучил… бронированная летающая задница… Может, это новое покушение? А вообще - какой ерундой я тут занимаюсь… на кой чёрт мне это надо? Плюнуть на всё и уйти к себе, зарыться в подушку и забыть обо всём…

Никки вдруг остановилась и сорвала с головы шлем. Потом бросила на землю меч и щит, повернулась к дракону спиной и побежала.
Стадион взвыл, засмеялся и засвистел.
Девушка домчалась до скамеек, где оставила свои вещи, и схватила копьё. Мгновенно надев крылья, она разбежалась, оттолкнулась и взмыла в воздух прямо с травы. Поток на границе лужайки подхватил её и понёс вверх. Дракон ринулся на перехват, но Никки вовремя свалилась в пике через левое крыло и скользнула под брюхом зверя на другой край поля. Пока неповоротливый дракон разворачивался, она нашла термик и успела набрать высоту.
- Давно уже никто не летает в битве с драконом! - Удивлённо и азартно кричал профессор-комментатор. - Одна рука управляет крыльями, другая - держит меч или копьё… На щит рук уже не хватает… А трёхметровые крылья сжечь очень легко, их даже щит не закроет! О, важная новость: главный судья соревнования отдает приказ технической группе о прекращении турнира - в таких условиях мы не можем обеспечить безопасность участника. Вот кибернетики пытаются приземлить дракона, но у них это не получается… то ли связь с кибермозгом стала нестабильной из-за какого-то повреждения, то ли дракон переключился в автономный режим… Сейчас специалисты пытаются понять, в чём дело…
Израненная и смертельно усталая девушка уже не пыталась драться с драконом. Маневририруя, она обогнула опасного монстра, потом поднялась повыше и стала парить над ним. Никки зажмурила глаза и прощупала дракона всеми доступными ей дополнительными чувствами. Она различила его сложную электронную требуху… энергоустановку… силовые цилиндры к крыльям… Вот два отверстия, через них дракона, наверное, программируют и тестируют - квадратный люк на крестце… и ещё маленький овальный лючок на холке возле самой шеи…
- Никак не удаётся посадить дракона на землю, - продолжал встревоженным голосом профессор спорта. - Судя по всему, кибер вышел из подчинения, и схватка с ним представляет реальную опасность для мисс Гринвич! Может, пора эвакуировать и болельщиков?

О боги… Дракон такой огромный и железный, а я так устала… Я совсем не прежняя неутомимая Никки, я уже не птица, я не плачу и не смеюсь… Я - никакая… даже между мной и Джерри всё сгорело… Как мне хочется вернуть ту искру между нами…

Никки посмотрела вниз и увидела на краю поля Джерри, вскочившего в волнении на ноги и протягивающего к ней руку в тревожном жесте. Он ждет, он верит в неё! Никки вспомнила рождественский бал, ласковые ладони Джерри - и вдруг почувствовала, как на её избитых губах расцветает жаркое пламя Первого Поцелуя.
Тёплая волна энергии пробежала по её уставшему телу.
Никки расправила крылья и стремительно взлетела вверх, под самый купол, а потом отбросила крылья в сторону - как старую ненужную вещь. Стадион громко ахнул, а ногти Джерри до крови вонзились в ладони. Никки, закрыв глаза, камнем стала падать с головокружительной высоты трёхсот футов.
Она неминуемо разобьётся о землю!
На высоте ста футов над полем самодовольными кругами парил дракон. Зрители с замершими сердцами следили, как на громадного зеркального зверя отвесной стрелой летит маленькая фигурка в доспехах цвета запёкшейся крови. Никки держала в руках копьё и вопила какой-то яростный боевой клич.
Перед самой встречей с врагом она взмахнула оружием и добавила к стремительности падения ещё и силу своих ускоренных до предела мышц. Копьё с громким хрустом глубоко впилось в крестцовый люк дракона, спрятанный под текстурной голограммой чешуйчатой шкуры, и сломалось.
Девушка сильно ударилась о спину чудовища.
Дракон содрогнулся и оглушительно затрубил. Крылья зверя хаотически затрепетали, и он свалился во всё ускоряющееся пикирование.
Оглушенная столкновением, Никки пыталась удержаться за обломок древка копья, застрявшего в чешуйчатой спине.
Махина летающего монстра с грохотом врезалась в центр поля, выкопав в земле глубокую яму. Никки подбросило, ещё раз ударило, и она, исцарапавшись, съехала по шипастой зеркальной чешуе к шее дракона. Он потерял способность летать и быстро двигаться. Из его крестца валил густой дым, но он всё ещё мог ползать и по-прежнему крутил головой вслед за Никки, пытаясь слизнуть её со спины длинным языком пламени.

Так ты, железная скотина, зеркальный ублюдок, решил, что напугал и раздавил меня навсегда?

Собрав остаток сил, Никки оседлала блестящую чешуйчатую шею раненого зверя и высоко подняла двумя руками своё последнее оружие - тонкий длинный кинжал. В эть мгновение зеркальный сверкающий дракон превратился в аспидно-чёрное чудовище, гигантскую кляксу из бездонной черноты, без структур и деталей. «А, тварь, заёжилась!» - сидя верхом на этом сгустке МРАКА, Никки закрыла глаза, глубоко вздохнула, как перед прыжком в воду, и с силой вонзила кинжал в холку дракона, целясь в невидимый приборный лючок. Раздался протяжный треск, горелое шипение, и по чёрному телу зверя прошла ослепительная волна конвульсии. С оглушительным рёвом драконья голова взвилась вверх на длинной шее, чуть не сбросив Никки, замерла и с гулом грянула оземь.
Несколько механических судорог - и наконец зверь распластался мёртвым бездыханным холмом. Наступила звенящая тишина, в которую бились далёкие волны шума. Никки перевела дух, уронив голову на руки, и устало сползла с толстой шеи монстра - просто рухнула на прохладную, замечательную лужайку…
Мир вокруг Никки качался, и она крепко вцепилась в стриженую траву, обняв землю и тесно прижавшись к её надёжной груди. Мысли девушки-рыцаря перестали мчаться гневным аллюром, а сквозь зелёные измятые стебли травы проросла странная и умиротворяющая идея:

Этот мир был миром моих родителей… они здесь родились, жили и радовались… Я должна понять и простить его… победить себя и помочь ему…

Перед глазами еле живой Никки, лежащей на травяном поле, высился бок дракона. Чешуйчатая шкура исчезла, и зеркально-чёрное страшное чудовище превратилось в большую и сложную, но совсем не пугающую конструкцию из металла и пластика, чипов и силовых цилиндров. Из дракона тянуло лёгким дымком и химической вонью. К усталой и избитой Никки подбежали люди. Её подняли на ноги, стали вперебой кричать ей в лицо, но она отмахнулась от всех и побрела к выходу со стадиона.
Перед глазами возник до предела взволнованный Джерри, что-то говорящий ей и куда-то показывающий. Никки протянула ему навстречу правую руку - левая категорически отказывалась подчиняться - и пробормотала в ответ:

Предыдущая страница 27 Следующая страница


Астровитянка 28

- Да пошли они под хвост Тарантулу со своим Кубком! Как дети, честное слово…
Она споткнулась и стала падать. Джерри подхватил её…

Никки проснулась в своей кровати, недоуменно посмотрела на часы и присвистнула - был уже гринвич-вечер следующих суток. Она плохо помнила, как попала в свою комнату. Кажется, её нес на руках Джерри, и ей было хорошо и спокойно. Наверное, он притащил её прямо сюда, и она сразу заснула.
Впервые за много недель она дрыхла как убитая - без снов и кошмаров. Никки посмотрела в тёмное окно, где в ярком свете Земли серебрились башни замка. В её груди перекатывалось какое-то странное ощущение. Что такое с ней? Она провела рукой по избитому плечу и зашипела от боли, потом сняла с себя забытый вчера наколенник.
Душ отлично взбодрил её, но она так и не могла взять в толк, что с ней происходит. Никки налила себе кофе, поднесла чашку к губам и тут поняла…
А! Она очень хочет есть!.. Не ела, кажется, целую вечность… Она мечтает о вкусной еде… Так давно не чувствовала вкуса еды… Сейчас она может съесть лосося целиком!
И ещё - она хочет увидеть Джерри, сказать ему спасибо, поболтать, прогуляться к озеру… Она сто лет не говорила с ним по-человечески… не дышала свежим лесным воздухом… не дразнила забавного и серьёзного енота, живущего под здоровенной корягой…
И самое главное - она без животного ужаса может вспомнить ТОТ тоннель и зеркального убийцу в нём!
Так вот оно что!
Она вчера одним махом поразила сразу ДВУХ драконов!
У Никки перехватило дыхание.
Значит, вот как надо поступать, если не хочешь жить расплющенным: нужно биться со своим страхом до изнеможения, долго и насмерть… либо ты его раздавишь, либо сам умрёшь!
Никки захотелось закричать и вдребезги расколотить что-нибудь о стенку, но она сдержалась, перевела дыхание и аккуратно поставила кофейную чашку на столик. Потом сделала глубокий вдох, приходя в себя, и посмотрела на часы - наступило время ужина. Она прилепила на больное плечо и ушибленное колено обширные куски обезболивающего пластыря и не спеша оделась.
Девушка шла в кафе и смотрела вокруг новыми глазами.
… Отполированный тысячами рук студентов поручень лифта лег в ладонь дружеским рукопожатием.
… В окне мелькнула озёрная чайка, оставив в душе светлый росчерк.
… Полутёмный уютный холл поприветствовал Никки мелодичным перезвоном и торжественными ударами старинных напольных часов - может, само время одобрительно махнуло ей маятником?
Она вошла в кафе в приподнятом настроении. Стайка Оленей робко поздоровалась с ней, и она приветливо им ответила.
Все её друзья уже сидели за столом.
- Добрый вечер! - Никки поздоровалась так радостно, что Джерри, Дзинтара и Хао посмотрели удивлённо на неё и ответили вразнобой. - Простите меня - я была плохим сотрапезником последние месяцы… - Никки пододвинула к себе поднос с едой.
- Просто ужасным, - откликнулась Дзинтара. - Я уже подумывала о перемене стола со следующего сентября.
С Дзинтарой часто непонятно - шутит ли она или говорит всерьёз.
- Я была больна, - сказала Никки, - сильный посттравматический шок.
- А как ты сейчас? - спросила Дзинтара с искренним сочувствием.
- Выздоровела, - коротко ответила Никки и с невероятным аппетитом навалилась на лосося.
- Слава Андромеде! - расцвёл в широкой улыбке счастливый Джерри, глядя на усталое, но просветлённое лицо Никки с яркими синими глазами.
- Я закажу тебе порцию моцареллы - сыр совсем неплох, - обрадовалась и Дзинтара, глядя на то, как Никки управляется с едой. А Хао побежал на кухню - приготовить для Победительницы Драконов зелёный чай по древнему китайскому рецепту.
После ужина Никки потянула Джерри в парк, чему он сначала просто не поверил. Стояла двойная ночь - двухнедельная астрономическая тьма дружески слилась с циркадным колледжским вечером; основное освещение купола уже выключили, и только дорожки в парке были освещены.
Только отошли от замка, как Никки сильно захромала.
- Разбила вчера колено! - подосадовала она.
- Хочешь, понесу? - с робкой надеждой спросил Джерри.
- Давай, - легко согласилась Никки, - я помню, ты вчера тащил меня всю дорогу до замка… Спасибо тебе за это.
- Луну только затем стоило освоить, что здесь сколько угодно можно носить девушек на руках! - пошутил Джерри и, осмелев, подхватил её.
- Ты сильный, у тебя широкие плечи… - сказала Никки, уютно устроившись.
- Я же землянин, - смутился Джерри, - в отличие от вас - косможителей и лунатиков.
- Прости меня, Джерри, что накинулась на тебя… тогда, когда ты заснул на моей кровати… - ласково произнесла Никки и захватила прядь его волос в ладонь. - Прости, это была не совсем я… даже совсем не я.
- Я знаю… - вздрогнул от ледяного воспоминания Джерри. - Всё хорошо, не беспокойся больше об этом.
Он, совершенно счастливый, нес её по дорожкам тёмного парка, а Никки согрелась в гамаке его рук и задремала под удары Джерриного сердца. Потом она встрепенулась и сонно окликнула:
- Джерри?
- Я здесь, Никки, всё в порядке, спи…
Она снова успокоилась и крепко заснула. Поспать - самое полезное дело после битвы с драконами.
Никки очнулась через час. Она лежала на мягком пляжном диване-качелях. Джерри сидел рядом, и её голова покоилась на его коленях. Вокруг была серебристая лунная ночь и плеск озёрных волн. Пустынный пляж подсвечивался фонариками и светом земной полусферы.
- Извини, Джерри, я очень устала вчера… - Никки потерла глаза. - Всё время в сон клонит.
- Не нужно извиняться, - сказал Джерри, - я был рад тебя убаюкать… Всегда зови, когда тебе надо поспать…
- Мне сейчас снилось что-то не очень приятное, - поёжилась Никки.
- Всем людям снятся неприятные сны… - успокаивающе кивнул Джерри. - Сейчас ты спишь просто замечательно - по сравнению с прошлыми кошмарами…
В тёмном озере что-то всплеснуло и шумно фыркнуло. Никки настороженно посмотрела во тьму, потом повернулась к Джерри и жалобно, по-детски, спросила:
- Ты думаешь, всё пройдет?.. Всё будет хорошо?..
- Уверен в этом, - действительно уверенно сказал Джерри. - Ты очень сильный человек - и справишься.
Никки прерывисто вздохнула и забралась с ногами на диван-качели.
Джерри хмыкнул:
- Жаль, что такое сильнодействующее лекарство против депрессии: побить двух драконов за день и чуть самой не погибнуть при этом - нельзя прописать обычным больным. Я сам вчера чуть не умер от страха за тебя. Робби считает, что кто-то задал предельную агрессивность и автономность дракона - такой режим предусмотрен программой и включить его несложно. Но непонятно - была ли это злая шутка или жестокий расчет… Ударом кинжала ты замкнула кибермозг на силовой кабель, и процессор дракона полностью сгорел - восстановить командный блок вряд ли будет возможно… Робби полагает, что покушение более вероятно, чем шутка. Кто-то понадеялся на удачу, но она была на твоей стороне…
Ночное озеро чуть слышно плюхало волной.
- Джерри, у меня к тебе просьба - расскажи мне о Земле… - неожиданно попросила Никки. - Ты так хорошо рассказываешь… Ты бывал где-нибудь ещё, кроме родной Вирджинии?
- Конечно, мы с родителями шлялись по многим местам. Правда, я был мал и плохо помню эти поездки… так, отдельные картинки.
- Всё равно - расскажи. Мне это нужно.
- Ну… мы путешествовали несколько раз в году - иногда по неделе, но чаще - пару дней. Мы втроём прыгали в машину в пятницу вечером, мчались в аэропорт Далласа и проводили уик-энд в месте, где ни разу раньше не были. Конечно, выбирали, куда поехать, долго и с удовольствием, даже шумно спорили…
- А ты был в Тампе? - спросила Никки со странным выражением лица.
- Да, но совсем ребёнком… ничего особенного не припоминаю, разве что песок во Флориде хороший… А! У меня самая красивая ракушка - из Тампы! Родителям там нравилось, они часто вспоминали знаменитый местный ресторан в итальянском стиле, в котором сами официанты под рояль распевали классические арии и народные итальянские песни. Люди туда ходили не столько есть, сколько слушать… Мама говорила, что там звучали просто оперные голоса… Главное мое личное впечатление от Флориды - это крокодил. Вышли на берег маленького прудика у автостоянки, я ору и показываю рукой папе: «Смотри - крокодил!» А тот в метрах десяти, одна морда с глазами торчит из воды и - раз! - погрузился в глубину. Через несколько секунд эта пятифутовая гадина всплывает возле самой моей протянутой руки - бесшумно и зловеще, как атомная подлодка… Вполне мог тяпнуть - решил бы, что еду протягивают… Папа говорил, что у крокодила реакция во много раз быстрее, чем у человека…
Джерри помолчал, глядя в мерцающую темноту озера.
- В Шотландию родители меня привезли на знаменитый поттеровский фестиваль. В Эдинбурге на крутой горе стоит старинный замок… Был крепостью, стал памятником и частью шоу-бизнеса… А потом папа захотел поклониться каким-то античным «Биттлз» и потащил нас в Ливерпуль. Этот мрачный город я запомнил из-за ужасного геносумасшедшего. Его везли в инвалидной коляске на прогулку по старым докам, а он бессмысленно смотрел в серое низкое небо и периодически вопил так громко и безумно, что мороз по коже… Мама схватила меня за руку, и мы оттуда убежали со всех ног…
Юноша почему-то улыбался - мягкой блуждающей улыбкой.
- Набережную Тибра в Риме помню - почему-то заброшенную и заросшую бурьяном. Жара… улицы, машины, туристы кипят уровнем выше, а на набережной тихо, сядешь на ступеньку, опустишь усталые босые ноги в прохладную воду, а там маленькие рыбки снуют… И бурный Тибр бежит сквозь древний мост, как и тысячелетия назад… Вокруг кипят страсти, льётся кровь, империи возникают и рушатся, а он бежит - плавный и стремительный, как сама история… Какая-то в нём чувствовалась вневременная мощь… Ещё запомнил тиару римского папы в окне ватиканского собора, старик что-то говорил, куда-то звал… кругом толпа слушает, колу попивает и шляпами обмахивается… В Венеции удивительное море - вровень с мостовой… и легко захлестывает её любой волной… вода плещется прямо по мраморному полу собора Святого Марка, и люди ходят по временным мосткам, и вокруг странная смесь вечности и бренности… Помню длинное горное озеро Лаго-ди-Комо в Северной Италии… грандиозный фейерверк в честь юбилея какого-то местного яхт клуба, уютные виллы на берегу, весёлых людей с бокалами, музыку, мамин смех…
- И они всё время брали тебя с собой? - с завистью спросила Никки.
- Всё время! - гордо ответил Джерри. - Только глубоким вечером, когда я засыпал, они ходили куда-нибудь одни - в ресторан, на концерт… А в Лондоне - огромная стая голубей на Трафальгар-Сквер; стоишь с зерном в руках, а они вокруг тебя - как живая вьюга… Сверху на это смотрит большущий бронзовый лев, и папа мне помог на него забраться… И потрясающая задумчивая химера на стене Вестминстерского аббатства - дракон, свернувшийся кольцом и подперевший голову когтистой лапой… дракон-мыслитель… какую тысячелетнюю мысль он думает? В Киото цапля стоит на длинной ноге в мелкой речке. А в реке дно вымощено булыжником - как старинная мостовая… Император Японии с супругой в национальном кимоно пришёл на папин математический симпозиум - поприветствовать учёных мира… интеллигентный человек-символ… В Наре, древнем священном японском городе, олени ходят по улицам, делают лужи на тротуарах… а в буддистском храме есть толстая деревянная колонна счастья, а в ней - узкая квадратная дыра. Пролезешь - и будет тебе счастье. Я пролез, конечно. Как вспомню - так клаустрофобия наваливается… С тех пор безмерно счастлив… у-у-у… даже не знаю, куда его девать, счастье-то…
Никки молча положила руку на плечо юноше.
- Калифорния… Голливуд?.. - нет, ничего не запомнил… разве что отпечатался мёртвый тюлень на пустынном каменистом пляже… На Гавайи прилетели, на Большой Остров - думал, тихоокеанские джунгли увижу, а вокруг аэропорта - бесконечное поле вулканической пемзы… редкие пляжи состоят из трёхцветного песка - белый коралловый, чёрный вулканический и зелёный оливиновый… Прибой намывает розовые дюны из обломков коралловых рифов, и на них растут дикие кокосовые пальмы с солёным «ореховым» молоком… а на дне мелкой прозрачной лагуны я нашёл сиреневые кораллы-цветы. В Гонолулу все дикие голуби - белоснежные… наверное, чёрные птицы гибнут летом от теплового удара… Купались с папой на пляже Вайкики, заплыли далеко, а тут - отлив, и нас понесло в море, да быстро… кругом люди плавают на каноэ и скутерах, можно закричать: спасите! - да как-то не хочется… Папа говорит: цепляйся за пояс! - и ка-ак поплыл - почти час выгребали против течения… папа устал ужасно… Договорились - маме про купание не рассказывать. Секрет! Она по магазинам бродила, и мы пошли ждать её в торговую плазу. Снаружи жара - за сто Фаренгейтов, а внутри - ледяной каток, дети на коньках носятся. Сидим с папой в кафе, капуччино пьём, отдыхаем, а по зданию воробьи летают. Пол гладкий, воробьишка приземляется и скользит по мраморным плитам, как по катку, - умора! Видел выступление испанского танцора фламенко. Худой человек в простых брюках и рубашке… быстр и лёгок, как бог, а потом я увидел - при каждом резком движении с его лица разлетается веер капелек пота… Оказывается, легко танцевать - это тяжёлый труд… В Париже помню зверей в клетках зоомагазина возле моста у Самаритянки…
- Где-где? - воскликнула изумлённая Никки.
- … возле моста у Самаритянки… А что?
- Ты «Трёх мушкетеров» читал?
- Нет.
- Эх… ну давай дальше… а как выглядит Лувр? Это дворец? В ограде?
- Скорее, огромное здание, размером в несколько кварталов.
- И там есть потайные калитки?
- Ну… во дворце много самых разных дверей на соседние улицы.
- Шикарно…
- А в самом Лувре врезалась в память - да так, что мороз по коже, - «Джоконда» под бронированным стеклом… туристы кругом толпятся, орут, фотографируют, а она - бессмертная Мона Лиза - с улыбкой жалости смотрит на наш потный, суматошный недолговечный мир… И, наоборот, портрет молодого человека в галерее французской живописи… как живой - молод, взволнован, нервный румянец на щеках и смотрит в будущее с надеждой - только начинает жить! Но на самом деле он уже умер сотни лет назад в полной безвестности! И осталась от него лишь эта картина. Но он ничего ещё не знает - с него пишут портрет, а он, волнуясь, смотрит в будущее, верит в него и совсем не думает о смерти. Я как осознал это, то чуть не рухнул от ужаса. Этот портрет - настоящая машина времени. История как мельница - беспощадно размалывает прошлое в смазку для будущего. Мы смотрим с мечтой вперёд, но пройдут сотни лет, и останется ли от нас хоть эхо наших несбывшихся надежд?
- Ты всё-таки бывал в королевском дворце! - воскликнула Никки.
- Королей там уже нет, а дворец без короля - это просто музей… В Москоу мы приехали посмотреть на знаменитую Русскую ёлку и Большой балет. Никогда не думал, что можно так воздушно танцевать. А когда девчонки кордебалета замирают неподвижно в линии, то делают вид, что они серьёзные и невозмутимые, а на самом деле - глаза живые, сверкают, и хитрые улыбки неудержимо пробиваются сквозь чопорность, как свет сквозь шторы. Чёрный город, белый снег. Шаги там скрипят, а смех звенит. Деревья стоят из хрусталя, а воздух лёгок и перемешан с мелкими блестящими снежинками… Странное место, где всё время звучат колокола, как будто хоронят время. В Южной Италии запомнил Помпеи, древний город, откопанный из-под вулканического пепла. Представляешь, Никки, в его каменной мостовой повозки оставили глубокие колеи… След движения колес истории… В последнюю свою поездку… родители и я прожили неделю в маленьком тихом итальянском отеле, на скалистом обрыве над южным морем. По утрам мы завтракали на прохладной открытой террасе, выложенной каменной плиткой. Мама говорила, что нигде не купалась в таком прозрачном ласковом море, не пробовала столь вкусной еды и лёгкого вина. Они были там очень счастливы… и я тоже…
Джерри замолчал.
- Ты полагаешь, что человечество не так уж и безнадёжно? - серьёзно спросила Никки.
Наступила звенящая тишина. Даже озеро перестало хлюпать волной.
- Думаю, да, - без улыбки ответил Джерри. - Мои и твои родители были родом оттуда.
Ветерок прошелестел в тёмных зарослях облегчённым вздохом.
Никки взяла руку Джерри в свои жёсткие ладошки, на которых после вчергшних боев прибавилось царапин.
- Спасибо тебе большое, Джерри… Это важно, ты мне здорово помог. А сейчас мне надо побыть одной.
- Ты в порядке?
- Да, мне так хорошо давно не было - я как будто много месяцев сидела в тёмном вонючем подвале… и вдруг вышла на свет, и всё вокруг такое яркое, тёплое!
- Я понимаю… - уверенно сказал Джерри.
- Но мне надо о многом подумать.
Джерри медленно встал с дивана. Ему вдруг очень захотелось наклониться и поцеловать Никки, но он сдержался и сказал себе твёрдо: не смей приставать к раненой девчонке со своими чувствами. Ты помнишь, что она тебе сказала? Ты будешь ей другом и только другом… «Пока она сама не передумает!» - пискнул с надеждой тоненький голосок из приоткрывшегося деревянного сундука. Джерри резко захлопнул крышку:
- Выздоравливай как следует, Никки. Это сейчас важнее всего…
Джерри уходил по пустынному ночному пляжу, стараясь не оглядываться, а Никки смотрела на него с тёплым чувством… он очень хороший друг, и как здорово, что они помирились…
Джерри скрылся за поворотом тропинки, и Никки перевела глаза на тёмные волны, набегающие на песок.

Наконец-то я могу думать обо всём без тумана паники в голове и животе… И вот что я вам скажу - с глупыми железными чучелами я больше драться не буду, у меня есть свой супердракон, гораздо свирепее и огромнее, которого мечом не возьмёшь, против него надо ещё найти оружие…
Опасно? Что страшнее - самой нападать или ждать, когда за тобой придёт очередной убийца? Боюсь ли я за свою жизнь? Спасибо дохлому крылатому ящеру - главное, чего я сейчас боюсь, - что мне будет стыдно за себя, и моим родителям будет неловко за меня… а все остальные страхи - мелочь…

В озере кто-то снова гулко вздохнул, и в ответ из прибрежных кустов нервно и монотонно закричала перепёлка.

Я не могу отдать МОЙ мир на растерзание злобному монстру, который вынашивает какие-то вонючие планы и ядовито кусает всех вокруг… Убийца моих родителей мёртв, но кто-то же его послал? Я должна узнать, кто ОНИ! Чего ОНИ хотят? Как можно сорвать их планы? Подойдём к этому как к системной задаче и посмотрим, что можно сделать…

Никки гибким движением спрыгнула на песок.

Ты нарвался, невидимая скотина!
Я принимаю твой вызов.
Я научилась биться с драконами.
Трепещи, я иду.

Девушка глубоко вздохнула и зашагала прямо в озеро. Вода заполнила кроссовки и намочила комбинезон. В чёрной глубине вспыхнул изучающий зелёный глаз, и что-то коснулось Никкиного колена. Плещущая вода плотно сжала одежду и быстро достигла талии, но Никки зашла ещё глубже и медленно поплыла к еле видному острову, разводя тёплую чёрную воду руками.
Лицо девушки было сосредоточенным.
Она выжимала из себя остатки страхов и топила их в чернильной глубине.

Я просто слышу смех: «Девочка, спасающая человечество!»
Вот что я вам скажу, трезвоголовые, прочнозадые и унылодушные…
Человек с мозгами - главная сила этого мира!
Человек должен иметь смелость замахиваться на невозможное, думать о немыслимом и надеяться в одиночку спасти всю планету.
Вы променяли свои гениальные мозги Хомо Сапиенс на подленькие удовольствия и дешёвое взаимовосхищение.
Ваши мечты звенят кучкой медяков.
Самое пылкое ваше чувство - жгучая ненависть к тем, кто не продал свою жизнь за бесценок.
Бедняги!
Я подумаю, что можно сделать для вас.
Потому что я больше чем равнодушный бог, я - всемогущий Человек.

Глава 17
БАЛ ВЫПУСКНИКОВ

Отношения между Джерри и Никки вернулись в русло старой дружбы. Джерри изо всех сил старался никак не проявлять свои более глубокие чувства и радовался за Никки - она всё больше походила на прежнюю весёлую девчонку, только заметно более взрослую, чем до Рождества. А это было самым главным, и он запрещал себе даже мечтать о чём-то другом. «Дай отдохнуть раненому ребёнку!» - часто вспоминал он слова Никки в госпитале. Он должен быть рядом как друг… Просто как друг? Да, чёрт побери, как друг!
Никки, наверстывая апатию последних месяцев, занималась одновременно столькими делами, что Робби впервые стал жаловаться, что его процессора не хватает для обслуживания всех Никкиных интересов. Он считал для неё астрономические модели, готовил исторические ретроспективы и социологические анализы. Каждый вечер Никки смотрела кинохронику-реконструкцию.

Кроманьонцы против неандертальцев.
Культурный феномен Римской империи.
Крестовый поход детей.
Чума в Европе и бактериологическое оружие Средневековья.
Бомбардировки Дрездена, Хиросимы и Нагасаки.
Рабство и эксплуатация детей.
Бесланское сожжение.
Миланский кризис.

Эти фильмы заставили Никки посмотреть на человечество другими глазами, испытав к нему и жалость, и ненависть. Перед её ошеломлённым взором проходила история земной цивилизации - кровавая и несправедливая. Она не верила глазам, глядя на караваны рабов, проданных собственными вождями в обмен на мелкие безделушки. Когда Никки узнала, что до двадцатого века девушки не могли учиться и голосовать, она была просто разъярена. После сцены казни молодой женщины, почти девочки, подозреваемой в измене мужу и забитой камнями толпой религиозных фанатиков, Никки сутки не могла ничего съесть. А ещё Никки стали сниться глаза детей, живущих в приютах. Ощутимое, как острый нож, чувство ожидания плескалось в детских взглядах, которыми провожались все незнакомые взрослые: «Вы пришли за мной? Меня нашли?» Бесчисленные тысячи брошенных, искалеченных и просто некрасивых детей заполняли детские дома. Не плачущая никогда Никки не заревела, глядя на экран, только по одной причине: она была одной из них. А сиротам плакать нельзя, иначе им не выжить. Но в их глазах всегда стоит убийственный для любой совести вопрос: «Кто это с нами сделал? За что?»
Робби препарировал для Никки подоплёку событий, обнажал экономические, политические и технологические пружины исторических процессов. Как убедилась Никки, мир всегда был полярен: большая бесправная часть человечества постоянно голодала, а меньшая мучилась от ожирения. И меньшинство, держа бразды правления в цепких Рукахр всегда тщательно следило, чтобы недовольное и невнятное большинство не могло ничего изменить в существующем порядке вещей.
Ещё никогда чувство справедливости в Никки не было так оскорблено.
Но что может сделать один человек в мире, населённом миллиардами людей? Сизифов камень истории толкается усилиями масс, не одиночек.
Никки взяла и спросила об этом Робби - своего главного советчика.
Он непривычно долго думал, а потом выдал речь:
- Про Сизифа - хорошая аналогия. Теперь представь себе холмистую равнину, по которой надо прокатить круглый тяжёлый камень. Затолкать камень из долины на верх горы можно только титаническими усилиями многих, а вот когда шар неустойчиво стоит на самой вершине холма то выбрать, куда он дальше покатится, может и один человек…
Никки фыркнула:
- Робби, не надо со мной разговаривать как с идиоткой!
Потом нехотя призналась:
- Ну конечно, я и сама могла бы сообразить, что человеческий социум, при всей сверхсложности, ничем принципиально не отличается от любой другой динамической системы… Значит, наша цивилизация и её развитие тоже будут описываться набором стабильных и нестабильных состояний и траекторий! А когда эволюционный путь находится в точке раздвоения - бифуркации, то даже маленький пинок может привести к большим последствиям. Элементарная теория катастроф. А конкретные примеры значительного воздействия личности на историю ты можешь привести?
Робби вспомнил Александра Македонского, Жанну д'Арк, Наполеона - великих полководцев и выигранные ими сражения, повлиявшие на дальнейшую земную историю.

Предыдущая страница 28 Следующая страница


29 Ник Горькавый

Никки с досадой покачала головой:
- Это не совсем то, полководец действует не один, а лишь возглавляет могучую социосилу. В любом случае - я не командую войсками!
Тогда Робби сказал:

- История движется технологическими и научными прорывами. Про е-равно-эм-це-квадрат Эйнштейна, лазеры и высокотемпературную сверхпроводимость ты знаешь сама. Другой пример: первый мощный антибиотик - пенициллин - был случайно открыт Александром Флемингом в 1929 году. Массовое производство этого лекарства было налажено лишь к 1942 году и перевернуло всю медицину. Если бы лекарство стало применяться раньше, то спаслись бы миллионы людей и история заметно бы изменилась. Ещё пример: во второй половине двадцатого века учёные-генетики, среди которых был знаменитый Борлауг, совершили «зелёную революцию». Они подняли в несколько раз урожайность пшеницы и спасли от голодной смерти сотни миллионов людей в Индии и других развивающихся странах. Научные открытия обладают большей силой, чем армии.
- Ты у меня становишься всё мудрее и мудрее… - задумчиво сказала Никки. - И говорить стал афоризмами…

В мае наступило время первокурсникам выбирать себе специализацию. Оживлённые обсуждения царили за столами, в холлах орденов и в аудиториях. Для многих студентов, если не для большинства, этот выбор определит всю дальнейшую жизнь. Споры разгорались нешуточные - с вовлечением родителей, родственников, преподавателей и друзей. Что предпочесть для будущего изучения? Астрономия и космос увлекают многих. Физика, химия и математика тоже имеют массу сторонников. Биологическо-генетическое направление, конечно, самое модное и престижное и - что немаловажно! - сулит отличные шансы на хорошую работу; многие студенты учитывали и этот практический аспект. Поклонники кибернетики нисколько не сомневались, что именно роботы и искусственный интеллект - самая захватывающая и перспективная область, и ехидно называли биологов червякологамм.
Драконы свысока смотрели на кипение страстей узких специалистов. Уж они-то точно знали, что мир принадлежит политикам и менеджерам. Только олухи считают гуманитарный факультет прибежищем поэтов. Литература? Отличная штука для рекламного бизнеса! Вы - мастер слова? Превосходно - создайте-ка нам яркий слоган для избирательной камлании или продажи мыла. Умные люди понимают, что на гуманитарном факультете учат управлять массами, которые сами не знают, чего хотят. Зато за них это знают политики. Поэтому большинство Драконов записались на гуманитарный факультет - но, конечно, не в поэты, - и их примеру последовали многие студенты из других орденов.
За столом нашей четвёрки друзей обсуждение выбора специализации тоже протекало активно. Хао, как все и ожидали, пошёл в математики, а Джерри без колебаний устремился на кибернетическую специализацию. А вот Никки вдруг объявила неожиданное решение - она идёт на гуманитарный факультет!
- Ты же лучше всего знаешь физику и астрономию. Почему ты идешь на гуманитарный? - спросил у Никки удивлённый Хао.
- Именно поэтому и не иду на физико-математический, - ответила Никки, - нет там для меня сверхинтриги, а вот человеческое общество для меня… остроинтересно, скажем так. А кроме того, вспомни, что говорит профессор Ван-Теллер - между специализациями на самом деле нет барьеров. Я в последнее время активно изучаю социологическое моделирование - в нём море математики и масса интеллектуального программирования. Да и физики с генетикой немало, так как будущее прямо зависит от новых технологий.
Ещё один сюрприз преподнесла Дзинтара, собравшаяся на биолого-генетический факультет.
- А ты, Дзинтара-Дракон, почему не идешь на гуманитарный факультет заниматься любимой поэзией и музыкой или учиться рулить крупной компанией своей династии? - поинтересовался Джерри.
- Получать зарплату за стихи и ноты? - усмехнулась Дзинтара. - Миску и сосиску за трогательную рифму? Не люблю небескорыстную любовь. Кроме того, всё время писать стихи, как бы тебе это ни нравилось… Это похоже на поедание только любимого десерта - через некоторое время он осточертеет и захочется солёного огурца… А уж карьера менеджера меня точно не прельщает - я дома насмотрелась на этих управленцев и политиков. Я выбираю биологию или медицину - ещё не решила точно - как профессию, а поэзию, литературу, музыку и живопись - как бескорыстное удовольствие, хобби, разрядку, всплеск вдохновения. Да и какой может быть поэт или писатель без знания жизни? О чём он будет писать? Через что смотреть на этот мир?
- Не боишься, что знание убьёт поэзию? Разберёшь бабочку по деталькам и будешь глядеть на её полёт совершенно другими глазами, - сказал Джерри.
- Глупости! - фыркнула Дзинтара. - Если знание деталей может убить для тебя красоту, то что-то не так с твоими глазами. Маленький ребёнок - классический символ ангельской чистоты и красоты. Теперь мы - р-раз! - и узнаём, что этот хорошенький золотоволосый ангел рождался лысый и сморщенный, в крови и муках, захлебываясь в слизи и крике. Будем ли мы после этого смотреть на него другими глазами? Может, и будем, но это наши проблемы: ребёнок по-прежнему красив и по-прежнему ангел. Пока не вырастет, конечно…
- Ангел… весьма буколическое видение ребёнка, более верно, что каждый маленький ребёнок - маленькое и жестокое, вернее, почти внеморальное животное, которое надо ещё вырастить во что-то человеческое… или запрограммировать, что проще, но страшнее… - произнесла задумчиво Никки.
- Это не играет роли в контексте Джерриного вопроса, - заявила Дзинтара.
- Возможно… - с сомнением пробормотала Никки.

В качестве единственного теста за год студентам задали написать сочинение-реферат «Почему я выбрал(а) этот факультет?»
Никки, суммируя раздумья последнего времени, сочинила эмоциональное эссе о своей мотивации выбора будущей специализации и профессии. Сначала она набросала схематичную, но яркую картину прошлой истории человечества.

Власть и интеллект

Человечество делится на Человека Массового, Человека Властного и Человека Учёного (мутанта по гену любопытства). Первые типы чешутся и дерутся ещё со времен полуобезьян, но вывели их из пещер Учёные.
Интеллект и технология защищают социум: люди чаще обедают зверями, чем наоборот; примитивная сила неандертальцев уступила передовому оружию кроманьонцев.
Но Учёный Человек был лишь мудрецом-на-побегушках при королях. Партии Властных Людей использовали Массового Человека как пушечное мясо, а Учёных Людей - как интеллектуальный кастет.

«Ненаучно! - озабоченно решила Никки. - К тому же профессор истории Шаганэ учила, что вопросы собственности важнее всего».

Веками собственность управлялась самим владельцем, клещом вцепившимся в свои земли и своих вилланов и высасывавшим из них все соки…

Девушка спохватилась и удалила последние две строки.

… владельцем, заботившимся о текущей прибыли и долговременной перспективе - чтобы оставить детям процветающее дело. Монархии - образец наследных предприятий.
В двадцатом веке индивидуальных владельцев вытеснили огромные корпорации, управляемые наёмными менеджерами.
Корпус профессиональных управленцев отделил собственность от собственников: миллионы владельцев акций не управляли компаниями, а управленцы не владели управляемой собственностью.
Менеджеры заботились о своей зарплате и карьере, а не о долговременном процветании дела.
Руководители космической программы, получив от учёных однопроцентную оценку риска полётов первых шаттлов, в официальных отчётах в тысячу раз уменьшили расчётную вероятность аварии - ради временного благополучия личной карьеры. Эта ложь привела к крупнейшим в истории катастрофам космических челноков.

«Менеджеры и политики росчерком пера убили больше людей, чем вооружённые преступники…» - отметила мысленно Никки.

Среднебездарный корпус менеджеров образовал высокооплачиваемый и безответственный, а также - при появлении внешней конкуренции - внутренне солидарный класс.
Политики - это менеджеры другого окраса, но того же скелета. Политики любых платформ думают в первую очередь о себе и своей власти, различаясь лишь агрессивностью эгоизма. Пиарные технологии сделали политиков делегатами менеджеров.
Корпус эгоистичных управленцев разросся и превратился в камень на шее человечества.

«Это было время, когда люди решили, что история остановилась… - Никки налила чашку кофе, размешала в нём старомодный сахар. - Но карманы истории всегда полны сюрпризов».

В двадцать первом веке удар по властвующей когорте политиков и менеджеров нанесли крупные собственники: новые королевские династии, соединившие финансовую мощь с ответственностью наследного предприятия.
Но всё равно - Массовый Человек до сих пор находится под властью эгоистичного меньшинства.
Пирамида всегда имеет острый верх - формируется ли она демократическими выборами или монархической передачей полномочий.
Существует ли управленческая система, более оптимальная, чем демократии и династии?
Есть ли более эффективный, He-Пирамидальный, вариант управления социоструктурами?
Жизнеспособен ли кластер равноправных элементов: людей, компаний или государств?
Как создать общество, свободное от капризов Властного Человека?
Кто сможет управлять социумом, не впадая в необоснованную эйфорию от собственной значимости?
Где взять менеджеров, которые ставили бы интересы управляемой структуры выше собственных?
Безнадёжность этих вопросов и заставляет меня выбрать гуманитарный факультет со специализацией со циоэкономического моделирования.

Никки вздохнула: «Я знаю, что это важно, но не знаю, понравится ли мне это. Изучать звёзды приятнее, чем людей».

Управление социумом собачьей упряжки требовало высокой квалификации от эскимоса, менеджера собак: назначение вожака, делёжка сушёной рыбы, организация полудиких животных в иерархическую команду для тяги саней, а не взаимной грызни.
Современный же человек сидит за рулем машины и выбирает путь, а компьютер управляет тысячами деталей. Пора и в политике расстаться с эпохой собачьих упряжек.
Учёные Люди должны дать миру новый уровень социопарадигмы, положив конец жадности одних и мелкости жизни других.
Ещё правит миром Человек Властный, подпираемый в обширный зад государственными и корпоративными пирамидами, но близится схватка между Человеком Учёным и Человеком Властным.
Кто победит в великой битве «Интеллект против Силы»?
Спросите об этом, тех неандертальцев.

Никки вздохнула и нажала клавишу отправки файла, терзаемая дурными предчувствиями.
Как ни странно, она получила за сочинение отличный балл. Но наилучшей оценкой девушка сочла большое количество визитёров, которые прочитали её реферат в Сети Колледжа и оставили немало одобрительных восклицаний и замечаний. Реакция людей оказалась очень важной для Никки. Впрочем, многие отклики были анонимны, откровенно враждебны и даже оскорбительны. Дети политиков и менеджеров не восприняли позитивно Никкины идеи по уничтожению «папиной работы».

Учебный год закончился! Дружный вздох облегчения пронёсся по Колледжу. Апогеем предканикулярной эйфории традиционно становился ежегодный Бал Выпускников, устраиваемый тридцатого июня в честь пятикурсников Школы Эйнштейна, но и младшие студенты искренне радовались возможности отдохнуть от наук и отпраздновать начало летних каникул.
Никки пришла на Бал Выпускников в узком длинном тёмно-синем платье с голубыми искрами. Лунный опал на её шее вспыхивал и пускал лазерные лучики в хрустальную причёску, где они запутывались и рассыпались искрами.
Платье очень шло к отросшим прозрачно-серебристым волосам Никки, и многие оборачивались, когда она проходила мимо: юноши смотрели на неё с полураскрытыми ртами, а девушки - с озабоченными лицами. Никки же была рассеянна и от многочисленных приглашений потанцевать неизменно отказывалась. Она совсем не была мрачной - как весной, но всё ещё не могла заставить себя прыгать в бодром танце вместе с другими ребятами.
Никки устроилась в кресле возле углового столика и прохладно смотрела на веселящихся студентов, о чём-то думая.
Джерри пришёл попозже - стройный, в чёрной рубашке со стоячим воротником и в ослепительно белых брюках, он был очень элегантен. Никки лишь скользнула взглядом по наряду Джерри, но зато другие оказались гораздо более внимательны к её старому другу. Не успел Джерри подойти к Никки и поздороваться, как сразу несколько девушек взяли курс на их столик. Раньше всех успела - почти подбежала! - эффектная девушка Дракон с пышными рыжими волосами и в коротком изумрудном платье. Остальные претендентки исказились лицами и сошли с дистанции.
- Джерри! Джерри! Пошли танцевать! - Зелёные глаза Драконицы ярко горели. «Линзы, очевидно», - подумала неприязненно Никки.
Красотка схватила Джерри за руку и потащила его за собой. Джерри не мог отказать такому напору и, извиняясь, обернулся к Никки. Та кивнула - а что ещё ей оставалось делать?
Зал наполнился быстрыми ритмическими звуками не то румбы, не то танго - Никки не разбиралась в танцевальной музыке. Танец считался сложным, и большинство ребят расступилось к краям зала, перейдя в категорию зрителей. Лишь считанные пары остались на площадке. Но вот и они малодушно отсеялись, и - Никки не поверила своим глазам! - в центре площадки остался кружиться только изумрудно-чёрно-белый вихрь: Джерри и Драконица!
Они стремительно двигались под музыку - слаженно, как профессиональные танцоры. Все другие студенты с удовольствием наблюдали за красивой парой. Джерри и рыжая девушка оказались идеально согласованными в движениях! Они четко выполняли все сложные танцевальные па, и зрители встречали их успехи бурными овациями. Танец был по-южному страстен: девушка повисала тонкой талией на руке Джерри, наклоняясь головой до пола… обвивала стройными ногами его ноги… обнимала Джерри за шею, прижимаясь к нему разгорячённым лицом.
Никки таращила на них круглые глаза. «Где он научился так танцевать? - ошеломленно спрашивала она себя. - Хотя… Много ли ты про него знаешь? Ты давно занята лишь собой…»
Ко всему прочему, зелёное платье рыжеволосой оказалось чистым блефом: оно больше походило на купальник с набором сложно составленных полосок, и при быстрых движениях красивая Драконица оставалась почти обнажённой в вихре развевающихся ленточек.
В груди у Никки возникло странное жжение, и девушка стала испытывать сильное беспокойство. Что-то было не так, но она не могла понять что.
- Робби, ты следишь за моей температурой и прочим? Я, наверное, съела какую-нибудь гадость… Ты можешь определить, что со мной?
- Конечно, могу, - невозмутимо сказал Робби. - Для того чтобы алгоритмизировать базисные инстинкты биосуществ, мне хватит арифметического калькулятора… Ты просто ревнуешь!
- Что ты имеешь в виду? - прикинулась непонимающей Никки.
- Ну вот наконец и соврала, - с удовлетворением отметил Робби. - А сама уже всё поняла. Гадость, которую ты не можешь переварить, зовут Элиза. С нашим другом Джерри танцует красотка, и это вызывает у тебя острое психическое раздражение. Хороший признак! Сильные эмоции возвращаются к тебе…
- А откуда ты - бездушная железяка - знаешь, что она красотка?! - рявкнула Никки, рассерженная на такой безжалостный хирургический анализ своей личности.
- Когда эта девица - Элиза дю Снайдер - примчалась и утащила с собой нашего Джерри, я снял лидарным сканером трёхмерную динамическую модель её поверхностей. Увы нам! Фигура Элизы - в верхних двух процентах своей возрастной группы согласно критерию Крамера-Рича, физиономическая красота - в верхней трети процента по тестам Лю-Бара. Общий показатель красоты - сто пятьдесят два, рекорд Колледжа. Это не мои, а ваши, человеческие критерии. Интеллект - сто сорок. Не принцесса, но богата. Очень хорошая девушка.
- Смотри сам не влюбись, транзисторы перегорят… - процедила сквозь зубы Никки. Информация Робби только усилила сердечное недомогание Никки - она перестала врать себе насчёт этого.
На площадке отгремели последние па огненного танца. Джерри остановился, подняв голову и раскинув руки, а девушка картинно замерла в гибком шпагате, обняв ногу Юноши выше колена. Никки зашипела, как утюг, упавший в воду. Публика же взорвалась аплодисментами, а довольные и улыбающиеся Джерри с Элизой взялись за руки и принялись дружно раскланиваться.
Это было возмутительно! Но то, что последовало дальше, оказалось совсем невыносимым: Элиза не отпустила Джерри и сейчас. Она крепко держала его за руку, пока не начался другой - медленный - танец, и тут рыжеволосая совершенно нахально повесилась юноше на шею и стала постепенно уводить его в дальний угол площадки. Но Никки и на таком расстоянии отчётливо видела, как ласково она прижимается к Джерри и даже, кажется, целует его где-то за ухом! Так, что там с боевым режимом сонара?! Отключает минут на десять?
Никки подпрыгнула как на пружинах, потом снова села. Что она может сделать? Устроить скандал прямо на танцевальной площадке? Это будет так глупо, что хуже некуда. Джерри ведь не является - как говорят в Колледже - кавалером Никки. Он просто её старый друг и сотрапезник. Джерри волен танцевать и даже целоваться с кем хочет! Никки застонала от внутренней боли.
- И ведь ему это нравится! - прошептала или подумала она так явственно, что этот нахальный Робби расслышал и сразу встрял с комментариями:
- Как молодому человеку может не нравиться, когда его обнимает такая красивая девушка? Если это вызывает у юноши отрицательные эмоции, то его нейрохимические контуры в клиническом состоянии, и ему надо срочно в госпиталь!
От этих замечаний Никки стало совсем плохо. Вокруг кипел весельем бал, а она чувствовала себя отвратительно. Как назло, ещё одна неприятность подвалила в виде группки злобных мальчишек-Драконов, по-видимому, обиженных детей менеджеров-неандертальцев. Воспользовавшись отсутствием Джерри, они издевательски загалдели:
- Прощай, мисс Маугли, прощай! Последний твой бал, на следующий год мы тебя уже не увидим! О, как нам будет трудно пережить такое счастье!
- Садись с шляпой у выхода: может, кто-нибудь накидает тебе монеток на дорогу!
- Золушки превращаются в принцесс только в сказках - в жизни они обречены излагать свои передовые взгляды кухонному венику!
Раздался рык:
- А ну пошли отсюда, шакалье! Сейчас каждому плюх навешаю! - позади нахальных первокурсников выросла рослая фигура белокурого выпускника-Совы. И он совсем не шутил: пятикурсники Колледжа на выпускном вечере могли позволить себе многое - исключить из Колледжа их было уже невозможно. Юные Драконы мгновенно испарились.
Никки с благодарностью посмотрела на своего спасителя.
- Меня зовут Билли Лобил, - представился он. - Давно хотел с тобой познакомиться, Никки! Можно пригласить тебя на танец?
Никки заколебалась - трудно было ответить неблагодарностью такому парню. Он добавил:
- Завтра я уезжаю, это мой последний шанс… ну пожалуйста, - и протянул к ней руку.
И Никки сдалась. Это был её первый танец после рождественского бала. Билли так обрадовался, что весь танец говорил - и о том, как давно хотел её пригласить, и о геронтологии - биологии старения, которой он занимается, и об университете в Луна-Сити, где он будет учиться после Колледжа.
Никки слушала его и натянуто улыбалась, а сама краем глаза всё время следила за Джерри и Элизой, танцующих совсем уж не разлей вода.
Музыка закончилась длинной паузой. Билли спросил с робкой надеждой:
- Как насчёт Последнего Танца? А потом погуляем…
Никки в ужасе охнула. Как она могла забыть про эту старую традицию? Пары Последнего Танца Выпускного Бала не расстаются, а гуляют после Бала по парку или в лесу - часто до утра! Сейчас эта Элиза заполучит Джерри на весь вечер… или ночь! Острый нож ударил в сердце Никки. Она торопливо и неумело соврала Биллу:
- Извини, я уже обещала Последний Танец! Но мы обязательно встретимся! - сказала она ритуальную фразу хорошего расставания.
Их т-фоны обменялись номерами, и Никки побежала искать Джерри. Вот-вот раздадутся аккорды Последнего Танца. Чёрт! Какая она была дура! Надо было самой с ним танцевать всё время! Дьявол! Чёрт! Дьявол!
Уже отчаявшись, Никки натолкнулась на этих голубков - Джерри и Элизу, оживлённо разговаривающих возле самого выхода в парк. Так, уже намылились гулять! Она подбежала к ним и с силой развернула к себе Джерри, стоявшего спиной.
- Разреши… тебя… пригласить… - произнесла она изо всех сил стараясь не дышать как леопард-после-долгой-погони-за-антилопой.
Раздалась музыка Последнего Танца.
- Конечно! - улыбнулся Джерри и протянул к ней руки.
Никки с удовольствием услышала за спиной Джерри злобное шипение и удар каблука в пол.
Джерри осторожно взял её за талию, и тут уже Никки с искренним облегчением повесилась ему на шею, положив голову на Джеррино плечо. Уф, еле успела!.. Да что же это делается - друзей уводят буквально из-под носа!
И она решила не выпускать Джерри из-под своей опеки. Танцуя, она с удовольствием думала, что уже завтра все эти остроглазые и зеленоокие ведьмочки разъедутся на каникулы, а они с Джерри останутся в Колледже одни…
К концу Бала Выпускников все устали танцевать и куролесить, и большинство школьников осели за столами - выпить по бутылочке холодненького и обсудить завтрашний день, который обещал стать совершенно особым - днём Лунной Регаты.
А для Никки, расстроенной выходкой Драконов, завтрашний первый июльский день обернулся напоминанием о том, что ещё немного - и настанет срок уплаты за второй год Колледжа. А денег нет ни у неё, ни у Джерри. Дзинтара? Для Никки просить денег у принцессы было неприемлемым вариантом - это означало бы не только потерю собственного достоинства, но и разрушение атмосферы равноправия и непринужденности, царящей у них за столом. Между должником и кредитором возникают слишком специфические взаимоотношения, игнорировать которые могут только толстокожие носороги. Кое-какие соображения о том, где добыть деньги на следующий год, у Никки были, но идеи - это ещё не деньги, и в кассу Колледжа их не берут.

Глава 18
ЛУННАЯ РЕГАТА

Утром за завтраком все разговоры крутились только вокруг Лунной Регаты. Стадион Колледжа с утра заполнялся болельщиками, и джеткары беспрерывно садились на его огромные посадочные шлюзы. Из-за Регаты многие школьники Колледжа даже не разъезжались на каникулы и тоже собирались на зрительские трибуны. Второй поток болельщиков Регаты устремился в Луна-Сити, где располагались штаб гонки и контрольный этап трассы. Заранее было известно, что ещё один ключевой пункт гонки будет возле колледжского стадиона, поэтому школьники уже предвкушали азартное и эффектное зрелище. Неожиданно для друзей, уже вставая из-за стола после завтрака, Никки заявила, что она будет смотреть соревнования из другого места. Девушка ловко уклонилась от дальнейших расспросов, но Джерри всё-таки догнал Никки у дверей кафе и решительно сказал, что будет её сопровождать.
- Ты забыл, - успокаивающе улыбнулась ему Никки, - что благодаря твоему ожерелью я сейчас могу справиться с любой проблемой… Кроме того, никто не знает, куда я лечу… но тебе могу сказать, что лечу в Луна-Сити, и это очень людное и безопасное место.
На самом деле она уже давно решила отказываться от эскорта Джерри, когда только возможно, просто потому, что находиться рядом с Никки небезопасно для него самого. Она с ужасом представляла себе, что бы случилось, если бы в ту роковую поездку в Шрёдингер они поехали вместе. Нет, если уж ей суждено пасть жертвой наёмного убийцы, она предпочитает не тащить никого за собой - особенно лучшего друга.
Никки зашла в свою комнату за сумкой, быстро переоделась и села у Главной башни в одно из прибывших такси, из которого только что вывалилась толпа взъерошенных возбуждённых болельщиков Регаты с пищалками флагами и громкоговорителями.
Никки поскорее задраила дверь машины и назвала пункт назначения - Луна-Сити. Перелет занял двадцать минут, и не успела она налюбоваться видами лунных кратеров, как внизу возникла панорама Луна-Сити. Столица Луны немедленно поразила воображение девушки. До этого Никки, слишком занятая в Колледже, посещала только один лунный город - Шрёдингер. Сейчас она поняла, что Шрёдингер - всего лишь небольшая деревня.
Настоящий город проплывал внизу - с деловыми и жилыми небоскрёбами, скверами, озёрами, обширными кварталами двухэтажных домов при крошечных лужайках и многоярусными садами. Конечно, Никки видела по тиви впечатляющие панорамы земных городов, но они казались ей далёкой сказкой. А оказалось, что огромный, манящий город был совсем рядом, на Луне!
В городском парке Никки увидела висящий в воздухе бассейн с прозрачными стенками и подсвеченными фонтанами подводных пузырьков. В нём, как в аквариуме, плавали люди в ярких купальных костюмах.
Город обвивала целая сеть стеклянных трубопроводов с юркими ящерицами поездов и гусеницами движущихся лестниц. В воздухе неслись потоки воздушных такси, а улицы Луна-Сити кишели толпами людей и роботов. Население этого крупнейшего лунного города уже достигло полумиллиона человек и продолжало стремительно расти. Город укрывался многоячеистыми куполами; с одной стороны его полукольцом окружали автоматические заводы, которым воздух был не только не нужен, но и вреден, а с другой - высились индивидуальные замки и купола состоятельных людей.
Такси включило тормозные двигатели и заскользило к Главному ракетпорту Луна-Сити, а Никки дала себе слово, что приедет в Луна-Сити вместе с Джерри, и они всё хорошенько осмотрят.

Участники и болельщики Лунной Регаты собирались в большом зале ракетпорта Луна-Сити, похожем на обычный аэровокзал, только от стоек регистрации прозрачные посадочные коридоры шли не к самолётам, а к длинным рейсовым ракетопланам, перемигивающимся друг с другом проблесковыми огнями. Мелкие же кораблики выстроились вдоль перрона прямо под куполом порта. Сквозь слегка мерцающую броню, накрывающую зал, пробивались самые яркие звёзды, а у горизонта светил серп Земли с белыми пятнами антициклонов.
Чтобы купить билет в Зал Регаты, Никки пришлось заплатить кредиткой кругленькую сумму, от которой она поёжилась: её банковский счёт совсем отощал.
«Чёрт! - расстроенно подумала Никки. - Если я не добуду денег, то их у меня скоро не только на Колледж, но и на самый дешёвый мотель не хватит! Мой план, может, сработает, а может, и нет… Если сработает, то, вероятнее всего, с таким запозданием, что всё равно придется где-нибудь занимать денег… Изжога Кассиопеи! Как не хочется клянчить и залезать в долги!»
Кроме многих тысяч болельщиков, в зале собралось, судя по лётным комбинезонам, несколько сотен участников Регаты. Большинство из них совсем недавно окончили космические училища и академии, на что указывали и новенькая форма астронавтов, и гордая осанка её владельцев. Впрочем, довольно много прибыло на Регату и тёртых пилотов-каботажников, которым надоело мотаться по лунному «лягушатнику», и их потянуло в дальний космос и на повышенные оклады. Ведь традиционными призами ежегодной Лунной Регаты являются несколько десятков вакансий в престижной Спейс Сервис, в том числе на внешних планетах - от Юпитера до Нептуна.
Самыми опасными и крутыми участниками Регаты выглядели гонщики-профи - уверенные в себе, в традиционно ярких комбинезонах, густо усеянных рекламными лейблами, они зарабатывали себе на жизнь тем, что выигрывали призы различных гонок, но больше всего тем, что служили ходячим рекламным щитом для продукции крупных фирм. Этих гонщиков окружали журналисты, активно расспрашивая о чём-то и фокусируя камеры на их цветастых костюмах, - по-видимому, репортеры получали гонорары от тех же фирм.
Никки шла по залу, и вокруг было столько интересного! Ей даже приходилось следить за тем, чтобы рот не оставался надолго удивлённо раскрытым. Её поразил сам ракетпорт, в котором принимались ежедневно десятки крупных ракет с Земли, Марса и астероидов, а также сотни местных лунных челноков. Только здесь Никки отчётливо осознала размах человеческой цивилизации и мощь наступления людей на космос. Девушка искренне позавидовала пилотам, прибывшим на соревнование: они летали на космических кораблях, и им были доступны все уголки Солнечной системы.
Хотя в зале подростков почти не было, на Никки никто не обращал внимания. Впрочем, она здорово вытянулась за прошедший год и совсем не походила на школьницу. Стараясь выглядеть постарше, она надела просторный чёрный комбинезон, скрадывающий её слишком тонкую для взрослого человека фигуру. Прозрачные волосы были тщательно убраны под облегающую шапочку, а верхнюю часть лица закрывали радужные очки-полумаска. Её не узнали бы даже знакомые - и эту анонимность Никки рассчитывала удержать как можно дольше.
«Хватит глазеть! - одёрнула себя девушка. - Пора заниматься делом».
Из прессы прошлых годов она знала, что на Лунных Регатах обычно присутствует коммодор Юр Гринин - первый заместитель Главного коммодора Спейс Сервис. Никки очень хотела заполучить Гринин-а на несколько минут для серьёзного разговора. Но коммодор Гринин в зале отсутствовал. Неожиданно оказалось, что на первом, тестовом этапе Регатой распоряжался его молодой помощник, лейтенант Пит Харрис - как определил всезнающий Робби.
- Полагаю, что коммодор Гринин приедет на полётную часть, часа через два… - сказал Робби.
Никки расстроилась. Два часа!
- Может, поговорить с его помощником? - спросила она.
- Ну, попробуй… - с сомнением протянул Робби.
Никки пробилась к месту судейской бригады, где стоял раскрасневшийся от суматохи и постоянных объявлений Пит Харрис:
- Лейтенант Харрис, мне нужно пару минут вашего внимания…
Лейтенант сам был ещё очень молод; он мгновенно распознал в Никки подростка и соответственно к ней отнесся:
- Извините, не могу, я сейчас страшно занят…
Никки настаивала:
- Это очень важно…
Молодой помощник Гринин-а мгновенно потерял терпение:
- Девочка, отойди, не мешай работать. Справочное - в центре зала…
Никки, расстроенная, отступила. Она стала понимать, что в такой суматохе поговорить серьёзно вряд ли удастся - что с лейтенантом, что с самим коммодором…

Предыдущая страница 29 Следующая страница


Астровитянка 30

Простейший план быстро и с треском проваливался.
Раздался звонок начала отборочного этапа Регаты, который проходил на тренажёрах, установленных прямо в зале. Никого из участников Регаты даже не просили предъявить лётные права - дилетанты мгновенно отсеивались на тестах. Фактически тренажёры, управляемые компьютером Лунной Регаты, сами проводили весьма жёсткий экзамен на квалификацию пилота.
Робби сказал:
- Предлагаю задействовать план номер два.
Никки вздохнула: она полагала, что план номер два, сложный и малопредсказуемый, имел ещё меньше шансов. Он состоял в том, чтобы принять участие в тестовых испытаниях и попасть в сотню финалистов, которых пригласят в Спейс Сервис для собеседования и возможного приёма на работу. Работа ей не нужна, но это собеседование давало отличный шанс на серьёзный и так необходимый ей разговор с представителями Спейс Сервис.
Но ведь в финалисты надо как-то попасть! Обогнав на тестах сотни квалифицированных пилотов! Робби анализировал типичные отборочные тесты прошлых лет и утверждал, что у неё есть определённые шансы, - но Никки очень сомневалась в этом.
Впрочем, выбора не было. Никки подошла к крайнему, ещё не занятому тренажёру и юркнула в люк, всерьёз опасаясь, что её сейчас остановят словами: «Девочка, не мешай работать, детская площадка с кубиками - за углом…»
Усевшись в кресло внутри трёхметрового шара тренажёра, Никки пристегнула ремни и положила руки на рычаги. Замерцал экран рубки, имитирующий вид звёздного неба с планетами. Компьютер гонки предложил Никки в качестве теста выйти на орбиту кольца Юпитера с предварительным облётом всех пяти галилеевских спутников. За короткий срок виртуального полёта нужно было продемонстрировать максимальную скорость реакции и умение рассчитывать оптимальные траектории в сложных гравитационных полях.
С этим тестом Никки справилась неплохо, хотя темп задавался очень высокий. За долгие годы пребывания на астероиде Никки провела много космических сражений с Робби. Находиться как можно больше времени в запасном кресле пилота, найденном на складе, и в силовом скафандре, который отлично имитировал перегрузки, было жизненно необходимо для Никки - иначе её скелет не смог бы сформироваться. Именно поэтому они тренировались до полного умозатемнения - Никкиного, конечно, - Робби всегда оказывался выше стрессов. Во время их тренировок Робби имитировал бой максимально реалистично - с учётом всех гравитационных полей и движений планет и спутников. И Никки научилась интуитивно прокладывать траекторию корабля настолько быстро, что Робби, который базировался не на интуиции, а на небесно-механических расчётах, еле успевал за ней.
Вспотевшая от напряжения Никки завершила испытание, протёрла салфеткой рычаги управления и выбралась из кабины. У дверей тренажёра нетерпеливо дожидались возможности пройти тест двое рослых пилотов компании «Лунно-Марсианские линии» - как гласили яркие наклейки их комбинезонов. Пилоты удивлённо вытаращидись на взмокшую девицу, вылезающую из кабины. Никки быстро шмыгнула от подозрительных взглядов в ближайшую толпу болельщиков. Тесты шли ещё полтора часа, так что Никки успела умыться, выпить бутылку сока и отдохнуть.
Наконец отборочный этап закончился, и на табло высветилось сто имен финалистов. С перебоем сердца Никки пробежала глазами список финалистов, но - увы! - не нашла в нём своей фамилии. Чёрт! А ведь так старалась!
Громкие вопли радости разнеслись по залу - это шумели счастливые победители, среди которых треть являлась профессиональными гонщиками. Сокрушённый вздох вырвался из груди большинства пилотов - в основном, молодых, - не попавших в заветную сотню и перекочевавших в класс зрителей.
По залу забегали журналисты, надеясь взять интервью у финалистов. Лунная Регата давно стала популярным спортивным шоу. За космической гонкой наблюдали не только обитатели Луны, но и множество болельщиков на Земле и других планетах. Факт, что в Регате разыгрывались не просто кубки и призы, но и вакансии в Спейс Сервис, то есть определялись будущие биографии участников, придавал этим соревнованиям особое напряжение.
Расстроенная Никки ещё раз посмотрела на табло и точько сейчас заметила верхний, красный список двадцати лучших финалистов, которых приглашали в отведённые им шлюпки для участия в финале Лунной Регаты. И тут Никки с ужасом увидела своё имя на восемнадцатой строчке.
Перестаралась!
Когти Скорпиона! Хвост Козерога! Уши Мимаса!
Приглашают в шлюпку?! Она ни разу не управляла реальным космическим кораблем!
Надо как-то отказаться!
- Робби, я переборщила на тесте! Меня приглашают по-настоящему пилотировать шлюпку! Надо смываться!
- Никки, что за паника? - спокойно возразил Робби. - Ты неплохой виртуальный пилот, гак что справишься и с реальной машиной.
- Не говори ерунды! - фыркнула Никки.
Робби настойчиво продолжал убеждать её:
- Шлюпка всё время под контролем главного компьютера гонки - он не даст тебе разбиться. Кроме того - я рядом!
- Робби, ты с ума сошёл! - паниковала Никки.
- Слушай, Никки, - сказал решительно Робби, - я, конечно, понимаю, что вы, мокрые биосистемы, всецело зависите от своих растворов и сейчас у тебя в крови целый коктейль панической биохимии. Но если ты не возьмёшь себя в руки, то все наши планы пойдут к чертям собачьим! Как ты можешь сейчас отказаться? Что - подойдешь к Питу Харрису и скажешь, что пошутила и не собираешься участвовать в гонке? Судьям придется задерживать Регату, пересматривать и исправлять оба списка финалистов, да ещё и объяснять журналистам, почему такая катавасия приключилась. Ты станешь у них самым нелюбимым человеком недели. С какой вероятностью после такого скандала они захотят иметь с тобой ещё какие-то дела?
Понукаемая Робби, Никки на дрожащих ногах подошла к отведённой ей шлюпке номер восемнадцать и осторожно открыла входной люк.
- В конце концов, это будет интересным приключением… - продолжал увещевания Робби. - Пренебрегать шалостями Фортуны не следует! Будет что рассказать друзьям!
- Ты стал то ли авантюристом, то ли философом, - ворчала Никки, с опаской забираясь в космический кораблик. - Десять лет назад у тебя стёрлись какие-то тормоза… или в пещере ты перегрелся…
Тут анонимность Никки закончилась - кто-то из комментаторов зацепился за её фамилию в списке. Журналисты бросили фаворитов-профи и забегали, пытаясь найти её среди участников регаты. Но Никки успела задраить за собой люк, и автопилот шлюпки уже выруливал в стартовый шлюз. Сквозь иллюминатор, зеркальный снаружи, Никки с облегчением наблюдала за тем, как журналисты мечутся по залу, ища её шлюпку, заглядывая в лица пилотов, а тивиоператоры просматривают кадры предыдущих съёмок в надежде обнаружить девушку-Маугли.
Пока гонка не началась, Робби имел право помогать Никки управлять шлюпкой. Благодаря ему они благополучно провели переговоры с диспетчерами Регаты и вовремя взлетели.
К удивлению Никки, впервые севшей за пульт реального корабля, этот полёт почти ничем не отличался от виртуального полёта на тренировке. Конечно, она почувствовала отличие настоящей перегрузки от искусственной, имитированной силовым костюмом, но в остальном она видела перед собой такой же экран и штурвал, как на тренажёре. Только значки на экране отражали расстановку уже настоящих, а не виртуальных кораблей и планет.
Через полчаса все двадцать пилотов прибыли на старт гонки, расположенный в двух тысячах километров над Луной. Два десятка одинаковых спасательных ботов, занятых из лунного малотоннажного флота Спейс Сервис, выстроились в длинную линию согласно списку. Кораблики представляли собой небольшие треугольные шаттлы, похожие на старинные реактивные самолёты.
Полчаса неспешного полёта в шлюпке оказали на Никки самое благоприятное воздействие: она успокоилась и приноровилась к управлению. Корабль был так послушен, что она стала получать от полёта настоящее удовольствие. Какого чёрта! Робби действительно не даст ей разбиться…
Каждую минуту давали старт очередной шлюпке. Первые кораблики уже помчались по трассе, выбрасывая из дюз эффектные плазменные выхлопы - от голубых и красных до переливчато-радужных. В обычной лётной практике окрашивающие выхлоп присадки использовались только пижонами на частных яхтах, но на Лунной Регате ими пользовались в обязательном порядке - по просьбе телевизионщиков и зрителей.
Задача участника Регаты заключалась в пролёте через несколько ворот-створов за минимальное время. В расчёте маршрута мог использоваться компьютер, но пилотирование разрешалось только ручное. Большинство рейсовых пилотов имели весьма небольшой опыт полностью ручного управления, и ошибок на трассе гонки совершалось немало. Если датчики фиксировали, что переусердствовавший пилот потерял сознание при перегрузках, то автопилот перехватывал управление и уводил шлюпку с дистанции. То же самое происходило, если, по прогнозу главного компьютера гонки, траектория полёта упиралась в Луну или в другую опасную зону. Как только перегрузки, необходимые для исправления траектории корабля, приближались к допустимому пределу, неудачливый пилот чувствовал, как шлюпка перестаёт слушаться руля и сама движется к финишному космодрому.
Очередь Никки была восемнадцатой. За пять минут до старта на экране её шлюпки пошёл обратный отсчёт оставшихся секунд. Одновременно перед взволнованной Никки возникла ранее засекреченная карта регаты из пятнадцати ворот или створов.
Если представить жёлтый круг освещенной Солнцем Луны в виде циферблата часов, то старт располагался высоко над Луной вдоль двенадцатичасовой линии; ключевой пункт гонки - стадион Колледжа - занимал цифру два, а космопорт Луна-Сити - район десяти часов. Первые десять створов шли вниз сложной зигзагообразной спиралью, отклоняясь вправо - к колледжскому стадиону, битком набитому болельщиками Регаты. Десятый створ располагался ближе всего к Луне - висел прямо над стадионом Колледжа, а плавная линия последних пяти створов шла над поверхностью Луны назад, к Луна-Сити.
Общее решение трассы напрашивалось: сложный слалом к Колледжу, зигзагообразный поворот на сто восемьдесят градусов над самым стадионом, с ярким тормозным выхлопом под восторженные крики зрителей, и, на максимальном ускорении, в обратном направлении, к ракетпорту Луна-Сити, по финишной плавной орбите, огибающей Луну по дуге в треть окружности. Но разворот над Школой Эйнштейна, задуманный как эффектное зрелище для публики, одновременно сбивал скорость кораблей до нуля.
- Робби, какие идеи? - крикнула Никки.
На экране вспыхнула оптимальная трасса, рассчитанная Робби. Как и ожидала Никки, слалом первых десяти створов заканчивался резким изломом над стадионом Колледжа к финальной и более гладкой части трассы.
- Ну-у, Робби, это очевидное решение, все будут бежать по этому маршруту… На ней у меня нет шансов против профи… и этот крутой поворот на сто восемьдесят - он режет глаз. Думай лучше! - Никки явно захватил азарт соревнования.
Хотя перед самым началом гонки электронный голос стал отсчитывать оставшиеся секунды, пронзительный сигнал старта в тесной рубке резко хлестнул по ушам и нервам. Никки ударила по рычагу газа, и жёсткое ускорение вдавило её в спинку кресла.
Через полчаса Никки прошла пятый створ, вытерла пот со лба и спросила Робби:
- Ну и что?
- Поздравляю. У тебя самое плохое время гонки.
- Вот видишь, - вздохнула Никки, - а ведь я стараюсь, как могу… Надо что-то придумать!
Пролетев ещё один створ, Никки неожиданно попросила Робби:
- Просчитай, пожалуйста, трассу с облётом вокруг Луны. Тогда десятый створ над Колледжем проскакиваем на полной скорости и летим вокруг всей Луны к пятнадцатому створу над Луна-Сити и далее, в обратном порядке, к одиннадцатому - снова к Колледжу. Это в три раза удлиняет финальную часть трассы, но без остановки над стадионом скорость должна быть существенно выше. Гравитация Луны и двигатель помогут удержаться на круговой орбите… Выиграем так время?
Только абсолютно недисциплинированный в традициях космонавтики мозг Никки мог сгенерировать такую нахальную идею решения трассы. После прохода седьмого створа Робби выбрал спокойную минуту и быстро сказал:
- Ты неглупая биосистема! Правда, шанс есть только при дополнительном центростремительном ускорении при облёте Луны. Ориентировочно - до трёх-четырёх «же». Жаль, что вы, биосистемы, такие жидкие…
Никки присвистнула. Три «же» - это целых три земных веса или восемнадцать лунных… Очень тяжело, можно запросто потерять сознание. Правда, массы в Никки немного…
Необходимость добавочного центростремительного ускорения означала, что притяжения Луны не хватало для удержания шлюпки на окололунной орбите, и Никки, чтобы не сойти с круговой трассы из-за большой скорости, придётся увеличивать реактивное ускорение в сторону Луны. Это будет выглядеть, как полёт вниз головой и с двигателем, толкающим шлюпку к поверхности планеты. «Так… - быстро соображала Никки, - Луну удобнее огибать вверх брюхом, чтобы лучше видеть лунную поверхность и горы в большом верхнем фонаре кабины…» В этих раздумьях она почти автоматически пролетела восьмой и девятый створ и выскочила на длинный участок трассы, ведущей к Колледжу.
Все остальные пилоты начинали здесь тормозить. Никки же наоборот - нацелившись на горловину десятого створа, она решилась и выжала газ до упора. Её дыхание перехватило от многократной перегрузки.
- Да, мы - жидкие, зато очень упрямые! - сквозь стиснутые зубы сказала Никки.

На стадионе Колледжа волновалось разноцветное шумное море болельщиков, глазеющих на пролетающие над головой шлюпки и на кубический экран, показывающий трассы гонщиков и крупные планы самых эффектных манёвров. Десятки журналистов спортивных и новсстньга каналов телевидения сидели в звуконепроницаемых кабинках и сопровождали возбуждёнными комментариями ход гонок и манёвры над Колледжем - наиболее трудном участке Регаты.
Сообщение со старта о том, что в Лунной Регате участвует Никки Гринвич и что она сумела войти в первую двадцатку финалистов, полчаса назад бомбой взорвалось над стадионом Колледжа. Рёв болельщиков слился с криками комментаторов. А Джерри побледнел от страшного волнения за Никки.
- Насколько я знаю, Никки Гринвич никогда не училась кораблевождению и не имеет опыта пилотирования! - удивлённо воскликнул ведущий «Спортивной жизни». - Если же учесть, что она выросла на астероиде и не привыкла к перегрузкам, то её участие в Лунной Регате выглядит ребячеством. Конечно, это здорово, что она так хорошо владеет тренажёром, но одно дело - пройти в финал в виртуальной реальности и совсем другое - управлять настоящим кораблём при многократных перегрузках.
- Эта девочка так привыкла к славе, что не упускает ни одной возможности покрасоваться перед камерами! - злобно заявил представитель «Спортивных рекордов».
Когда Никки показала результат на трассе хуже всех финалистов, обозреватели понимающе покивали головами и сосредоточились на лидерах - спорт есть спорт, аутсайдерами в нём не интересуются.
Поэтому, когда очередная шлюпка, низко пролетающая над стадионом Колледжа, вместо тормозного импульса продемонстрировала форсажный ускоряющий выхлоп - никто ничего не понял. Лишь гул голосов на трибунах усилился, и комментаторы стали подшучивать над странной шлюпкой.
- Один приятель передумал участвовать в гонке и полетел домой к маме! - заорал разбитной комментатор «Спортивных рекордов».
- Пилот стремительно сходит с трассы и теряет возможность финишировать за приемлемое время… - авторитетно заключил ведущий «Спортивной жизни».
- Возможно, пилот в обмороке от перегрузок и утратил контроль над кораблём. Боюсь, сейчас мы услышим сообщение судейской коллегии о снятии шлюпки номер восемнадцать с трассы, - беспокоилась блондинка из «Женского спорта».
- О боги! - закричала обозревательница «Яхт и самолётов». - Восемнадцатая - это же шлюпка Никки Гринвич! Она полностью сошла с трассы! Смотрите, смотрите - её шлюпка стала переворачиваться вверх днищем! С ней явно что-то случилось! Почему молчат судьи?
Трибуны встретили эту новость тревожным гулом, и все проводили глазами шлюпку, которая, сверкнув на солнце, опрокинулась вверх брюхом и стремительно умчалась в направлении, противоположном движению всех других участников. Шлюпка Никки скрылась за лунным горизонтом, но никаких сообщений по этому поводу журналисты от судей не услышали.
Через минуту новая шлюпка пришла к повороту, и все обернулись к ней. Лишь на северной трибуне, где резервировались места для школьников-эйнштейнианцев, Джерри продолжал стоять и с нескрываемой тревогой смотреть на недалёкие кратерные горы, за которыми скрылся маленький кораблик Никки.
А Никки приходилось туго. Она старательно следила, чтобы стремительно несущаяся шлюпка не отдалилась от поверхности Луны из-за центробежных сил. Для этого Никки всё сильнее поворачивала шлюпку, летящую вверх брюхом, носом к Луне, чтобы добавить к притяжению Луны ещё и тягу маршевого двигателя. Луна быстро проворачивалась над корабликом, и острые лунные горы летели, казалось, прямо над макушкой Никки. «Не сбить бы какую-нибудь заповедную вершинку… - невесело подумала напряжённая до предела Никки. - Это интересный вопрос - успеет ли автопилот вмешаться на такой малой высоте и при такой большой скорости и отвернуть, не размазав меня по кабине…»
Ручное управление в таких условиях изматывало крайне. Никки приходилось выдерживать курс и прикидывать в уме трассу к пятнадцатому створу - не кратчайшую, а оптимальную, чтобы не пришлось потом резко поворачивать к следующим воротам. Через некоторое время она пожалела, что опрокинула шлюпку вверх брюхом. Это только вначале Луна висела у неё над головой, а потом кратернач равнина расположилась прямо перед носом шлюпки.
Фактически шлюпка летела уже днищем не вверх, а вперёд, и для контроля направления Никки пришлось пользоваться экраном и меньшим иллюминатором в полу. В общем, к пятнадцатым воротам, где для спортсменов, начавших гонку первыми, уже состоялся финиш, а для Никки только начиналась последняя треть лунной окружности с пятью створами, она пришла, что называется, вся в мыле.
Зрители в ракетпорте Луна-Сити эмоционально приветствовали каждую финиширующую шлюпку и её результат. Активно заключались пари - как дружеские, так и букмекерские.
Неожиданно пост дальнего наблюдения сообщил, что к Луна-Сити с противоположной стороны горизонта и на гораздо большей скорости, чем другие участники регаты, приближается шлюпка номер восемнадцать с пилотом Никки Гринвич!
Эта новость вызвала всеобщий фурор среди журналистов и зрителей. Операторы мгновенно перевели на шлюпку Никки кинотелескопы, и на главном экране возникло изображение корабля, на огромной скорости пролетающего над куполом Луна-Сити. Двигатель шлюпки работал на полную мощность.
В зале ракетпорта раздался общий протяжный не то вздох, не то стон.
Нос корабль был направлен вертикально вниз - на острые лунные горы! Оранжевый реактивный выхлоп бил из дюз шлюпки прямо в чёрное небо. Это выглядело так, будто пилот-самоубийца ввёл шлюпку в смертельное отвесное пике и включил форсаж на полную мощность.
У всех перехватило дыхание.
К этому времени вся сила двигателя Никкиного корабля работала только на борьбу с центробежной силой. Если бы Никки выключила двигатели, шлюпка немедленно бы унеслась от Луны по касательной траектории. Но понять это из экранного изображения было невозможно. Не успели зрители перевести дыхание, как странная шлюпка, не падая, пролетела брюхом вперёд створ номер пятнадцать и устремилась дальше по трассе - против течения всей гонки.
- Что творит эта Никки Гринвич! Что она творит! - ошарашенно повторяла спортивная комментаторша Главного Лунного телеканала. - Её шлюпка летит носом вниз и днищем вперёд, нарушая все мыслимые каноны v законы…
- Она выбрала путь вокруг Луны, который в два раза длиннее обычной трассы, но она показывает потрясающее время! - с азартом кричала в микрофон ведущая журнала «Яхты и самолёты».
Стадион Колледжа, услышав эти новости, взорвался таким шумом, что с деревьев вокруг Колледжа вспорхнула стая мелких птичек.
Никки балансировала между последними створами легкими наклонами шлюпки, раздавленная собственным двадцатикратным весом. Она опять обрадовалась, что летит днищем вперёд, так как смотреть в нижний иллюминатор оказалось легче, чем поднимать страшно тяжёлую голову к верхнему фонарю кабины.
Свинцовая рука отказывалась вытирать солёное мокрое лицо.
В её затуманенное сознание проникло сообщение Робби:
- У тебя ориентировочный выигрыш в минут пять. До конца гонки тебе осталось две минуты.
И вот над стадионом Колледжа снова появился Никкин кораблик, украшенный длинным раскалённым выхлопом, устремлённым в зенит. Сам корабль был нацелен вниз - прямо на трибуны. Весь стадион встал как один человек, приветствуя эту безумную шлюпку, которая показывала лучшее время гонки. Студенты Колледжа скакали от восторга, вопя и махая вслед Никкиному кораблю. Джерри не прыгал - он еле мог дышать от волнения, но счастливо улыбался во весь рот. Он был больше всего рад не успеху Никки, а тому, что с ней всё в порядке.
На последнем дыхании Никки направила корабль в финишный створ и, когда огромное светящееся кольцо промелькнуло вокруг, резко сбросила мощность двигателя. Невесомость она восприняла как счастье и прошептала:
- Робби, доведи шлюпку… - и сразу провалилась в полусон-полуобморок.
Друг вернул кораблик назад в ракетпорт и плавно усадил его на нужную площадку. После короткого сна измученная Никки пошевелилась и раскрыла глаза. Осознав, что корабль уже прилунился, она улыбнулась и вкусно, с хрустом, потянулась. Потом девушка потрогала лицо и с недоумением посмотрела на окровавленные пальцы. В зеркале над пультом отразилась бледная физиономия с взлохмаченными волосами, потемневшими и отёкшими подглазьями и следами носового кровотечения.
- Что и говорить - неописуемая красота! - фыркнула Никки, критически обозревая лицо, как военачальник - поле боя после тяжёлого сражения.
Девушка, как могла, привела свой нос в порядок с помощью влажной салфетки и надела большие радужные очки.
- Как наши дела? - спросила она Робби.
- Ты устроила страшный переполох: комментаторы грызут микрофоны, а судьи совещаются на предмет законности твоего манёвра. Но здесь всё в порядке, я делал анализ правил Регаты. Твоё время - один час и пять с половиной минут. Думаю, что ты победила, хотя официальных результатов ещё не объявляли.
- Пошли на выход.
Никки медленно поднялась, скрипя всеми костями, окинула взглядом шлюпку, где она провела такой незабываемый час, и нажала кнопку люка.
В зале царили хаос и несмолкаемый гул тысяч болельщиков. В центре этого шума, на огороженной площадке с креслами, собирались финалисты - утомлённые, но довольные уже тем, что всё наконец кончилось. Когда Никки появилась в зале гонки, об анонимности можно было уже и не мечтать. Девушку сразу окружили журналисты и набросились с вопросами.
- Никки, где вы учились летать? - крикнул растрёпанный рыжий комментатор.
- Сегодня я в первый раз вела корабль, - устало пробормотала девушка, пробираясь к площадке финалистов.
- Почему вы решили участвовать в Лунной Регате? - напирала толпа журналистов.
- Все школьники хотят летом подзаработать… - невинно пожала плечами Никки.
- Как вы догадались о маршруте вокруг Луны? - выкрикнул кто-то ей в спину, когда она уже зашла за ограждение площадка.
- С помощью головного мозга, - серьёзно ответила Никки и нырнула в середину группы финалистов.
Наконец на большом экране Регаты высветился список пилотов Лунной Регаты. Первая строка кричала красным:

1-е место - Николь Гринвич (шлюпка 18) - 1 час 5 минут 37 секунд.

Это была сенсация!
Зал приветствовал чемпионский результат криками и аплодисментами. Второе место занял крепкий невысокий парень, профессиональный гонщик, отставший от Никки на четыре с половиной минуты. На другом экране змеились трассы всех шлюпок: различия в маршруте у всех были небольшими, и на экране красовался густой пучок траекторий, перетянутый кольцами створов. И лишь линия полёта Никки не заворачивала вместе со всеми после десятого створа, а огибала весь диск Луны. Ещё на одном экране застыло крупное изображение Никкиной шлюпки, мчащейся над стадионом Колледжа - днищем вперёд и носом, устремлённым прямо на трибуны, полные людей.
Со стороны это выглядело самоубийственно, будучи на самом деле абсолютно логичным вариантом прохода заданной трассы с максимальной скоростью.
К небольшой трибуне вышел высокий худощавый мужчина в парадной форме Спейс Сервис: коммодор Юр Гринин, или коммодор Юр, первый заместитель Главного коммодора Спейс Сервис. Его загорелое лицо с крупным носом и коротким седым ёжиком над широким лбом было всем известно, и довольно быстро в зале воцарилась относительная тишина.
- Поздравляю финалистов Лунной Регаты с успешным окончанием соревнований, - звонким голосом сказал коммодор Юр. - Они доставили всем нам редкое удовольствие своим мастерством и мужеством. И конечно, имя мисс Николь Гринвич у всех на устах, и я от души поздравляю новую чемпионку Лунной Регаты. Николь установила ещё один рекорд, став самым юным в истории чемпионом Лунной Регаты!
От бурных аплодисментов, гудков, воплей и свиста купол ракетпорта чуть не снесло. Юр подошёл к Никки и подвел её к трибуне, поставив рядом с собой. Увидев стройную девушку в чёрном комбинезоне с прозрачно-серебряными волосами, мерцающими в лучах прожекторов, зал снова взорвался овацией и криками.
- Я не могу отказать себе в удовольствии, - сказал, улыбаясь, коммодор Юр, - продемонстрировать вам полёт пилота Гринвич ещё раз, начиная с девятого створа.
На главном экране появились изображение Луны и траектория чемпионского полёта, совмещенная с реалистичным изображением Никкиной шлюпки. Толпа взволнованно зашумела. Коммодор Юр сопровождал полёт шлюпки комментарием старого космонавта, привыкшего к профессиональному жаргону:
- Николь Гринвич выбирает совершенно неожиданную длинную дорожку вокруг Луны, поэтому не давит на брейк, а полностью открывает дюзы перед десятым створом и быстро уходит на настильную лунную орбиту… Вот она поворачивает шаттл днищем вверх - для лучшего скана лунной поверхности - и начинает свой поразительный виток, - восхищался коммодор Юр.
Когда шлюпка начала огибать Луну и наклонилась носом к кратерам, шум в зале возрос.
- Кому-то это может показаться безумной авантюрой или пикирующим полётом камикадзе, но с точки зрения космомеханики это единственный способ, который позволяет удержаться на низкой орбите с такой скоростью. Движок прижимает шлюпку к поверхности Луны, не дает улететь в пространство, что и разрешает шаттлу двигаться гораздо быстрее обычной ракеты на круговой орбите.
На экране шлюпка Никки, окончательно встав на голову в конце полёта, закончила трассу под восторженный рёв болельщиков.
- Я не удивлюсь, если этот приём войдет в учебники по кораблевождению как манёвр Николь Гринвич, - заключил коммодор Гринин. Это заявление вызвало невероятный ажиотаж среди школьников на стадионе Колледжа.
- А теперь - самое приятное: вручение денежных призов победителям гонки, - и, не откладывая дела в долгий ящик, коммодор протянул Никки красивый подарочный чек, по голубоватому фону которого блуждали яркие искры. - Чек на шесть миллионов золотых долларов вручается мисс Николь Гринвич, Школа Эйнштейна, первое место!
Толпа болельщиков неистовствовала, и только прочное ограждение удерживало её в рамках. Никки была поражена больше всех.
- Чек на два миллиона получает Жорж Молния, профессиональный гонщик компании «Пепи-Луна», занявший второе место. - Коммодор протянул ещё один чек очень смуглому крепышу, на лице которого радость от получения приза смешивалась с хорошо заметной досадой, что главный приз у него увела какая-то девчонка.
Полмиллиона золотых долларов вручается Митри Бонов-у, выпускнику Лунной Академии этого года, занявшему сегодня третье место, но мы все помним, что на прошлой Регате он стал чемпионом! - И ещё один чек нашёл своего владельца, который был искренне рад и ему, и отличной возможности получить самую хорошую вакансию - ведь явно ни Никки, ни Жорж Молния не собирались работать в Спейс Сервис.
Теперь о других призах, - сказал коммодор Юр. - Финалистам этой Регаты мы хотим предложить тридцать две вакансии в рядах Спейс Сервис, Насколько я знаю, из ста финалистов уже… - он сверился с экраном своего крупного т-фона, - шестьдесят человек готовы пройти дальнейшие тесты для занятия этих вакансий. Они приглашаются на собеседование завтра в штаб-квартиру Спейс Сервис в Луна-Сити.
Тут коммодор Юр споткнулся взглядом обо что-то на экране т-фона и сделал длинную паузу.
Это не осталось незамеченным зоркими журналистами.
- Что там, коммодор? - спросила с любопытством девушка-комментатор из «Лунного рассвета».
- У нас проблема, - вздохнул коммодор. - Чемпионка Регаты Николь Гринвич тоже хочет стать сотрудником Спейс Сервис.
Публика засвистела и засмеялась.
- Беда в том, - пояснил коммодор Юр с искренним сочувствием к неисполнимому желанию подростка, - что сотрудником Спейс Сервис может быть только человек в возрасте как минимум двадцати одного года. Даже для того, чтобы стать курсантом нашей школы, нужно быть восемнадцатилетним, - вежливо повернулся коммодор к Никки.
Та покладисто кивнула и спокойно сказала:
- Но на внештатных сотрудников Спейс Сервис это правило не распространяется. Могу я попросить, сэр, выдать мне удостоверение внештатного сотрудника вашей службы?
Журналисты вокруг одобрительно зашумели.
- Хм, - поднял брови коммодор, - мы так редко пользуемся этим статусом, что я и забыл про него… Это же что-то вроде добровольного помощника…
Коммодор подозвал своего лейтенанта и что-то обсудил с ним, склонив седую голову. Потом он выпрямился и торжественно объявил:
- Я обладаю нужными полномочиями, чтобы прямо сейчас присвоить Никки Гринвич статус внештатного сотрудника Спейс Сервис!
Коммодор явно не был чужд театральных эффектов. К нему снова подошёл кислолицый Пит Харрис - уже с небольшим устройством. Коммодор что-то быстро набрал на нём, и через несколько секунд ящичек выдал радужную карточку с голографией и именем Никки.
Коммодор церемонно поздравил Никки и вручил ей ещё тёпленькое удостоверение, а она лихо козырнула традиционным приветствием Спейс Сервис, вызвав овацию зала.
- Никки, зачем вам удостоверение бесплатного добровольца? Оно же совершенно бесполезно! - крикнула журналистка из «Яхт и самолётов».
- Ну почему же, - невозмутимо сказала Никки, бережно пряча пластиковую карточку-чип в кармашек комбинезона. - Во-первых, я получаю вход в компьютерную сеть Спейс Сервиса и доступ ко всем служебным материалам и отчётам, за исключением файлов с грифом «Секретно».
Ошарашенное лицо коммодора Юра ясно показывало что этого пункта положения о внештатных сотрудникахдобровольцах он не помнит.
- Во-вторых, - продолжала Никки, - я получаю право посылать официальные рапорты в Спейс Сервис, а также выступать с докладами на внутренних совещаниях и конференциях. Я как раз хочу воспользоваться удобным моментом и попросить коммодора Гринин-а включить моё короткое сообщение «Экологическая модель Королевского плато Оберона» в программу ежегодного симпозиума Спейс Сервис. Он пройдет в Луна-Сити в августе этого года.
На удлинившемся лице коммодора отразилось изумление такой прытью новоявленного сотрудника.
- Э-э… - растерянно протянул он, - к сожалению, заявки на доклады делались заранее… и программа выступлений давно составлена…
- Да бросьте, коммодор! - крикнул кто-то из репортёров. - Если Никки Гринвич будет выступать на вашей скучной конференции, то туда нашего брата придёт в десять раз больше обычного! Эта мисс регулярно поставляет нам сенсации!
Пул журналистов издал одобрительный гул.
- Ладно! - под давлением прессы решился коммодор Юр и озадаченно посмотрел на Никки. - Я сокращаю свой заключительный обзорный доклад и даю вам десять минут в последней сессии.
- Отлично! - сказала радостно Никки и быстро поцеловала коммодора Юра под седой висок поцелуем внучки, вызвав дополнительное веселье публики.
- Никки, что вы думаете о своей победе в Лунной Регате? - громко спросил журналист с большой камерой.
- Это оказалось выгоднее, чем подрабатывать в пиццерии, - серьёзно сказала Никки.
- Зачем вам нужно выступление на такую заумную тему? - крикнул обозреватель Главного Лунного телеканала.
- Для оживления школьного сочинения «Как я провела лето», - продолжала быть невозмутимой девушка.

Предыдущая страница 30 Следующая страница


31 Ник Горькавый

- Будь я проклят, но эта Маугли с астероида крутит событиями, как хочет. Она переигрывает всех на несколько ходов в какую-то неизвестную нам игру, - мрачно пробормотал седой и лохматый журналист из «Внеземного Аналитика» молодому напарнику. - Я гляжу на эту мисс и чувствую себя деревенским простофилей с раскрытым ртом…

Глава 19
ОБЕРОНСКАЯ ИСТОРИЯ

Победа в Регате вынесла Никки на пик популярности среди эйнштейнианцев. Где бы девушка ни появлялась, её встречали овациями и приветственными криками. Всё успокоилось достаточно быстро только по одной причине - студенты разъехались на каникулы. Дзинтара приглашала Никки и Джерри погостить к себе в замок, но Никки, поблагодарив, отказалась - как и от десятка аналогичных предложений однокурсников. Последний год был так насыщен общением с множеством людей, что девушка-Маугли испытывала настоятельную душевную потребность побыть в относительном покое и одиночестве. Она всё чаще и с удовольствием вспоминала беззаботную атмосферу прошлого лета, когда они с Джерри замечательно проводили время в безлюдном Колледже.
В общем, Никки и Джерри остались на лето в Колледже, о чём совершенно не жалели. За столом они сейчас сидели вдвоём - Хао и Дзинтара уже улетели к родителям.
С призовыми миллионами Никки рассталась мгновенно - не слушая никаких возражений Джерри, она, с помощью адвоката Дименса, погасила кредиты за свой астероид и вирджинский дом Джерри. И конечно, она с облегчением заплатила за второй год обучения в Колледже за обоих, после чего на её банковском счёте снова остались сущие мелочи.
Наконец ей надоело слушать сетования друга.
- Ты забыл, что это твоя работа с компанией «Лунотел» принесла нам процессоры А9? Этим ты спас Робби и меня. Ты спас мне жизнь! И даже не раз, Джерри-лев… Сколько это может стоить? - и Джерри заткнулся.
Весь июль Никки работала по несколько часов в день с Робби. Электроны вихрем носились по его контурам, без устали сортируя миллионы цифр, и эти таинственные расчёты выплескивались на Никкин рабочий экран многочисленными змеящимися кривыми, выгибающими кошачью спину трёхмерными поверхностями и молекулярными моделями, кутающимися в электронные облака. Друзья готовились к докладу на августовском симпозиуме Спейс Сервис - видно, Никки хотела как следует оживить своё школьное сочинение о лете. Они с Джерри находили время и для прогулок в лесу, полётов на крыльях, для книг и фильмов, так что каникулы проходили просто отлично. Но после Бала Выпускников Никки стала смотреть на Джерри другими глазами, и ей не давал покоя многозначительный факт. С той памятной беседы на ночном пляже они вернулись к дружеским отношениям. Но - и только: Джерри всегда держался с нею как джентльмен… Как школьный друг. И всё. И чем дальше, тем больше это смущало Никки. Слава Андромеде - обольстительницы Колледжа разъехались по домам, и у неё было время поразмыслить обо всём спокойно.
В середине июля они с Джерри полетели в Луна-Сити и зашли в зоопарк. Никки впервые в жизни увидела - и долго не могла прийти в себя от этого зрелища - царственных львов и гигантского слона, единственного на всю Луну. А смешные чёрно-белые китайские панды, сладко спящие в бамбуковых зарослях! Никакие они не медведи, а просто пара фантастически толстых двухцветных белок… Девушка заразительно хохотала над забавными стройными сусликами-миркатами, стоящими на задних лапах и всё время пугливо осматривающими окрестности, хотя на них в жизни никто не нападал… Правда, носорог навёл на Никки грусть - он злобно таращился из мрачного бетонного загона с толстыми железными прутьями и выглядел ужасно. Жираф с мозолистыми коленками тоже не излучал счастья в высоком, но тесном вольере.
Никки и Джерри провели в городе целый день, катаясь на эскалаторах в прозрачных многоэтажных трубах и бродя по висячим садам с многочисленными фонтанами, оркестрами и симпатичными кафе. В Саду Цветущих Вишен, уставленном столиками на двоих, они купили мороженое в высоких вафельных кулёчках. Никки расшалилась и почти случайно мазнула Джерри мороженым по щеке. Потом немедленно обняла юношу за шею и ласково слизнула сладкий след с его лица. Шея Джерри напряглась, но он бодро отшутился, расценив это как слишком детскую шутку. А Никки с огорчением подумала, что лучше бы он обнял её в ответ - хоть в шутку… а ещё лучше - поцеловал… пусть вымазав предварительно мороженым. Почему он так сдержан? Эта мысль совершенно испортила вкус доедаемого лакомства.
В конце июля Никки и Джерри, сидя на северной трибуне стадиона, с азартом болели за участников очередного экзамена в Колледж. Азарт сопереживания окрашивался снисходительным облегчением, что их экзамен уже позади… Вступительные соревнования выиграл Ситти Пак из Кореи. Его балл оказался гораздо ниже рекорда Никки, что раз сто отметили комментаторы экзамена, но её саму это мало интересовало.
На стадионе было жарковато, и, когда весёлый дирижаблик - разносчик напитков - проплывал мимо, Джерри потянулся взять холодной минералки для Никки. Его колено нечаянно задело ногу девушки.
Никки дёрнулась - её обожгло это прикосновение. Что за чертовщина?
Позже Джерри кому-то приветственно помахал, и его плечо затронуло её руку. Снова электрическое касание!
Никки удивилась - раньше она не замечала такого искрящего потенциала между ними. Если не считать, конечно, того о-очень давнего рождественского случая…
Наступил август. Школа Эйнштейна полностью опустела.
В полутёмном кафе Никки и Джерри сидели за субботним ужином, который по традиции был дольше и сытнее обычных вечерних трапез. На столе горели свечи, принесённые приветливыми кентавриками.
Никки внимательно рассматривала Джерри. Он здорово вырос с момента их первой встречи в госпитале. Плечи раздались, лицо повзрослело, умные голубые глаза смотрели спокойно и насмешливо. Длинные каштановые волосы ложились свободными прядями на шею. Его худощавое лицо складывалось из крупных, резких черт и немедленно привлекало к себе внимание внутренним достоинством и силой. Раньше Джерри был симпатичен, а сейчас стал своеобразно красив.
Юноша не любил хвастаться - Никки, поражённой его артистическими талантами, немало пришлось потрудиться, чтобы узнать, что Джерри, по настоянию родителей, несколько лет посещал на Земле школу танцев и даже победил в известном детском конкурсе.
Он не глядел на неё, а думал о чём-то, медленно помешивая соломинкой молочный коктейль. И внезапно Никки поняла, что перед ней сидит взрослый, самостоятельный человек, у которого своя, не очень известная ей жизнь. Он погружен в свои сложные мысли… он рядом, но отделён от неё… сейчас встанет, пожелает спокойной ночи и уйдёт. А захочет - улетит в гости к кому-нибудь из друзей или переедет в другой колледж. А она? А она, по сути, чужой человек для него. Так, неврастеничная приятельница…
На Никки вдруг навалилась щемящее ощущение своего абсолютного одиночества в этом мире.
Что она наделала, идиотка? Он к ней был так расположен… или даже больше… а она сама прогнала его - насовсем, окончательно. Джерри - особенный и не похож на других… И многие девчонки это отлично понимают. Никки хорошо помнит, как красавица Марина Блэкуолл прилипла к нему в первый же день их прибытия в Колледж и сейчас всё время кружит вокруг. Даже сама Дзинтара посматривает на Джерри с нескрываемым интересом. А сколько есть тех, о которых Никки не знает?
«Может, его сердце уже занято?! - обожгла чёрная мысль. - И у него появилась подружка-Сова или какаянибудь препротивная голенастая Олениха? Или его девушка - та зеленоглазая красавица с Бала Выпускников? Ведь джентльмены не трезвонят о своих подружках и не ухаживают сразу за двумя девушками».
Дышать стало трудно - воздух, пропитанный обидой, лишается кислорода.
«Нет-нет, он же всё лето вместе со мной… - мелькнул утешительный довод и тут же утонул в беспокойстве: - А с кем же ещё ему быть? Все ордена разъехались на каникулы».
Никки с отчаянием уверилась: если Джерри даже не пробует перейти с ней черту дружбы - значит, он влюбился в какую-то другую девушку.
«Она, наверное, красавица и без всякой депрессии… - Ревнивые мысли причиняли вполне физическую боль. - А со мной Джерри возится по старой памяти, как с больным котёнком, - строго в рамках приличий. Джентльмены не бросают друзей-сотрапезников в беде, даже если это девочки».
Она - просто друг?! Ну да - пока ему это будет позволять та, ещё не известная, о существовании которой слепая дурища Никки наконец догадалась.
Воспоминание о настойчивой зеленоглазой бестии упорно возвращалось и жалило сердце девушки всё сильнее. Ведь когда-то они успели так станцеваться! Первого сентября - уже через три недели! - эта ослепительная, даже по мнению железного Робби, Драконица вернётся и найдет способ увести за собой Джерри, как тогда на Балу… и - всё!
Неужели Никки скоро навсегда его потеряет? Или уже потеряла?
Сердце девушки болезненно сжалось.
Она обвела глазами пустое кафе, поставила чашку с чаем на стол и наконец решилась. Сил терпеть эти мучения больше не было.
- Джерри, я давно хотела тебя спросить… - начала она и смутилась.
- О чём, Никки? - приветливо, даже ласково, отозвался Джерри. Но это была ласка-нож - всего лишь ласка к ребёнку.
- С Рождества ты ни разу не… - обычно прямая и откровенная Никки снова не нашла слов, опустила глаза в стол и наконец выговорила: - Ни разу не пробовал меня поцеловать или обнять… Ничего, кроме школьной дружбы…
- Это всё утверждения, - внешне спокойно кивнул Джерри. - А где вопрос?
- Почему? - Глаза Никки взволнованно блеснули. - Ты потерял ко мне… интерес? У тебя… появилась какая-нибудь девушка? - Она даже как-то съёжилась, мучительно ожидая его ответа.
- А ты помнишь, что я тебе пожелал? - спросил в ответ Джерри, - Там - на ночном пляже?
- Выздоравливать как следует… - убито кивнула Никки, охваченная безотчетной паникой: «Не отрицает, не отрицает!»
- Правильно, - сказал тихо Джерри. - Ты должна расправить свои крылышки, отряхнуть старые кошмары, снова почувствовать себя свободной и весёлой. Это сейчас самое главное. Я так рад видеть тебя с каждым днём всё более жизнерадостной… А если бы я стал эгоистичным вороном кружить над тобой, тюкать еле ожившего ребёнка своими переживаниями, требовать ответа на свои чувства?.. Это было бы просто свинством. Я давно и твёрдо решил: все мои эмоции - ничто по сравнению с твоей жизнью и счастьем. И я знаю, что мне трудно сравниться с блестящими аристократами из замков. Ты - птица высокого полёта, Никки. Если ты влюбишься в какого-нибудь герцога или принца… не знаю, как я переживу это, но ты об этом не должна заботиться… ты никому и ничем не обязана, в том числе - и мне. Ты заслужила быть счастливой, Никки, милая! - Джерри не выдержал ровный тон и сорвался на совсем не детскую нежность.
«Вот это ответ!» - Никки смотрела на разволновавшегося Джерри широко раскрытыми глазами. Его сдержанное поведение предстало перед ней в совсем другом свете. Под этой маской, оказывается, скрываются такие сильные эмоции и столь трогательная забота о ней… а ведь все влюблённые, как правило, думают только о себе! Лишь самое глубокое чувство самоотверженно и молчаливо.
- Извини, Никки, я… не сдержался, - с досадой склонился над столом Джерри.
- Как ты смеешь называть меня ребёнком?! - весело сказала она, глубоко переводя дух и чувствуя, как её наполняют лёгкость, сияние и ещё какие-то счастливые чувства, и даже схватилась за ручки стула - чтобы не взлететь воздушным шариком под потолок.
- Мне на два месяца больше, чем тебе… - Джерри прокашлялся, - так что по сравнению со мной - ты юна!
Никки посмотрела в окно на тёмный лес и неожиданно спросила у Джерри:
- Ты плавал когда-нибудь в озере ночью?
- Нет, - удивился Джерри.
- Пойдём сегодня купаться… Приходи в полночь к дальнему заливу, где остров с ивой. Знаешь, где это? - сказала Никки, почему-то не отрывая глаз от окна.
- Знаю… - глухо ответил Джерри, и его сердце почему-то провалилось вниз.
Ещё сильнее оно дало перебой, когда в полночь он открыл тяжёлую дверь башни, ведущую к озеру. В лицо пахнуло теплом и травяной сыростью.
Юноша сам не заметил, как очутился у дальнего залива озера, где сквозь купол ярко светила полусфера Земли. Никки уже была в воде и, увидев Джерри, с шумным плеском подплыла к береговому мысу, обрывом уходящему в темную глубину.
У Джерри мгновенно пересохло в горле - купальником Никки служили лишь часы и ожерелье-ленточка.
Из лунной колеблющейся воды девушка молча протянула ему руку.
Она хочет выйти на берег? Джерри с отчаянно бьющимся сердцем взял Никки за ладонь.
Вовсе нет.
Она сильно потянула его к себе. В воду - прямо в одежде?! Он мог бы заупрямиться, но шагнул вперед. Шаг, другой - Джерри поскользнулся на подводном камне и с громким плеском упал в озеро.
Отфыркиваясь, он вынырнул и сразу увидел совершенно серьёзные и внимательные глаза Никки. Все приличествующие ситуации слова - громкие, возмущённые, весёлые - застыли у него в груди и не решились нарушить удивительную атмосферу этого момента.
- Здравствуй, Джерри, - негромко сказала Никки. Дыхание Джерри остановилось. Никогда-никогда прежде он не слышал таких ласковых слов. Окружающий мир замер и потерял реалистичность.
- Здравствуй, Никки, - он ответил так, как только может ответить совершенно счастливый человек, целую вечность прятавший свои истинные чувства в тёмном деревянном сундуке.
Никки всё услышала и радостно улыбнулась. Вокруг них медленно вздымались волны тёмного серебра, вспыхивающие в земном лунном свете.
- Умеешь плавать на спине?
Джерри плыл и смотрел в ночное небо. Впрочем, он плыл не сам - Никки прижимала его спину к себе и тихонько гребла к острову. Её левая рука охватывала грудь Джерри, а дыхание обжигало щёку.
- Мы плывем среди моих любимых звёзд, - указывала Никки на звёзды, мерцающие сквозь купол. - Летний Треугольник - мой главный космический маяк: Вега из созвездия Лиры, Альтаир из Орла и Денеб, альфа Лебедя. Голубая Вега светит ярче всех. Когда мне становилось совсем одиноко на астероиде, я дожидалась темноты, поворачивалась на спину в центре пруда и долго плыла среди маяков из альфа-звёзд. Я знала, что кто-нибудь обязательно смотрит на те же звёзды с Земли, на которой я никогда не была. Это ощущение меня очень грело - будто кто-то рядом и держит руку на моём плече. А ты смотрел на звёздное небо?
- Конечно, и часто… - сказал Джерри. - Вега, Альтаир и Денеб летом собирались прямо над нашим домом.
- Значит, это ты и был! - тихо сказала Никки, и её рука обняла Джерри покрепче.
Юноша вдруг понял, что без ночного звёздного купания его жизнь была и не жизнь вовсе. Но сказал почемуто совсем не о том:
- А ты не боишься плавать в темноте? В озере, говорят, живет лохнесское чудовище…
- Я уже подружилась с местными водочудиками…
Они подплыли к мелкому пляжу островка.
- Можешь снять мокрую одежду, - сказала Никки.
- Зачем? - машинально спросил Джерри и уже в следующую секунду решил, что задал самый дурацкий в своей жизни вопрос.
- Вы же не любите так ходить! - удивилась Никки. - Я как-то пришла на завтрак в мокрых шортах и майке - сразу после бассейна - что тут началось! Все забеспокоились, стали спрашивать: что случилось? - а кухонный компьютер приставил ко мне сразу двух кентавриков, чтобы вытирали за мной лужи, как за невоспитанным щенком…
Джерри с трудом стянул хлюпающую рубашку, избегая смотреть в сторону девушки.
- Странные вы, люди, - задумчиво сказала Никки. - Здороваетесь за руки, а ведь гораздо веселее при встрече гладить друг друга по голове… не купаетесь звёздной ночью, не носите приятную мокрую одежду и не целуете тех, кого вам очень хочется поцеловать.
- А как называются те, которые всё это делают? - спросил Джерри.
- Астровитяне.
- Хочу быть астровитянином! - воскликнул юноша.
Девушка промолчала. Звёзды с любопытством смотрели на них сквозь купол. Плескала озёрная волна. Джерри вдохнул в себя побольше воздуха и повернулся. Никки лежала на влажном песке, глядя на него блестящими глазами. Её мокрые волосы походили на хрустальную шапочку.
Джерри наклонился и решительно поцеловал девушку, Которую так давно хотел поцеловать.
Грянул гром, и всё вокруг застыло в освещенном молнией сюрреалистическом невероятии. Гром? Гроза на Луче? Расколотый пополам мир замер в ожидании.
- Я больше не смогу жить без тебя, Никки, - твёрдо сказал Джерри, ощущая её душистое дыхание на своём горящем лице.
- Ты и не будешь - по простой причине: отныне ты - мой Лев, я тебя никогда и никуда не отпущу… - так же твёрдо произнесла Никки и крепко обняла его за шею.
Молния сверкнула им в лицо, и снова грянул лунный гром, сметя обломки старого мира вместе со страхами и кошмарами.
Могучая Сила кроется в Главных Словах!
Тайна Никки и Джерри раскинула крылья и превратилась в Тайный Мир Двоих, в котором не действовали старые смешные табу. И были они первые люди в Мире, счастливые и свободные, и история их Вселенной только началась.
Джерри поморгал ослеплёнными глазами, потом посмотрел на своё обнажённое тело - оно его больше не смущало. Юноша изумлённо подумал: «Может, это сон? Мы только что сидели за столом, ужинали… и она была далека и недостижима, как могут быть далеки облако, птица, звезда… и я не разрешал себе часто смотреть на неё, и была она привычной болью в моём сердце…»
- Справедливость превыше всего, - сказала Никки, - если у меня есть свой Лев, то у тебя будет свой Леопард… - и она взяла Джеррину ладонь и смело провела ею по леопардовой шкуре, усыпанной огромными каплями и линзочками воды. Юноше показалось, что все чувства собрались и зазвенели на кончиках его пальцев. Мелкая вода вокруг Джерри с шипением закипела.
«Это не сон! Такое и во сне не может присниться!» В следующее мгновение Никки оказалась на ногах и побежала по пляжу, далеко разбрызгивая воду. А Джерри завороженно следил за тёмным тонким силуэтом, ошеломляюще режущим серебряный фон озёра.
Он глубоко вдохнул ночную прохладу, вскочил и устремился вслед за девушкой, исчезнувшей в жёлтом облаке прибрежного цветущего дрока. Никки нашлась в середине островка, на крошечной полянке, заплетённой глициниями и дурманящими белыми камелиями. Юношасхватил, поднял на руки свою драгоценность и прижал к груди. Леопард охотно свернулся клубочком, обвился вокруг его шеи и замурлыкал.
- Я не блестящая партия, - решительно сказал Джерри этому беспечному котёнку, - у меня нет денег, нет влиятельных родителей… вообще их нет… и, кажется, есть латентные гены заикания и диабета. И ещё я твой финансовый пожизненный должник.
- Я не блестящая партия, - эхом пробормотала Никки-Мурлыкающий-Клубочек, - у меня нет ни денег, ни семьи… про свои гены я вообще ничего не знаю… я пожизненный инвалид: стоит перегореть паре процессорных кристаллов - в часах и ожерелье, - и я безнадёжно умру в течение шести минут…
И ещё я всё время попадаю в смертельные передряги, и ты уже спасал меня несчётное число раз… я твой многожизненный должник.
Джерри несогласно помотал головой:
- Ты самая талантливая и красивая девушка на всех планетах… Ты поразительна, и тебя ждёт великое будущее…
Никки тоже покачала хрустальной головой, лежащей на его плече:
- Ты мужественный и благородный, как Лев. Ты самый умный из Львов и самый смелый из Сов. Мне нужно только такое будущее, где есть ты. Я очень одинока - никогда не бросай меня, мой замечательный Лев…
- Я всегда буду рядом… Дикий Леопард, ты - всё, что у меня есть на этом свете… - Джерри крепко сжимал в руках своё сокровище, зная, что он никогда не был так счастлив и без колебаний умрёт, но никому не даст в обиду свою Никки.
Над лужайкой летали завидующие им светлячки и, ярко вспыхивая, звали друг друга. В зарослях звонко заливалась и щёлкала ночная пичуга.
Они лежали на прохладной траве, нежно касались друг друга и строили замечательные воздушные замки.
- Мы полетим с тобой на Землю, - говорил он, - и выйдем в океан на яхте с парусом и уютной каютой. Мы совершим кругосветное путешествие… нет! - два кругопланетных плавания! Я покажу тебе самые замечательные места на нашей планете-старушке. Будем швартоваться в маленьких приморских городках, где пахнет жареными креветками… Бросать якорь в лагунах необитаемых островов с белыми пляжами и бродить вдвоём по песку и прибою…
- Мы раздобудем быстрый космический корабль, - мечтала она, - и облетим всю Солнечную систему, посетим мой астероид, Марс, Сатурн… Я уже смогу управлять сама!
- Вторую кругосветку лучше сделать на дирижабле - их сдают недорого в прокат, - деловито уточнял он. - Тишина, плавность… Пролететь над Альпами и сесть в Париже… Его можно будет причалить прямо у моего… извини, нашего!.. дома в Вирджинии. Рядом есть подходящая поляна. Я познакомлю тебя с местными оленями - вы наверняка подружитесь.
Джерри различил западный берег Атлантики на полумесяце Земли и показал его Никки. Они помахали оленям.
- А ещё мы построим себе купол на Луне! - совсем разошлась она. - В нём будут и озеро с пляжем, и снежная долина, и огромный-преогромный парк!..
- … со слонами! - иронически усмехнулся Джерри в адрес совсем уж безудержной фантазии. И, оскорблённая недоверием, она бросилась терзать Льва-насмешника, щипать и шалить. Но Джерри мощными львиными лапами подгрёб пискнувшего Леопарда, и они плотным клубком, рычащим от смеха и восторга, покатились по лужайке.
Пахло свежерастерзанной травой и розмарином. Тишина набегала и плескалась волной.
- Племя астровитян принимает тебя! - весело сказала Маугли с астероида.
Они долго смотрели друг на друга поблескивающими в темноте глазами, пока над ними не пролетела медленная ночная птица с сонными перьями.
И молодые люди, не разнимая рук, пошли по колеблющейся спиральной лестнице, сплетённой из пахучих гибких ветвей глициний и дрока, и чем выше они поднимались, тем сильнее светлело вокруг. Смеясь от счастья, они длинными прыжками забрались на самый верх цветочной башни и взмыли на одних крыльях… и в глаза им ударила яркая вспышка - Солнце взошло!
Птицы в кустах вокруг лужайки вразнобой зачирикали и запели светилу нехитрые приветственные зонги. Из воды на пустынный пляж островка вылезла погреться на солнышке огромная древняя подслеповатая черепаха, уставшая держать на замшелой спине плоский блин старого мира. Начиналось утро длинного лунного дня - дня первого в их новой, юной Вселенной.

Солнце близилось к зениту, когда такси Никки вылетело из шлюза Колледжа. Никки выглядела вполне взросло в специально заказанном деловом костюме коричневого цвета в тонкую белую вертикальную полоску. Лицо её не было ни весёлой безмятежной рожицей Никки-с-Астероида, ни мрачной отрешённой физиономией Никки-Раненого-Леопарда: оно стало гордым и уверенным лицом Никки-Победителя-Драконов и Никки-Владельца-Замечательного-Льва.
Симпозиум Спейс Сервис открылся в Луна-Сити в середине августа. Никки внимательно следила по тиви за выступлениями, присматривалась к стилю ораторов, оттачивала свои доводы. Она собиралась прилететь в Луна-Сити прямо на последнюю сессию.
Решающим утром Никки проснулась в приступе паники.
Иногда засыпает человек переутомлённый, с кучей планов и проектов в голове, а при медленном пробуждении, между сном и явью, перед ним всплывают его идеи и расчёты, и вдруг наваливается паническая убеждённость: «Что за бред ты напридумывал?! Это никогда не сработает! Тебя разоблачат! Ты - дурак, а жизнь - ужасна!»
В следующий момент человек окончательно просыпается с сильно забившимся сердцем и недоуменно спрашивает себя: «Что за истерика? Всё в порядке! Всё получится…»
Видимо, в этот смутный момент просыпания на человека влияет «тревожное подсознание», которое в состоянии бодрствования подавляется рассудком. Пробудившись полностью, Никки строго сказала испуганному подсознанию: «Цыц!» - и направилась в кафе.
Джерри весь завтрак взволнованно подкладывал ей кусочки повкуснее и очень хотел полететь с ней, но его не пустили бы в строго охраняемое здание Спейс Сервис. Пришлось Джерри просто проводить Никки до самого шлюза-лифта. Зато, прощаясь, он успел поцеловать её в щёку так ласково, что Никки зарумянилась и похорошела больше, чем после многочасового визита к стилисту Луизе.
И вот её такси подлетело к деловому центру Луна-Сити. Симпозиум проходил в спирально-ступенчатом небоскрёбе Спейс Сервис, и посадочный шлюз в штаб-квартире Космической Службы располагался традиционно - на крыше.
Спустившись на пятьдесят шестой этаж, Никки попала в нужный ей зал. Тихо войдя в заднюю дверь, она села в последнем ряду и стала ожидать, когда объявят её доклад.
Коммодор Юр должен был завершать симпозиум обзором, но перед своим выступлением он объявил:
- Внеплановое десятиминутное сообщение «Экологическая модель Королевского плато Оберона» сделает внештатный сотрудник Спейс Сервис мисс Николь Гринвич.
Аплодисменты зала показали, что имя Никки знают почти все. Она быстро прошла на сцену, сопровождаемая стайкой нанокамер, которые кружили вокруг, как надоедливые осы. Многие журналисты повыскакивали из кресел и сели прямо на пол перед трибуной, вооружённые всевозможной аппаратурой.
На экране немедленно - у неё всего-то десять минут! - появился первый кадр презентации Никки.
- Мой доклад посвящен тепловому и геохимическому балансам Оберонских обсерваторий… - Девушка сразу взяла быка за рога. На самом большом экране зала возникло трёхмерное изображение Королевского плато с отметинами реакторов и обсерваторий, и по залу прошёл шумок.

Для Никки оберонская история началась три месяца назад, когда в середине мая она наткнулась в сетевых новостях на пресс-релиз о спутнике Урана - Обероне, на котором базировались самые крупные обсерватории Солнечной системы.
Когда человечество приступило к освоению своей планетной системы, учёные принялись искать оптимальное место для космических наблюдений.
По мнению капризных астрономов, лунное небо замусорено солнечным ветром, микрометеоритами, кислородными утечками из куполов и ярким зодиакальным свечением, вызванным рассеянием и переизлучением света Солнца на пылевом межпланетном облаке. У телескопов, летающих в космосе, нестабильные, часто меняющиеся траектории. Даже перемещение самих исследователей по летающим обсерваториям вызывает неприемлемые вибрации приборов.
Телескопы требовали: чистого от излучений безатмосферного неба, больших площадей, стабильного грунта и минимальной гравитации, удобной для больших хрупких конструкций. Но слишком слабая сила тяжести отрицательно влияла на здоровье исследователей. Нужен был гравитационный оптимум; компромисс между требованиями приборостроителей и медиков.
Наиболее привлекательными для постройки обсерваторий казались спутники планет-гигантов. Но системы Юпитера и Сатурна не годились из-за их мощных магнитосфер, густо засеянных частицами солнечного ветра. Кроме того, спутники этих планет отличались геологической нервозностью: на юпитерианской Ио мощные вулканы постоянно извергали трёхсоткилометровые султаны серной лавы, а с поверхности сатурнианского Энцелада в космос били струи водяного пара.
Астрономов привлекали спокойные системы Урана и Нептуна, далёкие от Солнца и радиофона человеческой цивилизации. Уран казался предпочтительнее - расстояние до него было меньше, и он обладал подходящими крупными спутниками. У Нептуна же спутники были мелкими, за исключением громадного Тритона. Но тот был окутан ненужной астрономам атмосферой, не говоря о впечатляющих, но неуместных азотных гейзерах, которые весной просыпались в полярной шапке, прорывались в трещины азотного ледника и с рёвом выбрасывали фонтаны на многокилометровую высоту - в верхние, ветреные слои атмосферы Тритона. Ветер подхватывал вершины гейзерных облаков и вытягивал их тёмными хвостами, хорошо видимыми даже с орбиты.
Учёные облюбовали два внешних крупных спутника Урана - Титанию и Оберон, каждый радиусом около восьмисот километров. По традиции урановской топонимики, сочинения Шекспира служили главным поставщиком имен для системы Урана, причём половина землян полагала, что Шекспир был древним космонавтом.
По оптимальности притяжения и небесной чистоте фея Титания и её супруг, волшебный и коварный Оберон, были вне конкуренции. Внешний Оберон вращался вокруг Урана с периодом в две недели, на расстоянии в полтора раза большем, чем Луна от Земли.
Увы, царственные луны Урана тоже оказались неидеальными по геологической стабильности: потрескивание ледяной коры, падение метеоритов вызывали сейсмошумы, влияющие на сверхчувствительные приборы.
Но однажды на Обероне автоматический разведчик наткнулся на равнину, позже названную Плато короля Лира или, в просторечии, Королевское плато. Проанализировав данные кибера, учёные поразились: на Королевском плато царило практически абсолютное сейсмомолчание! Геологические шумы Оберона удивительным образом гасились, не доходя до равнины, окружённой глубокими разломами. Немедленно возникли логичные предположения о подземном слое, эффективно отражающем внешние звуковые и сейсмические колебания почвы. Но из каких горных пород состоял удивительный «зеркальный» слой?
Пока геологи спорили, искали и не находили деньги на сверхглубокую скважину, на Королевское плато без колебаний десантировались астрономы. Постепенно на спутнике Урана выросли знаменитые Оберонские обсерватории - глаза и уши Солнечной системы. На плато короля Лира собрались гравитационные, нейтринные, оптические, гамма-, радио- и прочие научные телескопы, принадлежащие Соединённым Штатам, России, Европейскому Союзу, Китаю, Бразилии, Японии и другим странам.
Фундаментальная наука приносила такие поразительные результаты, что правительства были вынуждены, пусть со скрипом, хотя бы малую часть бюджета отдавать учёным - чтобы не отстать от соседей. В сумме каждый год в строительство новых научных инструментов на плато вкладывались десятки миллиардов долларов.
Сейчас на Обероне спешно достраивалась крупнейшая научная база Азиатского Содружества. Через полгода на Азиатской базе планировался торжественный запуск крупнейшего термоядерного генератора, важного для всех обитателей плато - энергии на Обероне отчаянно не хватало.
Неиспользованное тепло, неизбежно выделяемое реакторами и самим научным городом, отводилось в глубь плато, чтобы не увеличивать поверхностного инфракрасного излучения. Экология была важнейшим приоритетом сообщества Королевского плато. На поверхности виднелись лишь ажурные цветы радиоантенн, полусферы телескопных башен и прочие загадочные научные конструкции. Люди жили под землей, вернее, в толще льда. Подземные жилища позволяли Оберонским обсерваториям быть очень чистой территорией - даже небольшое облачко кислорода или водяного пара, вырвавшееся из наземных помещений, могло загубить тончайший и дорогостоящий научный эксперимент.
А на Обероне не было ничего дешёвого. Поверхность плато покрывали специальной плёнкой, чтобы предотвратить испарение льда. Обсерватории хранили строжайшее радиомолчание и жёстко контролировали все бытовые приборы, порождающие радиопомехи. Переговоры внутри станции и с Землёй велись только по лазерным каналам.
Геологи всё-таки выдавили из правительств немного денег и уже пять лет вели глубокое бурение Оберонского плато. В мае учёные распространили сенсационную новость об открытии под плато геологического слоя, состоящего из каменистых пород и льдов различных кристаллических модификаций, включая большое количество совсем экзотического водного стекла - аморфного льда.
Мы скользим зимой по банальному льду с гексагональной решеткой. Но наука знает более десятка других типов водного льда с иным расположением атомов. Эти льды могут тонуть в воде, быть на ощупь раскалёнными и обладать электропроводностью металлов - в зависимости от типа кристаллической решетки. Если же молекулы воды смерзаются при очень низкой температуре, то, еле ползающие от холода, они не успевают выстроиться в упорядоченный кристалл и застывают хаотической, беспорядочной массой или аморфным стеклом.
Специалисты сделали вывод, что обнаруженный слой и есть загадочный отражатель внешних звуковых волн и сейсмоколебаний, обеспечивающий королевское спокойствие плато. Никки прочитала пресс-релиз Геологической службы и заинтересовалась Королевским плато и Оберонскими обсерваториями.
- От реакторов на плато должен греться лёд, - спросила она как-то у Робби, - не будет ли он таять?
Робби высмеял эту детскую идею - сотни реакторов мало для заметного разогрева льда на плато. Через неделю Никки снова вернулась к своей идее, которая резвилась и циркулировала в подсознании, изредка показываясь на поверхности.
- Да, обычный лёд, конечно, не растает, - сказала девушка Робби, - но что ты скажешь про обнаруженное водное стекло, которое, насколько я помню, превращается в обычный кристаллический лёд при очень низких температурах, то есть при относительно небольшом нагреве?

Предыдущая страница 31 Следующая страница


Астровитянка 32

Робби довольно долго думал и просчитывал повзрослевшую идею.
- По первым прикидкам, температурный баланс аморфного льда под новым реактором может находиться на грани превращения в обычную гексагональную модификацию, - наконец сообщил он. - К сожалению, из первых сообщений геологов не ясны геометрия и мощность обнаруженного подстилающего слоя, что создает сильную неопределённость для расчётов.
- Полагаю, Обероном стоит заняться всерьёз! - воскликнула Никки, и глаза её заблестели. - Собери-ка всю информацию по стеклянному льду и его свойствам…
Пока Никки сдавала последние в учебном году рефераты, Робби тоже каторжно трудился, перегреваясь, как вульгарный тостер, и делая гору расчётов, которая была тем больше, чем меньше информации имелось о строении плато.
- Я проанализировал распространение тепловой волны от мощного и глубокого реактора седьмой базы, - сообщил Робби, улучив свободную минуту. - За полгода он повышает температуру недр плато до критической точки кристаллизации.
- Ага! - заинтересовалась Никки. - И что будет дальше?
- Аморфный лёд превращается в обычный, с гексагональной кристаллической решеткой. И тут обнаруживается неожиданный фокус: кристаллизация водного стекла выделяет заметно больше тепла, чем сам реактор. Возникает цепная реакция расползания дыры в подстилающем слое.
- Селезёнка Плутона! - Поразилась девушка. - Но это же очень опасно!
- Верно, - согласился Робби, - вскоре в толще ледяного стекла появится пробоина такого размера, что Королевское плато потеряет свою уникальную сейсмостабильность.
- Салат из эльфов! - Поражённая Никки не удержадась от самого грязного ругательства сезона.
Никки с Робби устроили пир в честь окончания расчётов: девушка открыла бутылку лунного мерло, присланную на Рождество Большой Терезой, а кибермозг произнёс здравицу в честь гениальных кожаных пузырей с биорастворами.
На следующий день Никки и Робби стали не спеша обдумывать полученные результаты. Разрушение сейсмостабильности Королевского плато означало, что многие тончайшие инструменты Оберонских обсерваторий под воздействием подземных сотрясений утратят необходимую чувствительность, включая знаменитую гравитационную антенну из пятитонного кристалла сапфира.
Никки и Робби с садистским удовольствием подсчитали прямой финансовый ущерб - не говоря уж о научных потерях! - который наносился странам-собственникам Обсерваторий в случае разрушения сейсмоотражающего слоя плато. Цифры оказались столь ошеломляющими, что Никки не сразу в них поверила.
- Что нам дальше делать с этой информационной бомбой? - спросила девушка у киберприятеля. - Может, написать письмо в Спейс Сервис, которая занимается безопасностью космических сооружений?
Робби хмыкнул:
- Школьник пишет письмо с предложением не запускать крупнейший реактор Оберона, стоивший немалых средств? Любой представитель государственного департамента или научной организации не прочтёт дальше первых строк.
- Значит, наши расчёты должны быть озвучены так, чтобы от них нельзя было отмахнуться и чтобы они были проверены максимально быстро - пока реактор не будет запущен.
- Правильно, - согласился Робби.
- Неплохая задачка, клянусь Зеноном! - озабоченно сказала Никки.
Друзья углубились в международные кодексы и законы, хранившиеся в бездонной памяти Робби. Так родился многоходовой план, включающий Лунную Регату и симпозиум Спейс Сервис. Сценарий учитывал возможные неудачи и развитие событий по боковым вероятностным каналам.
Но пока план реализовывался по оптимальному магистральному варианту. Правда, «оптимальный» не всегда означает «самый короткий и простой». С точки зрения некоторых авантюристов, оптимум предполагает повышенную концентрацию интересных приключений.

И вот Никки стояла перед собранием высокопоставленных сотрудников Спейс Сервис: она получила возможность рассказать результаты компьютерного моделирования так, чтобы её информацию нельзя было проигнорировать. Робби представлял их расчёты эффектным динамическим мультиком, показывающим развитие подземных событий на Обероне. Появление нового источника тепла - реактора Азиатской базы - вызывало появление и расползание прорехи в «зеркальном» слое водного стекла, который так успешно отражал подземный прибой оберонских шумов. Анимация показывала, как на плато врывались губительные сейсмики и сбивали тонкую настройку гравитационных и других телескопов; одна за другой Оберонские обсерватории выходили из строя.
Шум в зале по мере короткого Никкиного доклада быстро нарастал.
- Новый реактор запускать нельзя! - уверенно заключила Никки. - Его придется демонтировать и переносить. Поэтому нельзя допустить даже пробный впрыск плазмы - конструкция станет «горячей» и проблема демонтажа - сложнее. Доклад в качестве официального рапорта уже отправлен в экологический отдел Спейс Сервис.
Десять минут истекли, и Никки остановилась. Зал немедленно зашумел, а журналисты защёлкали блицами.
- Вы отдаете себе отчёт в серьёзности таких заявлений? - В первом ряду, отведённом для самых почетных участников симпозиума, встал мрачный человек. - Новый реактор обошёлся во много миллиардов долларов, его ждут с огромным нетерпением все учёные Королевского плато, а вы предлагаете его демонтировать! Ваша модель должна базироваться на десятках различных предположений и допущений. Геологическое строение Плато ещё практически неизвестно, получены лишь самые первые результаты сверхглубокого бурения. Я не доверяю результатам ваших расчётов ни на грош. Вижу в вашем докладе и громких заявлениях лишь стремление к сенсации!
- Представьтесь, пожалуйста, - попросила нахальная Никки, которая прекрасно знала, как обидно звучит такая просьба для любого человека, полагающего себя всем известной личностью.
- Главный инспектор Спейс Сервис, доктор Влад Жаркофф! - раздражённо и с вызовом ответил мрачный человек.
- Я полностью отвечаю за свои слова и расчёты, сэр Главный инспектор Жаркофф, - холодно сказала Никки. - Численная модель приложена к моему рапорту, и её легко проверить. Вывод корректен практически при всех возможных вариантах строения Плато. Я хорошо понимаю, что под проектом Азиатской базы стоит ваша утверждающая подпись, и мой доклад вам о-очень не нравится. А вы готовы осознать, что пуск реактора нанесет ущерб Обсерваториям на сумму в пять триллионов золотых долларов?
Эта цифра взорвалась как бомба! Зал громко загудел, а журналисты как по команде поднесли т-фоны к губам и принялись диктовать срочные сообщения на первые страницы своих газет: Никки Гринвич, этот генератор сенсаций, утверждает, что знаменитые Оберонские обсерватории вот-вот погибнут.
- Мне тоже всё это кажется несерьёзным, - из второго ряда медленно поднялся морщинистый пожилой человек. - Проект Азиатской базы рассчитывался несколькими научными институтами и прошёл тщательную международную экспертизу, в том числе и в Спейс Сервис. И вот появляется - извините, конечно, ради всех богов - маленькая девочка, которая начинает всех поучать. Объём Королевского плато составляет сто тысяч кубических километров при температуре минус двести по Цельсию! Это сто тысяч миллиардов тонн крепчайшего льда, спаянного с камнем! Возможность крупного геологического изменения такой гигантской системы из-за включения всего одного, пусть даже и большого, реактора кажется смехотворной. И не нужно нас пугать мифическими убытками! Я знаю, что новый реактор обошёлся в реальные восемнадцать миллиардов. И закрывать его из-за сомнительных расчётов школьника… Мне смешно, коллеги!
- Действительно, - в первом ряду зашевелился другой мэтр, - в столь сложных моделях трудно не наделать ошибок. Обычное дело; помню, когда наша группа проектировала гамма-телескоп…
Никки посмотрела на растерянного коммодора Юра, который пустил дискуссию на полный самотёк, и бесцеремонно перебила оратора, вспоминающего полную проблем гамма-молодость.
- Господа! Я слышу не вопросы, а только общие и, пардон, не очень компетентные рассуждения. При проектировании Азиатской базы никто не предполагал наличия под Плато линзы из водного стекла, и опасность ледяной кристаллизации не учитывалась при экологических расчётах. А вот почему после обнаружения аморфного льда экспертиза не была немедленно повторена - это уже вопрос не ко мне… Глубокомысленные замечания типа «такая возможность кажется смехотворной» я не собираюсь комментировать. Расчёты должны быть проверены независимой комиссией, достаточно квалифицированной, чтобы её умственная активность не была парализована моим возрастом… и своим. Повторяем расчёты - и смеёмся все вместе…
Под оживление и хохот в зале Никки спустилась с трибуны. Коммодор Юр приступил к заключительному выступлению, но выглядел рассеянным, да и публика чрезмерно гудела. Наконец симпозиум объявили закрытым, и все принялись шумно вставать. Журналисты дружной рысью устремились к Никки, но ещё раньше к ней подошёл Коммодор Юр:
- Мисс Гринвич, Главный коммодор хотел бы поговорить с вами.
И Юр, к полному разочарованию журналистов, увел Никки в кабинет Главного коммодора Спейс Сервис.
Берлога Главного коммодора была полна всевозможными космическими диковинами и сувенирами. В центре великолепной коллекции инопланетных кристаллов и руд на специальной подставке блестел крупный железный метеорит с редкими по чёткости видьманштеттеновыми узорами на полированном и протравленном срезе. На всю стену раскинулась голографическая панорама голубого рассвета Сатурна. Диск планеты был пересечён полупрозрачными кольцами. Внимание Никки привлёк большой кусок обгорелого крыла старинного шаттла. Она осторожно провела кончиками пальцев по шершавой вспенившейся поверхности. «К обломкам кораблекрушения у меня глубокий личный интерес…» - с грустной иронией подумала она.
В кабинет вошёл Главный коммодор, носящий грозное официальное прозвище Бластер, но выглядящий вполне обыкновенно - полноватый человек небольшого роста с приветливым лицом профессионального политика. Он поздоровался, пригласил всех сесть и вызвал робота с напитками. Никки смело порылась на спине кибертележки, нашла бутылку легендарного красного калифорнийского «Кастл Рок» и с удовольствием налила себе целый пузатый бокал. Взрослые переглянулись, но ничего не сказали.
Никки с наслаждением отхлебнула терпкой жидкости - и почему публичные выступления так сушат горло?
- Ну и заварили вы кашу, мисс Гринвич, - сказал Бластер.
- Вы не представляете, сэр, что началось бы через полгода после пуска нового реактора, - весело сказала Никки, - а это ещё не каша, это так, бульон!
- Надо ещё доказать, что ваши расчёты верны… - осторожно улыбнулся коммодор Бластер.
- Не надейтесь на ошибку, - небрежно махнула рукой Никки. - Этими расчётами три месяца занимался компьютер класса А9.
БАХ!
По вытянувшимся лицам собеседников стало понятно, что они не ожидали такой мощной артиллерии со стороны подростка.
- Робби, сколько ты рассчитал возможных вариантов геологического строения Плато? - спросила Никки.
- Две тысячи шестьсот вариантов, - ответил из ожерелья баритон Робби. - Результаты различаются только по времени разрушения стеклольда. Самый короткий срок - три месяца, самый длинный - восемь лет. Для большинства вариантов критическое время - двести дней.
Воцарилась тяжёлая пауза.
- Вы о чём-то хотели поговорить? - спросила Никки собеседников, которые с трудом, морщась и вздыхая, пытались проглотить эту колючую пилюлю.
- Ну, главное мы уже узнали… - произнёс с мрачным полустоном Бластер. - Сейчас мне, как руководителю Спейс Сервис, хочется выбраться из этой передряги с минимальным ущербом для престижа Космической Службы. Мы координировали экспертизу базы, и вся ответственность ложится на нас, в том числе - и финансовая. Да что скрывать - этот кошмарный скандал будет нам аукаться долго и в самых неожиданных местах…
Он встал и озабоченно заходил по кабинету, массируя рукой затылок. Коммодор Юр хранил подавленное молчание.
- Хотите совет? - спокойно сказала Никки.
- Слушаю вас, - удивлённо остановился Бластер.
- Давайте проинтерпретируем ситуацию следующим образом. Я не посторонний человек, который указал Спейс Сервис на её ошибку. Я сама являюсь сотрудником Спейс Сервис, пусть внештатным. Вы дали мне этот статус, предоставили доступ ко всем данным и файлам, включая служебный экспертный отчёт по Азиатской базе - а без него я не получила бы модели хорошего качества. После чего вы выслушали моё сообщение на внутреннем симпозиуме Спейс Сервис. Таким образом, Спейс Сервис сама исправляет свою ошибку.
Никки пожала плечами:
- На самом деле это даже не ошибка: данных бурения ещё не существовало на момент экспертизы, а Спейс Сервис не отвечает за сбор геологических данных. Я консультировалась с юристами: они уверены, что появление новых данных о водном стекле попадает под категорию форс-мажорных обстоятельств. Поэтому покрытие расходов по перебазированию нового реактора пойдёт за счёт Космического Страхового Фонда ООН, который хотя формально и находится под эгидой Спейс Сервис, но выплаты из него не затрагивают ваш бюджет. Поэтому нет никаких оснований для беспокойства, более того - фактически Спейс Сервис спасла Оберонские обсерватории от экологической катастрофы, и все должны быть очень благодарны вам за это. Изложите такую версию событий в своём пресс-релизе, и никаких возражений с моей стороны не последует.
Бластер внимательно слушал Никки, и лицо его постепенно разглаживалось.
- Что скажешь, Юр? - почти радостно спросил он коммодора Гринин-а.
- Это звучит так хорошо, - сказал задумчиво Юр Гринин, - что я невольно жду продолжения… Мисс Гринвич явно всё продумала заранее, и теперь меня мучает вопрос: что она потребует взамен такого великодушного предложения?
- Хорошо, мисс Гринвич, - повернулся коммодор Бластер к Никки, - мы будем рады рассмотреть ваш результат по Оберонским обсерваториям предложенным образом. Но… у вас есть какие-то просьбы к нам?
- Просьб нет, - невозмутимо сказала Никки, про себя удивившись проницательности коммодора Юра, - но есть информация. Космический Страховой Фонд дает странам ООН страховую гарантию от повреждения их космического имущества. Согласно второму пункту третьего раздела устава этого Фонда, человек, предотвративший нанесение ущерба застрахованному имуществу, получает премию в пять процентов от суммы предотвращённого ущерба. Например, в 35 году Джошуа Конрайту, пассажиру межпланетного лайнера «Каллисто-5», было выплачено вознаграждение в размере девяти миллионов долларов за предотвращение утечки из внешнего контура реактора лайнера.
Никки сделала паузу.
В тишине стал слышен шорох и позвякивание тающего в стакане льда.
- В соответствии с законом иск на пять процентов от стоимости спасённых мной Оберонских обсерваторий будет в ближайшее время подан в Космический Страховой Фонд, которым управляет Спейс Сервис.
БАХ!!!
- Святой протуберанец! - Взрывной волной ошарашенного Бластера опрокинуло в кресло. - Вы шутите, мисс Гринвич?
- Не думаю, - помрачнев, сказал коммодор Юр. - Речь идет о четверти триллиона долларов, насколько я понимаю… какие уж тут шутки!
- Спейс Сервис спасает довольно много имущества каждый год, но наши сотрудники никогда не получают никаких страховых премий! - крикнул Бластер.
- Правильно, - кивнула Никки, - на обычных сотрудников Спейс Сервис это правило не распространяется. Редко кому удается получить страховую премию - сотрудники космических компаний и экипажи кораблей не могут получить такое вознаграждение, они заботятся об охране имущества своих работодателей по долгу службы.
- Но вы ведь тоже являетесь сотрудником Спейс Сервис! - схватился за соломинку Главный коммодор.
- Внештатным сотрудником, - улыбнувшись, уточнила Никки, - который не получает зарплату в Спейс Сервис, поэтому я имею право на страховую премию - согласно примечанию к одиннадцатому разделу Положения о внештатных сотрудниках Спейс Сервис.
- Так вы всерьёз рассчитываете на вознаграждение в размере… двухсот пятидесяти миллиардов?! - У Бластера перехватило голос. - Это же трёхлетний бюджет всей Спейс Сервис!
- Совершенно верно, - Никки резала по живому, даже не вытирая со лба трудовой пот хирурга, - речь идёт именно о такой сумме… Порядок выплат страхового вознаграждения Спейс Сервис может обговорить с адвокатами из юридической фирмы «Дименс и Брендин», которая будет представлять мои интересы в этом деле. Кстати, задержка вознаграждения влечёт начисление процентов… Закон есть закон!
- Хвост Скорпиона! Вы просто генератор проблем! - Бластер вскочил и зашагал по кабинету. - Какой-то кошмар! Вы не понимаете, о чём говорите. Даже если я попробую удовлетворить столь фантастические притязания, то мне элементарно неоткуда взять денег! Выбить из ООН чтото выше обычной нормы - это безнадёжно, мы кагсдый год дерёмся за собственный бюджет. Просьба выделить сверх плана ещё три годовых бюджета - это… это… я даже не нахожу слов, как охарактеризовать такую бессмысленную авантюру! Несколько лет назад мы попросили увеличить наше финансирование на два процента - и нам это удалось, чёрт побери, и я этим страшно горд! Но это заняло три года гигантской бюрократической переписки и кровопролитных баталий в пяти комитетах ООН. - Коммодор нервно остановился у столика, налил себе стакан воды и залпом выпил.
- Хотите совет? - безмятежно сказала Никки.
Бластер подавился последним глотком и побагровел. Но сдержался - не зря он был опытным политиком. Правда, при этом Главный коммодор метнул сердитый взор почему-то в коммодора Гринин-а.
- Слушаю вас.
Бластер пытался говорить спокойно. А коммодор Гринин подумал, что девчонка играет как по нотам. Что ею движет? Такие невероятные деньги, конечно, кого хочешь сведут с ума…
- Во-первых, не воспринимайте меня как врага… - сказала Никки. - Во-вторых, Космический Страховой Фонд составляет ровно двадцать миллиардов, каждый год выделяемых ООН отдельной строкой бюджета. В среднем, страховые выплаты, которыми целиком распоряжается Спейс Сервис, составляют от пяти до десяти миллиардов за год. Остальные деньги автоматически возвращаются в бюджет ООН. Правильно?
- Да, - подтвердил Бластер, пытаясь понять, куда клонит эта кошмарная девочка.
- Я готова получать свою страховую премию частями, то есть каждый год вы будете выплачивать мне только нерастраченный остаток Страхового Фонда - от десяти до пятнадцати миллиардов.
- Но тогда процесс выплат растянется лет на двадцать, - удивился Бластер.
- Меня это устраивает, - заявила Никки. - Спейс Сервис - солидная организация, и я верю её долговому обязательству. Зато вам даже не придётся обращаться в ООН за какими-либо разрешениями. Расходование средств Фонда находится полностью под вашим контролем, и если оно совершается законным образом, то ООН не имеет права вмешиваться. Конечно, ООН перестанет получать остатки страховых сумм в конце года, и некоторым чиновникам это о-очень не понравится, - тут Никки почему-то усмехнулась, - но они ничего не смогут поделать - закон есть закон.
- Веганские гоблины! - зашагал по комнате Бластер, пытаясь найти подвох в заманчивом предложении. - Теперь я начинаю думать, как Юр, - это звучит подозрительно хорошо.
Девушка лишь иронично фыркнула.
- Но за двадцать лет только проценты по невыплаченному долгу удвоят эту сумму! - почти обрадованно нашёл Бластер коварное место плана Никки.
- Никаких процентов не будет, - качнула головой Никки, - наши адвокаты это согласуют. Я даю Спейс Сервис беспроцентный кредит… - улыбнулась она.
- Но есть года, - снова подумав, сказал Бластер, - когда все деньги фонда уходят на компенсацию страхового ущерба, как это было, когда центр метеоритного ливня Леониды прошёлся по лунным куполам…
- В таком году я ничего не получу, - кивнула Никки. - Не ищите подвоха в финансовой части - его нет. Но у меня есть одно условие…
- Ага, кажется, мы дошли до сути… - снова сел в кресло Бластер. Тут раздался невидимый голос, сообщивший, что начальники департаментов уже собрались, и все ждут его. - Да-да, - поморщился Бластер, - скажите Клоду, чтобы начинал без меня с вопроса по резервным базам… - и вопросительно посмотрел на Никки.
- Опять-таки никаких каверз… - улыбнулась Никки. - Я хочу объяснить, куда будут направлены эти деньги, а потом выскажу своё условие, или, точнее, просьбу…
- Все интереснее и интереснее… - сказал коммодор Гринин. - Так что вы собираетесь делать с такими деньгами?
- Я организую на них Научно-исследовательский центр имени Ливана и Сюзан Гринвич, моих родителей, - сказала Никки, - и кроме обычных научных программ, о которых мы можем поговорить отдельно, этот центр будет занят расследованием цепи событий, начавшихся - по крайней мере, для меня - с гибели «Стрейнджера» одиннадцать лет назад и продолжающихся до сих пор. Может, вы слышали, что за последние несколько месяцев на меня было совершено два покушения… чертовски близких к успеху! Я не хочу жить с оглядкой - я найду и выкурю этих мерзавцев, этих крыс, где бы они ни прятались! - Ножка пустого бокала из закалённого хрусталя треснула в Никкиной ладошке.
Девушка перевела дух, положила остатки бокала на поднос к роботу и продолжила внешне спокойным голосом:
- Для этого расследования мне нужно много денег, ведь все события, которые произошли со мной, - лишь видимая и ничтожная часть масштабной преступной операции, цель которой совершенно неясна… Кроме денег, мне необходима и поддержка Спейс Сервис. Я прошу вас присвоить этому центру статус официального постоянного контрактора Спейс Сервис. Первым нашим совместным расследованием будет являться дело о гибели моих родителей. Оно и так находится под контролем Спейс Сервис, и вы должны быть прямо заинтересованы в раскрытии этого преступления. Как внештатный сотрудник Спейс Сервис, я пришлю вам рапорт об организации этого центра, но уже сейчас прошу рассматривать мои слова как официальное предложение.
- Постоянный контрактор должен подчиняться целому ряду условий, в первую очередь требованию полной прозрачности его деятельности для руководства Спейс Сервис, - сказал Бластер серьёзно.
- Знаю, - кивнула Никки, - и согласна на это - мне нечего скрывать от вас. Ещё раз говорю: я - не враг, я - союзник. У меня нет никаких тайных задач, и я готова к сотрудничеству и взаимным обязательствам.
Коммодор Бластер задумался, потом посмотрел на коммодора Юра:
- Юр, ты всё время ругаешься, что аналитические отчёты по проектам, получаемые Спейс Сервис, попахивают взаимной коррумпированностью участников проекта…
- Не попахивают, а воняют… - буркнул Юр.
- … и ты уже два раза подавал рапорт об организации независимого научно-аналитического отдела в Спейс Сервис с бюджетом в пятьдесят миллионов?
- И ты оба раза отвечал, что денег нет, - кивнул Юр.
- Вот и бери это дело под личную опеку, - кивнул Бластер в сторону Никки. - Если мисс Гринвич готова организовать за счёт своей страховой премии независимый научный центр - с годовым бюджетом в десять миллиардов, печень Козерога! - то он может перекрыть с запасом все наши и твои аналитические потребности.
- Вы понимаете, что это будет не наш, а её центр? - хмуро спросил Юр.
- Коммодор Юр! - воскликнула Никки. - Вы даже не представляете, с какой охотой я буду следовать советам - и даже прямым указаниям! - такого опытного человека, как вы. У вас будет лучший кабинет и непререкаемый авторитет в Гринвич-Центре, и вы никогда не пожалеете, что согласились его опекать.
- Судя по вашим способностям, больно нужны вам мои советы и указания, - пробурчал Юр, но уже не так мрачно.
- Ну что же, это была очень необычная… но, надеюсь, плодотворная деловая встреча, - сказал, вставая, Бластер. - Коммодор Гринин, официально вручаю тебе весь этот букет проблем: экспертиза расчётов по Оберону, порядок страховых выплат и курирование нового Гринвич-Центра, если таковой возникнет… - Он крепко пожал Никки руку, ещё раз внимательно посмотрел на эту странную девочку - и исчез.
- Ха! О таком букете я мечтал всю жизнь… - проворчал озабоченно коммодор Юр. - Мисс Гринвич, вы играли нами, как кошка мышками…
- Коммодор Юр, - приветливо еказала Никки, - вы даже не представляете, какой я бесхитростный и покладистый человек. Смотрите, - и Никки показала ему крепкую ладошку в старых светлых шрамах, - никаких когтей!
Гринин только иронически хмыкнул.
- Почему вы просто не прислали письмо об этих расчётах? - спросил он Никки. - Зачем нужно было поднимать весь этот шум с публичным докладом?
- Как вы думаете, уважаемый коммодор, - спросила Никки, - с какой вероятностью Спейс Сервис всерьёз отреагировала бы на письмо школьника, в котором ставится под сомнение экспертиза самой Спейс Сервис? Вероятность подобной реакции неотличима от нуля - мой компьютер даже не смог её определить. Поэтому пришлось затеять эту канитель с Лунной Регатой, статусом внештатного сотрудника и выступлением на симпозиуме. Сейчас пресса не даст Спейс Сервис спуску, пока всё не будет досконально проверено. Причём вашим экспертам придётся работать очень быстро.
- То есть это всё было спланировано ещё до Регаты? - опешил Юр.
- Как один из возможных вариантов… - кивнула Никки и посмотрела на бар: - А можно мне ещё немного «Кастл Рок»?
- Конечно… я и сам не прочь промочить горло, - ответил коммодор Юр с растерянным лицом, и они занялись бокалами.
- А это что такое? - указала Никки на коричнево-жёлтые ломтики на тарелке для закусок.
- Швейцарский сыр, - улыбнувшись, ответил коммодор Юр. - Коммодор Бластер обожает старые твёрдые сыры.
Никки попробовала - и пришла в полный восторг.
- Знаете, что я сделаю раньше всего на эти деньги? - мечтательно сказала она, смакуя пряный ломтик с калифорнийским мерло. - Уже следующим летом я пообещаю всем, кто выдержал экзамен в Колледж, оплатить его обучение, конечно, за исключением принцев династий…
- Вы готовы потратить сто пятьдесят миллионов на чистую благотворительность? - удивился Юр. - С ростом числа поступающих школьников через пять лет вам придётся уплачивать три четверти миллиарда каждый год!
- Ну и что! - воскликнула Никки. - Зато как это будет здорово! При поступлении будут учитываться только ум и знания, а не толстый кошелёк. Конечно, практичным системным ходом будет одновременная покупка компании по изготовлению и прокату фирменных колледжских мониторов - я слышала, что у неё серьёзные финансовые трудности: не хватает наличных денег на оклады сотрудникам.
- Покупка бедствующей компании? Зачем? - удивлённо поднял брови Гринин.
- Ну, это же ежу понятно, - удивилась в свою очередь Никки. - Сейчас в Колледж поступает каждый год около ста тысяч человек, и каждому из них на экзамене нужен такой монитор. Вы представляете, сколько школьников захотят попробовать поступить в Школу Эйнштейна, если обучение в ней будет бесплатным? Я не удивлюсь, если их будут миллионы… Соответственно, таких мониторов понадобится очень много. Думаю, что издательство, которое выпускает сборники экзаменационных задач Колледжа, тоже стоит купить - спрос на такие книги резко возрастёт. Надо подсчитать - может, такая благотворительность и окупится.
Коммодор Гринин сидел с нетронутым бокалом и отвисшей челюстью, ошеломленно глядя на эту деловую юную девушку. «О боги! В её возрасте меня больше всего интересовали воздушные змеи…» А непосредственная Никки сладко зевнула и потянулась в мягком кресле Главного коммодора Спейс Сервис.
- Как я не выспалась с этим докладом… - сказала она и приготовилась уходить.
Юр тоже поднялся с кресла.
- Да… мне кажется, - озаботилась Никки, выходя из кабинета и вспомнив об ожидающих её журналистах, - чем меньше скандальности, тем лучше… Поэтому вопрос о страховом вознаграждении желательно сделать максимально… э-э… конфиденциальным.
- Конечно, конечно, - сказал коммодор Юр, пожимая на прощание руку подростку, который ни разу в жизни не видел швейцарский сыр, но который скоро станет крупнейшим кредитором Спейс Сервис. - Бесшумно взорвать бочку с порохом? Нет ничего проще!
Никки поднялась в верхний шлюз небоскреба Спейс Сервис по служебному лифту Главного коммодора и тем самым удачно избежала встречи с журналистами.
Из летящего такси Никки позвонила адвокату Дименсу. Тот откликнулся немедленно.
- Мистер Дименс, у меня к вам очень, о-очень большая просьба…
- Слушаю вас, мисс Гринвич.
- Я прошу вас позаботиться о получении моей страховой премии. Речь идёт примерно о четверти триллиона золотых долларов…
В т-фоне царило молчание.
- Алло? - осторожно спросила Никки.
- Слушаю вас очень внимательно, мисс Гринвич, - поспешно откликнулся Дименс, - я всегда думал, что с вами будет интересно, но… чтобы так скоро и на такую сумму…
- Насколько я могу себе представить - это гигантский труд, - сказала Никки, - связанный как с оценкой возможного ущерба, так и с выбиванием этой премии… здесь будет масса проблем; мне даже страшно просить вас об этом, хотя это, конечно, вполне оплачиваемая работа. Вы не очень заняты сейчас?
- Мисс Гринвич, - серьёзно сказал адвокат Дименс, - если потребуется, я передам все дела помощникам и буду заниматься только вашим случаем. Он явно будет… занимательнее других. Не волнуйтесь также об объёме работы - вы должны понимать, что адвокатский гонорар за такие суммы выплат позволит мне набрать целый штат юристов и технических экспертов.
- Очень хорошо, - облегчённо вздохнула Никки, - для начала я отправлю вам мой доклад на сегодняшнем научном симпозиуме и запись разговора с Главным коммодором Спейс Сервис. Это даст вам достаточно полное представление о деле…
- Вы разговаривали с самим коммодором Бластером? - поразился обычно невозмутимый адвокат Дименс.
- Да, мы почти час беседовали втроём - с ним и его заместителем, Юром Гринин-ым, - беззаботно ответила Никки. - У Бластера есть прекрасное калифорнийское мерло «Кастл Рок» и потрясающая штука - швейцарский твёрдый сыр.
Наступила пауза.
- Мисс Гринвич, - осторожно спросил адвокат свою собеседницу, - вы понимаете, что в случае благополучного исхода событий вы становитесь королевой, основательницей новой династии?
- Да-да… - рассеянно сказала Никки, с восхищением глядя в иллюминатор, где показался красивый купол Колледжа. - До свидания, мистер Дименс.
Джерри ждал Никки, сидя прямо на траве у Главной башни.
- Ты здорово выступила, Никки! - воскликнул Джерри, искренне радуясь встрече, хотя они не виделись всего четыре часа. - Я следил по тиви, телекомментаторы до сих пор обсуждают твой доклад, хотя учёные бурчат, что надо сто раз всё проверить…
Никки отвела и усадила Джерри на скамейку в безлюдном парке. Он сразу же обнял девушку за плечи и нежно поцеловал в висок, где начинали кудрявиться хрустальные волоски. Джерри, такого сдержанного раньше, в последнюю неделю было не узнать: его голубые глаза сияли и смотрели на девушку с откровенным обожанием.
- Джерри, - взволнованно начала Никки, - у меня важные новости… Я хочу организовать научный Гринвич-Центр, в честь родителей. Для начала арендуем какое-нибудь здание в Шрёдингере… Потом построим свой купол. Центр будет заниматься научными проблемами, а также выслеживать ИХ. Спейс Сервис поддержит образование центра и сделает его официальным контрактором.

Предыдущая страница 32 Следующая страница


33 Ник Горькавый

- Ничего себе! - слушал с круглыми глазами ничего не понимающий Джерри.
- Я хочу предложить тебе работу в Гринвич-Центре: возглавить кибернетический отдел и войти в Совет Директоров. Не волнуйся, я не буду диктатором - это будет самый молодой и демократический Совет Директоров в Солнечной системе. Полагаю, многие выпускники Школы Эйнштейна захотят работать в нашем центре, мы их всех примем. Думаю, что Хао сможет руководить математиками. Не знаю насчёт Дзинтары - у принцесс свои сложности… Ты согласен? Это будет совсем не простая жизнь…
- Никки, я пока ничего не понимаю. - Джерри совершенно недоумевал. - Организация центра… постройка купола… на это всё нужны огромные деньги!
- Да! Я совсем забыла тебе сказать, - звонко рассмеялась Никки, - что летние заработки оказались вовсе неплохими…
Никки всегда считала финансовую часть своего плана не очень надёжной, поэтому не делилась с Джерри слишком эфемерными надеждами. Сидя на парковой скамейке, она рассказала юноше о недавнем разговоре с двумя могущественными коммодорами.
Взбудораженный Джерри вскочил на ноги.
- Двести пятьдесят миллиардов!!! Чего же ты хочешь? Какая цель всего этого? - изумлённо спросил он.
- Математическая теория катастроф гласит, что даже небольшое воздействие на мировую систему в точке бифуркации может изменить будущее всей цивилизации. Главное - узнать, где находится данная точка оптимального воздействия. И мы найдём эту точку!
- Ты решила переделать наш несправедливый мир?
- Да!
- И что же настанет - свобода, равенство и братство?
- Нет. Мы, люди, не можем быть свободны друг от друга, и мы не равны по природе своей. Мы не можем стать братьями, потому что больше всего заботимся о себе - ещё бы на детей хватило нашего сердца. Я просто хочу жить в мире, где нет сирот и никто не стреляет в спину, а ум ценится больше кулаков. Я хочу такой мир, в котором нет сверхлюдей, диктующих свою волю, зато у каждого человека есть реальный шанс заработать своё счастье. Это много?
- Невообразимо много. И ты всерьёз надеешься победить?
- Конечно! Иначе даже начинать не стоит. Мы должны объединиться - Леопарды, Олени, Совы и Драконы. Будущее никому, кроме нас, молодых, не нужно. Поэтому мы заберём его себе.
- А что делать с такими, как Дитбит?
- Даже он должен получить свой шанс на счастье.
Солнце поднималось всё выше - наступал полдень первого дня в их юной Вселенной.
- Ты со мной, Джерри? Это трудно и опасно.
- Какие глупые вопросы ты задаёшь, Никки! - покачал головой Джерри. - Разве ты не помнишь мои слова - там, на нашем острове? Они не обещание и не клятва, они просто правда: я всегда буду рядом с тобой.
Юноша протянул сжатую ладонь, раскрыл - и рыжая собачка решительно зашагала по скамейке.
- Нас никому не остановить!
Астровитянка завизжала от восторга.
- Ты радуешься игрушке больше, чем миллиардам, - удивился Джерри.
- Это вовсе не игрушка! - радостно смеялась Никки.
Старый дуб, шелестевший над ними, вежливо раздвинул листья и впустил под крону любопытствующий солнечный луч. И радужные волны света вспыхнули вокруг головы девочки с хрустальными волосами.

Послесловие о будущем

Автор часто спорит с Экспертом. Нужно пояснить, что Автор - литератор, изобретатель, путешественник, авиатор, авантюрист и вообще человек, чьи интересы простираются от социологии до роботов и от биологии до лазеров. Понятно, что при таком растекании Автор нигде не эксперт, а лишь любопытствующий энтузиаст. С другой стороны, у Автора есть старый, можно сказать, древний приятель, доктор физико-математических наук и профессиональный теоретик - человек образованный, очкастый и сфокусированный. Он, несомненно, может считаться Экспертом в астрономо-физических науках, о чём свидетельствует увесистый сундук в углу его кабинета с его же книгами, статьями, медалями и дипломами.
Нередко, сидя с Экспертом за дружеским стаканчиком легендарного крымского «Муската белого красного камня», Автор утверждал, что в современных научно-фантастических книгах о будущем фантастики - куча, а научности - шиш. Заглянуть на сто, двести лет вперёд - это мечта каждого мыслящего человека! Вместо этого нам предлагают дежурное блюдо из кровавых галактических войн, жестоких диктаторов и отвратительных пришельцев. Почему книги о будущем существуют только в двух видах? - сверкающих утопий, коих никогда не будет, и немытых антиутопий, которые вполне реальны при наихудшем развитии мировых событий, но такие книги хорошо читать перед суицидом.
А как насчёт книги о наиболее вероятном сценарии истории? Как можно совершить путешествие в наше реальное будущее? Что ждёт нас впереди - в ближайшие десятки лет? Такая уж ли это тайна? Из трудов Тоффлера, Форрестера, Фукуямы и других мыслителей, а также из оценок и размышлений самого Автора можно сделать вывод, что следующие века будут годами открытия Луны и Солнечной системы. Прорыв в области генетики и биологии будет нарастать; возникнет обилие интеллектуальных киберсистем; появятся новые источники энергии, возможно, гелий-3. Сравнительное процветание мировой экономики, вероятно, ликвидирует проблему нищеты и опасных эпидемий, но не уберёт бедности - как материальной, так и духовной. К следующему веку природа и люди, по сути, мало изменятся с наших времен, но социальная структура мира и технологический каркас ноосферы эволюционируют так сильно, что смогут менять и самого человека. Ближайшее столетие подведёт человечество к кризисной точке, вызванной возможностью кардинальной перестройки генома. Дальнейшая история человечества плохо просматривается - слишком много возникает мыслимых равновероятных вариантов.
Сигналы из будущего всё сильнее пробивались на сенсоры Автора и наконец сложились в историю Никки и Джерри. Автор уверен, что мир, описанный в книге, - это наше завтра, со своими плюсами и минусами, но скорее светлое, чем тёмное. «Астровитянку» можно рассматривать как жюль-верновского типа книгу, максимально достоверно повествующую о нашем будущем. Других книг Автор никогда не напишет: он по складу ума не склонен к беспочвенному фантазированию. Интересно лишь реальное будущее, которое может быть только одно. И в нём…
Появятся космические города и межпланетные корабли.
Мудрые компьютеры станут нашими друзьями.
Люди на Луне будут летать, как птицы.
Роботы окажутся незаменимыми помощниками людей.
Человек сможет стать бессмертным, но сможет ли бессмертный остаться человеком?
Многие мудрецы полагали, что история движется лишь миллионами воль. Но Автор уверен, что человечество, безостановочно шагая вперёд, одновременно в задумчивости стоит перед трудным выбором на бесчисленных развилках дорог. А когда весы истории балансируют в шаткой равнорешимости, тогда даже один человек - если он Настоящий Герой - может изменить судьбу всех людей.
Автор счастлив, что сумел побывать в будущем вместе с Никки и Джерри. Он надеется, что этот грядущий мир увлечёт юных читателей. В таком случае они обязательно попадут в него: построят на Луне город, возьмут звонкие крылья и взлетят в пространство, пронизанное ветром и солнцем…
Любой Эксперт, по определению, - скептик, не верящий никому на слово. Поэтому Эксперт взял в руки книгу с историей Никки и Джерри и стал придираться, зануда такая, к каждой мелочи. Ассистент Автора - Робби - вкратце записал эту внутреннюю дискуссию, которая и приводится ниже, как представляющая интерес для самых пытливых читателей.
Автор (гордо) заявил:

- История Никки и Джерри основана только на фактах и научно-реалистичных предположениях!
Эксперт (въедливо) перечислил сомнительные, с его точки зрения, места:
- Два спутника у астероида 4654? Науке неизвестны тройные астероиды!
А. Среди множества астероидов со спутниками, конечно, есть планеты и с двумя спутниками!
(Автор оказался фундаментально прав. Этот диалог я записал в конце июля 2005 года. Через две недели - 11 августа 2005 года - астрономы из группы восьмиметрового телескопа в Чили сообщили об открытии первого тройного астероида: у малой планеты Сильвии (87 Sylvia) обнаружился второй спутник. Первым новость узнал Эксперт и, как честный человек, поздравил Автора. - Примеч. стенографиста Робби.)
Э. Пьезобелковые электрополимеры?
А. Вскоре откроют, может, называться они будут не так…
Э. Платино-иридиевые кристаллы на астероиде?
А. Много ли мы знаем о космической кристаллизации?
Э. Солитоны в шаровой молнии? Реально ли получить её из розетки?
А. Но ты не можешь сказать, что их там нет и что этого сделать нельзя!
Э. Обеспечит ли аморфный лёд такие свойства Королевского плато?
А. Узнаем, когда высадимся на Обероне… Твои конкретные возражения иссякли?
Э. Конкретных больше нет… Но есть общие сомнения: сможет ли ребёнок выжить на астероиде? А прозрачные волосы?..
А. (энергично произнёс неизвестное мне словосочетание. - Примеч. стенографиста Робби): Есть что-то в принципе невозможное - с точки зрения сегодняшней науки?
Э. (подумав): Нет, не могу такого утверждать…
- Завершим на этом! - с облегчением предложил Автор. - Читатель предупреждён!
Эксперт согласился с Автором, и они прозвенели в честь этого мускатным хрусталём.
Споры Никки с профессорами Колледжа не вызвали у Эксперта никаких нареканий - что естественно, так как именно Эксперт был для Автора главным поставщиком информации о космосе и о жарких спорах вокруг его холодных глубин. И тогда уже Автор пристально посмотрел на Эксперта:
- Ты полагаешь, что Никки действительно открыла главную пружину мировых часов?
- Очень может быть! - И глаза Эксперта загадочно вспыхнули за стёклами очков. Потом он улыбнулся: - Книга и Школа Эйнштейна напоминают мне юность и школьных друзей… Я вырос среди таких умных мальчишек и девчонок, которые обсуждали последние новости физики у костров под звёздным небом, но могли одновременно показать и высокий класс акробатического рок-н-ролла! Мне нравится, что это книга об интеллектуальных подростках. Не суть важно, где они живут - на Земле или на Луне, главное, что такие ребята есть, и они - наша главная надежда… - и Эксперт засобирался домой - к своему рабочему столу, на котором в космической пыли осты вала очередная звезда.
«Вот интересно, - озадачился Автор, - а первая читательница книги сказала, что эта история увлекательна тем, что она - про любовь…»
Сам же Автор, оставшись с читателем один на один и глядя ему прямо в глаза, торжественно клянется, что главное в этой книге - её правдивость.
Скачут свободные разноцветные пони по дюнам острова Ассатиг.
Красная птица-кардинал рвётся в своё Зазеркалье.
Рыбы, позволяющие черепашкам ходить по спинам, живут в Японии.
Старая землянка Покахонтас возле куста ежевики ждёт своего исследователя.
Автор может указать дорогу к ближайшему пляжу из поющего песка.
Профессор Ван-Теллер и другие герои имеют реальных прототипов.
Знай же, о читатель, взявший в руки эту книгу:
Взаправду течёт в твоих жилах гордая инозвёздная кровь.
И Первый Настоящий Поцелуй вспыхивает для чистых сердец.
А битвы с драконами были, есть и будут главным занятием для смелых и сильных.

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1
    ДЕНЬ ИСПОЛНЕНИЯ ЖЕЛАНИЙ     (Страница 1)
  • Глава 2
    ДЖЕРРИ     (Страница 2)
  • Глава 3
    ЖЕЛЕЗНЫЙ ДРОВОСЕК     (Страница 4)
  • Глава 4
    ПЛАНЕТА КРЫЛАТЫХ ЛЮДЕЙ     (Страница 5)
  • Глава 5
    ЭКЗАМЕН     (Страница 8)
  • Глава 6
    ШКОЛА ЭЙНШТЕЙНА     (Страница 10)
  • Глава 7
    ПОЗДРАВЛЯЮ, ВЫ - ИНОПЛАНЕТЯНИН!     (Страница 13)
  • Глава 8
    ПРИНЦЫ И ПРИНЦЕССЫ     (Страница 15)
  • Глава 9
    ПРОФЕССОР ГУТТ     (Страница 16)
  • Глава 10
    ДУЭЛЬ     (Страница 17)
  • Глава 11
    РОЖДЕСТВО     (Страница 19)
  • Глава 12
    ГИБЕЛЬ РОББИ     (Страница 21)
  • Глава 13
    ЗАПРЕТНЫЕ ПЕЩЕРЫ     (Страница 23)
  • Глава 14
    ЛЕТАЮЩИЕ ЛЕОПАРДЫ     (Страница 24)
  • Глава 15
    ЗАМОК ГЕРЦОГА ДЖОНА     (Страница 25)
  • Глава 16
    БИТВА С ДРАКОНАМИ     (Страница 26)
  • Глава 17
    БАЛ ВЫПУСКНИКОВ     (Страница 28)
  • Глава 18
    ЛУННАЯ РЕГАТА     (Страница 29)
  • Глава 19
    ОБЕРОНСКАЯ ИСТОРИЯ     (Страница 31)


Ник Горькавый

Астровитянка

Цикл: "Астровитянка" - 1

 Читать книгу

Аннотация

Ее зовут Никки. Она – космический Маугли. После гибели родителей она осталась совсем одна на крохотном астероиде. Ее единственным другом и наставником был компьютер, который спас ей жизнь и стал частью ее тела. Девочку нашли и вернули в большой мир, когда ей было тринадцать. Но те, кто убил родителей девочки, никогда не оставят ее в покое. Космическая Маугли должна умереть. Вот только убить ее не так уж просто. У юной и хрупкой девушки – железная воля, отточенный ум и, главное, она умеет находить друзей. Настоящих друзей…

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ник Горькавый - Биография

Ник Горькавый

На основную страницу

Биография

Николай Горькавый, (США) астроном, доктор физико-математических наук.

Автор научного издания "Физика планетных колец: Небесная механика сплошной среды" Автор множества статей в Детской Энциклопедии. Финалист премии "Заветная мечта" 2006 года в номинации "За лучшее произведение в жанре научной фантастики или фэнтэзи" с романом "Девочка с хрустальными волосами" (др.назв."Астровитянка").